<!DOCTYPE html><html lang="hi" amp i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012201141909003">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</style><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="format-detection" content="telephone=no"><meta name="mobile-web-app-capable" content="yes"><meta property="fb:pages" content="122176787772"><meta property="fb:app_id" content="561222041954546"><meta name="theme-color" content="#001636"><meta name="next-font-preconnect"><meta http-equiv="content-language" content="hi-IN" class="jsx-1126149320"><meta name="language" content="hi" class="jsx-1126149320"><meta name="robots" content="index,follow"><meta name="googlebot" content="index,follow"><meta name="description" content="Jharkhand News: इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं. - solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk"><meta property="og:title" content="देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत"><meta property="og:description" content="Jharkhand News: इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं."><meta property="og:url" content="https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html"><meta property="og:type" content="article"><meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2022/08/fasal.jpg"><meta property="og:image:alt" content="सोलर लाइट ट्रैप मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे."><meta property="og:image:width" content="1600"><meta property="og:image:height" content="900"><meta property="og:locale" content="hi_IN"><meta property="og:site_name" content="News18 हिंदी"><meta name="news_keywords" content="Solar light trap machine, Solar light trap machine Price, Solar light trap machine Price cost, Desi Machine Solar light trap machine Price, Solar light trap machine features, Solar light trap machine made by Ramgarh Krishi Vigyan Kendra, Jharkhand News, Ramgarh News, Farmers will not have to use pesticides for their crop, Jharkhand Farmers, Jharkhand Government, Hemant Soren, Jharkhand Samachar, Hindi News, सोलर लाइट ट्रैप मशीन, सोलर लाइट ट्रैप मशीन की कीमत, देसी मशीन सोलर लाइट ट्रैप मशीन की कीमत, सोलर लाइट ट्रैप मशीन की विशेषताएं, रामगढ़ कृषि विज्ञान केंद्र द्वारा बनाई गई सोलर लाइट ट्रैप मशीन, झारखंड न्यूज, रामगढ़ न्यूज, किसानों को अपनी फसल के लिए नहीं करना पड़ेगा कीटनाशकों का प्रयोग, झारखंड के किसान, झारखंड सरकार हेमंत सोरेन, झारखंड समाचार, हिंदी समाचार"><meta name="keywords" content="Solar light trap machine, Solar light trap machine Price, Solar light trap machine Price cost, Desi Machine Solar light trap machine Price, Solar light trap machine features, Solar light trap machine made by Ramgarh Krishi Vigyan Kendra, Jharkhand News, Ramgarh News, Farmers will not have to use pesticides for their crop, Jharkhand Farmers, Jharkhand Government, Hemant Soren, Jharkhand Samachar, Hindi News, सोलर लाइट ट्रैप मशीन, सोलर लाइट ट्रैप मशीन की कीमत, देसी मशीन सोलर लाइट ट्रैप मशीन की कीमत, सोलर लाइट ट्रैप मशीन की विशेषताएं, रामगढ़ कृषि विज्ञान केंद्र द्वारा बनाई गई सोलर लाइट ट्रैप मशीन, झारखंड न्यूज, रामगढ़ न्यूज, किसानों को अपनी फसल के लिए नहीं करना पड़ेगा कीटनाशकों का प्रयोग, झारखंड के किसान, झारखंड सरकार हेमंत सोरेन, झारखंड समाचार, हिंदी समाचार"><meta name="twitter:title" content="देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत"><meta name="twitter:description" content="Jharkhand News: इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं."><meta name="twitter:site" content="@news18india"><meta name="twitter:creator" content="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html"><meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2022/08/fasal.jpg"><meta name="twitter:image:alt" content="सोलर लाइट ट्रैप मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे."><meta name="robots" content="max-image-preview:large"><meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2022/08/fasal-16598489533x2.jpg" class="jsx-3787830620"><meta itemprop="datePublished" content="2022-08-07T10:42:06+05:30" class="jsx-3787830620"><meta property="article:published_time" content="2022-08-07T10:42:06+05:30" class="jsx-3787830620"><meta property="article:modified_time" content="2022-08-07T10:46:31+05:30" class="jsx-3787830620"><meta property="og:updated_time" content="2022-08-07T10:46:31+05:30" class="jsx-3787830620"><meta name="next-head-count" content="37"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" custom-element="amp-install-serviceworker"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" custom-element="amp-fx-flying-carpet"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script async src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" custom-element="amp-next-page"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://images.news18.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><link rel="dns-prefetch" href="https://ads.pubmatic.com"><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/mukta-v12-latin-regular.woff2" class="jsx-3787830620"><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/eczar-v13-latin-regular.woff2" class="jsx-3787830620"><link rel="preload" href="https://images.news18.com/ibnkhabar/uploads/2022/08/fasal.jpg?im=FitAndFill,width=480,height=360" as="image" data-hero><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"><title>देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत - solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk – News18 हिंदी</title><link rel="canonical" href="https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://hindi.news18.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://hindi.news18.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://hindi.news18.com/news/jharkhand/","name":"jharkhand"}},{"@type":"ListItem","position":4,"item":{"@id":"https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html","name":"देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत"}}]}</script><style amp-custom>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</style></head><body><!-- __NEXT_DATA__ --><amp-iframe title="User Sync" width="1" height="1" style="width:1px;height:1px;position:absolute;top:0px" sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=113941&amp;profid=2059&amp;bidders=appnexus,pubmatic,districtm,rubicon,ix" class="jsx-634149797 i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder="true" class="jsx-634149797 i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><amp-sidebar id="distcrictlistpopup" layout="nodisplay" side="right" next-page-hide class="jsx-634149797 district-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="jsx-1712386823 tpchsstctpopupwrap ng-scope adclstpchsstctpopupwrap"><div class="jsx-1712386823 tpchsstctpopup adclstpchsstctpopup"><a on="tap:distcrictlistpopup.toggle" href="#" class="jsx-1712386823 chsstctbtnclose"></a><div class="jsx-1712386823 tpchsstctpopup-in"><h2 class="jsx-1712386823 tpchsstctpopuphd">अपना शहर चुनें</h2><div class="jsx-1712386823 tpchsstctnames"><div class="jsx-1712386823 state-div1 tpctlits ng-hide"><ul class="jsx-1712386823 autoboxinner"><li class="jsx-1712386823 ng-scope"><a href="/news/delhi-ncr/" class="jsx-1712386823">दिल्ली एनसीआर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/delhi-ncr/" class="jsx-1712386823">दिल्ली-एनसीआर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/lucknow/" class="jsx-1712386823">लखनऊ</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/varanasi/" class="jsx-1712386823">वाराणसी</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/meerut/" class="jsx-1712386823">मेरठ</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/agra/" class="jsx-1712386823">आगरा</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/aligarh/" class="jsx-1712386823">अलीगढ़</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kanpur/" class="jsx-1712386823">कानपुर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/gorakhpur/" class="jsx-1712386823">गोरखपुर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/noida/" class="jsx-1712386823">नोएडा</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/allahabad/" class="jsx-1712386823">इलाहाबाद</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/jhansi/" class="jsx-1712386823">झांसी</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/hapur/" class="jsx-1712386823">हापुड़</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/ghaziabad/" class="jsx-1712386823">गाजियाबाद</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/amethi/" class="jsx-1712386823">अमेठी</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh/" class="jsx-1712386823">अम्बेडकर नगर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/ayodhya/" class="jsx-1712386823">अयोध्या</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/azamgarh/" class="jsx-1712386823">आजमगढ़</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/etawah/" class="jsx-1712386823">इटावा</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/unnao/" class="jsx-1712386823">उन्नाव</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/etah/" class="jsx-1712386823">एटा</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kannauj/" class="jsx-1712386823">कन्नौज</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kasganj/" class="jsx-1712386823">कासगंज</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kushinagar/" class="jsx-1712386823">कुशीनगर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kaushambi/" class="jsx-1712386823">कौशाम्बी</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/ghazipur/" class="jsx-1712386823">गाजीपुर</a></li></ul></div></div><h3 class="jsx-1712386823 tpchsstcthd">राज्य</h3><div class="jsx-1712386823 tpstatesnames"><amp-accordion id="my-accordion" class="jsx-1712386823 i-amphtml-layout-container" i-amphtml-layout="container"><section class="jsx-1712386823 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-1712386823"><a href="/news/delhi-ncr/" class="jsx-1712386823">दिल्ली-एनसीआर</a></h5><div class="jsx-1712386823"></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">उत्तर प्रदेश</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/uttar-pradesh/lucknow/" class="jsx-1712386823">लखनऊ</a><a href="/news/uttar-pradesh/varanasi/" class="jsx-1712386823">वाराणसी</a><a href="/news/uttar-pradesh/agra/" class="jsx-1712386823">आगरा</a><a href="/news/uttar-pradesh/meerut/" class="jsx-1712386823">मेरठ</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">बिहार</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/bihar/patna/" class="jsx-1712386823">पटना</a><a href="/news/bihar/muzaffarpur/" class="jsx-1712386823">मुजफ्फरपुर</a><a href="/news/bihar/gaya/" class="jsx-1712386823">गया</a><a href="/news/bihar/bhagalpur/" class="jsx-1712386823">भागलपुर</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">मध्य प्रदेश</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/madhya-pradesh/bhopal/" class="jsx-1712386823">भोपाल</a><a href="/news/madhya-pradesh/indore/" class="jsx-1712386823">इंदौर</a><a href="/news/madhya-pradesh/jabalpur/" class="jsx-1712386823">जबलपुर</a><a href="/news/madhya-pradesh/gwalior/" class="jsx-1712386823">ग्वालियर</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">राजस्थान</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/rajasthan/jaipur/" class="jsx-1712386823">जयपुर</a><a href="/news/rajasthan/ajmer/" class="jsx-1712386823">अजमेर</a><a href="/news/rajasthan/udaipur/" class="jsx-1712386823">उदयपुर</a><a href="/news/rajasthan/kota/" class="jsx-1712386823">कोटा</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">उत्तराखंड</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/uttarakhand/rishikesh/" class="jsx-1712386823">ऋषिकेश</a><a href="/news/uttarakhand/dehradun/" class="jsx-1712386823">देहरादून</a><a href="/news/uttarakhand/chamoli/" class="jsx-1712386823">चमोली</a><a href="/news/uttarakhand/almora/" class="jsx-1712386823">अल्मोड़ा</a><a href="/news/uttarakhand/haldwani/" class="jsx-1712386823">हल्द्वानी</a><a href="/news/uttarakhand/nainital/" class="jsx-1712386823">नैनीताल</a><a href="/news/uttarakhand/haridwar/" class="jsx-1712386823">हरिद्वार</a><a href="/news/uttarakhand/pithoragarh/" class="jsx-1712386823">पिथौरागढ़</a><a href="/news/uttarakhand/pauri-garhwal/" class="jsx-1712386823">पौड़ी गढ़वाल</a><a href="/news/uttarakhand/bageshwar/" class="jsx-1712386823">बागेश्वर</a><a href="/news/uttarakhand/rudraprayag/" class="jsx-1712386823">रुद्रप्रयाग</a><a href="/news/uttarakhand/champawat/" class="jsx-1712386823">चम्पावत</a><a href="/news/uttarakhand/tehri-garhwal/" class="jsx-1712386823">टिहरी गढ़वाल</a><a href="/news/uttarakhand/uttarkashi/" class="jsx-1712386823">उत्तरकाशी</a><a href="/news/uttarakhand/udham-singh-nagar/" class="jsx-1712386823">ऊधमसिंह नगर</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">हरियाणा</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/haryana/chandigarh-city/" class="jsx-1712386823">चंडीगढ़</a><a href="/news/haryana/rohtak/" class="jsx-1712386823">रोहतक</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">झारखंड</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/jharkhand/ranchi/" class="jsx-1712386823">रांची</a><a href="/news/jharkhand/dhanbad/" class="jsx-1712386823">धनबाद</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">छत्तीसगढ़</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/chhattisgarh/raipur/" class="jsx-1712386823">रायपुर</a><a href="/news/chhattisgarh/bilaspur/" class="jsx-1712386823">बिलासपुर</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">हिमाचल प्रदेश</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/himachal-pradesh/shimla/" class="jsx-1712386823">शिमला</a><a href="/news/himachal-pradesh/mandi/" class="jsx-1712386823">मंडी</a><a href="/news/himachal-pradesh/dharamsala/" class="jsx-1712386823">धर्मशाला</a><a href="/news/himachal-pradesh/kullu/" class="jsx-1712386823">कुल्‍लू</a></div></section><section class="jsx-1712386823 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-1712386823"><a href="/news/maharashtra/" class="jsx-1712386823">महाराष्ट्र</a></h5><div class="jsx-1712386823"></div></section><section class="jsx-1712386823 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-1712386823"><a href="/news/punjab/" class="jsx-1712386823">पंजाब</a></h5><div class="jsx-1712386823"></div></section></amp-accordion></div></div></div></div></amp-sidebar><amp-sidebar id="sidebar1" layout="nodisplay" side="left" next-page-hide class="jsx-634149797 sample-sidebar my-custom-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button on="tap:sidebar1.toggle" role="button" class="jsx-634149797 close-icon"></button><div class="jsx-634149797 select-language-head"><h3 class="jsx-634149797">भाषा चुनें :</h3><a title="link" href="/amp/" class="jsx-634149797 homeurl">हिंदी</a><label class="jsx-634149797 select-language"> (12 और भाषाओं में भी)<input type="checkbox" class="jsx-634149797"><div id="one-level-menu" class="jsx-634149797 submenu"><ul class="jsx-634149797 sub-menu-list"><li class="jsx-634149797"> <a href="https://www.news18.com/" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">English</span> </a></li><li class="jsx-634149797"> <a href="https://bengali.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">বাংলা (Bengali)</span> </a></li><li class="jsx-634149797"> <a href="https://lokmat.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">मराठी (Marathi)</span> </a></li><li class="jsx-634149797"> <a href="https://gujarati.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">ગુજરાતી (Gujarati)</span> </a></li><li class="jsx-634149797"> <a href="https://kannada.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">ಕನ್ನಡ (Kannada)</span> </a></li><li class="jsx-634149797"> <a href="https://tamil.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">தமிழ் (Tamil)</span> </a></li><li class="jsx-634149797"> <a href="https://malayalam.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">മലയാളം (Malayalam)</span> </a></li><li class="jsx-634149797"> <a href="https://telugu.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">తెలుగు (Telugu)</span> </a></li><li class="jsx-634149797"> <a href="https://punjab.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">ਪੰਜਾਬੀ (Punjabi)</span> </a></li><li class="jsx-634149797"> <a href="https://urdu.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">اردو (Urdu)</span> </a></li><li class="jsx-634149797"> <a href="https://odia.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">ଓଡ଼ିଆ (Odia)</span> </a></li><li class="jsx-634149797"> <a href="https://assam.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">অসমীয়া (Assamese)</span> </a></li></ul><div class="jsx-634149797 return-button"> <span class="jsx-634149797">वापस जाएं</span></div></div></label></div><ul class="jsx-634149797 menu-list"><li class="jsx-634149797"><a href="/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-home"></i><span class="jsx-634149797">होम</span></a></li><li class="jsx-634149797"><a href="/livetv/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-livetv"></i><span class="jsx-634149797">Live TV</span></a></li><li class="jsx-634149797"><a href="/news/entertainment/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-manoranjan"></i><span class="jsx-634149797">मनोरंजन</span></a></li><li class="jsx-634149797"><a href="/news/ajab-gajab/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-omg"></i><span class="jsx-634149797">अजब-गजब</span></a></li><li class="jsx-634149797"><a href="/news/business/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-money"></i><span class="jsx-634149797">मनी</span></a></li><li class="jsx-634149797"><a href="/cricket/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-khel"></i><span class="jsx-634149797">क्रिकेट</span></a></li><li class="jsx-634149797"><a href="/podcast/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">पॉडकास्ट</span></a></li><li class="jsx-634149797"><a href="/news/tech/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-mobiletech"></i><span class="jsx-634149797">मोबाइल-टेक</span></a></li><li class="jsx-634149797"><a href="/astrology/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-rashi"></i><span class="jsx-634149797">राशि</span></a></li><li class="jsx-634149797"><a href="/news/knowledge/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-career"></i><span class="jsx-634149797">नॉलेज</span></a></li><li class="jsx-634149797"><a href="/news/lifestyle/recipe/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-health-food"></i><span class="jsx-634149797">फूड</span></a></li><li class="jsx-634149797"><a href="/tag/weather-forecast/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-desh"></i><span class="jsx-634149797">मौसम-प्रदूषण</span></a></li><li class="jsx-634149797"><a href="/news/auto/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-auto"></i><span class="jsx-634149797">ऑटो</span></a></li><li class="jsx-634149797"><a href="/news/literature/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-life"></i><span class="jsx-634149797">साहित्य</span></a></li><li class="jsx-634149797"><a href="/news/nation/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-desh"></i><span class="jsx-634149797">देश</span></a></li><li class="jsx-634149797"><a href="/states/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-pradesh"></i><span class="jsx-634149797">प्रदेश</span></a></li><li class="jsx-634149797"><a href="/news/world/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-duniya"></i><span class="jsx-634149797">दुनिया</span></a></li><li class="jsx-634149797"><a href="/news/lifestyle/health/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-fitness"></i><span class="jsx-634149797">हेल्थ &amp; फिटनेस</span></a></li><li class="jsx-634149797"><a href="/news/career/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-career"></i><span class="jsx-634149797">नौकरियां/करियर</span></a></li><li class="jsx-634149797"><a href="/blogs/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-duniya"></i><span class="jsx-634149797">ब्लॉग पढ़ें</span></a></li><li class="jsx-634149797"><a href="/news/crime/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-crime"></i><span class="jsx-634149797">क्राइम</span></a></li><li class="jsx-634149797"><a href="/photogallery/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-photo"></i><span class="jsx-634149797">फोटो</span></a></li><li class="jsx-634149797"><a href="/videos/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-video"></i><span class="jsx-634149797">वीडियो</span></a></li><li class="jsx-634149797"><a href="/news/lifestyle/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-life"></i><span class="jsx-634149797">लाइफ़</span></a></li><li class="jsx-634149797"><a href="/news/sports/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-khel"></i><span class="jsx-634149797">खेल</span></a></li><li class="jsx-634149797"><a href="/tag/sme-news/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-money"></i><span class="jsx-634149797">SME न्यूज़</span></a></li><li class="jsx-634149797"><a href="/about-us/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">हमारे बारे में</span></a></li><li class="jsx-634149797"><a href="/disclaimer/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">डिस्क्लेमर</span></a></li><li class="jsx-634149797"><a href="/contact-us/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">संपर्क करें</span></a></li><li class="jsx-634149797"><a href="/feedback/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">फीडबैक</span></a></li><li class="jsx-634149797"><a href="/complaint-redressal.html" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">Complaint Redressal</span></a></li><li class="jsx-634149797"><a href="/privacy_policy.html" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">Privacy Policy</span></a></li></ul></amp-sidebar><div id="header" next-page-hide class="jsx-634149797 header"><div class="jsx-634149797 mobile_nav_icon"><button on="tap:sidebar1.open" role="button" aria-label="Explore News18 हिन्दी" class="jsx-634149797 nav_icon"></button><a href="https://hindi.news18.com/amp/" class="jsx-634149797 logo"><amp-img width="115px" height="52px" src="https://images.news18.com/ibnkhabar/uploads/news18-hindi-logo.svg" alt="News18 Hindi" title="News18 Hindi" layout="fixed" class="jsx-634149797 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:115px;height:52px;" i-amphtml-layout="fixed"></amp-img></a></div><div class="jsx-634149797 hdrrgt"><button id="seher-chune" on="tap:distcrictlistpopup.open" data-vars-event-label="शहर चुनें" role="button" class="jsx-634149797 chs-stct"><svg version="1.1" id="" x="0px" y="0px" width="17px" height="20px" viewBox="0 0 17 20" style="enable-background:new 0 0 17 20;display:block;margin:0 auto 2px auto" class="jsx-634149797"><path d="M15.8,16c-0.1,1.1-0.8,1.9-2.1,2.6s-3.1,1-5.2,1c-2.1,0-3.8-0.3-5.2-1S1.2,17,1.2,16c0-0.6,0.3-1.1,0.8-1.6 c0.5-0.5,1.2-0.9,2.1-1.3l0.6,0.8c-1,0.4-1.6,1-1.6,1.6c0,0.6,0.6,1.2,1.6,1.6c1,0.4,2.3,0.6,3.9,0.6s2.8-0.2,3.9-0.6 c1-0.4,1.6-1,1.6-1.6c0-0.7-0.6-1.2-1.6-1.6l0.6-0.8c0.9,0.3,1.6,0.8,2.1,1.3C15.6,14.8,15.8,15.4,15.8,16z M8.5,0.4 C10,0.4,11.3,1,12.4,2c1,1,1.6,2.3,1.6,3.9c-0.2,2.2-1.1,4.4-2.8,6.6c-1.6,2.2-2.5,3.4-2.8,3.5c-0.2-0.1-1.1-1.3-2.8-3.5 C4.1,10.3,3.2,8.1,3,5.9C3,4.3,3.6,3,4.6,2C5.7,1,7,0.4,8.5,0.4z M8.5,4C8,4,7.6,4.2,7.2,4.6C6.9,4.9,6.7,5.4,6.7,5.9 s0.2,0.9,0.5,1.3S8,7.7,8.5,7.7s0.9-0.2,1.3-0.5s0.5-0.8,0.5-1.3s-0.2-1-0.5-1.3C9.4,4.2,9,4,8.5,4z" class="jsx-634149797 st0"/></svg>शहर चुनें</button></div></div><div next-page-hide class="jsx-634149797 top_links_cont"><a href="/amp/" class="jsx-634149797 home-icon top_links_cont_child"><span class="jsx-634149797"><amp-img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/news18hindilogo_homeiconnew_1631196395.svg" width="19" height="17" alt="News18 India" title="News18 India" class="jsx-634149797 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:19px;height:17px;" i-amphtml-layout="fixed"></amp-img></span></a><a href="/news/" class="jsx-634149797 top_links_cont_child">लेटेस्ट खबरें</a><a href="/news/business/" class="jsx-634149797 top_links_cont_child">मनी</a><a href="/cricket/" class="jsx-634149797 top_links_cont_child">क्रिकेट</a><a href="/news/lifestyle/recipe/" class="jsx-634149797 top_links_cont_child">फूड</a><a href="/news/entertainment/" class="jsx-634149797 top_links_cont_child">मनोरंजन</a><a href="/tag/commonwealth-games/" class="jsx-634149797 top_links_cont_child">CWG 2022</a><a href="/news/ajab-gajab/" class="jsx-634149797 top_links_cont_child">अजब-गजब</a><a href="/photogallery/" class="jsx-634149797 top_links_cont_child">फोटो</a><a href="/news/career/" class="jsx-634149797 top_links_cont_child">करियर/ जॉब्स</a><a href="/news/lifestyle/" class="jsx-634149797 top_links_cont_child">लाइफस्टाइल</a><a href="/news/lifestyle/health/" class="jsx-634149797 top_links_cont_child">हेल्थ &amp; फिटनेस</a><a href="/news/knowledge/" class="jsx-634149797 top_links_cont_child">नॉलेज</a><a href="/mobiles/" class="jsx-634149797 top_links_cont_child">लेटेस्ट मोबाइल</a><a href="/states/" class="jsx-634149797 top_links_cont_child">प्रदेश</a><a href="/podcast/" class="jsx-634149797 top_links_cont_child">पॉडकास्ट </a><a href="/world/" class="jsx-634149797 top_links_cont_child">दुनिया</a><a href="/astrology/" class="jsx-634149797 top_links_cont_child">राशि</a><a href="/minis/" class="jsx-634149797 top_links_cont_child">News18 Minis</a><a href="/news/literature/" class="jsx-634149797 top_links_cont_child">साहित्य </a><a href="/news/nation/" class="jsx-634149797 top_links_cont_child">देश</a><a href="/crime/" class="jsx-634149797 top_links_cont_child">क्राइम</a><a href="/livetv/" class="jsx-634149797 top_links_cont_child">Live TV</a><a href="/photogallery/cartoon-corner/" class="jsx-634149797 top_links_cont_child">कार्टून कॉर्नर</a><a href="/icici-lombard-restart-right/" class="jsx-634149797 top_links_cont_child">#RestartRight </a><a href="https://hindi.news18.com/electralhydrationforhealth/" class="jsx-634149797 top_links_cont_child">#HydrationforHealth</a><a href="https://hindi.news18.com/crypto-ki-samajh/?utm_source=news18-hindi" class="jsx-634149797 top_links_cont_child">#CryptoKiSamajh</a><a href="/tag/cryptocurrency/" class="jsx-634149797 top_links_cont_child">Cryptocurrency</a><a href="https://www.news18.com/netrasuraksha/" class="jsx-634149797 top_links_cont_child">Netra Suraksha</a></div><div class="jsx-1126149320 wapper"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत","description":"Jharkhand News: इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं.","keywords":"Solar light trap machine , Solar light trap machine Price , Solar light trap machine Price cost , Desi Machine Solar light trap machine Price , Solar light trap machine features , Solar light trap machine made by Ramgarh Krishi Vigyan Kendra , Jharkhand News , Ramgarh News , Farmers will not have to use pesticides for their crop , Jharkhand Farmers","url":"https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत","Jharkhand News: इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं."]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html"},"isPartOf":{"@type":"CreativeWork","name":"News18 हिंदी","url":"https://hindi.news18.com"},"inLanguage":"hi","headline":"देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत","description":"Jharkhand News: इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं.","keywords":"Solar light trap machine , Solar light trap machine Price , Solar light trap machine Price cost , Desi Machine Solar light trap machine Price , Solar light trap machine features , Solar light trap machine made by Ramgarh Krishi Vigyan Kendra , Jharkhand News , Ramgarh News , Farmers will not have to use pesticides for their crop , Jharkhand Farmers","articleSection":"झारखंड","url":"https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html","image":["https://images.news18.com/ibnkhabar/uploads/2022/08/fasal.jpg","https://images.news18.com/ibnkhabar/uploads/2022/08/fasal.jpg"],"datePublished":"2022-08-07T10:42:06+05:30","dateModified":"2022-08-07T10:46:31+05:30","articleBody":"रिपोर्ट- जावेद खान\nरामगढ़. झारखंड सहित पूरे देश के किसानों के लिए एक अच्छी खबर है. अब किसानों के खेतों में लगे फसलों को कीड़ों से बचाने के लिए कीटनाशक दवाओं का प्रयोग नहीं करना पड़ेगा. इसके लिए रामगढ़ के पलांडू के कृषि वैज्ञानिकों की टीम ने सोलर आधारित सोलर लाइट ट्रैप मशीन को विकसित किया है. इसके निर्माण पर 6 से 7 हजार रुपए  का खर्च पड़ रहा है. इसे खेतों में कीड़ों को पकड़ने वाली मशीन भी कहा जा सकता है.\nइस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं.\nजानें कैसे काम करता है यह देसी मशीन \nजानकारी के अनुसार सोलर आधारित यह मशीन तीन लेयर में बनाया गया है. पहले लेयर में सोलर प्लेट है, जो दिन भर सूर्य की रोशनी से इसे चार्ज करता है. अंधेरा होने पर इसमें लगे दो बल्ब स्वतः जल उठते हैं. दूसरे लेयर के एक डब्बे में मादा हारमोंस के गोली को रखा जाता है जिससे रात में घूमने वाले कीड़े मादा हारमोंस की सुगंध पर यहां आकर डब्बे के किनारे बैठते हैं. वहां बैठते ही कीड़े घिसककर सबसे नीचे तीसरे लेयर में पहुंच जाते हैं, जहां पहले से साबुन का घोल डाला रहता है. इस प्रकार फसलों के नुकसान होने से बचाया जा सकता है.\nकृषि की लागत खर्च में आएगी कमी \nबताया जाता है कि इस मशीन से एक लिमिटेड मात्रा में कीटनाशकों का इस्तेमाल होगा जिससे पर्यावरण भी सुरक्षित होगा और खेती पर अनावश्यक लागत जो बढ़ रही है, वह भी बचेगी. रामगढ़ कृषि विज्ञान केंद्र में इसका प्रयोग सफल रहा है. रामगढ़ की कृषि विज्ञान मांडू कृषि विज्ञान केंद्र के प्रभारी.डॉ दुष्यंत राघव ने बताया कि इस सोलर ड्रायर मशीन किसानों के लिए एक वरदान है. यह सिर्फ 6 से 7 हजार रुपये में उपलब्ध हो सकेगा. किसान उमेश ने बताया कि यह फसलों को कीड़ों से बचाने में काफी मददगार होगा. साथ ही फसलों को कीड़ों से बचाने के लिए रसायन के छिड़काव से भी किसानों को मुक्ति मिलेगी.","author":{"@type":"Person","name":"News18 Hindi","url":"https://hindi.news18.com/byline/news18hindi-1469.html"},"publisher":{"@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}},"associatedMedia":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2022/08/fasal.jpg","caption":"सोलर लाइट ट्रैप मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे.","description":"सोलर लाइट ट्रैप मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे.","height":900,"width":1200}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["होम","Live TV","मनोरंजन","अजब-गजब","मनी","क्रिकेट","पॉडकास्ट","मोबाइल-टेक","राशि","नॉलेज","फूड","मौसम-प्रदूषण","ऑटो","साहित्य","देश","प्रदेश","दुनिया","हेल्थ \u0026 फिटनेस","नौकरियां/करियर","ब्लॉग पढ़ें","क्राइम","फोटो","वीडियो","लाइफ़","खेल","SME न्यूज़","हमारे बारे में","डिस्क्लेमर","संपर्क करें","फीडबैक","Complaint Redressal","Privacy Policy"],"url":["https://hindi.news18.com/","https://hindi.news18.com/livetv/","https://hindi.news18.com/news/entertainment/","https://hindi.news18.com/news/ajab-gajab/","https://hindi.news18.com/news/business/","https://hindi.news18.com/cricket/","https://hindi.news18.com/podcast/","https://hindi.news18.com/news/tech/","https://hindi.news18.com/astrology/","https://hindi.news18.com/news/knowledge/","https://hindi.news18.com/news/lifestyle/recipe/","https://hindi.news18.com/tag/weather-forecast/","https://hindi.news18.com/news/auto/","https://hindi.news18.com/news/literature/","https://hindi.news18.com/news/nation/","https://hindi.news18.com/states/","https://hindi.news18.com/news/world/","https://hindi.news18.com/news/lifestyle/health/","https://hindi.news18.com/news/career/","https://hindi.news18.com/blogs/","https://hindi.news18.com/news/crime/","https://hindi.news18.com/photogallery/","https://hindi.news18.com/videos/","https://hindi.news18.com/news/lifestyle/","https://hindi.news18.com/news/sports/","https://hindi.news18.com/tag/sme-news/","https://hindi.news18.com/about-us/","https://hindi.news18.com/disclaimer/","https://hindi.news18.com/contact-us/","https://hindi.news18.com/feedback/","https://hindi.news18.com/complaint-redressal.html","https://hindi.news18.com/privacy_policy.html"]}</script><div class="jsx-3787830620 article_section"><div class="jsx-3787830620 mob_container"><div class="jsx-3787830620 breadcum"><a href="https://hindi.news18.com/" class="jsx-3787830620">Home</a>  / <a href="https://hindi.news18.com/news/" class="jsx-3787830620">News</a>  / <a href="https://hindi.news18.com/news/jharkhand/" class="jsx-3787830620">jharkhand</a>  / <h2 class="jsx-3787830620">solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk</h2></div><div class="jsx-3787830620 artcl_container"><div class="jsx-3787830620 artcl_contnr_upper_sec"><h1 class="jsx-3787830620 article_heading1">देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत</h1><div class="article_img img-wrapper"><div class="article_img_inner"><amp-img src="https://images.news18.com/ibnkhabar/uploads/2022/08/fasal.jpg?im=FitAndFill,width=480,height=360" width="320" height="240" layout="responsive" alt="सोलर लाइट ट्रैप मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे." title="सोलर लाइट ट्रैप मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे." data-hero i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="सोलर लाइट ट्रैप मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे." src="https://images.news18.com/ibnkhabar/uploads/2022/08/fasal.jpg?im=FitAndFill,width=480,height=360" title="सोलर लाइट ट्रैप मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे."></amp-img><h3 class="article_img_dis">सोलर लाइट ट्रैप मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे.</h3></div></div></div><div class="jsx-3787830620 artcl_contnr_lower_sec"><div class="jsx-3787830620 short_desc"><h3 class="jsx-3787830620 full_desc_h3">Jharkhand News: इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं.</h3></div><div class="jsx-3320990664 social_share_sec"><ul class="jsx-3320990664 art_social_share"><li class="jsx-3320990664"><amp-social-share type="whatsapp" class="jsx-3320990664 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on WHATSAPP" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3320990664"><amp-social-share data-param-app_id="561222041954546" type="facebook" class="jsx-3320990664 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on FACEBOOK" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3320990664"><amp-social-share type="telegram" aria-label="Share on Telegram" data-share-endpoint="tg://msg_url" data-param-text="TITLE - CANONICAL_URL" data-param-url="CANONICAL_URL" height="40" width="40" class="jsx-3320990664 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3320990664"><amp-social-share type="twitter" class="jsx-3320990664 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on TWITTER" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3320990664"><amp-social-share type="koo" aria-label="Share on Koo" data-share-endpoint="https://kooapp.com/create?title=TITLE&amp;link=CANONICAL_URL&amp;language=hi&amp;handle=News18Hindi&amp;utm_source=News18Hindi&amp;utm_campaign=News18Hindi" data-param-text="TITLE - CANONICAL_URL" data-param-url="CANONICAL_URL" height="40" width="40" class="jsx-3320990664 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3320990664"><div class="jsx-3320990664 follow_us"><div class="jsx-3320990664 fl_txt">Follow us on</div><a href="https://news.google.com/publications/CAAqBwgKML6x9wowu8nWAg" class="jsx-3320990664 gn_icon"></a></div></li></ul></div></div><div class="jsx-3787830620 content_sec"><div class="jsx-3787830620 artclhglght"><h4 class="jsx-3787830620">हाइलाइट्स</h4><div class="jsx-3787830620"><h5 class="jsx-3787830620"> कृषि वैज्ञानिकों ने सोलर आधारित सोलर लाइट ट्रैप मशीन को विकसित किया है.</h5><h5 class="jsx-3787830620">इसे खेतों में कीड़ों को पकड़ने वाली मशीन भी कहा जा सकता है.</h5><h5 class="jsx-3787830620">झारखंड के रामगढ़ कृषि विज्ञान केंद्र में इसका प्रयोग सफल रहा है. </h5></div></div><div class="jsx-3787830620 ad-container"><div style="height:280px;display:flex;align-items:center" class="jsx-3787830620"><amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_PRADESH_AMP/NW18_HIND_PRADESH_JKD_AMP_AS/NW18_HIND_PRADSH_JK_AS_AMP_ROS_ATF_320" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4450845,&quot;section_name&quot;:&quot;jharkhand&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html&quot;,&quot;meta_keywords&quot;:[&quot;Indian Farmers, Jharkhand news, Ramgarh news&quot;],&quot;title_name&quot;:&quot;देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत - solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Jharkhand News: इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं. - solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-multi-size="300x250" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" rtc-config="{ &quot;vendors&quot;: {&quot;openwrap&quot;: { &quot;PROFILE_ID&quot; : &quot;2059&quot;, &quot;PUB_ID&quot; : &quot;113941&quot; } },&quot;timeoutMillis&quot;: 1000}" class="jsx-3787830620 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><div class="jsx-198271534 artcl_byline_sec"><ul class="jsx-198271534 artcl_byeline"><li class="jsx-198271534"><span class="jsx-198271534"><a href="https://hindi.news18.com/agency/news18-jharkhand/" class="jsx-198271534">News18 Jharkhand</a></span></li><li class="jsx-198271534"><b class="jsx-198271534">Last Updated : </b><time datetime="2022-08-07T10:46:31+05:30" class="jsx-198271534">August 07, 2022, 10:46 IST</time></li><div style="border-bottom:#939393 dotted 1px;margin:7px 0" class="jsx-198271534"></div></ul></div><div class="jsx-3787830620 artic-story"><p><strong>रिपोर्ट- जावेद खान</strong></p><p><strong>रामगढ़.</strong> झारखंड सहित पूरे देश के किसानों के लिए एक अच्छी खबर है. अब किसानों के खेतों में लगे फसलों को कीड़ों से बचाने के लिए कीटनाशक दवाओं का प्रयोग नहीं करना पड़ेगा. इसके लिए रामगढ़ के पलांडू के कृषि वैज्ञानिकों की टीम ने सोलर आधारित सोलर लाइट ट्रैप मशीन को विकसित किया है. इसके निर्माण पर 6 से 7 हजार रुपए  का खर्च पड़ रहा है. इसे खेतों में कीड़ों को पकड़ने वाली मशीन भी कहा जा सकता है.</p><p class="ampaddcntr"></p><div class="ad-container go"> <amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_PRADESH_AMP/NW18_HIND_PRADESH_JKD_AMP_AS/NW18_HIND_PRADSH_JK_AS_AMP_ROS_ATF_300" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4450845,&quot;section_name&quot;:&quot;jharkhand&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html&quot;,&quot;meta_keywords&quot;:[&quot;Indian Farmers, Jharkhand news, Ramgarh news&quot;],&quot;title_name&quot;:&quot;देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत - solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Jharkhand News: इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं. - solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" data-multi-size="300x250,336x280,300x1" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> </div><p></p><p>इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं.</p> <div class="slct_sate_city_sec"> <h4 class="slction_hdng"> आपके शहर से <span>(रामगढ़)</span> </h4> </div><div class="slidr_sec"> <div class="slction_section"> <a href="https://hindi.news18.com/amp/photogallery/jharkhand/giridih-organic-mushrooms-of-pirtand-manjhidigayahare-jungle-are-in-demand-in-sawan-know-benefits-of-mushrooms-bruk-4448738.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/08/mashroom-16597664013x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> जंगली मशरूम खरीदने के लिए दूर-दूर से पहुंच रहे लोग, खासियत जानकर आप भी हो जाएंगे मुरीद- PHOTOS </p> </a><a href="https://hindi.news18.com/amp/news/jharkhand/pakur-mines-have-been-open-for-months-death-of-a-minor-who-went-to-bathe-local-divers-took-out-the-body-bruk-4450549.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/08/Minor-Died-due-to-drowning-16598354183x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> महीनों से खुले पड़े हैं खदान! नहाने गए नाबालिग की डूबने से मौत, स्थानीय गोताखोरों ने निकाला शव </p> </a><a href="https://hindi.news18.com/amp/news/jharkhand/ranchi-pankaj-mishra-close-to-hemant-soren-will-get-treatment-by-giving-rs1000-per-day-in-rims-paying-ward-demanded-attached-bathroom-bruk-4450774.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/08/Pankaj-Mishra-Hemant-Soren-16598468923x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> रिम्स में रोज 1000 देकर इलाज कराएंगे पंकज मिश्रा, पेइंग वार्ड में मिलेगी एसी-फ्रिज, टीवी और अटैच बाथरूम की सुविधा </p> </a><a href="https://hindi.news18.com/amp/news/jobs/sarkari-naukri-teacher-recruitment-2022-recruitments-on-teacher-for-3120-posts-applications-will-start-from-25-august-4449069.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/07/maths-teacher-mocked-1-16567649443x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> Teacher Recruitment 2022: शिक्षक पदों पर 3 हजार से ज्यादा होनी है भर्तियां, इस दिन से शुरू होंगे आवेदन </p> </a><a href="https://hindi.news18.com/amp/news/jharkhand/ranchi-hemant-soren-government-will-assess-the-drought-in-jharkhand-preparing-the-report-to-send-central-government-bruk-4450627.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/08/Jharkhand-Drought-16598406653x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> झारखंड में सुखाड़ का आकलन करेगी हेमंत सोरेन सरकार, रिपोर्ट बनाकर केंद्र को भेजने की तैयारी तेज </p> </a><a href="https://hindi.news18.com/amp/news/jharkhand/gumla-girl-plowed-field-with-a-tractor-the-panchayat-imposed-a-fine-given-threat-of-social-boycott-read-detials-4449076.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/08/Manju-16597794713x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> मंजू में है दम! ट्रैक्टर से खेत जोत रुढ़ियों को पीछे छोड़ा, पंचायत के 'तुगलकों' से भी डर नहीं </p> </a><a href="https://hindi.news18.com/amp/news/jharkhand/ranchi-har-ghar-tiranga-you-can-buy-tiranga-from-ranchi-dc-office-premises-stall-opened-jhnj-4449785.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/08/Ranchi-7-16597894453x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> हर घर तिरंगा: रांची डीसी ऑफिस परिसर से खरीद सकते हैं तिरंगा, खुला पहला स्टॉल </p> </a><a href="https://hindi.news18.com/amp/news/jharkhand/ranchi-2000-sacks-of-food-grains-theft-from-fci-godown-case-registered-on-3-officers-jhnj-4450376.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/08/Ranchi-10-16598089623x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> रांची में 3 अधिकारियों ने मिलकर FCI गोदाम से उड़ा डाले 2000 बोरे अनाज, केस दर्ज </p> </a><a href="https://hindi.news18.com/amp/news/jharkhand/dhanbad-judge-uttam-anand-family-unhappy-with-court-decision-wanted-hanging-for-accused-jhnj-4449925.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/08/Dhanbad-2-16597932613x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> जज उत्तम आनंद के परिजन कोर्ट के फैसले से नाखुश, आरोपियों के लिए चाहते थे फांसी की सजा </p> </a><a href="https://hindi.news18.com/amp/news/jharkhand/dhanbad-judge-uttam-anand-murder-case-both-accused-lakhan-verma-and-rahul-verma-sentenced-to-life-imprisonment-jhnj-4449491.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/08/Dhanbad-1-16597820323x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> बड़ी खबर: धनबाद जज उत्तम आनंद हत्या मामले में सजा का ऐलान, दोनों आरोपियों को आजीवन कारावास </p> </a><a href="https://hindi.news18.com/amp/news/jharkhand/ranchi-former-cm-babulal-marandi-says-on-jagdeep-dhankar-victory-in-vice-president-election-democracy-of-country-became-strong-jhnj-4450176.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/08/Ranchi-8-16598008433x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> जगदीप धनकड़ की जीत पर पूर्व सीएम बाबूलाल मरांडी बोले- देश का लोकतंत्र हुआ मजबूत </p> </a> </div> </div> </div><br> <p><strong>जानें कैसे काम करता है यह देसी मशीन </strong></p><p>जानकारी के अनुसार सोलर आधारित यह मशीन तीन लेयर में बनाया गया है. पहले लेयर में सोलर प्लेट है, जो दिन भर सूर्य की रोशनी से इसे चार्ज करता है. अंधेरा होने पर इसमें लगे दो बल्ब स्वतः जल उठते हैं. दूसरे लेयर के एक डब्बे में मादा हारमोंस के गोली को रखा जाता है जिससे रात में घूमने वाले कीड़े मादा हारमोंस की सुगंध पर यहां आकर डब्बे के किनारे बैठते हैं. वहां बैठते ही कीड़े घिसककर सबसे नीचे तीसरे लेयर में पहुंच जाते हैं, जहां पहले से साबुन का घोल डाला रहता है. इस प्रकार फसलों के नुकसान होने से बचाया जा सकता है.</p> <div class="outbrain_row"> <amp-embed width="100" height="120" type="outbrain" layout="responsive" data-widgetids="AMP_25" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:120%"></i-amphtml-sizer></amp-embed> </div> <br><p><strong>कृषि की लागत खर्च में आएगी कमी </strong></p><p>बताया जाता है कि इस मशीन से एक लिमिटेड मात्रा में कीटनाशकों का इस्तेमाल होगा जिससे पर्यावरण भी सुरक्षित होगा और खेती पर अनावश्यक लागत जो बढ़ रही है, वह भी बचेगी. रामगढ़ कृषि विज्ञान केंद्र में इसका प्रयोग सफल रहा है. रामगढ़ की कृषि विज्ञान मांडू कृषि विज्ञान केंद्र के प्रभारी.डॉ दुष्यंत राघव ने बताया कि इस सोलर ड्रायर मशीन किसानों के लिए एक वरदान है. यह सिर्फ 6 से 7 हजार रुपये में उपलब्ध हो सकेगा. किसान उमेश ने बताया कि यह फसलों को कीड़ों से बचाने में काफी मददगार होगा. साथ ही फसलों को कीड़ों से बचाने के लिए रसायन के छिड़काव से भी किसानों को मुक्ति मिलेगी.</p><p class="ampaddcntr"></p><div class="amp-flying-carpet-text-border"></div> <amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="120x600,160x600,300x600" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_ROS_AMP/NW18_HIND_ROS_AMP_AS/NW18_HIND_AS_AMP_ROS_FLY_300" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4450845,&quot;section_name&quot;:&quot;jharkhand&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html&quot;,&quot;meta_keywords&quot;:[&quot;Indian Farmers, Jharkhand news, Ramgarh news&quot;],&quot;title_name&quot;:&quot;देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत - solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Jharkhand News: इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं. - solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"> </amp-ad> </amp-fx-flying-carpet> <div class="amp-flying-carpet-text-border"></div><p></p></div><p class="jsx-3787830620 read_more_links">ब्रेकिंग न्यूज़ हिंदी में सबसे पहले पढ़ें News18 हिंदी | आज की ताजा खबर, लाइव न्यूज अपडेट, पढ़ें सबसे विश्वसनीय हिंदी न्यूज़ वेबसाइट News18 हिंदी |</p><p class="jsx-3787830620 tag_s"><strong class="jsx-3787830620 tag_cls">Tags:</strong><a href="/tag/indian-farmers/" class="jsx-3787830620">Indian Farmers</a><span class="jsx-3787830620">, </span><a href="/tag/jharkhand-news/" class="jsx-3787830620">Jharkhand news</a><span class="jsx-3787830620">, </span><a href="/tag/ramgarh-news/" class="jsx-3787830620">Ramgarh news</a></p><div class="jsx-3787830620 post_info"><div class="jsx-3787830620 ps_col"><div class="jsx-3787830620 post_date"><span class="jsx-3787830620">FIRST PUBLISHED : </span> August 07, 2022, 10:42 IST</div></div></div><div class="jsx-3787830620 promo-ad"><amp-ad width="320" height="172" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_ROS_AMP/NW18_HIND_ROS_AMP/NW18_HIND_AS_AMP_ROS_MCpromo_Footer" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4450845,&quot;section_name&quot;:&quot;jharkhand&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html&quot;,&quot;meta_keywords&quot;:[&quot;Indian Farmers, Jharkhand news, Ramgarh news&quot;],&quot;title_name&quot;:&quot;देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत - solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Jharkhand News: इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं. - solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-multi-size="320x172" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" class="jsx-3787830620 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:172px;" i-amphtml-layout="fixed"></amp-ad></div><div class="jsx-3787830620 amp-jio-savan"><amp-iframe title="Savaan" layout="responsive" sandbox="allow-scripts allow-same-origin allow-popups" frameborder="0" src="https://images.news18.com/static-urdu/uploads/asset/html/jiosaavnAmp-Hindi.html" width="375" height="510" class="jsx-3787830620 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:136%"></i-amphtml-sizer></amp-iframe></div><amp-ad width="1" height="1" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_AMP_TRACKERS/NW18_HIND_AMP_TRCK_JIO_IMP_1x1" class="jsx-3787830620 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><div placeholder class="jsx-3787830620"><div fallback class="jsx-3787830620"></div></div></amp-ad></div></div></div><div class="jsx-3787830620 outbrain_row"><amp-embed width="100" height="120" type="outbrain" layout="responsive" data-widgetids="AMP_5" class="jsx-3787830620 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:120%"></i-amphtml-sizer></amp-embed></div></div><div next-page-replace="sticky-ad" class="jsx-728943971"><amp-sticky-ad layout="nodisplay" class="jsx-728943971 i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_PRADESH_AMP/NW18_HIND_PRADESH_JKD_AMP_AS/NW18_HIND_PRADSH_JK_AS_AMP_ROS_FBN_320" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4450845,&quot;section_name&quot;:&quot;jharkhand&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html&quot;,&quot;meta_keywords&quot;:[&quot;Indian Farmers, Jharkhand news, Ramgarh news&quot;],&quot;title_name&quot;:&quot;देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत - solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Jharkhand News: इस मशीन से रामगढ़ कृषि विज्ञान केंद्र में प्रत्येक दिन सैकड़ों कीड़ों को नष्ट किया जा रहा है, जो फसलों को नुकसान पहुंचाते थे. इससे यहां लगे फसलों पर कीटनाशक दवाओं का छिड़काव नहीं हो रहा है. अब किसान इसे अपने खेतों में लगाकर बिना कीटनाशक दवाओं के छिड़काव किए बेहतर फसल उगा सकते हैं. - solar light trap machine made by ramgarh krishi vigyan kendra will help farmers in no longer to use pesticides for their crops bruk&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size="300x50,320x50" data-multi-size-validation="false" rtc-config="{ &quot;vendors&quot;: { &quot;openwrap&quot;: { &quot;PROFILE_ID&quot; : &quot;2059&quot;, &quot;PUB_ID&quot; : &quot;113941&quot; } }, &quot;timeoutMillis&quot;: 1000 }" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></div><amp-analytics type="googleanalytics" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"account":"UA-156703-3"},"triggers":{"default pageview":{"on":"visible","request":"pageview","vars":{"title":"देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत"},"extraUrlParams":{"cd7":"News18 हिंदी | File18 | JAWED KHAN","cd8":"","cd9":"Utkarsh Kumar","cd10":"News18 Jharkhand","cd11":"4450845","cd12":"08/07/2022","cd13":"10:42 IST","cd17":"","dimension15":"News","dimension16":"Indian Farmers-Jharkhand news-Ramgarh news","cd18":"Article","cd19":"No Video","cd20":"No Video","cd14":"jharkhand"}},"click on #moneycontrolheader trigger":{"on":"click","selector":"#moneycontrolheader","request":"event","vars":{"eventCategory":"Money Control Header","eventAction":"clicked-money-control-header"}},"click on #moneycontrolevent trigger":{"on":"click","selector":"#moneycontrolevent","request":"event","vars":{"eventCategory":"Money Control","eventAction":"clicked-money-control"}},"Amp Youtube Embed":{"on":"visible","selector":"#AmpYoutubeEmbed","request":"event","vars":{"eventCategory":"Video_Embed_Impression_Article_Youtube","eventAction":"Impression","eventLabel":"null,  ,  jharkhand,  4450845"}}}}</script></amp-analytics><amp-analytics type="comscore" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"c2":"6683813"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics type="chartbeat" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"uid":"20831","domain":"news18.com","sections":"hindi.news18.com, hindi.news18.com - Jharkhand, hindi.news18.com -  Ramgarh","authors":"Utkarsh Kumar","canonicalPath":"https://hindi.news18.com/news/jharkhand/ramgarh-solar-light-trap-machine-made-by-ramgarh-krishi-vigyan-kendra-will-help-farmers-in-no-longer-to-use-pesticides-for-their-crops-bruk-4450845.html","title":"देसी जुगाड़ से बनी है यह खास मशीन, इसके इस्तेमाल से खेतों से दूर भागेंगे कीड़े; जानें कीमत","contentType":"article page"}}</script></amp-analytics><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WG9DX66&amp;gtm.url=SOURCE_URL" data-credentials="include" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"section":"jharkhand","subsection":"","keyword":"Solar light trap machine, Solar light trap machine Price, Solar light trap machine Price cost, Desi Machine Solar light trap machine Price, Solar light trap machine features, Solar light trap machine made by Ramgarh Krishi Vigyan Kendra, Jharkhand News, Ramgarh News, Farmers will not have to use pesticides for their crop, Jharkhand Farmers, Jharkhand Government, Hemant Soren, Jharkhand Samachar, Hindi News, सोलर लाइट ट्रैप मशीन, सोलर लाइट ट्रैप मशीन की कीमत, देसी मशीन सोलर लाइट ट्रैप मशीन की कीमत, सोलर लाइट ट्रैप मशीन की विशेषताएं, रामगढ़ कृषि विज्ञान केंद्र द्वारा बनाई गई सोलर लाइट ट्रैप मशीन, झारखंड न्यूज, रामगढ़ न्यूज, किसानों को अपनी फसल के लिए नहीं करना पड़ेगा कीटनाशकों का प्रयोग, झारखंड के किसान, झारखंड सरकार हेमंत सोरेन, झारखंड समाचार, हिंदी समाचार"}}</script></amp-analytics><amp-install-serviceworker src="https://hindi.news18.com/service-worker.js" data-iframe-src="https://hindi.news18.com/dlxczavtqcctuei/news18/prod/sw.html" layout="nodisplay" class="jsx-728943971 i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker><amp-next-page deep-parsing="false" class="jsx-728943971 i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json" class="jsx-728943971">[{"title":"रिम्स में रोज 1000 देकर इलाज कराएंगे पंकज मिश्रा, पेइंग वार्ड में मिलेगी एसी-फ्रिज, टीवी और अटैच बाथरूम की सुविधा","url":"https://hindi.news18.com/amp/news/jharkhand/ranchi-pankaj-mishra-close-to-hemant-soren-will-get-treatment-by-giving-rs1000-per-day-in-rims-paying-ward-demanded-attached-bathroom-bruk-4450774.html","image":"https://images.news18.com/ibnkhabar/uploads/2022/08/Pankaj-Mishra-Hemant-Soren-16598468923x2.jpg?impolicy=website\u0026width=50\u0026height=50"},{"title":"झारखंड में सुखाड़ का आकलन करेगी हेमंत सोरेन सरकार, रिपोर्ट बनाकर केंद्र को भेजने की तैयारी तेज","url":"https://hindi.news18.com/amp/news/jharkhand/ranchi-hemant-soren-government-will-assess-the-drought-in-jharkhand-preparing-the-report-to-send-central-government-bruk-4450627.html","image":"https://images.news18.com/ibnkhabar/uploads/2022/08/Jharkhand-Drought-16598406653x2.jpg?impolicy=website\u0026width=50\u0026height=50"}]</script><footer footer class="jsx-728943971">Copyright 2018 NEWS18.com — All rights reserved. NETWORK 18 SITES<a href="/" class="jsx-728943971">Visit Mobile Site</a></footer></amp-next-page><style amp-keyframes>@keyframes rotate{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg)}to{-webkit-transform:rotate(-359deg);-ms-transform:rotate(-359deg);transform:rotate(-359deg)}}</style></body></html>