<!DOCTYPE html><html lang="hi" amp i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012106072053000">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</style><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="format-detection" content="telephone=no"><meta name="mobile-web-app-capable" content="yes"><meta property="fb:pages" content="122176787772"><meta property="fb:app_id" content="561222041954546"><meta name="theme-color" content="#001636"><meta name="next-font-preconnect"><meta http-equiv="content-language" content="hi-IN" class="jsx-96148640"><meta name="language" content="hi" class="jsx-96148640"><meta name="robots" content="index,follow"><meta name="googlebot" content="index,follow"><meta name="description" content="Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है."><meta property="og:title" content="कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे"><meta property="og:description" content="Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है."><meta property="og:url" content="https://hindi.news18.com/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html"><meta property="og:type" content="website"><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2021/10/Kashmir-2-163367682516x9.jpg"><meta property="og:image:alt" content="कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे"><meta property="og:image:width" content="1600"><meta property="og:image:height" content="900"><meta property="og:locale" content="hi_IN"><meta property="og:site_name" content="News18 Hindi"><meta name="news_keywords" content="Kashmir Violence, Srinagar, Sikh, Kashmiri Pandits, Terrorism, कश्मीर हिंसा, श्रीनगर, सिख, कश्मीरी पंडित, आतंकवाद"><meta name="keywords" content="Kashmir Violence, Srinagar, Sikh, Kashmiri Pandits, Terrorism, कश्मीर हिंसा, श्रीनगर, सिख, कश्मीरी पंडित, आतंकवाद"><meta name="twitter:title" content="कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे"><meta name="twitter:description" content="Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है."><meta name="twitter:site" content="@news18india"><meta name="twitter:creator" content="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html"><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2021/10/Kashmir-2-163367682516x9.jpg"><meta name="twitter:image:alt" content="कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे"><meta name="robots" content="max-image-preview:large" class="jsx-163402844"><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2021/10/Kashmir-2-16336768263x2.jpg" class="jsx-163402844"><meta itemprop="datePublished" content="2021-10-08T12:12:58+05:30" class="jsx-163402844"><meta property="article:published_time" content="2021-10-08T12:12:58+05:30" class="jsx-163402844"><meta property="article:modified_time" content="2021-10-08T12:53:58+05:30" class="jsx-163402844"><meta property="og:updated_time" content="2021-10-08T12:53:58+05:30" class="jsx-163402844"><meta name="next-head-count" content="37"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script async src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" custom-element="amp-youtube"></script><script async src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" custom-element="amp-twitter"></script><script async src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" custom-element="amp-fx-flying-carpet"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script async src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" custom-element="amp-next-page"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"><link rel="preconnect" href="https://images.news18.com/"><link rel="dns-prefetch" href="https://images.news18.com/"><link rel="dns-prefetch" href="https://www.google-analytics.com/"><link rel="dns-prefetch" href="https://www.google.com/"><link rel="dns-prefetch" href="https://ads.pubmatic.com/"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"><link rel="preload" href="https://images.news18.com/ibnkhabar/uploads/2021/10/Kashmir-2-16336768263x2.jpg?im=Resize,width=360,aspect=fit,type=normal" as="image" data-hero><link href="https://fonts.googleapis.com/css2?family=Mukta:wght@300;400;500;600;700&amp;family=Khand:wght@300;400;500;600&amp;display=optional" rel="stylesheet" class="jsx-2123326992"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"><title>Kashmir violence kashmiri pandits warn the government sikhs said will not return to work till security is provided - कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे – News18 Hindi</title><link rel="canonical" href="https://hindi.news18.com/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://hindi.news18.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://hindi.news18.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://hindi.news18.com/news/nation/","name":"nation"}},{"@type":"ListItem","position":4,"item":{"@id":"https://hindi.news18.com/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html","name":"कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे"}}]}</script><style amp-custom>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</style></head><body><!-- __NEXT_DATA__ --><div class="jsx-96148640 wapper"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे","description":"Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है.","keywords":"Kashmir Violence , Srinagar , Sikh , Kashmiri Pandits , Terrorism , कश्मीर हिंसा , श्रीनगर , सिख , कश्मीरी पंडित , आतंकवाद","url":"https://hindi.news18.com/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे","Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है."]}}</script><script type="application/ld+json">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</script><script type="application/ld+json">{}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे...","description":"Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है.","thumbnailUrl":"https://images.hindi.news18.com/ibnkhabar/uploads/2021/10/Kashmir-2-16336768263x2.jpg","uploadDate":"2021-10-08T12:12:58+05:30","contentUrl":"https://www.youtube.com/embed/eLt0VPSZ_l0","embedUrl":"https://www.youtube.com/embed/eLt0VPSZ_l0","interactionCount":2263,"publisher":{"@type":"Organization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}}}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["होम","Live TV","मनोरंजन","मौसम-प्रदूषण","मनी","क्रिकेट","पॉडकास्ट","राशि","नवरात्रि स्पेशल","नॉलेज","फूड","मोबाइल-टेक","ऑटो","साहित्य","देश","प्रदेश","दुनिया","हेल्थ \u0026 फिटनेस","नौकरियां/करियर","ब्लॉग पढ़ें","क्राइम","फोटो","वीडियो","लाइफ़","खेल","SME न्यूज़","अजब-गजब","हमारे बारे में","डिस्क्लेमर","संपर्क करें","फीडबैक","Complaint Redressal","Privacy Policy"],"url":["https://hindi.news18.com/","https://hindi.news18.com/livetv/","https://hindi.news18.com/news/entertainment/","https://hindi.news18.com/tag/weather-forecast/","https://hindi.news18.com/news/business/","https://hindi.news18.com/news/sports/cricket/","https://hindi.news18.com/podcast/","https://hindi.news18.com/astrology/","https://hindi.news18.com/navratri-2021/","https://hindi.news18.com/news/knowledge/","https://hindi.news18.com/news/lifestyle/recipe/","https://hindi.news18.com/news/tech/","https://hindi.news18.com/news/auto/","https://hindi.news18.com/news/literature/","https://hindi.news18.com/news/nation/","https://hindi.news18.com/states/","https://hindi.news18.com/news/world/","https://hindi.news18.com/news/lifestyle/health/","https://hindi.news18.com/news/career/","https://hindi.news18.com/blogs/","https://hindi.news18.com/news/crime/","https://hindi.news18.com/photogallery/","https://hindi.news18.com/videos/","https://hindi.news18.com/news/lifestyle/","https://hindi.news18.com/news/sports/","https://hindi.news18.com/tag/sme-news/","https://hindi.news18.com/news/ajab-gajab/","https://hindi.news18.com/about-us/","https://hindi.news18.com/disclaimer/","https://hindi.news18.com/contact-us/","https://hindi.news18.com/feedback/","https://hindi.news18.com/complaint-redressal.html","https://hindi.news18.com/privacy_policy.html"]}</script><div class="jsx-2123326992 imp-div"></div><amp-sidebar id="distcrictlistpopup" layout="nodisplay" side="right" next-page-hide class="jsx-2123326992 district-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="jsx-610119842 tpchsstctpopupwrap ng-scope adclstpchsstctpopupwrap"><div class="jsx-610119842 tpchsstctpopup adclstpchsstctpopup"><a on="tap:distcrictlistpopup.toggle" class="jsx-610119842 chsstctbtnclose"></a><div class="jsx-610119842 tpchsstctpopup-in"><h2 class="jsx-610119842 tpchsstctpopuphd">अपना शहर चुनें</h2><div class="jsx-610119842 tpchsstctnames"><div class="jsx-610119842 state-div1 tpctlits ng-hide"><ul class="jsx-610119842 autoboxinner"><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/delhi-ncr/" class="jsx-610119842">दिल्ली एनसीआर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/delhi-ncr/" class="jsx-610119842">दिल्ली-एनसीआर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/lucknow/" class="jsx-610119842">लखनऊ</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/varanasi/" class="jsx-610119842">वाराणसी</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/meerut/" class="jsx-610119842">मेरठ</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/agra/" class="jsx-610119842">आगरा</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/aligarh/" class="jsx-610119842">अलीगढ़</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/kanpur/" class="jsx-610119842">कानपुर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/gorakhpur/" class="jsx-610119842">गोरखपुर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/noida/" class="jsx-610119842">नोएडा</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/allahabad/" class="jsx-610119842">इलाहाबाद</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/jhansi/" class="jsx-610119842">झांसी</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/hapur/" class="jsx-610119842">हापुड़</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/ghaziabad/" class="jsx-610119842">गाजियाबाद</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/amethi/" class="jsx-610119842">अमेठी</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh/" class="jsx-610119842">अम्बेडकर नगर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/ayodhya/" class="jsx-610119842">अयोध्या</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/azamgarh/" class="jsx-610119842">आजमगढ़</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/etawah/" class="jsx-610119842">इटावा</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/unnao/" class="jsx-610119842">उन्नाव</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/etah/" class="jsx-610119842">एटा</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/kannauj/" class="jsx-610119842">कन्नौज</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/kasganj/" class="jsx-610119842">कासगंज</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/kushinagar/" class="jsx-610119842">कुशीनगर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/kaushambi/" class="jsx-610119842">कौशाम्बी</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/ghazipur/" class="jsx-610119842">गाजीपुर</a></li></ul></div></div><h3 class="jsx-610119842 tpchsstcthd">राज्य</h3><div class="jsx-610119842 tpstatesnames"><amp-accordion id="my-accordion" class="jsx-610119842 i-amphtml-layout-container" i-amphtml-layout="container"><section class="jsx-610119842 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-610119842"><a href="https://hindi.news18.com/news/delhi-ncr" class="jsx-610119842">दिल्ली-एनसीआर</a></h5><div class="jsx-610119842"></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">उत्तर प्रदेश</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/uttar-pradesh/lucknow/" class="jsx-610119842">लखनऊ</a><a href="https://hindi.news18.com/news/uttar-pradesh/varanasi/" class="jsx-610119842">वाराणसी</a><a href="https://hindi.news18.com/news/uttar-pradesh/agra/" class="jsx-610119842">आगरा</a><a href="https://hindi.news18.com/news/uttar-pradesh/meerut/" class="jsx-610119842">मेरठ</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">बिहार</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/bihar/patna/" class="jsx-610119842">पटना</a><a href="https://hindi.news18.com/news/bihar/muzaffarpur/" class="jsx-610119842">मुजफ्फरपुर</a><a href="https://hindi.news18.com/news/bihar/gaya/" class="jsx-610119842">गया</a><a href="https://hindi.news18.com/news/bihar/bhagalpur/" class="jsx-610119842">भागलपुर</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">मध्य प्रदेश</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/madhya-pradesh/bhopal/" class="jsx-610119842">भोपाल</a><a href="https://hindi.news18.com/news/madhya-pradesh/indore/" class="jsx-610119842">इंदौर</a><a href="https://hindi.news18.com/news/madhya-pradesh/jabalpur/" class="jsx-610119842">जबलपुर</a><a href="https://hindi.news18.com/news/madhya-pradesh/gwalior/" class="jsx-610119842">ग्वालियर</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">राजस्थान</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/rajasthan/jaipur/" class="jsx-610119842">जयपुर</a><a href="https://hindi.news18.com/news/rajasthan/ajmer/" class="jsx-610119842">अजमेर</a><a href="https://hindi.news18.com/news/rajasthan/udaipur/" class="jsx-610119842">उदयपुर</a><a href="https://hindi.news18.com/news/rajasthan/kota/" class="jsx-610119842">कोटा</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">उत्तराखंड</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="/news/uttarakhand/rishikesh/" class="jsx-610119842">ऋषिकेश</a><a href="/news/uttarakhand/dehradun/" class="jsx-610119842">देहरादून</a><a href="/news/uttarakhand/chamoli/" class="jsx-610119842">चमोली</a><a href="/news/uttarakhand/almora/" class="jsx-610119842">अल्मोड़ा</a><a href="/news/uttarakhand/haldwani/" class="jsx-610119842">हल्द्वानी</a><a href="/news/uttarakhand/nainital/" class="jsx-610119842">नैनीताल</a><a href="/news/uttarakhand/haridwar/" class="jsx-610119842">हरिद्वार</a><a href="/news/uttarakhand/pithoragarh/" class="jsx-610119842">पिथौरागढ़</a><a href="/news/uttarakhand/pauri-garhwal/" class="jsx-610119842">पौड़ी गढ़वाल</a><a href="/news/uttarakhand/bageshwar/" class="jsx-610119842">बागेश्वर</a><a href="/news/uttarakhand/rudraprayag/" class="jsx-610119842">रुद्रप्रयाग</a><a href="/news/uttarakhand/champawat/" class="jsx-610119842">चम्पावत</a><a href="/news/uttarakhand/tehri-garhwal/" class="jsx-610119842">टिहरी गढ़वाल</a><a href="/news/uttarakhand/uttarkashi/" class="jsx-610119842">उत्तरकाशी</a><a href="/news/uttarakhand/udham-singh-nagar/" class="jsx-610119842">ऊधमसिंह नगर</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">हरियाणा</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/haryana/chandigarh-city/" class="jsx-610119842">चंडीगढ़</a><a href="https://hindi.news18.com/news/haryana/rohtak/" class="jsx-610119842">रोहतक</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">झारखंड</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/jharkhand/ranchi/" class="jsx-610119842">रांची</a><a href="https://hindi.news18.com/news/jharkhand/dhanbad/" class="jsx-610119842">धनबाद</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">छत्तीसगढ़</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/chhattisgarh/raipur/" class="jsx-610119842">रायपुर</a><a href="https://hindi.news18.com/news/chhattisgarh/bilaspur/" class="jsx-610119842">बिलासपुर</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">हिमाचल प्रदेश</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/himachal-pradesh/shimla/" class="jsx-610119842">शिमला</a><a href="https://hindi.news18.com/news/himachal-pradesh/mandi/" class="jsx-610119842">मंडी</a><a href="https://hindi.news18.com/news/himachal-pradesh/dharamsala/" class="jsx-610119842">धर्मशाला</a><a href="https://hindi.news18.com/news/himachal-pradesh/kullu/" class="jsx-610119842">कुल्‍लू</a></div></section><section class="jsx-610119842 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-610119842"><a href="https://hindi.news18.com/news/maharashtra" class="jsx-610119842">महाराष्ट्र</a></h5><div class="jsx-610119842"></div></section><section class="jsx-610119842 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-610119842"><a href="https://hindi.news18.com/news/maharashtra" class="jsx-610119842">पंजाब</a></h5><div class="jsx-610119842"></div></section></amp-accordion></div></div></div></div></amp-sidebar><amp-sidebar id="sidebar1" layout="nodisplay" side="left" next-page-hide class="jsx-2123326992 sample-sidebar my-custom-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button on="tap:sidebar1.toggle" class="jsx-2123326992 close-icon"></button><div class="jsx-2123326992 select-language-head"><h3 class="jsx-2123326992">भाषा चुनें :</h3><a title="link" href="https://hindi.news18.com/amp/" class="jsx-2123326992 homeurl">हिंदी</a><label class="jsx-2123326992 select-language"> (12 और भाषाओं में भी)<input type="checkbox" class="jsx-2123326992"><div id="one-level-menu" class="jsx-2123326992 submenu"><ul class="jsx-2123326992 sub-menu-list"><li class="jsx-2123326992"> <a href="https://www.news18.com/" class="jsx-2123326992"> <i class="jsx-2123326992 "></i> <span class="jsx-2123326992">English</span> </a></li><li class="jsx-2123326992"> <a href="https://bengali.news18.com" class="jsx-2123326992"> <i class="jsx-2123326992 "></i> <span class="jsx-2123326992">বাংলা (Bengali)</span> </a></li><li class="jsx-2123326992"> <a href="https://lokmat.news18.com" class="jsx-2123326992"> <i class="jsx-2123326992 "></i> <span class="jsx-2123326992">मराठी (Marathi)</span> </a></li><li class="jsx-2123326992"> <a href="https://gujarati.news18.com" class="jsx-2123326992"> <i class="jsx-2123326992 "></i> <span class="jsx-2123326992">ગુજરાતી (Gujarati)</span> </a></li><li class="jsx-2123326992"> <a href="https://kannada.news18.com" class="jsx-2123326992"> <i class="jsx-2123326992 "></i> <span class="jsx-2123326992">ಕನ್ನಡ (Kannada)</span> </a></li><li class="jsx-2123326992"> <a href="https://tamil.news18.com" class="jsx-2123326992"> <i class="jsx-2123326992 "></i> <span class="jsx-2123326992">தமிழ் (Tamil)</span> </a></li><li class="jsx-2123326992"> <a href="https://malayalam.news18.com" class="jsx-2123326992"> <i class="jsx-2123326992 "></i> <span class="jsx-2123326992">മലയാളം (Malayalam)</span> </a></li><li class="jsx-2123326992"> <a href="https://telugu.news18.com" class="jsx-2123326992"> <i class="jsx-2123326992 "></i> <span class="jsx-2123326992">తెలుగు (Telugu)</span> </a></li><li class="jsx-2123326992"> <a href="https://punjab.news18.com" class="jsx-2123326992"> <i class="jsx-2123326992 "></i> <span class="jsx-2123326992">ਪੰਜਾਬੀ (Punjabi)</span> </a></li><li class="jsx-2123326992"> <a href="https://urdu.news18.com" class="jsx-2123326992"> <i class="jsx-2123326992 "></i> <span class="jsx-2123326992">اردو (Urdu)</span> </a></li><li class="jsx-2123326992"> <a href="https://odia.news18.com" class="jsx-2123326992"> <i class="jsx-2123326992 "></i> <span class="jsx-2123326992">ଓଡ଼ିଆ (Odia)</span> </a></li><li class="jsx-2123326992"> <a href="https://assam.news18.com" class="jsx-2123326992"> <i class="jsx-2123326992 "></i> <span class="jsx-2123326992">অসমীয়া (Assamese)</span> </a></li></ul><div class="jsx-2123326992 return-button"> <span class="jsx-2123326992">वापस जाएं</span></div></div></label></div><ul class="jsx-2123326992 menu-list"><li class="jsx-2123326992"><a href="https://hindi.news18.com/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-home"></i><span class="jsx-2123326992">होम</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/livetv/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-livetv"></i><span class="jsx-2123326992">Live TV</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/entertainment/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-manoranjan"></i><span class="jsx-2123326992">मनोरंजन</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/tag/weather-forecast/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-duniya"></i><span class="jsx-2123326992">मौसम-प्रदूषण</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/business/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-money"></i><span class="jsx-2123326992">मनी</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/sports/cricket/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-khel"></i><span class="jsx-2123326992">क्रिकेट</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/podcast/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite "></i><span class="jsx-2123326992">पॉडकास्ट</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/astrology/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-rashi"></i><span class="jsx-2123326992">राशि</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/navratri-2021/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-omg"></i><span class="jsx-2123326992">नवरात्रि स्पेशल</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/knowledge/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-career"></i><span class="jsx-2123326992">नॉलेज</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/lifestyle/recipe/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-health-food"></i><span class="jsx-2123326992">फूड</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/tech/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-mobiletech"></i><span class="jsx-2123326992">मोबाइल-टेक</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/auto/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-auto"></i><span class="jsx-2123326992">ऑटो</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/literature/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-life"></i><span class="jsx-2123326992">साहित्य</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/nation/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-desh"></i><span class="jsx-2123326992">देश</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/states/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-pradesh"></i><span class="jsx-2123326992">प्रदेश</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/world/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-duniya"></i><span class="jsx-2123326992">दुनिया</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/lifestyle/health/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-fitness"></i><span class="jsx-2123326992">हेल्थ &amp; फिटनेस</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/career/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-career"></i><span class="jsx-2123326992">नौकरियां/करियर</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/blogs/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-duniya"></i><span class="jsx-2123326992">ब्लॉग पढ़ें</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/crime/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-crime"></i><span class="jsx-2123326992">क्राइम</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/photogallery/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-photo"></i><span class="jsx-2123326992">फोटो</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/videos/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-video"></i><span class="jsx-2123326992">वीडियो</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/lifestyle/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-life"></i><span class="jsx-2123326992">लाइफ़</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/sports/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-khel"></i><span class="jsx-2123326992">खेल</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/tag/sme-news/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-money"></i><span class="jsx-2123326992">SME न्यूज़</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/news/ajab-gajab/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite icon-omg"></i><span class="jsx-2123326992">अजब-गजब</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/about-us/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite "></i><span class="jsx-2123326992">हमारे बारे में</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/disclaimer/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite "></i><span class="jsx-2123326992">डिस्क्लेमर</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/contact-us/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite "></i><span class="jsx-2123326992">संपर्क करें</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/feedback/" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite "></i><span class="jsx-2123326992">फीडबैक</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/complaint-redressal.html" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite "></i><span class="jsx-2123326992">Complaint Redressal</span></a></li><li class="jsx-2123326992"><a href="https://hindi.news18.com/privacy_policy.html" class="jsx-2123326992"><i class="jsx-2123326992 small_icon_sprite "></i><span class="jsx-2123326992">Privacy Policy</span></a></li></ul></amp-sidebar><div next-page-hide class="jsx-2123326992 sponser-new-header"><header next-page-hide class="jsx-2123326992"><div class="jsx-2123326992 header-top-cont"><button on="tap:sidebar1.open" class="jsx-2123326992 menu-btn mbl-nav ham-icon"><span class="jsx-2123326992"></span><span class="jsx-2123326992"></span><span class="jsx-2123326992"></span></button><span class="jsx-2123326992 mbl-nav-clbx"></span><a href="https://hindi.news18.com/amp/" class="jsx-2123326992 biharelec-nhlogo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 264 84" style="enable-background:new 0 0 264 82;width:115px" xml:space="preserve" class="jsx-2123326992"><g class="jsx-2123326992"><g class="jsx-2123326992"><rect x="10.3" y="28" width="133.6" height="44.5" class="jsx-2123326992 st0"/><rect x="10.3" y="28" width="133.6" height="44.5" class="jsx-2123326992 st1"/><polygon points="19.1,36.4 19,63.4 25.5,63.4 25.6,46.7 35.2,63.4 41.6,63.4 41.6,36.4 35,36.4 35,52.2 25.8,36.4 " class="jsx-2123326992 st2"/><polygon points="45.4,36.4 45.3,63.4 66.4,63.4 66.4,57.5 52,57.5 52,52.1 64.6,52.1 64.6,46.3 52,46.3 52,42.4 65.7,42.4 65.7,36.4 		" class="jsx-2123326992 st3"/><polygon points="67.7,36.4 75.3,63.4 82.1,63.4 85.6,46.1 89.3,63.4 95.3,63.4 103,36.4 96.1,36.4 92.4,52.3 89.2,36.4 82,36.4 78.9,51.4 75.4,36.4 		" class="jsx-2123326992 st3"/><path d="M118.5,45.3c0,0,0.9-3.3-4.4-3.9c-3.6-0.4-4.4,2.2-3.8,3.1c1.1,1.9,9.5,2,13.5,5.3c3.4,2.9,2.6,9.5-1,11.9 c-4.3,2.9-11.2,2.4-14.2,1c-6.1-2.8-5.1-8.8-5.1-8.8h6.4c0,0-0.3,4.1,4.7,4.2c5.3,0,5.3-2.8,4.2-3.9c-1.2-1.2-11.2-1.7-14-5.8 c-1.8-2.8-2.1-8.3,2.8-11.3c4.9-2.9,12.1-1.5,14.8,1.2c3.2,3.3,2.7,6.8,2.7,6.8L118.5,45.3z" class="jsx-2123326992 st2"/><polygon points="130.5,12.7 175,12.7 175,57.2 130.5,57.2 		" class="jsx-2123326992 st0"/><polygon points="130.5,12.7 175,12.7 175,57.2 130.5,57.2 		" class="jsx-2123326992 st4"/><polygon points="135,21.5 145.8,21.5 145.8,49.1 139.4,49.1 139.4,27.9 135,27.9 		" class="jsx-2123326992 st2"/><path d="M158.4,49.6c5.7-0.1,9.2-4.1,9.6-7.8c0.6-5-2.1-6.8-3.7-7.7c1.7-1.2,3-2.7,2.8-6c-0.5-4.6-4.4-7-8.9-7 c-4.6,0-8.1,2.7-8.7,6.8c-0.6,3.5,1.7,5.6,2.8,6.2c-2.2,1.2-4.2,4.3-3.8,7.7C148.9,44.9,152.2,49.7,158.4,49.6z" class="jsx-2123326992 st2"/><path d="M161.1,29.2c0,1.5-1.2,2.8-2.7,2.8c-1.5,0-2.8-1.1-2.8-2.8c0-1.7,1.5-2.7,2.8-2.7 C159.9,26.5,161.1,27.5,161.1,29.2z" class="jsx-2123326992 st4"/><path d="M161.5,40c0,1.8-1.2,3.2-3.1,3.3c-1.8,0.1-3.2-1.5-3.2-3.2c0-1.9,1.3-3.2,3.2-3.2 C160.2,36.9,161.5,38.3,161.5,40z" class="jsx-2123326992 st4"/></g><g class="jsx-2123326992"><g class="jsx-2123326992"><path d="M214.8,44.6h-4.1v6.6h-11.3c-0.2,0.1-0.3,0.1-0.4,0.2c-0.3,0.2-0.4,0.4-0.4,0.6c0,0.3,0.2,0.6,0.5,1 c0.3,0.4,0.7,0.8,1.2,1.2c0.5,0.5,0.8,0.7,0.9,0.7c0.4-0.1,0.8-0.2,1.1-0.2c0.9-0.1,1.7-0.2,2.5-0.2c1.9,0,3.7,0.4,5.2,1.3 c1.5,0.9,2.3,2.1,2.3,3.7c0,1.9-0.8,3.3-2.5,4.3l-3.1-2c1-0.4,1.5-1.1,1.5-2.2c0-0.7-0.3-1.2-1-1.5c-0.6-0.3-1.5-0.4-2.5-0.4 c-1.6,0-2.9,0.3-3.9,1c-1,0.7-1.5,1.7-1.5,3c0,2,1.4,3.5,4.3,4.5c2.5,0.9,4.1,1.2,4.6,0.8l-1.3,3c-0.9,0.4-3-0.1-6.1-1.5 c-4-1.7-5.9-4.2-5.9-7.4c0-1.2,0.5-2.4,1.5-3.6c0.3-0.4,0.8-0.8,1.5-1.4c-0.3,0-1-0.6-2-1.8c-1.2-1.4-1.8-2.8-1.8-4 c0-0.7,0.2-1.3,0.7-1.7c0.5-0.5,1.1-0.7,1.9-0.7h10v-3.3h-15.3v-3.4h23.5V44.6z" class="jsx-2123326992 st5"/><path d="M212.8,42.3c0.2-0.1,0.4,0.1,0.5,0.4c0,0.2-0.1,0.4-0.4,0.4c-0.2,0-0.4-0.1-0.4-0.3 C212.4,42.6,212.5,42.4,212.8,42.3z" class="jsx-2123326992 st5"/><path d="M210.6,41.6h-4.6c-1.6-1.9-2.8-3.4-3.9-4.3c-3.1-2.9-5.9-4.3-8.4-4.3c-3.6,0-5.4,1.6-5.4,4.8 c0,1.1,0.1,1.9,0.4,2.7c0.1,0.2,0.2,0.5,0.5,0.8h3.8v3.4h-3.3v22.6h-4.5V44.6h-3.9v-3.4h4c-0.2-0.4-0.4-0.8-0.5-1.1 c-0.4-0.9-0.5-1.9-0.5-2.8c0-2.6,0.8-4.5,2.5-5.8c1.7-1.3,4-1.9,7-1.9c2.5,0,5.2,1,8.1,3.1c2.1,1.5,4.2,3.4,6.2,5.8 C209,39.5,209.8,40.5,210.6,41.6z" class="jsx-2123326992 st5"/><path d="M240.3,44.6h-5.5v7.2h-9.9c-0.8,0-1.5,0.3-2.2,0.9c-0.7,0.6-1,1.4-1,2.4c0,2.1,1.1,3.5,3.4,4.3 c1.1,0.4,2.6,0.5,4.3,0.5c0-1.1,0.1-1.9,0.3-2.3c0.5-1.2,1.5-1.8,3.2-1.8c0.8,0,1.6,0.3,2.2,0.9c0.6,0.6,0.9,1.3,0.9,2.2 c0,1.1-0.4,2-1.1,2.8c-0.2,0.2-0.6,0.6-1.2,0.9l0.9,2.3c0.4,0.9,0.6,1.5,0.8,1.8c0.1,0.1,0.2,0.3,0.3,0.4l-4,0.9 c-0.1-0.1-0.1-0.2-0.2-0.3c-0.2-0.4-0.4-0.9-0.6-1.5c-0.2-0.7-0.4-1.2-0.5-1.7c-0.1-0.4-0.1-0.8-0.2-1.1c-0.3,0-0.6,0-0.8,0 c-4.1,0-7.2-0.8-9.5-2.3c-2.2-1.5-3.3-3.7-3.3-6.5c0-1.8,0.6-3.3,1.9-4.5c1.3-1.2,2.8-1.8,4.5-1.8h6.9v-3.8h-15.8v-3.4h25.8V44.6 z" class="jsx-2123326992 st5"/><path d="M252,44.6h-3.3v22.5h-4.5V44.6h-3.9v-3.4h4c-0.4-2-0.9-3.6-1.3-4.6c-1.4-3.1-3.4-4.6-6-4.6 c-1.1,0-2,0.3-2.7,0.9c-0.7,0.6-1,1.5-1,2.6c0,1.1,0.4,2.4,1.1,3.8c0.7,1.4,1.2,2.1,1.4,2.2h-4.3c-0.5-0.5-1.1-1.4-1.6-2.7 c-0.5-1.3-0.8-2.5-0.8-3.5c0-1.9,0.6-3.5,1.8-4.6c1.2-1.1,2.9-1.7,5.1-1.7c3.2,0,5.9,1,8,3.1c1.5,1.5,2.7,3.5,3.6,5.9 c0.2,1.1,0.5,2.2,0.8,3.2h3.5V44.6z" class="jsx-2123326992 st5"/><path d="M216.9,36c0-0.6-0.2-1.1-0.5-1.5c-0.4-0.4-0.8-0.6-1.4-0.6c-0.6,0-1.1,0.2-1.5,0.6s-0.6,0.9-0.6,1.6 c0,1,0.4,1.8,1.2,2.5c0.1,0.1,0.3,0.2,0.6,0.4c0.5-0.2,0.9-0.5,1.1-0.7C216.5,37.6,216.9,36.8,216.9,36z" class="jsx-2123326992 st5"/></g></g></g></svg></a><button class="chs-stct" id="seher-chune" on="tap:distcrictlistpopup.open" data-vars-event-label="शहर चुनें">शहर चुनें</button></div><div class="jsx-2123326992 top_links_cont"><a href="https://hindi.news18.com/amp/" class="jsx-2123326992 home-icon top_links_cont_child"><span class="jsx-2123326992"><amp-img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/news18hindilogo_homeiconnew_1631196395.svg" width="19" height="17" alt="News18 India" title="News18 India" class="jsx-2123326992 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:19px;height:17px;" i-amphtml-layout="fixed"></amp-img></span></a><a href="https://hindi.news18.com/news/" class="jsx-2123326992 top_links_cont_child">लेटेस्ट खबरें</a><a href="https://hindi.news18.com/news/lifestyle/recipe/" class="jsx-2123326992 top_links_cont_child">फूड</a><a href="https://hindi.news18.com/ipl-2021/" class="jsx-2123326992 top_links_cont_child">IPL 2021</a><a href="https://hindi.news18.com/tag/bigg-boss-15/" class="jsx-2123326992 top_links_cont_child">Bigg Boss</a><a href="https://hindi.news18.com/news/entertainment/" class="jsx-2123326992 top_links_cont_child">मनोरंजन</a><a href="https://hindi.news18.com/news/business/" class="jsx-2123326992 top_links_cont_child">मनी</a><a href="https://hindi.news18.com/news/ajab-gajab/" class="jsx-2123326992 top_links_cont_child">अजब-गजब</a><a href="https://hindi.news18.com/cricket/" class="jsx-2123326992 top_links_cont_child">क्रिकेट</a><a href="https://hindi.news18.com/minis/" class="jsx-2123326992 top_links_cont_child">News18 Minis</a><a href="https://hindi.news18.com/podcast/" class="jsx-2123326992 top_links_cont_child">पॉडकास्ट </a><a href="https://hindi.news18.com/news/knowledge/" class="jsx-2123326992 top_links_cont_child">नॉलेज</a><a href="https://hindi.news18.com/world/" class="jsx-2123326992 top_links_cont_child">दुनिया</a><a href="https://hindi.news18.com/astrology/" class="jsx-2123326992 top_links_cont_child">राशि</a><a href="https://hindi.news18.com/photogallery/" class="jsx-2123326992 top_links_cont_child">फोटोगैलरी</a><a href="https://hindi.news18.com/news/lifestyle/health/" class="jsx-2123326992 top_links_cont_child">हेल्थ &amp; फिटनेस</a><a href="https://hindi.news18.com/news/literature/" class="jsx-2123326992 top_links_cont_child">साहित्य </a><a href="https://hindi.news18.com/news/career/" class="jsx-2123326992 top_links_cont_child">करियर/ जॉब्स</a><a href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/" class="jsx-2123326992 top_links_cont_child">Nerolac #ACKC</a><a href="https://hindi.news18.com/news/nation/" class="jsx-2123326992 top_links_cont_child">देश</a><a href="https://hindi.news18.com/states/" class="jsx-2123326992 top_links_cont_child">प्रदेश</a><a href="https://hindi.news18.com/navratri-2021/" class="jsx-2123326992 top_links_cont_child">नवरात्रि</a><a href="https://hindi.news18.com/crime/" class="jsx-2123326992 top_links_cont_child">क्राइम</a><a href="https://hindi.news18.com/icici-lombard-restart-right/" class="jsx-2123326992 top_links_cont_child">#RestartRight </a><a href="https://hindi.news18.com/photogallery/cartoon-corner/" class="jsx-2123326992 top_links_cont_child">कार्टून कॉर्नर</a><a href="https://hindi.news18.com/livetv/" class="jsx-2123326992 top_links_cont_child">Live TV</a></div></header></div><div next-page-hide class="jsx-2696890395"></div><section class="jsx-163402844 my-space"><div class="jsx-163402844 brdcrm"><ul class="jsx-163402844"><li class="jsx-163402844"><a href="https://hindi.news18.com/" class="jsx-163402844">Home</a> </li> » <li class="jsx-163402844"><a href="https://hindi.news18.com/news/" class="jsx-163402844">News</a></li> »<li class="jsx-163402844"><a href="https://hindi.news18.com/news/nation/" class="jsx-163402844"> nation </a></li>»<li class="jsx-163402844">कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे</li></ul></div><h1 class="jsx-163402844">कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे</h1><h2 class="jsx-163402844 intros">Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है.</h2><article class="jsx-163402844"><div class="jsx-2969825641 share_icon"><amp-social-share data-param-app_id="561222041954546" type="facebook" class="jsx-2969825641 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on FACEBOOK" height="35" width="35" style="width:35px;height:35px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" class="jsx-2969825641 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on TWITTER" height="35" width="35" style="width:35px;height:35px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" class="jsx-2969825641 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on LINKEDIN" height="35" width="35" style="width:35px;height:35px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" class="jsx-2969825641 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on WHATSAPP" height="35" width="35" style="width:35px;height:35px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="telegram" aria-label="Share on Telegram" data-share-endpoint="tg://msg_url" data-param-text="TITLE" data-param-url="CANONICAL_URL" height="35" width="35" class="jsx-2969825641 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"></amp-social-share></div><div class="jsx-163402844 lm_cont"><figure class="jsx-163402844 expand"><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/10/Kashmir-2-16336768263x2.jpg?im=Resize,width=360,aspect=fit,type=normal" width="360" height="253" layout="responsive" alt="कश्मीरी पंडितों ने भी आम नागरिकों की हत्याओं के खिलाफ विरोध प्रदर्शन किया और देशभक्ति के नारे लगाए. (फोटो: ANI)" title="कश्मीरी पंडितों ने भी आम नागरिकों की हत्याओं के खिलाफ विरोध प्रदर्शन किया और देशभक्ति के नारे लगाए. (फोटो: ANI)" data-hero class="jsx-163402844 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-ssr i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:70.2778%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="कश्मीरी पंडितों ने भी आम नागरिकों की हत्याओं के खिलाफ विरोध प्रदर्शन किया और देशभक्ति के नारे लगाए. (फोटो: ANI)" src="https://images.news18.com/ibnkhabar/uploads/2021/10/Kashmir-2-16336768263x2.jpg?im=Resize,width=360,aspect=fit,type=normal" title="कश्मीरी पंडितों ने भी आम नागरिकों की हत्याओं के खिलाफ विरोध प्रदर्शन किया और देशभक्ति के नारे लगाए. (फोटो: ANI)"></amp-img></figure><div class="jsx-163402844 img_caption expand"><h5 class="jsx-163402844">कश्मीरी पंडितों ने भी आम नागरिकों की हत्याओं के खिलाफ विरोध प्रदर्शन किया और देशभक्ति के नारे लगाए. (फोटो: ANI)</h5></div></div><div class="jsx-3491694543"><ul class="jsx-3491694543 newbyeline-agency"><li class="jsx-3491694543"><span class="jsx-3491694543"><a href="https://hindi.news18.com/agency/News18Hindi/" class="jsx-3491694543">News18Hindi</a></span></li><li class="jsx-3491694543"><b class="jsx-3491694543">Last Updated: </b><time datetime="2021-10-08T12:53:58+05:30" class="jsx-3491694543">October 08, 2021, 12:53 IST</time></li></ul></div><div class="jsx-163402844 ad-container"><div style="height:280px;display:flex;align-items:center" class="jsx-163402844"><amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_DESH_AMP/NW18_HIND_DESH_AMP_AS/NW18_HIND_DSH_AS_AMP_ROS_ATF_320" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3786485,&quot;section_name&quot;:&quot;nation&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html&quot;,&quot;meta_keywords&quot;:[&quot;Kashmir Violence, Kashmiri Pandits, sikh, Srinagar, terrorism&quot;],&quot;title_name&quot;:&quot;Kashmir violence kashmiri pandits warn the government sikhs said will not return to work till security is provided - कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे – News18 Hindi&quot;,&quot;excerpt_description&quot;:&quot;Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-multi-size="300x50,300x250,320x50,320x100,336x280" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" rtc-config="{ &quot;vendors&quot;: {&quot;openwrap&quot;: { &quot;PROFILE_ID&quot; : &quot;2059&quot;, &quot;PUB_ID&quot; : &quot;113941&quot; } },&quot;timeoutMillis&quot;: 1000}" class="jsx-163402844 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><div class="jsx-163402844 artic-story"><p><strong>श्रीनगर.</strong> कश्मीरी पंडितों (Kashmiri Pandits) के बाद जम्मू-कश्मीर में हुई 2 शिक्षकों की हत्या का सिख समुदाय (Sikh Community) ने भी जमकर विरोध किया. दिल्ली गुरुद्वारा प्रबंधन समिति के अध्यक्ष मनजिंदर सिंह सिरसा ने सरकार से सिख समुदाय की सुरक्षा की मांग की है. साथ ही कहा है कि सुरक्षा मिलने तक सिख दोबारा काम पर वापस नहीं लौटेंगे. गुरुवार को कश्मीरी पंडितों ने जम्मू के मुथी इलाके में प्रदर्शन किया था और अल्पसंख्यकों के लिए सुरक्षा की मांग उठाई थी. जम्मू-कश्मीर पीपुल्स फोरम ने भी शिक्षकों की हत्या के खिलाफ गुरुवार को श्रीनगर में विरोध प्रदर्शन किया था.</p><p class="ampaddcntr"></p><div class="ad-container go"> <amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_DESH_AMP/NW18_HIND_DESH_AMP_AS/NW18_HIND_DSH_AS_AMP_ROS_ATF_300" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3786485,&quot;section_name&quot;:&quot;nation&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html&quot;,&quot;meta_keywords&quot;:[&quot;Kashmir Violence, Kashmiri Pandits, sikh, Srinagar, terrorism&quot;],&quot;title_name&quot;:&quot;Kashmir violence kashmiri pandits warn the government sikhs said will not return to work till security is provided - कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे – News18 Hindi&quot;,&quot;excerpt_description&quot;:&quot;Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" data-multi-size="300x250,336x280" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> </div><p></p><p>श्रीनगर स्थित सरकारी स्कूल की प्राचार्य सुपिंदर कौर का अंतिम संस्कार किया गया. इस मौके पर बड़ी संख्या में मौजूद रहे सिख समुदाय के लोगों ने जमकर विरोध दर्ज कराया. सिरसा ने कहा कि सिख कर्मचारी तब तक काम पर नहीं जाएंगे, जब तक सरकार उनकी सुरक्षा की जिम्मेदारी नहीं ले लेती. उन्होंने ट्वीट के जरिए एक <a href="https://twitter.com/mssirsa/status/1446351021647679489" rel="noopener noreferrer nofollow" target="_blank">वीडियो मैसेज</a> जारी किया है और कहा है कि सिख समुदाय में दहशत का माहौल है.</p><p class="ampaddcntr"></p><div class="amp-flying-carpet-text-border"></div> <amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="120x600,160x600,300x600" data-enable-refresh="30" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_ROS_AMP/NW18_HIND_ROS_AMP_AS/NW18_HIND_AS_AMP_ROS_FLY_300" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3786485,&quot;section_name&quot;:&quot;nation&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html&quot;,&quot;meta_keywords&quot;:[&quot;Kashmir Violence, Kashmiri Pandits, sikh, Srinagar, terrorism&quot;],&quot;title_name&quot;:&quot;Kashmir violence kashmiri pandits warn the government sikhs said will not return to work till security is provided - कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे – News18 Hindi&quot;,&quot;excerpt_description&quot;:&quot;Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"> </amp-ad> </amp-fx-flying-carpet> <div class="amp-flying-carpet-text-border"></div><p></p><p><strong>सिख समुदाय की नारेबाजी का वीडियो यहां देखें-</strong></p> <div class="article_related_story"> <div class="story_heading"> <span>संबंधित खबरें</span> </div> <ul class="story_innbox"> <li> <a href="https://hindi.news18.com/amp/news/nation/priyanka-gandhi-condemns-the-ongoing-violence-in-kashmir-rahul-raises-questions-on-370-3786222.html"> <div class="img_box" style="width: 150; height: 100;"><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/10/Rahul-Gandhi-Priyanka-Gandhi-Vadra-16336689873x2.jpg?impolicy=website&width=150&height=100" height="100" width="150" title="कश्मीर: आतंकी हमलों की प्रियंका गांधी ने की निंदा, राहुल ने 370 पर उठाए सवाल" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:150px;height:100px;" i-amphtml-layout="fixed"></amp-img></div> <p>कश्मीर: आतंकी हमलों की प्रियंका गांधी ने की निंदा, राहुल ने 370 पर उठाए सवाल</p> </a> </li> <li> <a href="https://hindi.news18.com/amp/news/nation/fewer-people-came-forward-for-domicile-certificate-jammu-and-kashmir-administration-extended-the-date-by-1-year-3741505.html"> <div class="img_box" style="width: 150; height: 100;"><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/09/jammu-kashmir--16315854603x2.jpg?impolicy=website&width=150&height=100" height="100" width="150" title="J&K का डॉमिसाइल सर्टिफिकेट लेने आए बेहद कम लोग, 1 साल बढ़ाई गई डेडलाइन" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:150px;height:100px;" i-amphtml-layout="fixed"></amp-img></div> <p>J&K का डॉमिसाइल सर्टिफिकेट लेने आए बेहद कम लोग, 1 साल बढ़ाई गई डेडलाइन</p> </a> </li> </ul> </div><p> </p><p class="ampaddcntr"></p><div class="ad-container go"> <amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_DESH_AMP/NW18_HIND_DESH_AMP_AS/NW18_HIND_DSH_AS_AMP_ROS_BTF_300" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3786485,&quot;section_name&quot;:&quot;nation&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html&quot;,&quot;meta_keywords&quot;:[&quot;Kashmir Violence, Kashmiri Pandits, sikh, Srinagar, terrorism&quot;],&quot;title_name&quot;:&quot;Kashmir violence kashmiri pandits warn the government sikhs said will not return to work till security is provided - कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे – News18 Hindi&quot;,&quot;excerpt_description&quot;:&quot;Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" data-multi-size="300x250,336x280" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> </div><p></p><p><amp-twitter width="380" height="50" layout="responsive" data-tweetid="1446356498985095168?ref_src=twsrc%5Etfw" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:13.1579%"></i-amphtml-sizer></amp-twitter></p><p></p><p>सिरसा ने कहा कि उन्हें केवल इसलिए मारा गया, &#8216;क्योंकि वे नॉन-मुस्लिम थे और माइनॉरिटी के लोग थे वहां पर और उन्होंने आजादी का जश्न स्कूल में मनाया था.&#8217; उन्होंने जानकारी दी है कि सिख कर्मचारियों की सुरक्षा के संबंध में मुख्य सचिव को भी अवगत कराया गया है. गुरुवार को श्रीनगर के ईदगाह इलाके में सरकारी स्कूल की प्राचार्य कौर और एक शिक्षक दीपक चंद को गोली मार दी गई थी. इस आतंकी हमले में गंभीर रूप से घायल दोनों शिक्षकों को अस्पताल ले जाया गया, जहां उनकी मौत हो गई.</p><p class="ampaddcntr"></p><div class="ad-container go"> <amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_DESH_AMP/NW18_HIND_DESH_AMP_AS/NW18_HIND_DSH_AS_AMP_ROS_BTF_300" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3786485,&quot;section_name&quot;:&quot;nation&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html&quot;,&quot;meta_keywords&quot;:[&quot;Kashmir Violence, Kashmiri Pandits, sikh, Srinagar, terrorism&quot;],&quot;title_name&quot;:&quot;Kashmir violence kashmiri pandits warn the government sikhs said will not return to work till security is provided - कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे – News18 Hindi&quot;,&quot;excerpt_description&quot;:&quot;Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" data-multi-size="300x250,336x280" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> </div><p></p><div class="articleimg wauto"><amp-img class="size-full wp-image-3786511 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://images.news18.com/ibnkhabar/uploads/2021/10/Kashmir-1.jpg" alt layout="responsive" width="380" height="285" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75%"></i-amphtml-sizer></amp-img><p></p><h5 class="clearfix"> श्रीनगर में गुरुवार को हुआ विरोध प्रदर्शन. (फोटो: Twitter/ANI)</h5></div><div class="clearfix"></div><p><strong>कश्मीरी पंडितों ने भी दर्ज कराया विरोध</strong><br>गुरुवार को कश्मीरी पंडितों ने भी आम नागरिकों की हत्याओं के खिलाफ विरोध प्रदर्शन किया और देशभक्ति के नारे लगाए. इस दौरान आतंकवादियों के खिलाफ भी नारे लगाए गए. समाचार एजेंसी एएनआई के अनुसार, पत्रकारों से बातचीत के दौरान माइग्रेंट वेलफेयर कमेटी के अध्यक्ष अनिल कुमार ने सरकार से उनके भविष्य को लेकर सवाल किया है. उन्होंने कहा, &#8216;हम पिछले 30 सालों से भुगत रहे हैं और 5 लोग मार दिए गए हैं. हमारे समुदाय के लोगों का कत्ल किया जा रहा है.&#8217;</p><p class="ampaddcntr"></p><div class="ad-container go"> <amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_DESH_AMP/NW18_HIND_DESH_AMP_AS/NW18_HIND_DSH_AS_AMP_ROS_BTF_300" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3786485,&quot;section_name&quot;:&quot;nation&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html&quot;,&quot;meta_keywords&quot;:[&quot;Kashmir Violence, Kashmiri Pandits, sikh, Srinagar, terrorism&quot;],&quot;title_name&quot;:&quot;Kashmir violence kashmiri pandits warn the government sikhs said will not return to work till security is provided - कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे – News18 Hindi&quot;,&quot;excerpt_description&quot;:&quot;Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" data-multi-size="300x250,336x280" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> </div><p></p><p>उन्होंने सरकार को चेताया, &#8216;हम अब शांत नहीं बैठेंगे. हम सरकार को हिला देंगे. यह भारत का युवा और कश्मीरी पंडित है.&#8217; एक अन्य युवा ने मीडिया से बातचीत में कहा, &#8216;हम प्रधानमंत्री के साथ-साथ भारत के गृहमंत्री से भी अपील करते हैं. वे दावा करते हैं कि घाटी में कश्मीरी पंडितों का पुनर्वास हो चुका है और वे खुशी से रह रहे हैं, लेकिन उन्हें कश्मीर की मौजूदा स्थिति पर भी जवाब देना होगा.&#8217; उन्होंने इलाके में हो रही हत्याओं पर सरकार की चुप्पी पर भी सवाल उठाए.</p><amp-youtube data-videoid="eLt0VPSZ_l0" layout="responsive" width="480" height="270" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-youtube><p><strong>बिहार के व्यक्ति को मुआवजा राशि का ऐलान</strong><br>बुधवार को आतंकवादियों ने खाने का स्टॉल लगाने वाले वीरेंद्र पासवान की लालबाजार के मदीना चौक पर हत्या कर दी थी. इस घटना के बाद बिहार के मुख्यमंत्री नीतीश कुमार ने मृतक के परिवार को दो लाख रुपये की आर्थिक मदद करने का फैसला किया है. पासवान बिहार के भागलपुर जिले के रहने वाले थे और जदीबल के आलमगिरी बाजार में रहा करते थे. उनके अलावा बुधवार को ही आतंकियों ने दवा कारोबारी माखन लाल बिंदरू और टैक्सी ड्राइवर मोहम्मद शफी लोन की हत्या भी की थी.</p><p class="ampaddcntr"></p><div class="ad-container go"> <amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_DESH_AMP/NW18_HIND_DESH_AMP_AS/NW18_HIND_DSH_AS_AMP_ROS_BTF_300" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3786485,&quot;section_name&quot;:&quot;nation&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html&quot;,&quot;meta_keywords&quot;:[&quot;Kashmir Violence, Kashmiri Pandits, sikh, Srinagar, terrorism&quot;],&quot;title_name&quot;:&quot;Kashmir violence kashmiri pandits warn the government sikhs said will not return to work till security is provided - कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे – News18 Hindi&quot;,&quot;excerpt_description&quot;:&quot;Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" data-multi-size="300x250,336x280" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> </div><p></p></div></article><p class="jsx-163402844 read-more">पढ़ें <a href="https://hindi.news18.com/" class="jsx-163402844"> Hindi News </a> ऑनलाइन और देखें <a href="https://hindi.news18.com/livetv/" class="jsx-163402844">Live TV News18 </a>हिंदी की वेबसाइट पर. जानिए देश-विदेश और अपने प्रदेश, बॉलीवुड, खेल जगत, बिज़नेस से जुड़ी <a href="https://hindi.news18.com/news/" class="jsx-163402844">News in Hindi</a>.<br class="jsx-163402844"><br class="jsx-163402844">हमें <a target="_blank" rel="nofollow noopener noreferrer" href="https://www.facebook.com/News18Hindi/" class="jsx-163402844">Facebook</a>, <a target="_blank" rel="nofollow noopener noreferrer" href="https://twitter.com/HindiNews18" class="jsx-163402844">Twitter</a>, <a target="_blank" rel="nofollow noopener noreferrer" href="https://instagram.com/news18hindi" class="jsx-163402844">Instagram</a> और <a target="_blank" rel="nofollow noopener noreferrer" href="https://t.me/news18hindi" class="jsx-163402844">Telegram</a> पर फॉलो करें.</p><div class="jsx-163402844 page_tag"><a href="/tag/kashmir-violence/" class="jsx-163402844">Kashmir Violence</a><a href="/tag/kashmiri-pandits/" class="jsx-163402844">Kashmiri Pandits</a><a href="/tag/sikh/" class="jsx-163402844">sikh</a><a href="/tag/srinagar/" class="jsx-163402844">Srinagar</a><a href="/tag/terrorism/" class="jsx-163402844">terrorism</a></div><div class="promo-ad"><amp-ad width="320" height="172" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_ROS_AMP/NW18_HIND_ROS_AMP/NW18_HIND_AS_AMP_ROS_MCpromo_Footer" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3786485,&quot;section_name&quot;:&quot;nation&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html&quot;,&quot;meta_keywords&quot;:[&quot;Kashmir Violence, Kashmiri Pandits, sikh, Srinagar, terrorism&quot;],&quot;title_name&quot;:&quot;Kashmir violence kashmiri pandits warn the government sikhs said will not return to work till security is provided - कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे – News18 Hindi&quot;,&quot;excerpt_description&quot;:&quot;Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-multi-size="320x172" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" class="jsx-163402844 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:172px;" i-amphtml-layout="fixed"></amp-ad></div><div class="jsx-163402844 outbrain_row"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_5" class="jsx-163402844 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-embed></div><div class="amp-jio-savan"><amp-iframe title="Savaan" layout="responsive" sandbox="allow-scripts allow-same-origin allow-popups" frameborder="0" src="https://static.urdu.news18.com/static-urdu/uploads/asset/html/jiosaavnAmp-Hindi.html" width="375" height="510" class="jsx-163402844 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:136%"></i-amphtml-sizer></amp-iframe></div><amp-ad width="1" height="1" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_AMP_TRACKERS/NW18_HIND_AMP_TRCK_JIO_IMP_1x1" class="jsx-163402844 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><div class="jsx-163402844"><div class="jsx-163402844"></div></div></amp-ad></section><amp-next-page deep-parsing="false" class="jsx-728943971 i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json" class="jsx-728943971">[{"title":"Home","image":"https://hindi.news18.com/images/logos/main-logo.png","url":"https://hindi.news18.com/amp/"}]</script></amp-next-page><amp-iframe title="User Sync" width="1" height="1" style="width:1px;height:1px;position:absolute;top:0px" sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=113941&amp;profid=2045&amp;bidders=appnexus,pubmatic,districtm,rubicon,ix" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder="true" class="jsx-728943971 i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><div next-page-hide class="jsx-728943971 ad-container test"><amp-sticky-ad layout="nodisplay" class="jsx-728943971 i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_DESH_AMP/NW18_HIND_DESH_AMP_AS/NW18_HIND_DSH_AS_AMP_ROS_FBN_320" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3786485,&quot;section_name&quot;:&quot;nation&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/nation/kashmir-violence-kashmiri-pandits-warn-the-government-sikhs-said-will-not-return-to-work-till-security-is-provided-3786485.html&quot;,&quot;meta_keywords&quot;:[&quot;Kashmir Violence, Kashmiri Pandits, sikh, Srinagar, terrorism&quot;],&quot;title_name&quot;:&quot;Kashmir violence kashmiri pandits warn the government sikhs said will not return to work till security is provided - कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे – News18 Hindi&quot;,&quot;excerpt_description&quot;:&quot;Jammu-Kashmir Violence: बिहार के मुख्यमंत्री नीतीश कुमार (Nitish Kumar) ने बुधवार को हुए आतंकी हमले में मारे गए भागलपुर के रहने वाले वीरेंद्र पासवान के परिवार को आर्थिक मदद देने का फैसला किया है.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size="300x50,320x50" data-multi-size-validation="false" rtc-config="{ &quot;vendors&quot;: { &quot;openwrap&quot;: { &quot;PROFILE_ID&quot; : &quot;2059&quot;, &quot;PUB_ID&quot; : &quot;113941&quot; } }, &quot;timeoutMillis&quot;: 1000 }" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></div><footer next-page-hide class="jsx-728943971">Copyright 2018 NEWS18.com — All rights reserved. NETWORK 18 SITES<a href="/" class="jsx-728943971">Visit Mobile Site</a></footer><amp-analytics type="googleanalytics" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"account":"UA-156703-3"},"triggers":{"default pageview":{"on":"visible","request":"pageview","vars":{"title":"कश्मीर हिंसा: सुरक्षा मिलने तक काम नहीं करेंगे सिख, कश्मीरी पंडित बोले- शांत नहीं बैठेंगे, सरकार हिला देंगे"},"extraUrlParams":{"cd7":"News18Hindi | digital | News18 Hindi","cd8":"","cd9":"News18 Hindi","cd10":"News18Hindi","cd11":"3786485","cd12":"10/08/2021","cd13":"12:12 IST"}},"click on #moneycontrolheader trigger":{"on":"click","selector":"#moneycontrolheader","request":"event","vars":{"eventCategory":"Money Control Header","eventAction":"clicked-money-control-header"}},"click on #moneycontrolevent trigger":{"on":"click","selector":"#moneycontrolevent","request":"event","vars":{"eventCategory":"Money Control","eventAction":"clicked-money-control"}}}}</script></amp-analytics><amp-analytics type="comscore" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"c2":"6683813"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics type="gtag" data-credentials="include" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"gtag_id":"G-4LJXB6XTLN","config":{"G-4LJXB6XTLN":{"groups":"default"}}}}</script></amp-analytics><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WG9DX66&amp;gtm.url=SOURCE_URL" data-credentials="include" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"section":"nation","subsection":"","keyword":"Kashmir Violence, Srinagar, Sikh, Kashmiri Pandits, Terrorism, कश्मीर हिंसा, श्रीनगर, सिख, कश्मीरी पंडित, आतंकवाद"}}</script></amp-analytics></div></body></html>