<!DOCTYPE html><html lang="hi" amp i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012201141909003">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</style><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="format-detection" content="telephone=no"><meta name="mobile-web-app-capable" content="yes"><meta property="fb:pages" content="122176787772"><meta property="fb:app_id" content="561222041954546"><meta name="theme-color" content="#001636"><meta name="next-font-preconnect"><meta http-equiv="content-language" content="hi-IN" class="jsx-1126149320"><meta name="language" content="hi" class="jsx-1126149320"><meta name="robots" content="index,follow"><meta name="googlebot" content="index,follow"><meta name="description" content="सिरोही पुलिस का बड़ा खुलासा: राजस्थान की सिरोही पुलिस ने मानव तस्करी (Human trafficking) की बड़ी गैंग का खुलासा कर उसके सरगना समेत पांच लोगों को गिरफ्तार किया है. यह गिरोह सिरोही जिले से आदिवासी लड़कियों (Tribal girls) को अगवा कर उन्हें महाराष्ट्र और गुजरात में बेचने का काम करता है. गिरोह में एक आदिवासी दंपति भी शामिल है.  - human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr"><meta property="og:title" content="राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई"><meta property="og:description" content="सिरोही पुलिस का बड़ा खुलासा: राजस्थान की सिरोही पुलिस ने मानव तस्करी (Human trafficking) की बड़ी गैंग का खुलासा कर उसके सरगना समेत पांच लोगों को गिरफ्तार किया है. यह गिरोह सिरोही जिले से आदिवासी लड़कियों (Tribal girls) को अगवा कर उन्हें महाराष्ट्र और गुजरात में बेचने का काम करता है. गिरोह में एक आदिवासी दंपति भी शामिल है. "><meta property="og:url" content="https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html"><meta property="og:type" content="article"><meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2022/09/sirohi-crime-news.jpg"><meta property="og:image:alt" content="सिरोही पुलिस अधीक्षक ममता गुप्ता ने बताया कि गिरोह को चलाने वाले बदमाश गुजरात के हैं. "><meta property="og:image:width" content="1600"><meta property="og:image:height" content="900"><meta property="og:locale" content="hi_IN"><meta property="og:site_name" content="News18 हिंदी"><meta name="news_keywords" content="smuggling of tribal girls of rajasthan, tribal girls of rajasthan are being sold in maharashtra and gujarat, big disclosure of sirohi police, human trafficking of tribal girls, tribal girls smuggling gang caught, sirohi news, sirohi crime news, sirohi Latest News, Rajasthan News, Rajasthan Crime News, Rajasthan Hindi News, Rajasthan Hindi News Live राजस्थान की आदिवासी लड़कियों की तस्करी, राजस्थान की आदिवासी लड़कियों को महाराष्ट्र और गुजरात में बेचा जा रहा है, सिरोही पुलिस का बड़ा खुलासा, आदिवासी लड़कियों की मानव तस्करी, आदिवासी लड़कियों की तस्करी करने वाला गिरोह पकड़ा, सिरोही समाचार, सिरोही क्राइम न्यूज, सिरोही ताजा समाचार, राजस्थान समाचार, राजस्थान क्राइम न्यूज, राजस्थान हिन्दी न्यूज, राजस्थान हिन्दी न्यूज लाइव"><meta name="keywords" content="smuggling of tribal girls of rajasthan, tribal girls of rajasthan are being sold in maharashtra and gujarat, big disclosure of sirohi police, human trafficking of tribal girls, tribal girls smuggling gang caught, sirohi news, sirohi crime news, sirohi Latest News, Rajasthan News, Rajasthan Crime News, Rajasthan Hindi News, Rajasthan Hindi News Live राजस्थान की आदिवासी लड़कियों की तस्करी, राजस्थान की आदिवासी लड़कियों को महाराष्ट्र और गुजरात में बेचा जा रहा है, सिरोही पुलिस का बड़ा खुलासा, आदिवासी लड़कियों की मानव तस्करी, आदिवासी लड़कियों की तस्करी करने वाला गिरोह पकड़ा, सिरोही समाचार, सिरोही क्राइम न्यूज, सिरोही ताजा समाचार, राजस्थान समाचार, राजस्थान क्राइम न्यूज, राजस्थान हिन्दी न्यूज, राजस्थान हिन्दी न्यूज लाइव"><meta name="twitter:title" content="राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई"><meta name="twitter:description" content="सिरोही पुलिस का बड़ा खुलासा: राजस्थान की सिरोही पुलिस ने मानव तस्करी (Human trafficking) की बड़ी गैंग का खुलासा कर उसके सरगना समेत पांच लोगों को गिरफ्तार किया है. यह गिरोह सिरोही जिले से आदिवासी लड़कियों (Tribal girls) को अगवा कर उन्हें महाराष्ट्र और गुजरात में बेचने का काम करता है. गिरोह में एक आदिवासी दंपति भी शामिल है. "><meta name="twitter:site" content="@news18india"><meta name="twitter:creator" content="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html"><meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2022/09/sirohi-crime-news.jpg"><meta name="twitter:image:alt" content="सिरोही पुलिस अधीक्षक ममता गुप्ता ने बताया कि गिरोह को चलाने वाले बदमाश गुजरात के हैं. "><meta name="robots" content="max-image-preview:large"><meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2022/09/sirohi-crime-news-16622555363x2.jpg" class="jsx-3787830620"><meta itemprop="datePublished" content="2022-09-04T07:09:50+05:30" class="jsx-3787830620"><meta property="article:published_time" content="2022-09-04T07:09:50+05:30" class="jsx-3787830620"><meta property="article:modified_time" content="2022-09-04T07:15:27+05:30" class="jsx-3787830620"><meta property="og:updated_time" content="2022-09-04T07:15:27+05:30" class="jsx-3787830620"><meta name="next-head-count" content="37"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" custom-element="amp-install-serviceworker"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" custom-element="amp-fx-flying-carpet"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script async src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" custom-element="amp-next-page"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://images.news18.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><link rel="dns-prefetch" href="https://ads.pubmatic.com"><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/mukta-v12-latin-regular.woff2" class="jsx-3787830620"><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/eczar-v13-latin-regular.woff2" class="jsx-3787830620"><link rel="preload" href="https://images.news18.com/ibnkhabar/uploads/2022/09/sirohi-crime-news.jpg?im=FitAndFill,width=480,height=360" as="image" data-hero><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://hindi.news18.com/rss-newsstandtech/latest.xml"><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"><title>राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई - human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr – News18 हिंदी</title><link rel="canonical" href="https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://hindi.news18.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://hindi.news18.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://hindi.news18.com/news/rajasthan/","name":"rajasthan"}},{"@type":"ListItem","position":4,"item":{"@id":"https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html","name":"राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई"}}]}</script><style amp-custom>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</style></head><body><!-- __NEXT_DATA__ --><amp-iframe title="User Sync" width="1" height="1" style="width:1px;height:1px;position:absolute;top:0px" sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=113941&amp;profid=2059&amp;bidders=appnexus,pubmatic,districtm,rubicon,ix" class="jsx-634149797 i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder="true" class="jsx-634149797 i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><amp-sidebar id="distcrictlistpopup" layout="nodisplay" side="right" next-page-hide class="jsx-634149797 district-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="jsx-1712386823 tpchsstctpopupwrap ng-scope adclstpchsstctpopupwrap"><div class="jsx-1712386823 tpchsstctpopup adclstpchsstctpopup"><a on="tap:distcrictlistpopup.toggle" href="#" class="jsx-1712386823 chsstctbtnclose"></a><div class="jsx-1712386823 tpchsstctpopup-in"><h2 class="jsx-1712386823 tpchsstctpopuphd">अपना शहर चुनें</h2><div class="jsx-1712386823 tpchsstctnames"><div class="jsx-1712386823 state-div1 tpctlits ng-hide"><ul class="jsx-1712386823 autoboxinner"><li class="jsx-1712386823 ng-scope"><a href="/news/delhi-ncr/" class="jsx-1712386823">दिल्ली एनसीआर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/delhi-ncr/" class="jsx-1712386823">दिल्ली-एनसीआर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/lucknow/" class="jsx-1712386823">लखनऊ</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/varanasi/" class="jsx-1712386823">वाराणसी</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/meerut/" class="jsx-1712386823">मेरठ</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/agra/" class="jsx-1712386823">आगरा</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/aligarh/" class="jsx-1712386823">अलीगढ़</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kanpur/" class="jsx-1712386823">कानपुर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/gorakhpur/" class="jsx-1712386823">गोरखपुर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/noida/" class="jsx-1712386823">नोएडा</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/allahabad/" class="jsx-1712386823">इलाहाबाद</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/jhansi/" class="jsx-1712386823">झांसी</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/hapur/" class="jsx-1712386823">हापुड़</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/ghaziabad/" class="jsx-1712386823">गाजियाबाद</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/amethi/" class="jsx-1712386823">अमेठी</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh/" class="jsx-1712386823">अम्बेडकर नगर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/ayodhya/" class="jsx-1712386823">अयोध्या</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/azamgarh/" class="jsx-1712386823">आजमगढ़</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/etawah/" class="jsx-1712386823">इटावा</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/unnao/" class="jsx-1712386823">उन्नाव</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/etah/" class="jsx-1712386823">एटा</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kannauj/" class="jsx-1712386823">कन्नौज</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kasganj/" class="jsx-1712386823">कासगंज</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kushinagar/" class="jsx-1712386823">कुशीनगर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kaushambi/" class="jsx-1712386823">कौशाम्बी</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/ghazipur/" class="jsx-1712386823">गाजीपुर</a></li></ul></div></div><h3 class="jsx-1712386823 tpchsstcthd">राज्य</h3><div class="jsx-1712386823 tpstatesnames"><amp-accordion id="my-accordion" class="jsx-1712386823 i-amphtml-layout-container" i-amphtml-layout="container"><section class="jsx-1712386823 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-1712386823"><a href="/news/delhi-ncr/" class="jsx-1712386823">दिल्ली-एनसीआर</a></h5><div class="jsx-1712386823"></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">उत्तर प्रदेश</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/uttar-pradesh/lucknow/" class="jsx-1712386823">लखनऊ</a><a href="/news/uttar-pradesh/varanasi/" class="jsx-1712386823">वाराणसी</a><a href="/news/uttar-pradesh/agra/" class="jsx-1712386823">आगरा</a><a href="/news/uttar-pradesh/meerut/" class="jsx-1712386823">मेरठ</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">बिहार</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/bihar/patna/" class="jsx-1712386823">पटना</a><a href="/news/bihar/muzaffarpur/" class="jsx-1712386823">मुजफ्फरपुर</a><a href="/news/bihar/gaya/" class="jsx-1712386823">गया</a><a href="/news/bihar/bhagalpur/" class="jsx-1712386823">भागलपुर</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">मध्य प्रदेश</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/madhya-pradesh/bhopal/" class="jsx-1712386823">भोपाल</a><a href="/news/madhya-pradesh/indore/" class="jsx-1712386823">इंदौर</a><a href="/news/madhya-pradesh/jabalpur/" class="jsx-1712386823">जबलपुर</a><a href="/news/madhya-pradesh/gwalior/" class="jsx-1712386823">ग्वालियर</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">राजस्थान</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/rajasthan/jaipur/" class="jsx-1712386823">जयपुर</a><a href="/news/rajasthan/ajmer/" class="jsx-1712386823">अजमेर</a><a href="/news/rajasthan/udaipur/" class="jsx-1712386823">उदयपुर</a><a href="/news/rajasthan/kota/" class="jsx-1712386823">कोटा</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">उत्तराखंड</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/uttarakhand/rishikesh/" class="jsx-1712386823">ऋषिकेश</a><a href="/news/uttarakhand/dehradun/" class="jsx-1712386823">देहरादून</a><a href="/news/uttarakhand/chamoli/" class="jsx-1712386823">चमोली</a><a href="/news/uttarakhand/almora/" class="jsx-1712386823">अल्मोड़ा</a><a href="/news/uttarakhand/haldwani/" class="jsx-1712386823">हल्द्वानी</a><a href="/news/uttarakhand/nainital/" class="jsx-1712386823">नैनीताल</a><a href="/news/uttarakhand/haridwar/" class="jsx-1712386823">हरिद्वार</a><a href="/news/uttarakhand/pithoragarh/" class="jsx-1712386823">पिथौरागढ़</a><a href="/news/uttarakhand/pauri-garhwal/" class="jsx-1712386823">पौड़ी गढ़वाल</a><a href="/news/uttarakhand/bageshwar/" class="jsx-1712386823">बागेश्वर</a><a href="/news/uttarakhand/rudraprayag/" class="jsx-1712386823">रुद्रप्रयाग</a><a href="/news/uttarakhand/champawat/" class="jsx-1712386823">चम्पावत</a><a href="/news/uttarakhand/tehri-garhwal/" class="jsx-1712386823">टिहरी गढ़वाल</a><a href="/news/uttarakhand/uttarkashi/" class="jsx-1712386823">उत्तरकाशी</a><a href="/news/uttarakhand/udham-singh-nagar/" class="jsx-1712386823">ऊधमसिंह नगर</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">हरियाणा</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/haryana/chandigarh-city/" class="jsx-1712386823">चंडीगढ़</a><a href="/news/haryana/rohtak/" class="jsx-1712386823">रोहतक</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">झारखंड</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/jharkhand/ranchi/" class="jsx-1712386823">रांची</a><a href="/news/jharkhand/dhanbad/" class="jsx-1712386823">धनबाद</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">छत्तीसगढ़</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/chhattisgarh/raipur/" class="jsx-1712386823">रायपुर</a><a href="/news/chhattisgarh/bilaspur/" class="jsx-1712386823">बिलासपुर</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">हिमाचल प्रदेश</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/himachal-pradesh/shimla/" class="jsx-1712386823">शिमला</a><a href="/news/himachal-pradesh/mandi/" class="jsx-1712386823">मंडी</a><a href="/news/himachal-pradesh/dharamsala/" class="jsx-1712386823">धर्मशाला</a><a href="/news/himachal-pradesh/kullu/" class="jsx-1712386823">कुल्‍लू</a></div></section><section class="jsx-1712386823 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-1712386823"><a href="/news/maharashtra/" class="jsx-1712386823">महाराष्ट्र</a></h5><div class="jsx-1712386823"></div></section><section class="jsx-1712386823 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-1712386823"><a href="/news/punjab/" class="jsx-1712386823">पंजाब</a></h5><div class="jsx-1712386823"></div></section></amp-accordion></div></div></div></div></amp-sidebar><amp-sidebar id="sidebar1" layout="nodisplay" side="left" next-page-hide class="jsx-634149797 sample-sidebar my-custom-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button on="tap:sidebar1.toggle" role="button" class="jsx-634149797 close-icon"></button><div class="jsx-634149797 select-language-head"><h3 class="jsx-634149797">भाषा चुनें :</h3><a title="link" href="/amp/" class="jsx-634149797 homeurl">हिंदी</a><label class="jsx-634149797 select-language"> (12 और भाषाओं में भी)<input type="checkbox" class="jsx-634149797"><div id="one-level-menu" class="jsx-634149797 submenu"><ul class="jsx-634149797 sub-menu-list"><li class="jsx-634149797"> <a href="https://www.news18.com/" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">English</span> </a></li><li class="jsx-634149797"> <a href="https://bengali.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">বাংলা (Bengali)</span> </a></li><li class="jsx-634149797"> <a href="https://lokmat.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">मराठी (Marathi)</span> </a></li><li class="jsx-634149797"> <a href="https://gujarati.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">ગુજરાતી (Gujarati)</span> </a></li><li class="jsx-634149797"> <a href="https://kannada.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">ಕನ್ನಡ (Kannada)</span> </a></li><li class="jsx-634149797"> <a href="https://tamil.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">தமிழ் (Tamil)</span> </a></li><li class="jsx-634149797"> <a href="https://malayalam.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">മലയാളം (Malayalam)</span> </a></li><li class="jsx-634149797"> <a href="https://telugu.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">తెలుగు (Telugu)</span> </a></li><li class="jsx-634149797"> <a href="https://punjab.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">ਪੰਜਾਬੀ (Punjabi)</span> </a></li><li class="jsx-634149797"> <a href="https://urdu.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">اردو (Urdu)</span> </a></li><li class="jsx-634149797"> <a href="https://odia.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">ଓଡ଼ିଆ (Odia)</span> </a></li><li class="jsx-634149797"> <a href="https://assam.news18.com" class="jsx-634149797"> <i class="jsx-634149797 "></i> <span class="jsx-634149797">অসমীয়া (Assamese)</span> </a></li></ul><div class="jsx-634149797 return-button"> <span class="jsx-634149797">वापस जाएं</span></div></div></label></div><ul class="jsx-634149797 menu-list"><li class="jsx-634149797"><a href="/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-home"></i><span class="jsx-634149797">होम</span></a></li><li class="jsx-634149797"><a href="/livetv/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-livetv"></i><span class="jsx-634149797">Live TV</span></a></li><li class="jsx-634149797"><a href="/news/entertainment/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-manoranjan"></i><span class="jsx-634149797">मनोरंजन</span></a></li><li class="jsx-634149797"><a href="/news/ajab-gajab/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-omg"></i><span class="jsx-634149797">अजब-गजब</span></a></li><li class="jsx-634149797"><a href="/news/business/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-money"></i><span class="jsx-634149797">मनी</span></a></li><li class="jsx-634149797"><a href="/cricket/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-khel"></i><span class="jsx-634149797">क्रिकेट</span></a></li><li class="jsx-634149797"><a href="/podcast/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">पॉडकास्ट</span></a></li><li class="jsx-634149797"><a href="/news/tech/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-mobiletech"></i><span class="jsx-634149797">मोबाइल-टेक</span></a></li><li class="jsx-634149797"><a href="/astrology/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-rashi"></i><span class="jsx-634149797">राशि</span></a></li><li class="jsx-634149797"><a href="/news/knowledge/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-career"></i><span class="jsx-634149797">नॉलेज</span></a></li><li class="jsx-634149797"><a href="/news/lifestyle/recipe/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-health-food"></i><span class="jsx-634149797">फूड</span></a></li><li class="jsx-634149797"><a href="/tag/weather-forecast/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-desh"></i><span class="jsx-634149797">मौसम-प्रदूषण</span></a></li><li class="jsx-634149797"><a href="/news/auto/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-auto"></i><span class="jsx-634149797">ऑटो</span></a></li><li class="jsx-634149797"><a href="/news/literature/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-life"></i><span class="jsx-634149797">साहित्य</span></a></li><li class="jsx-634149797"><a href="/news/nation/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-desh"></i><span class="jsx-634149797">देश</span></a></li><li class="jsx-634149797"><a href="/states/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-pradesh"></i><span class="jsx-634149797">प्रदेश</span></a></li><li class="jsx-634149797"><a href="/news/world/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-duniya"></i><span class="jsx-634149797">दुनिया</span></a></li><li class="jsx-634149797"><a href="/news/lifestyle/health/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-fitness"></i><span class="jsx-634149797">हेल्थ &amp; फिटनेस</span></a></li><li class="jsx-634149797"><a href="/news/career/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-career"></i><span class="jsx-634149797">नौकरियां/करियर</span></a></li><li class="jsx-634149797"><a href="/blogs/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-duniya"></i><span class="jsx-634149797">ब्लॉग पढ़ें</span></a></li><li class="jsx-634149797"><a href="/news/crime/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-crime"></i><span class="jsx-634149797">क्राइम</span></a></li><li class="jsx-634149797"><a href="/photogallery/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-photo"></i><span class="jsx-634149797">फोटो</span></a></li><li class="jsx-634149797"><a href="/videos/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-video"></i><span class="jsx-634149797">वीडियो</span></a></li><li class="jsx-634149797"><a href="/news/lifestyle/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-life"></i><span class="jsx-634149797">लाइफ़</span></a></li><li class="jsx-634149797"><a href="/news/sports/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-khel"></i><span class="jsx-634149797">खेल</span></a></li><li class="jsx-634149797"><a href="/tag/sme-news/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite icon-money"></i><span class="jsx-634149797">SME न्यूज़</span></a></li><li class="jsx-634149797"><a href="/about-us/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">हमारे बारे में</span></a></li><li class="jsx-634149797"><a href="/disclaimer/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">डिस्क्लेमर</span></a></li><li class="jsx-634149797"><a href="/contact-us/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">संपर्क करें</span></a></li><li class="jsx-634149797"><a href="/feedback/" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">फीडबैक</span></a></li><li class="jsx-634149797"><a href="/complaint-redressal.html" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">Complaint Redressal</span></a></li><li class="jsx-634149797"><a href="/privacy_policy.html" class="jsx-634149797"><i class="jsx-634149797 small_icon_sprite "></i><span class="jsx-634149797">Privacy Policy</span></a></li></ul></amp-sidebar><div id="header" next-page-hide class="jsx-634149797 header"><div class="jsx-634149797 mobile_nav_icon"><button on="tap:sidebar1.open" role="button" aria-label="Explore News18 हिन्दी" class="jsx-634149797 nav_icon"></button><a href="https://hindi.news18.com/amp/" class="jsx-634149797 logo"><amp-img width="115px" height="52px" src="https://images.news18.com/ibnkhabar/uploads/news18-hindi-logo.svg" alt="News18 Hindi" title="News18 Hindi" layout="fixed" class="jsx-634149797 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:115px;height:52px;" i-amphtml-layout="fixed"></amp-img></a></div><div class="jsx-634149797 hdrrgt"><button id="seher-chune" on="tap:distcrictlistpopup.open" data-vars-event-label="शहर चुनें" role="button" class="jsx-634149797 chs-stct"><svg version="1.1" id="" x="0px" y="0px" width="17px" height="20px" viewBox="0 0 17 20" style="enable-background:new 0 0 17 20;display:block;margin:0 auto 2px auto" class="jsx-634149797"><path d="M15.8,16c-0.1,1.1-0.8,1.9-2.1,2.6s-3.1,1-5.2,1c-2.1,0-3.8-0.3-5.2-1S1.2,17,1.2,16c0-0.6,0.3-1.1,0.8-1.6 c0.5-0.5,1.2-0.9,2.1-1.3l0.6,0.8c-1,0.4-1.6,1-1.6,1.6c0,0.6,0.6,1.2,1.6,1.6c1,0.4,2.3,0.6,3.9,0.6s2.8-0.2,3.9-0.6 c1-0.4,1.6-1,1.6-1.6c0-0.7-0.6-1.2-1.6-1.6l0.6-0.8c0.9,0.3,1.6,0.8,2.1,1.3C15.6,14.8,15.8,15.4,15.8,16z M8.5,0.4 C10,0.4,11.3,1,12.4,2c1,1,1.6,2.3,1.6,3.9c-0.2,2.2-1.1,4.4-2.8,6.6c-1.6,2.2-2.5,3.4-2.8,3.5c-0.2-0.1-1.1-1.3-2.8-3.5 C4.1,10.3,3.2,8.1,3,5.9C3,4.3,3.6,3,4.6,2C5.7,1,7,0.4,8.5,0.4z M8.5,4C8,4,7.6,4.2,7.2,4.6C6.9,4.9,6.7,5.4,6.7,5.9 s0.2,0.9,0.5,1.3S8,7.7,8.5,7.7s0.9-0.2,1.3-0.5s0.5-0.8,0.5-1.3s-0.2-1-0.5-1.3C9.4,4.2,9,4,8.5,4z" class="jsx-634149797 st0"/></svg>शहर चुनें</button></div></div><div next-page-hide class="jsx-634149797 top_links_cont"><a href="/amp/" class="jsx-634149797 home-icon top_links_cont_child"><span class="jsx-634149797"><amp-img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/news18hindilogo_homeiconnew_1631196395.svg" width="19" height="17" alt="News18 India" title="News18 India" class="jsx-634149797 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:19px;height:17px;" i-amphtml-layout="fixed"></amp-img></span></a><a href="/news/" class="jsx-634149797 top_links_cont_child">लेटेस्ट खबरें</a><a href="/news/business/" class="jsx-634149797 top_links_cont_child">मनी</a><a href="/cricket/" class="jsx-634149797 top_links_cont_child">क्रिकेट</a><a href="/news/lifestyle/recipe/" class="jsx-634149797 top_links_cont_child">फूड</a><a href="/news/entertainment/" class="jsx-634149797 top_links_cont_child">मनोरंजन</a><a href="/news/ajab-gajab/" class="jsx-634149797 top_links_cont_child">अजब-गजब</a><a href="/photogallery/" class="jsx-634149797 top_links_cont_child">फोटो</a><a href="/news/career/" class="jsx-634149797 top_links_cont_child">करियर/ जॉब्स</a><a href="/news/lifestyle/" class="jsx-634149797 top_links_cont_child">लाइफस्टाइल</a><a href="/news/lifestyle/health/" class="jsx-634149797 top_links_cont_child">हेल्थ &amp; फिटनेस</a><a href="/news/knowledge/" class="jsx-634149797 top_links_cont_child">नॉलेज</a><a href="/mobiles/" class="jsx-634149797 top_links_cont_child">लेटेस्ट मोबाइल</a><a href="/states/" class="jsx-634149797 top_links_cont_child">प्रदेश</a><a href="/podcast/" class="jsx-634149797 top_links_cont_child">पॉडकास्ट </a><a href="/world/" class="jsx-634149797 top_links_cont_child">दुनिया</a><a href="/astrology/" class="jsx-634149797 top_links_cont_child">राशि</a><a href="/minis/" class="jsx-634149797 top_links_cont_child">News18 Minis</a><a href="/news/literature/" class="jsx-634149797 top_links_cont_child">साहित्य </a><a href="/news/nation/" class="jsx-634149797 top_links_cont_child">देश</a><a href="/crime/" class="jsx-634149797 top_links_cont_child">क्राइम</a><a href="/livetv/" class="jsx-634149797 top_links_cont_child">Live TV</a><a href="/photogallery/cartoon-corner/" class="jsx-634149797 top_links_cont_child">कार्टून कॉर्नर</a><a href="/icici-lombard-restart-right/" class="jsx-634149797 top_links_cont_child">#RestartRight </a><a href="https://hindi.news18.com/electralhydrationforhealth/" class="jsx-634149797 top_links_cont_child">#HydrationforHealth</a><a href="https://hindi.news18.com/crypto-ki-samajh/?utm_source=news18-hindi" class="jsx-634149797 top_links_cont_child">#CryptoKiSamajh</a><a href="/tag/cryptocurrency/" class="jsx-634149797 top_links_cont_child">Cryptocurrency</a><a href="https://www.news18.com/netrasuraksha/" class="jsx-634149797 top_links_cont_child">Netra Suraksha</a></div><div class="jsx-1126149320 wapper"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई","description":"सिरोही पुलिस का बड़ा खुलासा: राजस्थान की सिरोही पुलिस ने मानव तस्करी (Human trafficking) की बड़ी गैंग का खुलासा कर उसके सरगना समेत पांच लोगों को गिरफ्तार किया है. यह गिरोह सिरोही जिले से आदिवासी लड़कियों (Tribal girls) को अगवा कर उन्हें महाराष्ट्र और गुजरात में बेचने का काम करता है. गिरोह में एक आदिवासी दंपति भी शामिल है. ","keywords":"smuggling of tribal girls of rajasthan , tribal girls of rajasthan are being sold in maharashtra and gujarat , big disclosure of sirohi police , human trafficking of tribal girls , tribal girls smuggling gang caught , sirohi news , sirohi crime news , sirohi Latest News , Rajasthan News , Rajasthan Crime News","url":"https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई","सिरोही पुलिस का बड़ा खुलासा: राजस्थान की सिरोही पुलिस ने मानव तस्करी (Human trafficking) की बड़ी गैंग का खुलासा कर उसके सरगना समेत पांच लोगों को गिरफ्तार किया है. यह गिरोह सिरोही जिले से आदिवासी लड़कियों (Tribal girls) को अगवा कर उन्हें महाराष्ट्र और गुजरात में बेचने का काम करता है. गिरोह में एक आदिवासी दंपति भी शामिल है. "]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html"},"isPartOf":{"@type":"CreativeWork","name":"News18 हिंदी","url":"https://hindi.news18.com"},"inLanguage":"hi","headline":"राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई","description":"सिरोही पुलिस का बड़ा खुलासा: राजस्थान की सिरोही पुलिस ने मानव तस्करी (Human trafficking) की बड़ी गैंग का खुलासा कर उसके सरगना समेत पांच लोगों को गिरफ्तार किया है. यह गिरोह सिरोही जिले से आदिवासी लड़कियों (Tribal girls) को अगवा कर उन्हें महाराष्ट्र और गुजरात में बेचने का काम करता है. गिरोह में एक आदिवासी दंपति भी शामिल है. ","keywords":"smuggling of tribal girls of rajasthan , tribal girls of rajasthan are being sold in maharashtra and gujarat , big disclosure of sirohi police , human trafficking of tribal girls , tribal girls smuggling gang caught , sirohi news , sirohi crime news , sirohi Latest News , Rajasthan News , Rajasthan Crime News","articleSection":"क्राइम","url":"https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html","image":["https://images.news18.com/ibnkhabar/uploads/2022/09/sirohi-crime-news.jpg","https://images.news18.com/ibnkhabar/uploads/2022/09/sirohi-crime-news.jpg"],"datePublished":"2022-09-04T07:09:50+05:30","dateModified":"2022-09-04T07:15:27+05:30","articleBody":"प्रतीक सोलंकी.\n सिरोही. सिरोही पुलिस ने बड़ी कार्रवाई करते हुये आदिवासी लड़कियों की खरीद-फरोख्त (Human trafficking) करने वाले एक बड़े गिरोह का पर्दाफाश किया है. यह गिरोह आदिवासी लड़कियों (Tribal girls) को बहला फुसलाकर अपने साथ ले जाता है और बाद में उन्हें काल कोठरी में बंद करके रखता है. वहां खरीदारों को बुलाकर उन्हें बेचता है. खरीदार नहीं मिलने तक गिरोह के लोग इन नाबालिग लड़कियों का देह शोषण करते हैं. इस गिरोह में एक आदिवासी दंपति भी शामिल है. पुलिस आरोपियों से पूछताछ करने में जुटी है.\nसिरोही पुलिस अधीक्षक ममता गुप्ता ने बताया कि इस मामले का खुलासा आदिवासी क्षेत्र के पिंडवाड़ा पुलिस थाने में दर्ज हुए मामलों की जांच-पड़ताल में हुआ. इन मामलों में पुलिस की दो विशेष टीमों ने जब पिंडवाड़ा थाने में दर्ज अलग अलग मुकदमों की जांच की तो चौकाने वाला ये बड़ा खुलासा हुआ. आरोपियों के चुंगल से भागकर आई एक नाबालिग पीड़िता ने पुलिस को बताया कि इस गिरोह को चलाने वाले बदमाश गुजरात के हैं.\nगिरोह के लोग करते थे लड़कियों का देह शोषण\nये लोग आदिवासी क्षेत्र के अलग अलग गांवों से भोलीभाली नाबालिग लड़कियों को बहला फुसला कर ले जाते हैं. बाद में उन्हें एक काल कोठरी में बंद करके रखा जाता है. उसके बाद इन नाबालिग लड़कियों को दलालों के माध्यम से अलग अलग लोगों महाराष्ट्र और गुजरात में बेच दिया जाता है. लड़कियों के खरीदार मिलने में देरी होने पर गिरोह के लोग इन नाबालिग लड़कियों के साथ हर रोज रेप करते रहते हैं.\nइन पांच आरोपियों को किया गया है गिरफ्तार\nइस पर पुलिस की स्पेशल टीमों ने गिरोह के संभावित ठिकानों पर दबिश देकर पांच आरोपियों को गिरफ्तार किया है. पुलिस की गिरफ्त में आए इन आरोपियों में एक महिला भी शामिल हैं. वह खुद इस आदिवासी क्षेत्र की रहने वाली हैं. वह अपने पति के साथ मिलकर इस रैकेट को चला रही थी. गिरफ्तार किए गए आरोपियों में वनराज, उसकी पत्नी दिवाली, रमीबेन, दलपत और नागजी हैं.\nमास्टर माइंड का फोटो भी नहीं था पुलिस के पास\nनागजी ही इस पूरे रैकेट का मास्टर माइंड हैं. उसका न तो कोई फोटो था और न ही किसी को उसके ठिकाने की जानकारी थी. पुलिस ने इस मामले में जांच के दौरान कड़ी से कड़ी जोड़ते हुये उसे गिरफ्तार करने में सफलता हासिल की है. पुलिस की पूछताछ में और भी आरोपियों के नाम सामने आने की संभावना जताई जा रही है.","author":{"@type":"Person","name":"Sandeep Rathore","url":"https://hindi.news18.com/byline/sandeep-rathore-1664.html"},"publisher":{"@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}},"associatedMedia":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2022/09/sirohi-crime-news.jpg","caption":"सिरोही पुलिस अधीक्षक ममता गुप्ता ने बताया कि गिरोह को चलाने वाले बदमाश गुजरात के हैं. ","description":"सिरोही पुलिस अधीक्षक ममता गुप्ता ने बताया कि गिरोह को चलाने वाले बदमाश गुजरात के हैं. ","height":900,"width":1200}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["होम","Live TV","मनोरंजन","अजब-गजब","मनी","क्रिकेट","पॉडकास्ट","मोबाइल-टेक","राशि","नॉलेज","फूड","मौसम-प्रदूषण","ऑटो","साहित्य","देश","प्रदेश","दुनिया","हेल्थ \u0026 फिटनेस","नौकरियां/करियर","ब्लॉग पढ़ें","क्राइम","फोटो","वीडियो","लाइफ़","खेल","SME न्यूज़","हमारे बारे में","डिस्क्लेमर","संपर्क करें","फीडबैक","Complaint Redressal","Privacy Policy"],"url":["https://hindi.news18.com/","https://hindi.news18.com/livetv/","https://hindi.news18.com/news/entertainment/","https://hindi.news18.com/news/ajab-gajab/","https://hindi.news18.com/news/business/","https://hindi.news18.com/cricket/","https://hindi.news18.com/podcast/","https://hindi.news18.com/news/tech/","https://hindi.news18.com/astrology/","https://hindi.news18.com/news/knowledge/","https://hindi.news18.com/news/lifestyle/recipe/","https://hindi.news18.com/tag/weather-forecast/","https://hindi.news18.com/news/auto/","https://hindi.news18.com/news/literature/","https://hindi.news18.com/news/nation/","https://hindi.news18.com/states/","https://hindi.news18.com/news/world/","https://hindi.news18.com/news/lifestyle/health/","https://hindi.news18.com/news/career/","https://hindi.news18.com/blogs/","https://hindi.news18.com/news/crime/","https://hindi.news18.com/photogallery/","https://hindi.news18.com/videos/","https://hindi.news18.com/news/lifestyle/","https://hindi.news18.com/news/sports/","https://hindi.news18.com/tag/sme-news/","https://hindi.news18.com/about-us/","https://hindi.news18.com/disclaimer/","https://hindi.news18.com/contact-us/","https://hindi.news18.com/feedback/","https://hindi.news18.com/complaint-redressal.html","https://hindi.news18.com/privacy_policy.html"]}</script><div class="jsx-3787830620 article_section"><div class="jsx-3787830620 mob_container"><div class="jsx-3787830620 breadcum"><a href="https://hindi.news18.com/" class="jsx-3787830620">Home</a>  / <a href="https://hindi.news18.com/news/" class="jsx-3787830620">News</a>  / <a href="https://hindi.news18.com/news/rajasthan/" class="jsx-3787830620">rajasthan</a>  / <h2 class="jsx-3787830620">human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr</h2></div><div class="jsx-3787830620 artcl_container"><div class="jsx-3787830620 artcl_contnr_upper_sec"><h1 class="jsx-3787830620 article_heading1">राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई</h1><div class="article_img img-wrapper"><div class="article_img_inner"><amp-img src="https://images.news18.com/ibnkhabar/uploads/2022/09/sirohi-crime-news.jpg?im=FitAndFill,width=480,height=360" width="320" height="240" layout="responsive" alt="सिरोही पुलिस अधीक्षक ममता गुप्ता ने बताया कि गिरोह को चलाने वाले बदमाश गुजरात के हैं. " title="सिरोही पुलिस अधीक्षक ममता गुप्ता ने बताया कि गिरोह को चलाने वाले बदमाश गुजरात के हैं. " data-hero i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="सिरोही पुलिस अधीक्षक ममता गुप्ता ने बताया कि गिरोह को चलाने वाले बदमाश गुजरात के हैं. " src="https://images.news18.com/ibnkhabar/uploads/2022/09/sirohi-crime-news.jpg?im=FitAndFill,width=480,height=360" title="सिरोही पुलिस अधीक्षक ममता गुप्ता ने बताया कि गिरोह को चलाने वाले बदमाश गुजरात के हैं. "></amp-img><h3 class="article_img_dis">सिरोही पुलिस अधीक्षक ममता गुप्ता ने बताया कि गिरोह को चलाने वाले बदमाश गुजरात के हैं. </h3></div></div></div><div class="jsx-3787830620 artcl_contnr_lower_sec"><div class="jsx-3787830620 short_desc"><h3 class="jsx-3787830620 full_desc_h3">सिरोही पुलिस का बड़ा खुलासा: राजस्थान की सिरोही पुलिस ने मानव तस्करी (Human trafficking) की बड़ी गैंग का खुलासा कर उसके सरगना समेत पांच लोगों को गिरफ्तार किया है. यह गिरोह सिरोही जिले से आदिवासी लड़कियों (Tribal girls) को अगवा कर उन्हें महाराष्ट्र और गुजरात में बेचने का काम करता है. गिरोह में एक आदिवासी दंपति भी शामिल है. </h3></div><div class="jsx-3320990664 social_share_sec"><ul class="jsx-3320990664 art_social_share"><li class="jsx-3320990664"><amp-social-share type="whatsapp" class="jsx-3320990664 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on WHATSAPP" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3320990664"><amp-social-share data-param-app_id="561222041954546" type="facebook" class="jsx-3320990664 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on FACEBOOK" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3320990664"><amp-social-share type="telegram" aria-label="Share on Telegram" data-share-endpoint="tg://msg_url" data-param-text="TITLE - CANONICAL_URL" data-param-url="CANONICAL_URL" height="40" width="40" class="jsx-3320990664 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3320990664"><amp-social-share type="twitter" class="jsx-3320990664 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on TWITTER" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3320990664"><amp-social-share type="koo" aria-label="Share on Koo" data-share-endpoint="https://kooapp.com/create?title=TITLE&amp;link=CANONICAL_URL&amp;language=hi&amp;handle=News18Hindi&amp;utm_source=News18Hindi&amp;utm_campaign=News18Hindi" data-param-text="TITLE - CANONICAL_URL" data-param-url="CANONICAL_URL" height="40" width="40" class="jsx-3320990664 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3320990664"><div class="jsx-3320990664 follow_us"><div class="jsx-3320990664 fl_txt">Follow us on</div><a href="https://news.google.com/publications/CAAqBwgKML6x9wowu8nWAg" class="jsx-3320990664 gn_icon"></a></div></li></ul></div></div><div class="jsx-3787830620 content_sec"><div class="jsx-3787830620 artclhglght"><h4 class="jsx-3787830620">हाइलाइट्स</h4><div class="jsx-3787830620"><h5 class="jsx-3787830620">सिरोही पुलिस ने गुजरात की गैंग को पकड़ा</h5><h5 class="jsx-3787830620">गैंग में एक आदिवासी पति-पत्नी भी है शामिल </h5></div></div><div class="jsx-3787830620 ad-container"><div style="height:280px;display:flex;align-items:center" class="jsx-3787830620"><amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_PRADESH_AMP/NW18_HIND_PRADESH_RAJ_AMP_AS/NW18_HIND_PRADSH_RJ_AS_AMP_ROS_ATF_320" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4542753,&quot;section_name&quot;:&quot;rajasthan&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html&quot;,&quot;meta_keywords&quot;:[&quot;Crime News, Human Trafficking Case, rajasthan news, sirohi news&quot;],&quot;title_name&quot;:&quot;राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई - human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;सिरोही पुलिस का बड़ा खुलासा: राजस्थान की सिरोही पुलिस ने मानव तस्करी (Human trafficking) की बड़ी गैंग का खुलासा कर उसके सरगना समेत पांच लोगों को गिरफ्तार किया है. यह गिरोह सिरोही जिले से आदिवासी लड़कियों (Tribal girls) को अगवा कर उन्हें महाराष्ट्र और गुजरात में बेचने का काम करता है. गिरोह में एक आदिवासी दंपति भी शामिल है.  - human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-multi-size="300x250" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" rtc-config="{ &quot;vendors&quot;: {&quot;openwrap&quot;: { &quot;PROFILE_ID&quot; : &quot;2059&quot;, &quot;PUB_ID&quot; : &quot;113941&quot; } },&quot;timeoutMillis&quot;: 1000}" class="jsx-3787830620 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><div class="jsx-198271534 artcl_byline_sec"><ul class="jsx-198271534 artcl_byeline"><li class="jsx-198271534"><span class="jsx-198271534"><a href="https://hindi.news18.com/agency/news18-rajasthan/" class="jsx-198271534">News18 Rajasthan</a></span></li><li class="jsx-198271534"><b class="jsx-198271534">Last Updated : </b><time datetime="2022-09-04T07:15:27+05:30" class="jsx-198271534">September 04, 2022, 07:15 IST</time></li><div style="border-bottom:#939393 dotted 1px;margin:7px 0" class="jsx-198271534"></div><li class="jsx-198271534 authr_mob_li"><a href="/byline/sandeep-rathore-1664.html" class="jsx-198271534 "><amp-img src="https://images.news18.com/ibnkhabar/uploads/2019/09/byeline-editor.jpg" alt="Editor default picture" title="Editor default picture" id="newbyelineAuthordefault" style="width:14px;height:14px;margin-right:8px;width:14px;height:14px" width="14" height="14" class="jsx-198271534 i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="jsx-198271534 artclbyeline-author-intro"><span class="jsx-198271534 auth_head_img">edited by :</span><a href="/byline/sandeep-rathore-1664.html" class="jsx-198271534"><span class="jsx-198271534">Sandeep Rathore</span></a> </div></li></ul></div><div class="jsx-3787830620 artic-story"><p><strong>प्रतीक सोलंकी.</strong></p><p><strong> सिरोही.</strong> सिरोही पुलिस ने बड़ी कार्रवाई करते हुये आदिवासी लड़कियों की खरीद-फरोख्त (Human trafficking) करने वाले एक बड़े गिरोह का पर्दाफाश किया है. यह गिरोह आदिवासी लड़कियों (Tribal girls) को बहला फुसलाकर अपने साथ ले जाता है और बाद में उन्हें काल कोठरी में बंद करके रखता है. वहां खरीदारों को बुलाकर उन्हें बेचता है. खरीदार नहीं मिलने तक गिरोह के लोग इन नाबालिग लड़कियों का देह शोषण करते हैं. इस गिरोह में एक आदिवासी दंपति भी शामिल है. पुलिस आरोपियों से पूछताछ करने में जुटी है.</p><p class="ampaddcntr"></p><div class="ad-container go"> <amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_PRADESH_AMP/NW18_HIND_PRADESH_RAJ_AMP_AS/NW18_HIND_PRADSH_RJ_AS_AMP_ROS_ATF_300" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4542753,&quot;section_name&quot;:&quot;rajasthan&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html&quot;,&quot;meta_keywords&quot;:[&quot;Crime News, Human Trafficking Case, rajasthan news, sirohi news&quot;],&quot;title_name&quot;:&quot;राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई - human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;सिरोही पुलिस का बड़ा खुलासा: राजस्थान की सिरोही पुलिस ने मानव तस्करी (Human trafficking) की बड़ी गैंग का खुलासा कर उसके सरगना समेत पांच लोगों को गिरफ्तार किया है. यह गिरोह सिरोही जिले से आदिवासी लड़कियों (Tribal girls) को अगवा कर उन्हें महाराष्ट्र और गुजरात में बेचने का काम करता है. गिरोह में एक आदिवासी दंपति भी शामिल है.  - human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" data-multi-size="300x250,336x280,300x1" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> </div><p></p><p>सिरोही पुलिस अधीक्षक ममता गुप्ता ने बताया कि इस मामले का खुलासा आदिवासी क्षेत्र के पिंडवाड़ा पुलिस थाने में दर्ज हुए मामलों की जांच-पड़ताल में हुआ. इन मामलों में पुलिस की दो विशेष टीमों ने जब पिंडवाड़ा थाने में दर्ज अलग अलग मुकदमों की जांच की तो चौकाने वाला ये बड़ा खुलासा हुआ. आरोपियों के चुंगल से भागकर आई एक नाबालिग पीड़िता ने पुलिस को बताया कि इस गिरोह को चलाने वाले बदमाश गुजरात के हैं.</p> <div class="outbrain_row"> <amp-embed width="100" height="120" type="outbrain" layout="responsive" data-widgetids="AMP_25" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:120%"></i-amphtml-sizer></amp-embed> </div> <br> <div class="slct_sate_city_sec"> <h4 class="slction_hdng"> आपके शहर से <span>(सिरोही)</span> </h4> </div><div class="slidr_sec"> <div class="slction_section"> <a href="https://hindi.news18.com/amp/news/rajasthan/barmer-tantrik-from-gujarat-held-on-charge-of-raping-woman-in-barmer-rajasthan-nodps-4540563.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/09/barmer-crime-news-16622002413x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> Rajasthan: झाड़-फूंक के नाम पर महिला के साथ किया दुष्कर्म, सलाखों के पीछे पहुंचा आरोपी तांत्रिक </p> </a><a href="https://hindi.news18.com/amp/news/rajasthan/jaipur-ashok-gehlot-government-transport-minister-brijendra-singh-ola-big-statement-on-rajasthan-roadways-privatization-cgpg-4540835.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/09/Rajasthan-Roadways-16622035743x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> क्या राजस्थान रोडवेज का होगा निजीकरण? परिवहन मंत्री बृजेंद्र ओला ने दिया जवाब </p> </a><a href="https://hindi.news18.com/amp/news/rajasthan/dholpur-women-box-bank-changed-the-dependency-on-bank-and-moneylender-know-the-specialty-nodps-4539837.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/09/dholpur-news-16622151363x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> गरीब परिवार की महिलाओं ने शुरू किया बक्सा बैंक, बदल गई किस्मत; जानें क्या है खासियत </p> </a><a href="https://hindi.news18.com/amp/news/rajasthan/youth-bleeds-to-death-after-his-throat-slit-by-his-relative-due-to-old-revelry-in-jodhpur-nodps-4541895.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/09/jodhpur-murder-news-16622188833x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> होटल से खाना खाकर घर लौट रहा था शख्स, रिश्तेदारों ने बुरी तरह पीटा; मौत </p> </a><a href="https://hindi.news18.com/amp/news/rajasthan/udaipur-cook-asked-students-to-throw-midday-meal-served-by-dalit-girls-arrested-in-udaipur-rajasthan-nodps-4541565.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/09/udaipur-news-16622125613x2.jpeg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> Rajasthan: दलित छात्राओं ने खाना परोसा तो रसोइया भड़का, छात्रों से कहा- फेंक दो; गिरफ्तार </p> </a><a href="https://hindi.news18.com/amp/news/rajasthan/jaisalmer-historical-chundi-ganesh-temple-in-jaisalmer-devotees-coming-here-for-1400-year-nodps-4541049.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/09/jaisalmer-news-16622045393x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> इन गणेश के आर्शीवाद से साकार होगा खुद के घर का सपना, जानें 14 सौ साल पुराने मंदिर की खासियत </p> </a><a href="https://hindi.news18.com/amp/news/rajasthan/bundi-80-year-old-woman-leg-chopped-off-to-steal-silver-anklet-in-bundi-robbers-also-tried-to-suffocate-her-nodps-4542129.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/09/bundi-crime-news-16622245533x2.jpeg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> बुजुर्ग महिला के पैर काटकर लूट ले गए चांदी के कड़े, आरोपियों को खोज रही 15 थानों की पुलिस </p> </a><a href="https://hindi.news18.com/amp/news/rajasthan/jaipur-shocking-crime-15-lakhs-loot-in-timber-shop-right-in-front-of-the-karni-vihar-police-station-in-jaipur-cgpg-4541063.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/09/Rajasthan-Crime-16622083563x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> Jaipur News: मालिक को बनाया बंधक, फिर बदमाशों ने की 15 लाख की लूट, पुलिस स्टेशन के ठीक सामने हुई वारदात </p> </a><a href="https://hindi.news18.com/amp/news/rajasthan/dholpur-women-are-ruling-in-chambal-valley-dholpur-once-dominated-by-bandits-check-full-details-4540189.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/09/dholpur-chambal-valley-16622107123x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> डाकुओं वाली चंबल घाटी पर अब महिलाएं कर रही राज, उभरी सुंदर तस्वीर; विश्वास नहीं करेंगे आप </p> </a><a href="https://hindi.news18.com/amp/news/jobs/sarkari-naukri-2022-rpsc-recruitment-2022-rpsc-has-announced-vacancies-for-the-posts-of-officers-on-these-departments-apply-at-rpsc-rajasthan-gov-in-you-will-get-good-salary-4540635.html"> <figure> <img src="https://images.news18.com/ibnkhabar/uploads/2022/09/Sarkari-Naukri-2022-RPSC-Recruitment-2022-16622004653x2.jpg?impolicy=website&width=200&height=133" width="200" height="133"> </figure> <p> RPSC Sarkari Naukri 2022: RPSC ने इन विभागों में ऑफिसर के पदों पर निकाली वैकेंसी, जल्द करें आवेदन, होगी अच्छी सैलरी   </p> </a> </div> </div> </div><br> <p><strong>गिरोह के लोग करते थे लड़कियों का देह शोषण</strong><br>ये लोग आदिवासी क्षेत्र के अलग अलग गांवों से भोलीभाली नाबालिग लड़कियों को बहला फुसला कर ले जाते हैं. बाद में उन्हें एक काल कोठरी में बंद करके रखा जाता है. उसके बाद इन नाबालिग लड़कियों को दलालों के माध्यम से अलग अलग लोगों महाराष्ट्र और गुजरात में बेच दिया जाता है. लड़कियों के खरीदार मिलने में देरी होने पर गिरोह के लोग इन नाबालिग लड़कियों के साथ हर रोज रेप करते रहते हैं.</p><p><strong>इन पांच आरोपियों को किया गया है गिरफ्तार</strong><br>इस पर पुलिस की स्पेशल टीमों ने गिरोह के संभावित ठिकानों पर दबिश देकर पांच आरोपियों को गिरफ्तार किया है. पुलिस की गिरफ्त में आए इन आरोपियों में एक महिला भी शामिल हैं. वह खुद इस आदिवासी क्षेत्र की रहने वाली हैं. वह अपने पति के साथ मिलकर इस रैकेट को चला रही थी. गिरफ्तार किए गए आरोपियों में वनराज, उसकी पत्नी दिवाली, रमीबेन, दलपत और नागजी हैं.</p><p class="ampaddcntr"></p><div class="amp-flying-carpet-text-border"></div> <amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="120x600,160x600,300x600" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_ROS_AMP/NW18_HIND_ROS_AMP_AS/NW18_HIND_AS_AMP_ROS_FLY_300" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4542753,&quot;section_name&quot;:&quot;rajasthan&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html&quot;,&quot;meta_keywords&quot;:[&quot;Crime News, Human Trafficking Case, rajasthan news, sirohi news&quot;],&quot;title_name&quot;:&quot;राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई - human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;सिरोही पुलिस का बड़ा खुलासा: राजस्थान की सिरोही पुलिस ने मानव तस्करी (Human trafficking) की बड़ी गैंग का खुलासा कर उसके सरगना समेत पांच लोगों को गिरफ्तार किया है. यह गिरोह सिरोही जिले से आदिवासी लड़कियों (Tribal girls) को अगवा कर उन्हें महाराष्ट्र और गुजरात में बेचने का काम करता है. गिरोह में एक आदिवासी दंपति भी शामिल है.  - human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"> </amp-ad> </amp-fx-flying-carpet> <div class="amp-flying-carpet-text-border"></div><p></p><p><strong>मास्टर माइंड का फोटो भी नहीं था पुलिस के पास</strong><br>नागजी ही इस पूरे रैकेट का मास्टर माइंड हैं. उसका न तो कोई फोटो था और न ही किसी को उसके ठिकाने की जानकारी थी. पुलिस ने इस मामले में जांच के दौरान कड़ी से कड़ी जोड़ते हुये उसे गिरफ्तार करने में सफलता हासिल की है. पुलिस की पूछताछ में और भी आरोपियों के नाम सामने आने की संभावना जताई जा रही है.</p></div><p class="jsx-3787830620 read_more_links">ब्रेकिंग न्यूज़ हिंदी में सबसे पहले पढ़ें News18 हिंदी | आज की ताजा खबर, लाइव न्यूज अपडेट, पढ़ें सबसे विश्वसनीय हिंदी न्यूज़ वेबसाइट News18 हिंदी |</p><p class="jsx-3787830620 tag_s"><strong class="jsx-3787830620 tag_cls">Tags:</strong><a href="/tag/crime-news/" class="jsx-3787830620">Crime News</a><span class="jsx-3787830620">, </span><a href="/tag/human-trafficking-case/" class="jsx-3787830620">Human Trafficking Case</a><span class="jsx-3787830620">, </span><a href="/tag/rajasthan-news/" class="jsx-3787830620">Rajasthan news</a><span class="jsx-3787830620">, </span><a href="/tag/sirohi-news/" class="jsx-3787830620">Sirohi news</a></p><div class="jsx-3787830620 post_info"><div class="jsx-3787830620 ps_col"><div class="jsx-3787830620 post_date"><span class="jsx-3787830620">FIRST PUBLISHED : </span> September 04, 2022, 07:09 IST</div></div></div><div class="jsx-3787830620 promo-ad"><amp-ad width="320" height="172" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_ROS_AMP/NW18_HIND_ROS_AMP/NW18_HIND_AS_AMP_ROS_MCpromo_Footer" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4542753,&quot;section_name&quot;:&quot;rajasthan&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html&quot;,&quot;meta_keywords&quot;:[&quot;Crime News, Human Trafficking Case, rajasthan news, sirohi news&quot;],&quot;title_name&quot;:&quot;राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई - human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;सिरोही पुलिस का बड़ा खुलासा: राजस्थान की सिरोही पुलिस ने मानव तस्करी (Human trafficking) की बड़ी गैंग का खुलासा कर उसके सरगना समेत पांच लोगों को गिरफ्तार किया है. यह गिरोह सिरोही जिले से आदिवासी लड़कियों (Tribal girls) को अगवा कर उन्हें महाराष्ट्र और गुजरात में बेचने का काम करता है. गिरोह में एक आदिवासी दंपति भी शामिल है.  - human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-multi-size="320x172" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" class="jsx-3787830620 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:172px;" i-amphtml-layout="fixed"></amp-ad></div><div class="jsx-3787830620 amp-jio-savan"><amp-iframe title="Savaan" layout="responsive" sandbox="allow-scripts allow-same-origin allow-popups" frameborder="0" src="https://images.news18.com/static-urdu/uploads/asset/html/jiosaavnAmp-Hindi.html" width="375" height="510" class="jsx-3787830620 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:136%"></i-amphtml-sizer></amp-iframe></div><amp-ad width="1" height="1" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_AMP_TRACKERS/NW18_HIND_AMP_TRCK_JIO_IMP_1x1" class="jsx-3787830620 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><div placeholder class="jsx-3787830620"><div fallback class="jsx-3787830620"></div></div></amp-ad></div></div></div><div class="jsx-3787830620 outbrain_row qwert"><amp-embed width="100" height="120" type="outbrain" layout="responsive" data-widgetids="AMP_5" class="jsx-3787830620 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:120%"></i-amphtml-sizer></amp-embed></div><div class="jsx-2388421904 photowidget photodiv"><div class="jsx-2388421904 globalhdnew"><h2 class="jsx-2388421904"><a href="https://hindi.news18.com/photogallery/" class="jsx-2388421904">फोटो</a></h2></div><div class="slick-slider photowidget-slider slick-initialized" dir="ltr"><div class="slick-list"><div class="slick-track" style="width:700%;left:-100%"><div data-index="-1" tabindex="-1" class="slick-slide slick-cloned" aria-hidden="true" style="width:14.285714285714286%"><div><div class="jsx-2388421904 slide" tabindex="-1" style="width:100%;display:inline-block"><a href="https://hindi.news18.com/photogallery/entertainment/viral-social-urvashi-rautela-enjoying-coffee-in-5-crore-bentley-bentayga-car-see-photos-an-4542195.html" class="jsx-2388421904"><figure class="jsx-2388421904"><amp-img width="360" height="240" src="https://images.news18.com/ibnkhabar/uploads/2022/09/Urvashi-Rautela-8-16622240883x2.jpg" alt="PHOTOS: उर्वशी रौतेला बड़े शान से 5 करोड़ की कार में कॉफी पीती दिखीं, एक्ट्रेस के स्वैग के दीवाने हुए लोग" title="PHOTOS: उर्वशी रौतेला बड़े शान से 5 करोड़ की कार में कॉफी पीती दिखीं, एक्ट्रेस के स्वैग के दीवाने हुए लोग" layout="responsive" class="jsx-2388421904 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></figure><span class="jsx-2388421904 phototitle">PHOTOS: उर्वशी रौतेला बड़े शान से 5 करोड़ की कार में कॉफी पीती दिखीं, एक्ट्रेस के स्वैग के दीवाने हुए लोग</span></a></div></div></div><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:14.285714285714286%"><div><div class="jsx-2388421904 slide" tabindex="-1" style="width:100%;display:inline-block"><a href="https://hindi.news18.com/photogallery/entertainment/bhojpuri-tmc-mp-or-actress-nusrat-jahan-enjoying-vacation-with-bjp-leader-actor-yash-das-gupta-see-pics-bhojpuri-south-mogi-4540951.html" class="jsx-2388421904"><figure class="jsx-2388421904"><amp-img width="360" height="240" src="https://images.news18.com/ibnkhabar/uploads/2022/09/nusrat-jahan-6-16622039373x2.jpg" alt="एक्टर- BJP नेता यश दास गुप्ता संग वेकेशन पर गईं TMC MP और बंगाली एक्ट्रेस नुसरत जहां, सामने आए PHOTOS" title="एक्टर- BJP नेता यश दास गुप्ता संग वेकेशन पर गईं TMC MP और बंगाली एक्ट्रेस नुसरत जहां, सामने आए PHOTOS" layout="responsive" class="jsx-2388421904 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></figure><span class="jsx-2388421904 phototitle">एक्टर- BJP नेता यश दास गुप्ता संग वेकेशन पर गईं TMC MP और बंगाली एक्ट्रेस नुसरत जहां, सामने आए PHOTOS</span></a></div></div></div><div data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:14.285714285714286%"><div><div class="jsx-2388421904 slide" tabindex="-1" style="width:100%;display:inline-block"><a href="https://hindi.news18.com/photogallery/tech/upcoming-phone-in-september-2022-iphone-14-poco-m5-redmi-11-prime-redmi-a1-motorola-iqoo-z6-lite-know-features-aaaq-4539927.html" class="jsx-2388421904"><figure class="jsx-2388421904"><amp-img width="360" height="240" src="https://images.news18.com/ibnkhabar/uploads/2022/09/shutterstock_2153397263-16621926243x2.jpg" alt="iPhone से लेकर Redmi तक, सितंबर में लॉन्च होंगे ये धाकड़ स्मार्टफोन, ये होंगे स्पेसिफिकेशंस" title="iPhone से लेकर Redmi तक, सितंबर में लॉन्च होंगे ये धाकड़ स्मार्टफोन, ये होंगे स्पेसिफिकेशंस" layout="responsive" class="jsx-2388421904 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></figure><span class="jsx-2388421904 phototitle">iPhone से लेकर Redmi तक, सितंबर में लॉन्च होंगे ये धाकड़ स्मार्टफोन, ये होंगे स्पेसिफिकेशंस</span></a></div></div></div><div data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:14.285714285714286%"><div><div class="jsx-2388421904 slide" tabindex="-1" style="width:100%;display:inline-block"><a href="https://hindi.news18.com/photogallery/entertainment/viral-social-urvashi-rautela-enjoying-coffee-in-5-crore-bentley-bentayga-car-see-photos-an-4542195.html" class="jsx-2388421904"><figure class="jsx-2388421904"><amp-img width="360" height="240" src="https://images.news18.com/ibnkhabar/uploads/2022/09/Urvashi-Rautela-8-16622240883x2.jpg" alt="PHOTOS: उर्वशी रौतेला बड़े शान से 5 करोड़ की कार में कॉफी पीती दिखीं, एक्ट्रेस के स्वैग के दीवाने हुए लोग" title="PHOTOS: उर्वशी रौतेला बड़े शान से 5 करोड़ की कार में कॉफी पीती दिखीं, एक्ट्रेस के स्वैग के दीवाने हुए लोग" layout="responsive" class="jsx-2388421904 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></figure><span class="jsx-2388421904 phototitle">PHOTOS: उर्वशी रौतेला बड़े शान से 5 करोड़ की कार में कॉफी पीती दिखीं, एक्ट्रेस के स्वैग के दीवाने हुए लोग</span></a></div></div></div><div data-index="3" tabindex="-1" class="slick-slide slick-cloned" aria-hidden="true" style="width:14.285714285714286%"><div><div class="jsx-2388421904 slide" tabindex="-1" style="width:100%;display:inline-block"><a href="https://hindi.news18.com/photogallery/entertainment/bhojpuri-tmc-mp-or-actress-nusrat-jahan-enjoying-vacation-with-bjp-leader-actor-yash-das-gupta-see-pics-bhojpuri-south-mogi-4540951.html" class="jsx-2388421904"><figure class="jsx-2388421904"><amp-img width="360" height="240" src="https://images.news18.com/ibnkhabar/uploads/2022/09/nusrat-jahan-6-16622039373x2.jpg" alt="एक्टर- BJP नेता यश दास गुप्ता संग वेकेशन पर गईं TMC MP और बंगाली एक्ट्रेस नुसरत जहां, सामने आए PHOTOS" title="एक्टर- BJP नेता यश दास गुप्ता संग वेकेशन पर गईं TMC MP और बंगाली एक्ट्रेस नुसरत जहां, सामने आए PHOTOS" layout="responsive" class="jsx-2388421904 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></figure><span class="jsx-2388421904 phototitle">एक्टर- BJP नेता यश दास गुप्ता संग वेकेशन पर गईं TMC MP और बंगाली एक्ट्रेस नुसरत जहां, सामने आए PHOTOS</span></a></div></div></div><div data-index="4" tabindex="-1" class="slick-slide slick-cloned" aria-hidden="true" style="width:14.285714285714286%"><div><div class="jsx-2388421904 slide" tabindex="-1" style="width:100%;display:inline-block"><a href="https://hindi.news18.com/photogallery/tech/upcoming-phone-in-september-2022-iphone-14-poco-m5-redmi-11-prime-redmi-a1-motorola-iqoo-z6-lite-know-features-aaaq-4539927.html" class="jsx-2388421904"><figure class="jsx-2388421904"><amp-img width="360" height="240" src="https://images.news18.com/ibnkhabar/uploads/2022/09/shutterstock_2153397263-16621926243x2.jpg" alt="iPhone से लेकर Redmi तक, सितंबर में लॉन्च होंगे ये धाकड़ स्मार्टफोन, ये होंगे स्पेसिफिकेशंस" title="iPhone से लेकर Redmi तक, सितंबर में लॉन्च होंगे ये धाकड़ स्मार्टफोन, ये होंगे स्पेसिफिकेशंस" layout="responsive" class="jsx-2388421904 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></figure><span class="jsx-2388421904 phototitle">iPhone से लेकर Redmi तक, सितंबर में लॉन्च होंगे ये धाकड़ स्मार्टफोन, ये होंगे स्पेसिफिकेशंस</span></a></div></div></div><div data-index="5" tabindex="-1" class="slick-slide slick-cloned" aria-hidden="true" style="width:14.285714285714286%"><div><div class="jsx-2388421904 slide" tabindex="-1" style="width:100%;display:inline-block"><a href="https://hindi.news18.com/photogallery/entertainment/viral-social-urvashi-rautela-enjoying-coffee-in-5-crore-bentley-bentayga-car-see-photos-an-4542195.html" class="jsx-2388421904"><figure class="jsx-2388421904"><amp-img width="360" height="240" src="https://images.news18.com/ibnkhabar/uploads/2022/09/Urvashi-Rautela-8-16622240883x2.jpg" alt="PHOTOS: उर्वशी रौतेला बड़े शान से 5 करोड़ की कार में कॉफी पीती दिखीं, एक्ट्रेस के स्वैग के दीवाने हुए लोग" title="PHOTOS: उर्वशी रौतेला बड़े शान से 5 करोड़ की कार में कॉफी पीती दिखीं, एक्ट्रेस के स्वैग के दीवाने हुए लोग" layout="responsive" class="jsx-2388421904 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></figure><span class="jsx-2388421904 phototitle">PHOTOS: उर्वशी रौतेला बड़े शान से 5 करोड़ की कार में कॉफी पीती दिखीं, एक्ट्रेस के स्वैग के दीवाने हुए लोग</span></a></div></div></div></div></div></div></div><div class="jsx-3229376757 top_story_new"><div class="jsx-3229376757 globalhdnew"><h2 class="jsx-3229376757"><a href="/news/" class="jsx-3229376757">टॉप स्टोरीज </a></h2></div><div class="jsx-3229376757 story_widget"><ul class="jsx-3229376757"><li style="position:relative" class="jsx-3229376757"><a href="https://hindi.news18.com/news/ajab-gajab/every-day-the-dog-leaves-the-house-and-reaches-a-tent-hugs-the-people-living-there-shitri-4542089.html" class="jsx-3229376757"><figure class="jsx-3229376757"><figure class="jsx-3229376757"><amp-img width="100" height="67" src="https://images.news18.com/ibnkhabar/uploads/2022/09/Untitled-design-2022-09-03T221934.488-16622237893x2.jpg?impolicy=website&amp;width=100&amp;height=67" alt="हर रोज़ घर से निकल टेंट में पहुंच जाता है कुत्ता, वहां एक शख्स को लगाता है गले" title="हर रोज़ घर से निकल टेंट में पहुंच जाता है कुत्ता, वहां एक शख्स को लगाता है गले" layout="responsive" class="jsx-3229376757 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:67%"></i-amphtml-sizer></amp-img></figure></figure><figcaption class="jsx-3229376757 story_widget_link">हर रोज़ घर से निकल टेंट में पहुंच जाता है कुत्ता, वहां एक शख्स को लगाता है गले</figcaption></a></li><li style="position:relative" class="jsx-3229376757"><a href="https://hindi.news18.com/news/ajab-gajab/the-girl-built-the-wall-of-china-in-30-seconds-people-were-convinced-of-the-artists-art-shitri-4541783.html" class="jsx-3229376757"><figure class="jsx-3229376757"><figure class="jsx-3229376757"><amp-img width="100" height="67" src="https://images.news18.com/ibnkhabar/uploads/2022/09/Untitled-design-2022-09-03T211829.418-16622201273x2.jpg?impolicy=website&amp;width=100&amp;height=67" alt="लड़की ने 30 सेकेंड में बना दी ‘चीन की दीवार’, आर्टिस्ट की कला के कायल हो गए लोग" title="लड़की ने 30 सेकेंड में बना दी ‘चीन की दीवार’, आर्टिस्ट की कला के कायल हो गए लोग" layout="responsive" class="jsx-3229376757 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:67%"></i-amphtml-sizer></amp-img></figure></figure><figcaption class="jsx-3229376757 story_widget_link">लड़की ने 30 सेकेंड में बना दी ‘चीन की दीवार’, आर्टिस्ट की कला के कायल हो गए लोग</figcaption></a></li><li style="position:relative" class="jsx-3229376757"><a href="https://hindi.news18.com/news/lifestyle/recipe-tadka-idli-south-indian-food-for-breakfast-in-hindi-neer-4520435.html" class="jsx-3229376757"><figure class="jsx-3229376757"><figure class="jsx-3229376757"><amp-img width="100" height="67" src="https://images.news18.com/ibnkhabar/uploads/2022/08/tadka-Idli-16618661483x2.jpg?impolicy=website&amp;width=100&amp;height=67" alt="ब्रेकफास्ट में बनाना है तड़का इडली तो ये आसान रेसिपी आएगी बेहद काम" title="ब्रेकफास्ट में बनाना है तड़का इडली तो ये आसान रेसिपी आएगी बेहद काम" layout="responsive" class="jsx-3229376757 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:67%"></i-amphtml-sizer></amp-img></figure></figure><figcaption class="jsx-3229376757 story_widget_link">ब्रेकफास्ट में बनाना है तड़का इडली तो ये आसान रेसिपी आएगी बेहद काम</figcaption></a></li><li style="position:relative" class="jsx-3229376757"><a href="https://hindi.news18.com/photogallery/entertainment/bhojpuri-tmc-mp-or-actress-nusrat-jahan-enjoying-vacation-with-bjp-leader-actor-yash-das-gupta-see-pics-bhojpuri-south-mogi-4540951.html" class="jsx-3229376757"><figure class="jsx-3229376757"><figure class="jsx-3229376757"><amp-img width="100" height="67" src="https://images.news18.com/ibnkhabar/uploads/2022/09/nusrat-jahan-6-16622039373x2.jpg?impolicy=website&amp;width=100&amp;height=67" alt="एक्टर- BJP लीडर यश दास गुप्ता संग वेकेशन को एंजॉय कर रहीं TMC MP नुसरत जहां" title="एक्टर- BJP लीडर यश दास गुप्ता संग वेकेशन को एंजॉय कर रहीं TMC MP नुसरत जहां" layout="responsive" class="jsx-3229376757 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:67%"></i-amphtml-sizer></amp-img></figure></figure><figcaption class="jsx-3229376757 story_widget_link">एक्टर- BJP लीडर यश दास गुप्ता संग वेकेशन को एंजॉय कर रहीं TMC MP नुसरत जहां</figcaption></a></li><li style="position:relative" class="jsx-3229376757"><a href="https://hindi.news18.com/news/entertainment/bollywood-mahesh-bhatt-film-kaash-based-on-rajesh-khanna-life-turns-35-pr-4540289.html" class="jsx-3229376757"><figure class="jsx-3229376757"><figure class="jsx-3229376757"><amp-img width="100" height="67" src="https://images.news18.com/ibnkhabar/uploads/2022/09/Untitled-design-7-2-16621984783x2.jpg?impolicy=website&amp;width=100&amp;height=67" alt="35 Years of Kaash: महेश भट्ट ने डिंपल कपाड़िया को लेकर खेला था बड़ा दांव" title="35 Years of Kaash: महेश भट्ट ने डिंपल कपाड़िया को लेकर खेला था बड़ा दांव" layout="responsive" class="jsx-3229376757 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:67%"></i-amphtml-sizer></amp-img></figure></figure><figcaption class="jsx-3229376757 story_widget_link">35 Years of Kaash: महेश भट्ट ने डिंपल कपाड़िया को लेकर खेला था बड़ा दांव</figcaption></a></li></ul><a href="https://hindi.news18.com/news/" class="jsx-3229376757 readmorenew">अधिक पढ़ें</a></div></div></div><div next-page-replace="sticky-ad" class="jsx-728943971"><amp-sticky-ad layout="nodisplay" class="jsx-728943971 i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_PRADESH_AMP/NW18_HIND_PRADESH_RAJ_AMP_AS/NW18_HIND_PRADSH_RJ_AS_AMP_ROS_FBN_320" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4542753,&quot;section_name&quot;:&quot;rajasthan&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html&quot;,&quot;meta_keywords&quot;:[&quot;Crime News, Human Trafficking Case, rajasthan news, sirohi news&quot;],&quot;title_name&quot;:&quot;राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई - human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;सिरोही पुलिस का बड़ा खुलासा: राजस्थान की सिरोही पुलिस ने मानव तस्करी (Human trafficking) की बड़ी गैंग का खुलासा कर उसके सरगना समेत पांच लोगों को गिरफ्तार किया है. यह गिरोह सिरोही जिले से आदिवासी लड़कियों (Tribal girls) को अगवा कर उन्हें महाराष्ट्र और गुजरात में बेचने का काम करता है. गिरोह में एक आदिवासी दंपति भी शामिल है.  - human trafficking tribal girls of rajasthan are being sold in maharashtra and gujarat sirohi police caught smuggling gang rjsr&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size="300x50,320x50" data-multi-size-validation="false" rtc-config="{ &quot;vendors&quot;: { &quot;openwrap&quot;: { &quot;PROFILE_ID&quot; : &quot;2059&quot;, &quot;PUB_ID&quot; : &quot;113941&quot; } }, &quot;timeoutMillis&quot;: 1000 }" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></div><amp-analytics type="googleanalytics" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"account":"UA-156703-3"},"triggers":{"default pageview":{"on":"visible","request":"pageview","vars":{"title":"राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई"},"extraUrlParams":{"cd7":"News18 हिंदी | File18 | PRATIK KUMAR","cd8":"","cd9":"Sandeep Rathore","cd10":"News18 Rajasthan","cd11":"4542753","cd12":"09/04/2022","cd13":"07:09 IST","cd17":"","dimension15":"News","dimension16":"Crime News-Human Trafficking Case-rajasthan news-sirohi news","cd18":"Article","cd19":"No Video","cd20":"No Video","cd14":"rajasthan"}},"click on #moneycontrolheader trigger":{"on":"click","selector":"#moneycontrolheader","request":"event","vars":{"eventCategory":"Money Control Header","eventAction":"clicked-money-control-header"}},"click on #moneycontrolevent trigger":{"on":"click","selector":"#moneycontrolevent","request":"event","vars":{"eventCategory":"Money Control","eventAction":"clicked-money-control"}},"Amp Youtube Embed":{"on":"visible","selector":"#AmpYoutubeEmbed","request":"event","vars":{"eventCategory":"Video_Embed_Impression_Article_Youtube","eventAction":"Impression","eventLabel":"null,  ,  rajasthan,  4542753"}}}}</script></amp-analytics><amp-analytics type="comscore" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"c2":"6683813"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics type="chartbeat" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"uid":"20831","domain":"news18.com","sections":"hindi.news18.com, hindi.news18.com - Crime, hindi.news18.com -  Crime Tv, hindi.news18.com -  Nation, hindi.news18.com -  Rajasthan","authors":"Sandeep Rathore","canonicalPath":"https://hindi.news18.com/news/rajasthan/sirohi-human-trafficking-tribal-girls-of-rajasthan-are-being-sold-in-maharashtra-and-gujarat-sirohi-police-caught-smuggling-gang-rjsr-4542753.html","title":"राजस्थान की आदिवासी लड़कियों की तस्करी का बड़ा खेल, महाराष्ट्र और गुजरात की जा रही है सप्लाई","contentType":"article page"}}</script></amp-analytics><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WG9DX66&amp;gtm.url=SOURCE_URL" data-credentials="include" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"section":"rajasthan","subsection":"","keyword":"smuggling of tribal girls of rajasthan, tribal girls of rajasthan are being sold in maharashtra and gujarat, big disclosure of sirohi police, human trafficking of tribal girls, tribal girls smuggling gang caught, sirohi news, sirohi crime news, sirohi Latest News, Rajasthan News, Rajasthan Crime News, Rajasthan Hindi News, Rajasthan Hindi News Live राजस्थान की आदिवासी लड़कियों की तस्करी, राजस्थान की आदिवासी लड़कियों को महाराष्ट्र और गुजरात में बेचा जा रहा है, सिरोही पुलिस का बड़ा खुलासा, आदिवासी लड़कियों की मानव तस्करी, आदिवासी लड़कियों की तस्करी करने वाला गिरोह पकड़ा, सिरोही समाचार, सिरोही क्राइम न्यूज, सिरोही ताजा समाचार, राजस्थान समाचार, राजस्थान क्राइम न्यूज, राजस्थान हिन्दी न्यूज, राजस्थान हिन्दी न्यूज लाइव"}}</script></amp-analytics><amp-install-serviceworker src="https://hindi.news18.com/service-worker.js" data-iframe-src="https://hindi.news18.com/dlxczavtqcctuei/news18/prod/sw.html" layout="nodisplay" class="jsx-728943971 i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker><amp-next-page deep-parsing="false" class="jsx-728943971 i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json" class="jsx-728943971">[{"title":"बुजुर्ग महिला के पैर काटकर लूट ले गए चांदी के कड़े, आरोपियों को खोज रही 15 थानों की पुलिस","url":"https://hindi.news18.com/amp/news/rajasthan/bundi-80-year-old-woman-leg-chopped-off-to-steal-silver-anklet-in-bundi-robbers-also-tried-to-suffocate-her-nodps-4542129.html","image":"https://images.news18.com/ibnkhabar/uploads/2022/09/bundi-crime-news-16622245533x2.jpeg?impolicy=website\u0026width=50\u0026height=50"},{"title":"होटल से खाना खाकर घर लौट रहा था शख्स, रिश्तेदारों ने बुरी तरह पीटा; मौत","url":"https://hindi.news18.com/amp/news/rajasthan/youth-bleeds-to-death-after-his-throat-slit-by-his-relative-due-to-old-revelry-in-jodhpur-nodps-4541895.html","image":"https://images.news18.com/ibnkhabar/uploads/2022/09/jodhpur-murder-news-16622188833x2.jpg?impolicy=website\u0026width=50\u0026height=50"}]</script><footer footer class="jsx-728943971">Copyright 2018 NEWS18.com — All rights reserved. NETWORK 18 SITES<a href="/" class="jsx-728943971">Visit Mobile Site</a></footer></amp-next-page><style amp-keyframes>@keyframes rotate{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg)}to{-webkit-transform:rotate(-359deg);-ms-transform:rotate(-359deg);transform:rotate(-359deg)}}</style></body></html>