<!DOCTYPE html><html lang="hi" amp i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012105072136000">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</style><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="format-detection" content="telephone=no"><meta name="mobile-web-app-capable" content="yes"><meta property="fb:pages" content="122176787772"><meta property="fb:app_id" content="561222041954546"><meta name="theme-color" content="#001636"><meta name="next-font-preconnect"><meta http-equiv="content-language" content="hi-IN" class="jsx-2391929863"><meta name="language" content="hi" class="jsx-2391929863"><meta name="robots" content="index,follow"><meta name="googlebot" content="index,follow"><meta name="description" content="Property dispute: रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं. इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे."><meta property="og:title" content="Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Video"><meta property="og:description" content="Property dispute: रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं. इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे."><meta property="og:url" content="https://hindi.news18.com/news/uttar-pradesh/mau-people-who-came-for-registry-clashed-police-registered-a-case-see-vedio-nodaa-3897512.html"><meta property="og:type" content="website"><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2021/12/clash-163942004116x9.jpg"><meta property="og:image:alt" content="मऊ में रजिस्ट्री कराने आए एक ही परिवार के दो पक्ष आपस में भिड़ गए."><meta property="og:image:width" content="1600"><meta property="og:image:height" content="900"><meta property="og:locale" content="hi_IN"><meta property="og:site_name" content="News18 हिंदी"><meta name="news_keywords" content="Uttar Pradesh News, UP News, UP Latest News, Mau News, Registry Office, District Collectorate, Fight between two parties, Police detained, Case registered, UP Police, UP Google News, Family dispute, Property dispute, Crime News, Viral Videos, Crime in UP, उत्तर प्रदेश समाचार, यूपी न्यूज, यूपी की ताजा खबरें, मऊ समाचार, रजिस्ट्री कार्यालय, जिला कलेक्ट्रेट, दो पक्षों में हुई मारपीट, पुलिस ने हिरासत में लिया, मामला दर्ज, यूपी पुलिस, यूपी गूगल न्यूज, पारिवारिक विवाद, प्रापर्टी विवाद, अपराध समाचार, वायरल वीडियो, यूपी में अपराध"><meta name="keywords" content="Uttar Pradesh News, UP News, UP Latest News, Mau News, Registry Office, District Collectorate, Fight between two parties, Police detained, Case registered, UP Police, UP Google News, Family dispute, Property dispute, Crime News, Viral Videos, Crime in UP, उत्तर प्रदेश समाचार, यूपी न्यूज, यूपी की ताजा खबरें, मऊ समाचार, रजिस्ट्री कार्यालय, जिला कलेक्ट्रेट, दो पक्षों में हुई मारपीट, पुलिस ने हिरासत में लिया, मामला दर्ज, यूपी पुलिस, यूपी गूगल न्यूज, पारिवारिक विवाद, प्रापर्टी विवाद, अपराध समाचार, वायरल वीडियो, यूपी में अपराध"><meta name="twitter:title" content="Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Video"><meta name="twitter:description" content="Property dispute: रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं. इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे."><meta name="twitter:site" content="@news18india"><meta name="twitter:creator" content="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/uttar-pradesh/mau-people-who-came-for-registry-clashed-police-registered-a-case-see-vedio-nodaa-3897512.html"><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2021/12/clash-163942004116x9.jpg"><meta name="twitter:image:alt" content="मऊ में रजिस्ट्री कराने आए एक ही परिवार के दो पक्ष आपस में भिड़ गए."><meta name="robots" content="max-image-preview:large"><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2021/12/clash-16394200923x2.jpg" class="jsx-1350192328"><meta itemprop="datePublished" content="2021-12-14T11:16:01+05:30" class="jsx-1350192328"><meta property="article:published_time" content="2021-12-14T11:16:01+05:30" class="jsx-1350192328"><meta property="article:modified_time" content="2021-12-14T11:16:01+05:30" class="jsx-1350192328"><meta property="og:updated_time" content="2021-12-14T11:16:01+05:30" class="jsx-1350192328"><meta name="next-head-count" content="38"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script async src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" custom-element="amp-bind"></script><script async src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" custom-element="amp-youtube"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script async src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" custom-element="amp-next-page"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"><link rel="preconnect" href="https://images.news18.com/"><link rel="dns-prefetch" href="https://images.news18.com/"><link rel="dns-prefetch" href="https://www.google-analytics.com/"><link rel="dns-prefetch" href="https://www.google.com/"><link rel="dns-prefetch" href="https://ads.pubmatic.com/"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"><link rel="preload" href="https://images.news18.com/ibnkhabar/uploads/2021/12/clash-16394200923x2.jpg?im=Resize,width=360,aspect=fit,type=normal" as="image" data-hero><link rel="preload" href="/images/logos/news18-hindi-logo.svg" as="image" data-hero><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Mukta:wght@400;700&amp;display=optional" class="jsx-1350192328"><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Eczar:wght@400;700&amp;display=optional" class="jsx-1350192328"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"><title>Mau: People who came for registry clashed, police registered a case, see Vedio - Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Vedio – News18 हिंदी</title><link rel="canonical" href="https://hindi.news18.com/news/uttar-pradesh/mau-people-who-came-for-registry-clashed-police-registered-a-case-see-vedio-nodaa-3897512.html"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://hindi.news18.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://hindi.news18.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://hindi.news18.com/news/uttar-pradesh/","name":"uttar-pradesh"}},{"@type":"ListItem","position":4,"item":{"@id":"https://hindi.news18.com/news/uttar-pradesh/mau-people-who-came-for-registry-clashed-police-registered-a-case-see-vedio-nodaa-3897512.html","name":"Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Video"}}]}</script><style amp-custom>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</style></head><body><!-- __NEXT_DATA__ --><div class="jsx-2391929863 wapper"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Video","description":"Property dispute: रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं. इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे.","keywords":"Uttar Pradesh News , UP News , UP Latest News , Mau News , Registry Office , District Collectorate , Fight between two parties , Police detained , Case registered , UP Police","url":"https://hindi.news18.com/news/uttar-pradesh/mau-people-who-came-for-registry-clashed-police-registered-a-case-see-vedio-nodaa-3897512.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Video","Property dispute: रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं. इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे."]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/uttar-pradesh/mau-people-who-came-for-registry-clashed-police-registered-a-case-see-vedio-nodaa-3897512.html"},"isPartOf":{"@type":"CreativeWork","name":"News18 हिंदी","url":"https://hindi.news18.com"},"inLanguage":"hi","headline":"Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Video","description":"Property dispute: रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं. इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे.","keywords":"Uttar Pradesh News , UP News , UP Latest News , Mau News , Registry Office , District Collectorate , Fight between two parties , Police detained , Case registered , UP Police","articleSection":"उत्तर प्रदेश","url":"https://hindi.news18.com/news/uttar-pradesh/mau-people-who-came-for-registry-clashed-police-registered-a-case-see-vedio-nodaa-3897512.html","image":["https://images.hindi.news18.com/ibnkhabar/uploads/2021/12/clash-163942004116x9.jpg","https://images.hindi.news18.com/ibnkhabar/uploads/2021/12/clash-16394200434x3.jpg","https://images.hindi.news18.com/ibnkhabar/uploads/2021/12/clash.jpg"],"datePublished":"2021-12-14T11:16:01+05:30","dateModified":"2021-12-14T11:16:01+05:30","articleBody":"मऊ. उत्तर प्रदेश के मऊ में आज दो पक्षों के बीच जिला कलेक्ट्रेट में जमकर मारपीट हो गई. मारपीट का एक वीडियो भी सामने आया है. यह मारपीट सब उप निबंधक कार्यालय के सामने जिला कलेक्ट्रेट में हुई है.\nबता दें कि पूरा मामला मऊ जनपद के कलेक्ट्रेट परिषद का है. यहां रजिस्ट्री कराने आए दो पक्ष आपस में ही भिड़ गए. मारपीट को देख वहां भीड़ जुट आई. भीड़ को देख दोनों पक्ष के लोगों ने खिसकने की कोशिश की, पर मौके पर पहुंची पुलिस ने लोगों को अपने हिरासत में ले लिया है.\nमारपीट का यह मामला सब रजिस्ट्रार कार्यालय के सामने आज रजिस्ट्री को लेकर हुआ. यहां एक ही परिवार के लोग आपस में भिड़ गए और उनके बीच जमकर लात-घूंसे चले. वहीं मौके पर पहुंचे पुलिसवालों ने मामले की जांच पड़ताल शुरू कर दी है. रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं.\nदेखें मारपीट का वीडियो\n\nइस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे. हमलोग आपसी विवाद निपटाने के लिए यह चाहते थे कि यह मामला आपस में ही निबट जाए, लेकिन अब यह मामला अब शहर कोतवाली में पहुंच गया और मामला कोर्ट से ही निपटा जाएगा.","author":{"@type":"Person","name":"News18 Hindi","url":"https://hindi.news18.com/byline/news18hindi-1469.html"},"publisher":{"@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}},"associatedMedia":{"@type":"ImageObject","url":"https://images.hindi.news18.com/ibnkhabar/uploads/2021/12/clash-163942004116x9.jpg","caption":"मऊ में रजिस्ट्री कराने आए एक ही परिवार के दो पक्ष आपस में भिड़ गए.","description":"मऊ में रजिस्ट्री कराने आए एक ही परिवार के दो पक्ष आपस में भिड़ गए.","height":900,"width":1600}}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Video","description":"Property dispute: रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं. इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे.","thumbnailUrl":"https://images.hindi.news18.com/ibnkhabar/uploads/2021/12/clash-16394200923x2.jpg","uploadDate":"2021-12-14T11:16:01+05:30","contentUrl":"https://www.youtube.com/embed/Kyj6MhVT_EA","embedUrl":"https://www.youtube.com/embed/Kyj6MhVT_EA","interactionCount":2268,"publisher":{"@type":"Organization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}}}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["होम","Live TV","मनोरंजन","अजब-गजब","मौसम-प्रदूषण","मनी","क्रिकेट","पॉडकास्ट","राशि","नॉलेज","फूड","मोबाइल-टेक","ऑटो","साहित्य","देश","प्रदेश","दुनिया","हेल्थ \u0026 फिटनेस","नौकरियां/करियर","ब्लॉग पढ़ें","क्राइम","फोटो","वीडियो","लाइफ़","खेल","SME न्यूज़","हमारे बारे में","डिस्क्लेमर","संपर्क करें","फीडबैक","Complaint Redressal","Privacy Policy"],"url":["https://hindi.news18.com/","https://hindi.news18.com/livetv/","https://hindi.news18.com/news/entertainment/","https://hindi.news18.com/news/ajab-gajab/","https://hindi.news18.com/tag/weather-forecast/","https://hindi.news18.com/news/business/","https://hindi.news18.com/cricket/","https://hindi.news18.com/podcast/","https://hindi.news18.com/astrology/","https://hindi.news18.com/news/knowledge/","https://hindi.news18.com/news/lifestyle/recipe/","https://hindi.news18.com/news/tech/","https://hindi.news18.com/news/auto/","https://hindi.news18.com/news/literature/","https://hindi.news18.com/news/nation/","https://hindi.news18.com/states/","https://hindi.news18.com/news/world/","https://hindi.news18.com/news/lifestyle/health/","https://hindi.news18.com/news/career/","https://hindi.news18.com/blogs/","https://hindi.news18.com/news/crime/","https://hindi.news18.com/photogallery/","https://hindi.news18.com/videos/","https://hindi.news18.com/news/lifestyle/","https://hindi.news18.com/news/sports/","https://hindi.news18.com/tag/sme-news/","https://hindi.news18.com/about-us/","https://hindi.news18.com/disclaimer/","https://hindi.news18.com/contact-us/","https://hindi.news18.com/feedback/","https://hindi.news18.com/complaint-redressal.html","https://hindi.news18.com/privacy_policy.html"]}</script><div class="jsx-3344811621 imp-div"></div><amp-sidebar id="distcrictlistpopup" layout="nodisplay" side="right" next-page-hide class="jsx-3344811621 district-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="jsx-610119842 tpchsstctpopupwrap ng-scope adclstpchsstctpopupwrap"><div class="jsx-610119842 tpchsstctpopup adclstpchsstctpopup"><a on="tap:distcrictlistpopup.toggle" class="jsx-610119842 chsstctbtnclose"></a><div class="jsx-610119842 tpchsstctpopup-in"><h2 class="jsx-610119842 tpchsstctpopuphd">अपना शहर चुनें</h2><div class="jsx-610119842 tpchsstctnames"><div class="jsx-610119842 state-div1 tpctlits ng-hide"><ul class="jsx-610119842 autoboxinner"><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/delhi-ncr/" class="jsx-610119842">दिल्ली एनसीआर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/delhi-ncr/" class="jsx-610119842">दिल्ली-एनसीआर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh/" class="jsx-610119842">अम्बेडकर नगर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/shravasti/" class="jsx-610119842">श्रावस्ती</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/sant-ravidas-nagar/" class="jsx-610119842">संत रविदास नगर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttarakhand/champawat/" class="jsx-610119842">चम्पावत</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/chhattisgarh/mungeli/" class="jsx-610119842">मुंगेली</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/bihar/rajgir/" class="jsx-610119842">राजगीर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/anuppur/" class="jsx-610119842">अनूपपुर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/agar-malwa/" class="jsx-610119842">आगर मालवा</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/jhabua/" class="jsx-610119842">झाबुआ</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/panna/" class="jsx-610119842">पन्‍ना</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/barwani/" class="jsx-610119842">बड़वानी</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/balaghat/" class="jsx-610119842">बालाघाट</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/rajasthan/pushkar/" class="jsx-610119842">पुष्कर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/rajasthan/pratapgarh/" class="jsx-610119842">प्रतापगढ़</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/haryana/gurgaon/" class="jsx-610119842">गुड़गांव</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/maharashtra/" class="jsx-610119842">महाराष्ट्र</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/punjab/" class="jsx-610119842">पंजाब</a></li></ul></div></div><h3 class="jsx-610119842 tpchsstcthd">राज्य</h3><div class="jsx-610119842 tpstatesnames"><amp-accordion id="my-accordion" class="jsx-610119842 i-amphtml-layout-container" i-amphtml-layout="container"><section class="jsx-610119842 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-610119842"><a href="https://hindi.news18.com/news/delhi-ncr" class="jsx-610119842">दिल्ली-एनसीआर</a></h5><div class="jsx-610119842"></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">उत्तर प्रदेश</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/uttar-pradesh/lucknow/" class="jsx-610119842">लखनऊ</a><a href="https://hindi.news18.com/news/uttar-pradesh/varanasi/" class="jsx-610119842">वाराणसी</a><a href="https://hindi.news18.com/news/uttar-pradesh/agra/" class="jsx-610119842">आगरा</a><a href="https://hindi.news18.com/news/uttar-pradesh/meerut/" class="jsx-610119842">मेरठ</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">बिहार</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/bihar/patna/" class="jsx-610119842">पटना</a><a href="https://hindi.news18.com/news/bihar/muzaffarpur/" class="jsx-610119842">मुजफ्फरपुर</a><a href="https://hindi.news18.com/news/bihar/gaya/" class="jsx-610119842">गया</a><a href="https://hindi.news18.com/news/bihar/bhagalpur/" class="jsx-610119842">भागलपुर</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">मध्य प्रदेश</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/madhya-pradesh/bhopal/" class="jsx-610119842">भोपाल</a><a href="https://hindi.news18.com/news/madhya-pradesh/indore/" class="jsx-610119842">इंदौर</a><a href="https://hindi.news18.com/news/madhya-pradesh/jabalpur/" class="jsx-610119842">जबलपुर</a><a href="https://hindi.news18.com/news/madhya-pradesh/gwalior/" class="jsx-610119842">ग्वालियर</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">राजस्थान</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/rajasthan/jaipur/" class="jsx-610119842">जयपुर</a><a href="https://hindi.news18.com/news/rajasthan/ajmer/" class="jsx-610119842">अजमेर</a><a href="https://hindi.news18.com/news/rajasthan/udaipur/" class="jsx-610119842">उदयपुर</a><a href="https://hindi.news18.com/news/rajasthan/kota/" class="jsx-610119842">कोटा</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">उत्तराखंड</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="/news/uttarakhand/rishikesh/" class="jsx-610119842">ऋषिकेश</a><a href="/news/uttarakhand/dehradun/" class="jsx-610119842">देहरादून</a><a href="/news/uttarakhand/chamoli/" class="jsx-610119842">चमोली</a><a href="/news/uttarakhand/almora/" class="jsx-610119842">अल्मोड़ा</a><a href="/news/uttarakhand/haldwani/" class="jsx-610119842">हल्द्वानी</a><a href="/news/uttarakhand/nainital/" class="jsx-610119842">नैनीताल</a><a href="/news/uttarakhand/haridwar/" class="jsx-610119842">हरिद्वार</a><a href="/news/uttarakhand/pithoragarh/" class="jsx-610119842">पिथौरागढ़</a><a href="/news/uttarakhand/pauri-garhwal/" class="jsx-610119842">पौड़ी गढ़वाल</a><a href="/news/uttarakhand/bageshwar/" class="jsx-610119842">बागेश्वर</a><a href="/news/uttarakhand/rudraprayag/" class="jsx-610119842">रुद्रप्रयाग</a><a href="/news/uttarakhand/champawat/" class="jsx-610119842">चम्पावत</a><a href="/news/uttarakhand/tehri-garhwal/" class="jsx-610119842">टिहरी गढ़वाल</a><a href="/news/uttarakhand/uttarkashi/" class="jsx-610119842">उत्तरकाशी</a><a href="/news/uttarakhand/udham-singh-nagar/" class="jsx-610119842">ऊधमसिंह नगर</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">हरियाणा</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/haryana/chandigarh-city/" class="jsx-610119842">चंडीगढ़</a><a href="https://hindi.news18.com/news/haryana/rohtak/" class="jsx-610119842">रोहतक</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">झारखंड</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/jharkhand/ranchi/" class="jsx-610119842">रांची</a><a href="https://hindi.news18.com/news/jharkhand/dhanbad/" class="jsx-610119842">धनबाद</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">छत्तीसगढ़</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/chhattisgarh/raipur/" class="jsx-610119842">रायपुर</a><a href="https://hindi.news18.com/news/chhattisgarh/bilaspur/" class="jsx-610119842">बिलासपुर</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">हिमाचल प्रदेश</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/himachal-pradesh/shimla/" class="jsx-610119842">शिमला</a><a href="https://hindi.news18.com/news/himachal-pradesh/mandi/" class="jsx-610119842">मंडी</a><a href="https://hindi.news18.com/news/himachal-pradesh/dharamsala/" class="jsx-610119842">धर्मशाला</a><a href="https://hindi.news18.com/news/himachal-pradesh/kullu/" class="jsx-610119842">कुल्‍लू</a></div></section><section class="jsx-610119842 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-610119842"><a href="https://hindi.news18.com/news/maharashtra" class="jsx-610119842">महाराष्ट्र</a></h5><div class="jsx-610119842"></div></section><section class="jsx-610119842 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-610119842"><a href="https://hindi.news18.com/news/maharashtra" class="jsx-610119842">पंजाब</a></h5><div class="jsx-610119842"></div></section></amp-accordion></div></div></div></div></amp-sidebar><amp-sidebar id="sidebar1" layout="nodisplay" side="left" next-page-hide class="jsx-3344811621 sample-sidebar my-custom-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button on="tap:sidebar1.toggle" role="button" class="jsx-3344811621 close-icon"></button><div class="jsx-3344811621 select-language-head"><h3 class="jsx-3344811621">भाषा चुनें :</h3><a title="link" href="https://hindi.news18.com/amp/" class="jsx-3344811621 homeurl">हिंदी</a><label class="jsx-3344811621 select-language"> (12 और भाषाओं में भी)<input type="checkbox" class="jsx-3344811621"><div id="one-level-menu" class="jsx-3344811621 submenu"><ul class="jsx-3344811621 sub-menu-list"><li class="jsx-3344811621"> <a href="https://www.news18.com/" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">English</span> </a></li><li class="jsx-3344811621"> <a href="https://bengali.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">বাংলা (Bengali)</span> </a></li><li class="jsx-3344811621"> <a href="https://lokmat.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">मराठी (Marathi)</span> </a></li><li class="jsx-3344811621"> <a href="https://gujarati.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">ગુજરાતી (Gujarati)</span> </a></li><li class="jsx-3344811621"> <a href="https://kannada.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">ಕನ್ನಡ (Kannada)</span> </a></li><li class="jsx-3344811621"> <a href="https://tamil.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">தமிழ் (Tamil)</span> </a></li><li class="jsx-3344811621"> <a href="https://malayalam.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">മലയാളം (Malayalam)</span> </a></li><li class="jsx-3344811621"> <a href="https://telugu.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">తెలుగు (Telugu)</span> </a></li><li class="jsx-3344811621"> <a href="https://punjab.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">ਪੰਜਾਬੀ (Punjabi)</span> </a></li><li class="jsx-3344811621"> <a href="https://urdu.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">اردو (Urdu)</span> </a></li><li class="jsx-3344811621"> <a href="https://odia.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">ଓଡ଼ିଆ (Odia)</span> </a></li><li class="jsx-3344811621"> <a href="https://assam.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">অসমীয়া (Assamese)</span> </a></li></ul><div class="jsx-3344811621 return-button"> <span class="jsx-3344811621">वापस जाएं</span></div></div></label></div><ul class="jsx-3344811621 menu-list"><li class="jsx-3344811621"><a href="https://hindi.news18.com/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-home"></i><span class="jsx-3344811621">होम</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/livetv/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-livetv"></i><span class="jsx-3344811621">Live TV</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/entertainment/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-manoranjan"></i><span class="jsx-3344811621">मनोरंजन</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/ajab-gajab/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-omg"></i><span class="jsx-3344811621">अजब-गजब</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/tag/weather-forecast/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-desh"></i><span class="jsx-3344811621">मौसम-प्रदूषण</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/business/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-money"></i><span class="jsx-3344811621">मनी</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/cricket/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-khel"></i><span class="jsx-3344811621">क्रिकेट</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/podcast/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">पॉडकास्ट</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/astrology/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-rashi"></i><span class="jsx-3344811621">राशि</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/knowledge/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-career"></i><span class="jsx-3344811621">नॉलेज</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/lifestyle/recipe/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-health-food"></i><span class="jsx-3344811621">फूड</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/tech/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-mobiletech"></i><span class="jsx-3344811621">मोबाइल-टेक</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/auto/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-auto"></i><span class="jsx-3344811621">ऑटो</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/literature/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-life"></i><span class="jsx-3344811621">साहित्य</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/nation/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-desh"></i><span class="jsx-3344811621">देश</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/states/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-pradesh"></i><span class="jsx-3344811621">प्रदेश</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/world/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-duniya"></i><span class="jsx-3344811621">दुनिया</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/lifestyle/health/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-fitness"></i><span class="jsx-3344811621">हेल्थ &amp; फिटनेस</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/career/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-career"></i><span class="jsx-3344811621">नौकरियां/करियर</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/blogs/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-duniya"></i><span class="jsx-3344811621">ब्लॉग पढ़ें</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/crime/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-crime"></i><span class="jsx-3344811621">क्राइम</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/photogallery/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-photo"></i><span class="jsx-3344811621">फोटो</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/videos/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-video"></i><span class="jsx-3344811621">वीडियो</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/lifestyle/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-life"></i><span class="jsx-3344811621">लाइफ़</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/sports/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-khel"></i><span class="jsx-3344811621">खेल</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/tag/sme-news/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-money"></i><span class="jsx-3344811621">SME न्यूज़</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/about-us/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">हमारे बारे में</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/disclaimer/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">डिस्क्लेमर</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/contact-us/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">संपर्क करें</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/feedback/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">फीडबैक</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/complaint-redressal.html" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">Complaint Redressal</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/privacy_policy.html" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">Privacy Policy</span></a></li></ul></amp-sidebar><div id="header" next-page-hide class="jsx-3344811621 header"><div class="jsx-3344811621 mobile_nav_icon"><button on="tap:sidebar1.open" role="button" class="jsx-3344811621 nav_icon"></button><a href="https://hindi.news18.com/amp" class="jsx-3344811621 logo"><amp-img width="115px" height="52px" src="/images/logos/news18-hindi-logo.svg" alt="News18 Hindi" title="News18 Hindi" data-hero class="jsx-3344811621 i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-ssr style="width:115px;height:52px;" i-amphtml-layout="fixed"><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="News18 Hindi" src="/images/logos/news18-hindi-logo.svg" title="News18 Hindi"></amp-img></a></div><div class="jsx-3344811621 hdrrgt"><button id="seher-chune" on="tap:distcrictlistpopup.open" data-vars-event-label="शहर चुनें" role="button" class="jsx-3344811621 chs-stct"><svg version="1.1" id="" x="0px" y="0px" width="17px" height="20px" viewBox="0 0 17 20" style="enable-background:new 0 0 17 20;;display:block;margin:0 auto 2px auto" class="jsx-3344811621"><path d="M15.8,16c-0.1,1.1-0.8,1.9-2.1,2.6s-3.1,1-5.2,1c-2.1,0-3.8-0.3-5.2-1S1.2,17,1.2,16c0-0.6,0.3-1.1,0.8-1.6 c0.5-0.5,1.2-0.9,2.1-1.3l0.6,0.8c-1,0.4-1.6,1-1.6,1.6c0,0.6,0.6,1.2,1.6,1.6c1,0.4,2.3,0.6,3.9,0.6s2.8-0.2,3.9-0.6 c1-0.4,1.6-1,1.6-1.6c0-0.7-0.6-1.2-1.6-1.6l0.6-0.8c0.9,0.3,1.6,0.8,2.1,1.3C15.6,14.8,15.8,15.4,15.8,16z M8.5,0.4 C10,0.4,11.3,1,12.4,2c1,1,1.6,2.3,1.6,3.9c-0.2,2.2-1.1,4.4-2.8,6.6c-1.6,2.2-2.5,3.4-2.8,3.5c-0.2-0.1-1.1-1.3-2.8-3.5 C4.1,10.3,3.2,8.1,3,5.9C3,4.3,3.6,3,4.6,2C5.7,1,7,0.4,8.5,0.4z M8.5,4C8,4,7.6,4.2,7.2,4.6C6.9,4.9,6.7,5.4,6.7,5.9 s0.2,0.9,0.5,1.3S8,7.7,8.5,7.7s0.9-0.2,1.3-0.5s0.5-0.8,0.5-1.3s-0.2-1-0.5-1.3C9.4,4.2,9,4,8.5,4z" class="jsx-3344811621 st0"/></svg>शहर चुनें</button></div></div><div next-page-hide class="jsx-3344811621 top_links_cont"><a href="https://hindi.news18.com/amp/" class="jsx-3344811621 home-icon top_links_cont_child"><span class="jsx-3344811621"><amp-img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/news18hindilogo_homeiconnew_1631196395.svg" width="19" height="17" alt="News18 India" title="News18 India" class="jsx-3344811621 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:19px;height:17px;" i-amphtml-layout="fixed"></amp-img></span></a><a href="https://hindi.news18.com/news/" class="jsx-3344811621 top_links_cont_child">लेटेस्ट खबरें</a><a href="https://hindi.news18.com/news/lifestyle/recipe/" class="jsx-3344811621 top_links_cont_child">फूड</a><a href="https://hindi.news18.com/cricket/" class="jsx-3344811621 top_links_cont_child">क्रिकेट</a><a href="https://hindi.news18.com/news/entertainment/" class="jsx-3344811621 top_links_cont_child">मनोरंजन</a><a href="https://hindi.news18.com/tag/bigg-boss-15/" class="jsx-3344811621 top_links_cont_child">Bigg Boss</a><a href="https://hindi.news18.com/news/business/" class="jsx-3344811621 top_links_cont_child">मनी</a><a href="https://hindi.news18.com/news/ajab-gajab/" class="jsx-3344811621 top_links_cont_child">अजब-गजब</a><a href="https://hindi.news18.com/photogallery/" class="jsx-3344811621 top_links_cont_child">फोटोगैलरी</a><a href="https://hindi.news18.com/news/career/" class="jsx-3344811621 top_links_cont_child">करियर/ जॉब्स</a><a href="https://hindi.news18.com/news/lifestyle/health/" class="jsx-3344811621 top_links_cont_child">हेल्थ &amp; फिटनेस</a><a href="https://hindi.news18.com/news/knowledge/" class="jsx-3344811621 top_links_cont_child">नॉलेज</a><a href="https://hindi.news18.com/podcast/" class="jsx-3344811621 top_links_cont_child">पॉडकास्ट </a><a href="https://hindi.news18.com/world/" class="jsx-3344811621 top_links_cont_child">दुनिया</a><a href="https://hindi.news18.com/astrology/" class="jsx-3344811621 top_links_cont_child">राशि</a><a href="https://hindi.news18.com/minis/" class="jsx-3344811621 top_links_cont_child">News18 Minis</a><a href="https://hindi.news18.com/news/literature/" class="jsx-3344811621 top_links_cont_child">साहित्य </a><a href="https://hindi.news18.com/news/nation/" class="jsx-3344811621 top_links_cont_child">देश</a><a href="https://hindi.news18.com/states/" class="jsx-3344811621 top_links_cont_child">प्रदेश</a><a href="https://hindi.news18.com/crime/" class="jsx-3344811621 top_links_cont_child">क्राइम</a><a href="https://hindi.news18.com/news/lifestyle/" class="jsx-3344811621 top_links_cont_child">लाइफस्टाइल</a><a href="https://hindi.news18.com/livetv/" class="jsx-3344811621 top_links_cont_child">Live TV</a><a href="https://hindi.news18.com/photogallery/cartoon-corner/" class="jsx-3344811621 top_links_cont_child">कार्टून कॉर्नर</a><a href="https://hindi.news18.com/icici-lombard-restart-right/" class="jsx-3344811621 top_links_cont_child">#RestartRight </a><a href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/" class="jsx-3344811621 top_links_cont_child">Nerolac #ACKC</a><a href="https://hindi.news18.com/crypto-ki-samajh/?utm_source=news18-hindi" class="jsx-3344811621 top_links_cont_child">#CryptoKiSamajh</a><a href="https://hindi.news18.com/tag/cryptocurrency/" class="jsx-3344811621 top_links_cont_child">Cryptocurrency</a><a href="https://hindi.news18.com/https:/www.news18.com/netrasuraksha/" class="jsx-3344811621 top_links_cont_child">Netra Suraksha</a></div><div next-page-hide class="jsx-2696890395"></div><div class="jsx-1350192328 article_section"><div class="jsx-1350192328 mob_container"><div class="jsx-1350192328 breadcum"><a href="https://hindi.news18.com/" class="jsx-1350192328">Home</a>  / <a href="https://hindi.news18.com/news/" class="jsx-1350192328">News</a>  / <a href="https://hindi.news18.com/news/uttar-pradesh/" class="jsx-1350192328">uttar-pradesh</a>  / <h2 class="jsx-1350192328">Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Video</h2></div><div class="jsx-1350192328 artcl_container"><div class="jsx-1350192328 artcl_contnr_upper_sec"><h1 class="jsx-1350192328 article_heading1">Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Video</h1><div class="article_img img-wrapper"><div class="article_img_inner"><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/12/clash-16394200923x2.jpg?im=Resize,width=360,aspect=fit,type=normal" width="360" height="240" layout="responsive" alt="मऊ में रजिस्ट्री कराने आए एक ही परिवार के दो पक्ष आपस में भिड़ गए." title="मऊ में रजिस्ट्री कराने आए एक ही परिवार के दो पक्ष आपस में भिड़ गए." data-hero i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="मऊ में रजिस्ट्री कराने आए एक ही परिवार के दो पक्ष आपस में भिड़ गए." src="https://images.news18.com/ibnkhabar/uploads/2021/12/clash-16394200923x2.jpg?im=Resize,width=360,aspect=fit,type=normal" title="मऊ में रजिस्ट्री कराने आए एक ही परिवार के दो पक्ष आपस में भिड़ गए."></amp-img><h3 class="article_img_dis">मऊ में रजिस्ट्री कराने आए एक ही परिवार के दो पक्ष आपस में भिड़ गए.</h3></div></div></div><div class="jsx-1350192328 artcl_contnr_lower_sec"><div class="jsx-1350192328 short_desc"><h3 class="jsx-1350192328 full_desc_h3">Property dispute: रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं. इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे.</h3></div><div class="jsx-1560461131 social_share_sec"><ul class="jsx-1560461131 art_social_share"><li class="jsx-1560461131"><amp-social-share data-param-app_id="561222041954546" type="facebook" class="jsx-1560461131 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on FACEBOOK" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-1560461131"><amp-social-share type="twitter" class="jsx-1560461131 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on TWITTER" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-1560461131"><amp-social-share type="linkedin" class="jsx-1560461131 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on LINKEDIN" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-1560461131"><amp-social-share type="whatsapp" class="jsx-1560461131 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on WHATSAPP" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-1560461131"><amp-social-share type="telegram" aria-label="Share on Telegram" data-share-endpoint="tg://msg_url" data-param-text="TITLE" data-param-url="CANONICAL_URL" height="40" width="40" class="jsx-1560461131 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-1560461131"><amp-social-share type="email" class="jsx-1560461131 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on Mail" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li></ul></div></div><div class="jsx-1350192328 content_sec"><div class="jsx-1350192328 ad-container"><div style="height:280px;display:flex;align-items:center" class="jsx-1350192328"><amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_PRADESH_AMP/NW18_HIND_PRADESH_UP_AMP_AS/NW18_HIND_PRADSH_UP_AS_AMP_ROS_ATF_320" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3897512,&quot;section_name&quot;:&quot;uttar-pradesh&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/uttar-pradesh/mau-people-who-came-for-registry-clashed-police-registered-a-case-see-vedio-nodaa-3897512.html&quot;,&quot;meta_keywords&quot;:[&quot;crime in up, Crime News, mau news&quot;],&quot;title_name&quot;:&quot;Mau: People who came for registry clashed, police registered a case, see Vedio - Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Vedio – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Property dispute: रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं. इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-multi-size="300x50,300x250,320x50,320x100,336x280" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" rtc-config="{ &quot;vendors&quot;: {&quot;openwrap&quot;: { &quot;PROFILE_ID&quot; : &quot;2059&quot;, &quot;PUB_ID&quot; : &quot;113941&quot; } },&quot;timeoutMillis&quot;: 1000}" class="jsx-1350192328 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><div class="jsx-453325249 artcl_byline_sec"><ul class="jsx-453325249 artcl_byeline"><li class="jsx-453325249"><span class="jsx-453325249"><a href="https://hindi.news18.com/agency/News18Hindi/" class="jsx-453325249">News18Hindi</a></span></li><li class="jsx-453325249"><b class="jsx-453325249">Last Updated: </b><time datetime="2021-12-14T11:16:01+05:30" class="jsx-453325249">December 14, 2021, 11:16 IST</time></li></ul></div><div class="jsx-1350192328 artic-story"><p><strong>मऊ.</strong> उत्तर प्रदेश के मऊ में आज दो पक्षों के बीच जिला कलेक्ट्रेट में जमकर मारपीट हो गई. मारपीट का एक वीडियो भी सामने आया है. यह मारपीट सब उप निबंधक कार्यालय के सामने जिला कलेक्ट्रेट में हुई है.</p><p>बता दें कि पूरा मामला मऊ जनपद के कलेक्ट्रेट परिषद का है. यहां रजिस्ट्री कराने आए दो पक्ष आपस में ही भिड़ गए. मारपीट को देख वहां भीड़ जुट आई. भीड़ को देख दोनों पक्ष के लोगों ने खिसकने की कोशिश की, पर मौके पर पहुंची पुलिस ने लोगों को अपने हिरासत में ले लिया है.</p><p class="ampaddcntr"></p><div class="ad-container go"> <amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_PRADESH_AMP/NW18_HIND_PRADESH_UP_AMP_AS/NW18_HIND_PRADSH_UP_AS_AMP_ROS_ATF_300" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3897512,&quot;section_name&quot;:&quot;uttar-pradesh&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/uttar-pradesh/mau-people-who-came-for-registry-clashed-police-registered-a-case-see-vedio-nodaa-3897512.html&quot;,&quot;meta_keywords&quot;:[&quot;crime in up, Crime News, mau news&quot;],&quot;title_name&quot;:&quot;Mau: People who came for registry clashed, police registered a case, see Vedio - Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Vedio – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Property dispute: रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं. इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" data-multi-size="300x250,336x280" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> </div><p></p><p>मारपीट का यह मामला सब रजिस्ट्रार कार्यालय के सामने आज रजिस्ट्री को लेकर हुआ. यहां एक ही परिवार के लोग आपस में भिड़ गए और उनके बीच जमकर लात-घूंसे चले. वहीं मौके पर पहुंचे पुलिसवालों ने मामले की जांच पड़ताल शुरू कर दी है. रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं.</p> <div class="related_nws_sec"> <h5 class="rltd_nws_hdng">संबंधित खबरें</h5> <div class="slction_section"> <a href="https://hindi.news18.com/amp/news/delhi-ncr/noida-news-police-home-guard-beats-youth-and-take-cash-arrested-hpvk-3897800.html"> <figure><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/12/NOIDA-POLICE.-16394539883x2.jpg?impolicy=website&width=200&height=133" height="133" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"></amp-img></figure> <p>नोएडा पुलिस के होमगार्ड ने युवक को धमकाया, पैसों से भरा बैग भी ले गया, अरेस्ट</p> </a> <a href="https://hindi.news18.com/amp/news/uttarakhand/uttarkashi-how-illegal-mining-becoming-election-issue-in-uttarakhand-know-uttarkashi-scam-3897698.html"> <figure><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/12/mining-illegal-16394517223x2.jpg?impolicy=website&width=200&height=133" height="133" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"></amp-img></figure> <p>खनन माफिया ने नदी पर बना डाली सड़क! कैसे अवैध खनन बन रहा है चुनावी मुद्दा?</p> </a> <a href="https://hindi.news18.com/amp/news/haryana/karnal-drunk-sub-inspector-hit-the-vehicles-alcohol-found-in-his-car-hrrm-3897655.html"> <figure><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/12/karnal-2-16394486873x2.jpg?impolicy=website&width=200&height=133" height="133" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"></amp-img></figure> <p>करनाल: नशे में धुत सब इंस्पेक्टर ने गाड़ियों को मारी टक्कर, कार में मिली शराब</p> </a> <a href="https://hindi.news18.com/amp/news/bihar/araria-araria-psycho-rapist-mohammad-major-arrested-was-absconding-in-minor-rape-case-bruk-3897474.html"> <figure><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/12/araria-rape-case-16394181343x2.jpg?impolicy=website&width=200&height=133" height="133" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"></amp-img></figure> <p>नाबालिग से दुष्कर्म का आरोपी मो. मेजर गिरफ्तार, भागने की फिराक में था नेपाल</p> </a> </div> </div> <div class="outbrain_row"> <amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_25" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-embed> </div> <br><p><strong>देखें मारपीट का वीडियो</strong></p><p></p><p class="ambdytb"><amp-youtube data-videoid="Kyj6MhVT_EA" layout="responsive" width="380" height="285" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75%"></i-amphtml-sizer></amp-youtube></p> <div class="slct_sate_city_sec"> <h4 class="slction_hdng"> आपके शहर से <span>(मऊ)</span> </h4> </div><div class="slidr_sec"> <div class="slction_section"> <a href="https://hindi.news18.com/amp/news/uttar-pradesh/mau-people-who-came-for-registry-clashed-police-registered-a-case-see-vedio-nodaa-3897512.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/12/clash-16394200923x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Video </p> </a><a href="https://hindi.news18.com/amp/news/uttar-pradesh/mau-st-xavier-school-bus-accident-in-mau-10-girl-students-injured-nodelsp-3896867.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/12/school-bus-16393919423x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> मऊ में बड़ा हादसा, स्कूली बच्चों से भरी बस अनियंत्रित होकर पलटी, मची चीख-पुकार </p> </a><a href="https://hindi.news18.com/amp/news/uttar-pradesh/mau-tapti-ganga-express-train-and-car-collided-in-mau-nodaa-3894166.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/12/Tapti-ganga-express-16392324323x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> तेज गति से आ रही ताप्ती गंगा एक्सप्रेस के सामने कार लेकर पहुंच गया स्टंटबाज, और फिर बेकार हो गई कार </p> </a><a href="https://hindi.news18.com/amp/news/uttar-pradesh/varanasi-mla-mukhtar-ansari-and-his-gang-property-of-370-crore-rupees-seized-by-yogi-government-upns-3891398.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/mukhtar-mau-16387251653x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> UP: बाहुबली MLA मुख्तार अंसारी के साम्राज्य पर लगा ब्रेक, अब तक 370 करोड़ रुपये की संपत्ति जब्त </p> </a><a href="https://hindi.news18.com/amp/news/uttar-pradesh/mau-mau-state-administration-takes-action-against-ganesh-dutt-mishra-3888401.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/12/Ganesh-Dutt-Mishra-16389590123x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> मुख्तार अंसारी पर लगातार कसा जा रहा फंदा, अब करीबी गणेश दत्त के लिए वसूली और बेदखली का आदेश </p> </a><a href="https://hindi.news18.com/amp/news/uttar-pradesh/mau-officials-takes-action-against-illegal-construction-on-mukhtar-ansaris-gang-member-3886708.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/12/Mukhtar--16388789043x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> मुख्तार अंसारी पर फिर चला प्रशासन का बुलडोजर, एक और करीबी का अवैध निर्माण तोड़ा </p> </a><a href="https://hindi.news18.com/amp/news/uttar-pradesh/mau-news-2-killed-for-hitting-goat-court-sentenced-3-convicts-to-death-3885620.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/12/goat-1600-16388454703x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> बकरे की खुराफात पर मिली 'मौत की सजा', मऊ में डबल-मर्डर पर 3 दोषियों के खिलाफ आया फैसला </p> </a><a href="https://hindi.news18.com/amp/news/uttar-pradesh/mau-police-created-pressure-on-mukhtars-ansari-shooter-to-surrender-proclaimed-in-mau-and-pasted-notice-at-home-nodaa-3883672.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/mukhtar-mau-16387251653x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> मुख्तार के शूटर पर पुलिस ने कसा शिकंजा, मऊ में करवाई मुनादी और घर पर चिपकाया नोटिस </p> </a><a href="https://hindi.news18.com/amp/news/uttar-pradesh/mau-gang-rape-of-minor-dalit-girl-two-accused-arrested-under-pocso-and-st-sc-act-nodaa-3883113.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/12/Mau-gang-rape-16387007373x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> Mau: नाबालिग दलित बच्ची से गैंग रेप, पॉक्सो और एसटी/एससी एक्ट के तहत दो मुलजिम गिरफ्तार </p> </a><a href="https://hindi.news18.com/amp/news/uttar-pradesh/mau-truck-driver-sanjay-yadav-shot-dead-by-car-riders-near-rice-mill-on-national-highway-nodelsp-3862328.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/truk-16376020383x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> सड़क पर खड़ा था ट्रक, लग्जरी कार से आए दो युवक और दाग दी गोलियां, कारण को लेकर पुलिस भी परेशान </p> </a><a href="https://hindi.news18.com/amp/news/uttar-pradesh/mau-gangster-action-two-close-associates-of-mukhtar-ansari-dm-court-orders-confiscation-property-nodelsp-3860531.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/mukhtar-mau-16374988863x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> माफिया मुख्तार अंसारी के और दो करीबियों की करोड़ों की संपत्ति जब्त करने का आदेश जारी </p> </a> </div> <div class="selecton_sec"> <div class="custom_cl_S" role="region" tabindex="1" on="tap:AMP.setState({visible: !visible})"> <span class="select_hd_ing">उत्तर प्रदेश</span> <ul [class]="visible ? 'all_states_list ' : 'hide'" class="all_states_list hide"> <li> <a href="https://hindi.news18.com/news/bihar/">बिहार</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/">मध्य प्रदेश</a> </li><li> <a href="https://hindi.news18.com/news/rajasthan/">राजस्थान</a> </li><li> <a href="https://hindi.news18.com/news/uttarakhand/">उत्तराखंड</a> </li><li> <a href="https://hindi.news18.com/news/haryana/">हरियाणा</a> </li><li> <a href="https://hindi.news18.com/news/jharkhand/">झारखंड</a> </li><li> <a href="https://hindi.news18.com/news/chhattisgarh/">छत्तीसगढ़</a> </li><li> <a href="https://hindi.news18.com/news/himachal-pradesh/">हिमाचल प्रदेश</a> </li><li> <a href="https://hindi.news18.com/news/maharashtra/">महाराष्ट्र</a> </li><li> <a href="https://hindi.news18.com/news/punjab/">पंजाब</a> </li> </ul> </div> <div class="custom_cl_S" role="region" tabindex="2" on="tap:AMP.setState({visibleTwo: !visibleTwo})"> <span class="select_hd_ing">मऊ</span> <ul [class]="visibleTwo ? 'all_states_list ' : 'hide'" class="all_states_list hide"> <li> <a href="https://hindi.news18.com/news//news/delhi-ncr">दिल्ली-एनसीआर</a> </li><li> <a href="https://hindi.news18.com/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh">अम्बेडकर नगर</a> </li><li> <a href="https://hindi.news18.com/news/uttar-pradesh/shravasti">श्रावस्ती</a> </li><li> <a href="https://hindi.news18.com/news/uttar-pradesh/sant-ravidas-nagar">संत रविदास नगर</a> </li><li> <a href="https://hindi.news18.com/news/uttarakhand/champawat">चम्पावत</a> </li><li> <a href="https://hindi.news18.com/news/chhattisgarh/mungeli">मुंगेली</a> </li><li> <a href="https://hindi.news18.com/news/bihar/rajgir">राजगीर</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/anuppur">अनूपपुर</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/agar-malwa">आगर मालवा</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/jhabua">झाबुआ</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/panna">पन्‍ना</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/barwani">बड़वानी</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/balaghat">बालाघाट</a> </li><li> <a href="https://hindi.news18.com/news/rajasthan/pushkar">पुष्कर</a> </li><li> <a href="https://hindi.news18.com/news/rajasthan/pratapgarh">प्रतापगढ़</a> </li><li> <a href="https://hindi.news18.com/news/haryana/gurgaon">गुड़गांव</a> </li><li> <a href="https://hindi.news18.com/news//news/maharashtra">महाराष्ट्र</a> </li><li> <a href="https://hindi.news18.com/news//news/punjab">पंजाब</a> </li> </ul> </div> </div> </div> </div><br> <p></p><p>इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे. हमलोग आपसी विवाद निपटाने के लिए यह चाहते थे कि यह मामला आपस में ही निबट जाए, लेकिन अब यह मामला अब शहर कोतवाली में पहुंच गया और मामला कोर्ट से ही निपटा जाएगा.</p></div><p class="jsx-1350192328 read_more_links">पढ़ें <a href="https://hindi.news18.com/" class="jsx-1350192328"> Hindi News </a> ऑनलाइन और देखें <a href="https://hindi.news18.com/livetv/" class="jsx-1350192328">Live TV News18 </a>हिंदी की वेबसाइट पर. जानिए देश-विदेश और अपने प्रदेश, बॉलीवुड, खेल जगत, बिज़नेस से जुड़ी <a href="https://hindi.news18.com/news/" class="jsx-1350192328">News in Hindi</a>. हमें <a target="_blank" rel="nofollow noopener noreferrer" href="https://www.facebook.com/News18Hindi/" class="jsx-1350192328">Facebook</a>, <a target="_blank" rel="nofollow noopener noreferrer" href="https://twitter.com/HindiNews18" class="jsx-1350192328">Twitter</a>, <a target="_blank" rel="nofollow noopener noreferrer" href="https://instagram.com/news18hindi" class="jsx-1350192328">Instagram</a> और <a target="_blank" rel="nofollow noopener noreferrer" href="https://t.me/news18hindi" class="jsx-1350192328">Telegram</a> पर फॉलो करें.</p><p class="jsx-1350192328 tag_s"><strong class="tag_cls">Tags:</strong><a href="/tag/crime-in-up/" class="jsx-1350192328">Crime in up</a><span class="jsx-1350192328">, </span><a href="/tag/crime-news/" class="jsx-1350192328">Crime News</a><span class="jsx-1350192328">, </span><a href="/tag/mau-news/" class="jsx-1350192328">Mau news</a></p><div class="promo-ad"><amp-ad width="320" height="172" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_ROS_AMP/NW18_HIND_ROS_AMP/NW18_HIND_AS_AMP_ROS_MCpromo_Footer" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3897512,&quot;section_name&quot;:&quot;uttar-pradesh&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/uttar-pradesh/mau-people-who-came-for-registry-clashed-police-registered-a-case-see-vedio-nodaa-3897512.html&quot;,&quot;meta_keywords&quot;:[&quot;crime in up, Crime News, mau news&quot;],&quot;title_name&quot;:&quot;Mau: People who came for registry clashed, police registered a case, see Vedio - Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Vedio – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Property dispute: रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं. इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-multi-size="320x172" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" class="jsx-1350192328 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:172px;" i-amphtml-layout="fixed"></amp-ad></div><div class="jsx-1350192328 outbrain_row"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_5" class="jsx-1350192328 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-embed></div><div class="amp-jio-savan"><amp-iframe title="Savaan" layout="responsive" sandbox="allow-scripts allow-same-origin allow-popups" frameborder="0" src="https://static.urdu.news18.com/static-urdu/uploads/asset/html/jiosaavnAmp-Hindi.html" width="375" height="510" class="jsx-1350192328 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:136%"></i-amphtml-sizer></amp-iframe></div><amp-ad width="1" height="1" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_AMP_TRACKERS/NW18_HIND_AMP_TRCK_JIO_IMP_1x1" class="jsx-1350192328 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><div class="jsx-1350192328"><div class="jsx-1350192328"></div></div></amp-ad></div></div></div></div><amp-next-page deep-parsing="false" class="jsx-728943971 i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json" class="jsx-728943971">[{"title":"Home","image":"https://hindi.news18.com/images/logos/main-logo.png","url":"https://hindi.news18.com/amp/"}]</script></amp-next-page><amp-iframe title="User Sync" width="1" height="1" style="width:1px;height:1px;position:absolute;top:0px" sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=113941&amp;profid=2045&amp;bidders=appnexus,pubmatic,districtm,rubicon,ix" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder="true" class="jsx-728943971 i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><div next-page-hide class="jsx-728943971 ad-container test"><amp-sticky-ad layout="nodisplay" class="jsx-728943971 i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_PRADESH_AMP/NW18_HIND_PRADESH_UP_AMP_AS/NW18_HIND_PRADSH_UP_AS_AMP_ROS_FBN_320" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3897512,&quot;section_name&quot;:&quot;uttar-pradesh&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/uttar-pradesh/mau-people-who-came-for-registry-clashed-police-registered-a-case-see-vedio-nodaa-3897512.html&quot;,&quot;meta_keywords&quot;:[&quot;crime in up, Crime News, mau news&quot;],&quot;title_name&quot;:&quot;Mau: People who came for registry clashed, police registered a case, see Vedio - Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Vedio – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Property dispute: रजिस्ट्री कराने आए लोगों का कहना है कि आज हमलोग रजिस्ट्री कराने आए थे. लेकिन यहां मारपीट हो गई. बता दें कि मामला पारिवारिक विवाद का है. मारपीट करने वाले एक ही परिवार के लोग हैं. इस परिवार के दूसरे पक्ष का कहना है कि हमलोग एक ही परिवार के हैं. यह जमीन वे लोग हमें दे दें और हमलोग इनका उचित उचित दाम दे देंगे.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size="300x50,320x50" data-multi-size-validation="false" rtc-config="{ &quot;vendors&quot;: { &quot;openwrap&quot;: { &quot;PROFILE_ID&quot; : &quot;2059&quot;, &quot;PUB_ID&quot; : &quot;113941&quot; } }, &quot;timeoutMillis&quot;: 1000 }" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></div><footer next-page-hide class="jsx-728943971">Copyright 2018 NEWS18.com — All rights reserved. NETWORK 18 SITES<a href="/" class="jsx-728943971">Visit Mobile Site</a></footer><amp-analytics type="googleanalytics" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"account":"UA-156703-3"},"triggers":{"default pageview":{"on":"visible","request":"pageview","vars":{"title":"Mau: रजिस्ट्री कराने आए लोगों के बीच खूब चले लात-घूंसे, मामला पहुंचा पुलिस के पास, देखें Video"},"extraUrlParams":{"cd7":"News18 हिंदी | File18 | ABHISHEK RAI","cd8":"","cd9":"Anurag Anveshi","cd10":"News18Hindi","cd11":"3897512","cd12":"12/14/2021","cd13":"11:16 IST"}},"click on #moneycontrolheader trigger":{"on":"click","selector":"#moneycontrolheader","request":"event","vars":{"eventCategory":"Money Control Header","eventAction":"clicked-money-control-header"}},"click on #moneycontrolevent trigger":{"on":"click","selector":"#moneycontrolevent","request":"event","vars":{"eventCategory":"Money Control","eventAction":"clicked-money-control"}}}}</script></amp-analytics><amp-analytics type="comscore" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"c2":"6683813"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics type="gtag" data-credentials="include" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"gtag_id":"G-4LJXB6XTLN","config":{"G-4LJXB6XTLN":{"groups":"default"}}}}</script></amp-analytics><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WG9DX66&amp;gtm.url=SOURCE_URL" data-credentials="include" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"section":"uttar-pradesh","subsection":"","keyword":"Uttar Pradesh News, UP News, UP Latest News, Mau News, Registry Office, District Collectorate, Fight between two parties, Police detained, Case registered, UP Police, UP Google News, Family dispute, Property dispute, Crime News, Viral Videos, Crime in UP, उत्तर प्रदेश समाचार, यूपी न्यूज, यूपी की ताजा खबरें, मऊ समाचार, रजिस्ट्री कार्यालय, जिला कलेक्ट्रेट, दो पक्षों में हुई मारपीट, पुलिस ने हिरासत में लिया, मामला दर्ज, यूपी पुलिस, यूपी गूगल न्यूज, पारिवारिक विवाद, प्रापर्टी विवाद, अपराध समाचार, वायरल वीडियो, यूपी में अपराध"}}</script></amp-analytics></body></html>