<!DOCTYPE html><html lang="hi" amp i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012105072136000">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</style><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="format-detection" content="telephone=no"><meta name="mobile-web-app-capable" content="yes"><meta property="fb:pages" content="122176787772"><meta property="fb:app_id" content="561222041954546"><meta name="theme-color" content="#001636"><meta name="next-font-preconnect"><meta http-equiv="content-language" content="hi-IN" class="jsx-2391929863"><meta name="language" content="hi" class="jsx-2391929863"><meta name="robots" content="index,follow"><meta name="googlebot" content="index,follow"><meta name="description" content="Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए."><meta property="og:title" content="Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष"><meta property="og:description" content="Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए."><meta property="og:url" content="https://hindi.news18.com/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html"><meta property="og:type" content="website"><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-hoarding-163790959316x9.jpg"><meta property="og:image:alt" content="देहरादून की प्रमुख सड़कों पर राइज़िंग उत्तराखंड के होर्डिंग्स लगे."><meta property="og:image:width" content="1600"><meta property="og:image:height" content="900"><meta property="og:locale" content="hi_IN"><meta property="og:site_name" content="News18 हिंदी"><meta name="news_keywords" content="network 18 exclusive, news18 interview, rising uttarakhand video, uttarakhand video, uttarakhand leaders, aaj ki taza khabar, UK news, UK news live today, UK news india, UK news today hindi, UK news english, Uttarakhand news, Uttarakhand Latest news, उत्तराखंड ताजा समाचार, राइज़िंग उत्तराखंड, न्यूज़18 एक्सक्लूसिव"><meta name="keywords" content="network 18 exclusive, news18 interview, rising uttarakhand video, uttarakhand video, uttarakhand leaders, aaj ki taza khabar, UK news, UK news live today, UK news india, UK news today hindi, UK news english, Uttarakhand news, Uttarakhand Latest news, उत्तराखंड ताजा समाचार, राइज़िंग उत्तराखंड, न्यूज़18 एक्सक्लूसिव"><meta name="twitter:title" content="Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष"><meta name="twitter:description" content="Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए."><meta name="twitter:site" content="@news18india"><meta name="twitter:creator" content="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html"><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-hoarding-163790959316x9.jpg"><meta name="twitter:image:alt" content="देहरादून की प्रमुख सड़कों पर राइज़िंग उत्तराखंड के होर्डिंग्स लगे."><meta name="robots" content="max-image-preview:large"><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-hoarding-16379096013x2.jpg" class="jsx-1350192328"><meta itemprop="datePublished" content="2021-11-26T12:24:14+05:30" class="jsx-1350192328"><meta property="article:published_time" content="2021-11-26T12:24:14+05:30" class="jsx-1350192328"><meta property="article:modified_time" content="2021-11-26T12:24:14+05:30" class="jsx-1350192328"><meta property="og:updated_time" content="2021-11-26T12:24:14+05:30" class="jsx-1350192328"><meta name="next-head-count" content="38"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script async src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" custom-element="amp-bind"></script><script async src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" custom-element="amp-fx-flying-carpet"></script><script async src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" custom-element="amp-youtube"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script async src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" custom-element="amp-next-page"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"><link rel="preconnect" href="https://images.news18.com/"><link rel="dns-prefetch" href="https://images.news18.com/"><link rel="dns-prefetch" href="https://www.google-analytics.com/"><link rel="dns-prefetch" href="https://www.google.com/"><link rel="dns-prefetch" href="https://ads.pubmatic.com/"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"><link rel="preload" href="https://images.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-hoarding-16379096013x2.jpg?im=Resize,width=360,aspect=fit,type=normal" as="image" data-hero><link rel="preload" href="/images/logos/news18-hindi-logo.svg" as="image" data-hero><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Mukta:wght@400;500;600;700;800&amp;display=optional" class="jsx-1350192328"><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Eczar:wght@400;500;600;700;800&amp;display=optional" class="jsx-1350192328"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"><title>Rising uttarakhand today news18 prepares biggest discussion with top bjp congress leaders - Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष – News18 हिंदी</title><link rel="canonical" href="https://hindi.news18.com/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://hindi.news18.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://hindi.news18.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://hindi.news18.com/news/uttarakhand/","name":"uttarakhand"}},{"@type":"ListItem","position":4,"item":{"@id":"https://hindi.news18.com/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html","name":"Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष"}}]}</script><style amp-custom>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</style></head><body><!-- __NEXT_DATA__ --><div class="jsx-2391929863 wapper"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष","description":"Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए.","keywords":"network 18 exclusive , news18 interview , rising uttarakhand video , uttarakhand video , uttarakhand leaders , aaj ki taza khabar , UK news , UK news live today , UK news india , UK news today hindi","url":"https://hindi.news18.com/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष","Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए."]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html"},"isPartOf":{"@type":"CreativeWork","name":"News18 हिंदी","url":"https://hindi.news18.com"},"inLanguage":"hi","headline":"Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष","description":"Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए.","keywords":"network 18 exclusive , news18 interview , rising uttarakhand video , uttarakhand video , uttarakhand leaders , aaj ki taza khabar , UK news , UK news live today , UK news india , UK news today hindi","articleSection":"उत्तराखंड","url":"https://hindi.news18.com/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html","image":["https://images.hindi.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-hoarding-163790959316x9.jpg","https://images.hindi.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-hoarding-16379095984x3.jpg","https://images.hindi.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-hoarding.jpg"],"datePublished":"2021-11-26T12:24:14+05:30","dateModified":"2021-11-26T12:24:14+05:30","articleBody":"देहरादून. उत्तराखंड आत्मनिर्भरता की राह पर कैसे बढ़ सकता है? राज्य के विकास के लिए क्या रणनीति और दूरदर्शिता ज़रूरी है? राजनीति ही नहीं पर्यटन, धर्म और अध्यात्म के क्षेत्र में राज्य में क्या और कितनी संभावनाएं हैं? विकास और उत्तराखंड की खुशहाली के लिए किसके पास क्या प्लान है? राज्य के खासकर कुमाऊं की रक्षा के लिए किस तरह की योजनाएं और सोच है? इन तमाम बड़े सवालों के जवाब राइज़िंग उत्तराखंड में राज्य की जनता को आज मिलने वाले हैं. देहरादून में जीएमएस रोड स्थित वायसराय ग्रैंड में शुक्रवार शाम इस संवाद में मुख्य ​अतिथि के तौर पर प्रदेश के मुख्यमंत्री पुष्कर सिंह धामी के साथ ही तमाम दिग्गज शिरकत करेंगे.\nकांग्रेस के वरिष्ठ नेता और पूर्व मुख्यमंत्री हरीश रावत उत्तराखंड की राजनीति में अपने आखिरी दांव को लेकर इस उत्तराखंड संवाद में उपस्थित होंगे. इसके बाद सियासत पर चर्चा करने के लिए राज्य के दिग्गज नेताओं में से बीजेपी के अजय भट्ट, अनिल बलूनी, मदन कौशिक समेत राज्य सरकार में मंत्री हरक सिंह रावत व सुबोध उनियाल मौजूद रहेंगे. कांग्रेस नेताओं में से नेता प्रतिपक्ष प्रीतम सिंह और पार्टी के प्रदेश अध्यक्ष गणेश गोदियाल शिरकत करेंगे तो आम आदमी पार्टी के सीएम चेहरे कर्नल अजय कोठियाल भी मौजूद रहेंगे.\nइंटरटेनमेंट भी, बहस भी, लोककला भी\nदेवभूमि कहे जाने वाले उत्तराखंड में धर्म, अध्यात्म से जुड़े हालिया राजनीतिक परिदृश्य पर बातचीत करने के लिए महामंडलेश्वर कैलाशानन्द गिरि और स्वामी चिदानंद मुनि महाराज उपस्थित रहेंगे. महिला नेताओं में तीनों प्रमुख पार्टियों से नेहा जोशी, गरिमा दसौनी और उमा सिसोदिया कार्यक्रम में बातचीत करेंगी. हरक सिंह और प्रीतम सिंह के बीच एक बहस का भी आयोजन होगा. इसके अलावा राज्य के प्रसिद्ध गायक ज़ुबिन नौटियाल कार्यक्रम में अपनी बात और प्रस्तुति देंगे तो लोक कलाओं का भी आयोजन किया जाएगा.\n\nउत्तराखंड के विकास और लक्ष्य को लेकर होने जा रहे इस बड़े संवाद से जुड़े तमाम अपडेट्स के लिए लगातार न्यूज़18 के साथ जुड़े रहिए.\n ","author":{"@type":"Person","name":"News18 Hindi","url":"https://hindi.news18.com/byline/news18hindi-1469.html"},"publisher":{"@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}},"associatedMedia":{"@type":"ImageObject","url":"https://images.hindi.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-hoarding-163790959316x9.jpg","caption":"देहरादून की प्रमुख सड़कों पर राइज़िंग उत्तराखंड के होर्डिंग्स लगे.","description":"देहरादून की प्रमुख सड़कों पर राइज़िंग उत्तराखंड के होर्डिंग्स लगे.","height":900,"width":1600}}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष","description":"Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए.","thumbnailUrl":"https://images.hindi.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-hoarding-16379096013x2.jpg","uploadDate":"2021-11-26T12:24:14+05:30","contentUrl":"https://www.youtube.com/embed/so497o-iJqQ","embedUrl":"https://www.youtube.com/embed/so497o-iJqQ","interactionCount":2268,"publisher":{"@type":"Organization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}}}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["होम","Live TV","मनोरंजन","T20 वर्ल्ड कप","मौसम-प्रदूषण","मनी","क्रिकेट","पॉडकास्ट","राशि","नॉलेज","फूड","मोबाइल-टेक","ऑटो","साहित्य","देश","प्रदेश","दुनिया","हेल्थ \u0026 फिटनेस","नौकरियां/करियर","ब्लॉग पढ़ें","क्राइम","फोटो","वीडियो","लाइफ़","खेल","SME न्यूज़","अजब-गजब","हमारे बारे में","डिस्क्लेमर","संपर्क करें","फीडबैक","Complaint Redressal","Privacy Policy"],"url":["https://hindi.news18.com/","https://hindi.news18.com/livetv/","https://hindi.news18.com/news/entertainment/","https://hindi.news18.com/t20-world-cup/","https://hindi.news18.com/tag/weather-forecast/","https://hindi.news18.com/news/business/","https://hindi.news18.com/cricket/","https://hindi.news18.com/podcast/","https://hindi.news18.com/astrology/","https://hindi.news18.com/news/knowledge/","https://hindi.news18.com/news/lifestyle/recipe/","https://hindi.news18.com/news/tech/","https://hindi.news18.com/news/auto/","https://hindi.news18.com/news/literature/","https://hindi.news18.com/news/nation/","https://hindi.news18.com/states/","https://hindi.news18.com/news/world/","https://hindi.news18.com/news/lifestyle/health/","https://hindi.news18.com/news/career/","https://hindi.news18.com/blogs/","https://hindi.news18.com/news/crime/","https://hindi.news18.com/photogallery/","https://hindi.news18.com/videos/","https://hindi.news18.com/news/lifestyle/","https://hindi.news18.com/news/sports/","https://hindi.news18.com/tag/sme-news/","https://hindi.news18.com/news/ajab-gajab/","https://hindi.news18.com/about-us/","https://hindi.news18.com/disclaimer/","https://hindi.news18.com/contact-us/","https://hindi.news18.com/feedback/","https://hindi.news18.com/complaint-redressal.html","https://hindi.news18.com/privacy_policy.html"]}</script><div class="jsx-3344811621 imp-div"></div><amp-sidebar id="distcrictlistpopup" layout="nodisplay" side="right" next-page-hide class="jsx-3344811621 district-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="jsx-610119842 tpchsstctpopupwrap ng-scope adclstpchsstctpopupwrap"><div class="jsx-610119842 tpchsstctpopup adclstpchsstctpopup"><a on="tap:distcrictlistpopup.toggle" class="jsx-610119842 chsstctbtnclose"></a><div class="jsx-610119842 tpchsstctpopup-in"><h2 class="jsx-610119842 tpchsstctpopuphd">अपना शहर चुनें</h2><div class="jsx-610119842 tpchsstctnames"><div class="jsx-610119842 state-div1 tpctlits ng-hide"><ul class="jsx-610119842 autoboxinner"><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/delhi-ncr/" class="jsx-610119842">दिल्ली एनसीआर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/delhi-ncr/" class="jsx-610119842">दिल्ली-एनसीआर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh/" class="jsx-610119842">अम्बेडकर नगर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/etah/" class="jsx-610119842">एटा</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/faizabad/" class="jsx-610119842">फैजाबाद</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/shravasti/" class="jsx-610119842">श्रावस्ती</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttar-pradesh/sant-ravidas-nagar/" class="jsx-610119842">संत रविदास नगर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttarakhand/pauri-garhwal/" class="jsx-610119842">पौड़ी गढ़वाल</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/uttarakhand/champawat/" class="jsx-610119842">चम्पावत</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/chhattisgarh/janjgir/" class="jsx-610119842">जांजगीर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/chhattisgarh/narayanpur/" class="jsx-610119842">नारायणपुर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/chhattisgarh/bijapur/" class="jsx-610119842">बीजापुर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/chhattisgarh/mungeli/" class="jsx-610119842">मुंगेली</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/bihar/rajgir/" class="jsx-610119842">राजगीर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/bihar/sheikhpura/" class="jsx-610119842">शेखपुरा</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/katni/" class="jsx-610119842">कटनी</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/jhabua/" class="jsx-610119842">झाबुआ</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/barwani/" class="jsx-610119842">बड़वानी</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/balaghat/" class="jsx-610119842">बालाघाट</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/rajgarh/" class="jsx-610119842">राजगढ़</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/shahdol/" class="jsx-610119842">शहडोल</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/shajapur/" class="jsx-610119842">शाजापुर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/madhya-pradesh/sehore/" class="jsx-610119842">सीहोर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/rajasthan/pushkar/" class="jsx-610119842">पुष्कर</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/rajasthan/baran/" class="jsx-610119842">बारां</a></li><li class="jsx-610119842 ng-scope"><a href="https://hindi.news18.com/news/haryana/gurgaon/" class="jsx-610119842">गुड़गांव</a></li></ul></div></div><h3 class="jsx-610119842 tpchsstcthd">राज्य</h3><div class="jsx-610119842 tpstatesnames"><amp-accordion id="my-accordion" class="jsx-610119842 i-amphtml-layout-container" i-amphtml-layout="container"><section class="jsx-610119842 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-610119842"><a href="https://hindi.news18.com/news/delhi-ncr" class="jsx-610119842">दिल्ली-एनसीआर</a></h5><div class="jsx-610119842"></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">उत्तर प्रदेश</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/uttar-pradesh/lucknow/" class="jsx-610119842">लखनऊ</a><a href="https://hindi.news18.com/news/uttar-pradesh/varanasi/" class="jsx-610119842">वाराणसी</a><a href="https://hindi.news18.com/news/uttar-pradesh/agra/" class="jsx-610119842">आगरा</a><a href="https://hindi.news18.com/news/uttar-pradesh/meerut/" class="jsx-610119842">मेरठ</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">बिहार</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/bihar/patna/" class="jsx-610119842">पटना</a><a href="https://hindi.news18.com/news/bihar/muzaffarpur/" class="jsx-610119842">मुजफ्फरपुर</a><a href="https://hindi.news18.com/news/bihar/gaya/" class="jsx-610119842">गया</a><a href="https://hindi.news18.com/news/bihar/bhagalpur/" class="jsx-610119842">भागलपुर</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">मध्य प्रदेश</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/madhya-pradesh/bhopal/" class="jsx-610119842">भोपाल</a><a href="https://hindi.news18.com/news/madhya-pradesh/indore/" class="jsx-610119842">इंदौर</a><a href="https://hindi.news18.com/news/madhya-pradesh/jabalpur/" class="jsx-610119842">जबलपुर</a><a href="https://hindi.news18.com/news/madhya-pradesh/gwalior/" class="jsx-610119842">ग्वालियर</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">राजस्थान</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/rajasthan/jaipur/" class="jsx-610119842">जयपुर</a><a href="https://hindi.news18.com/news/rajasthan/ajmer/" class="jsx-610119842">अजमेर</a><a href="https://hindi.news18.com/news/rajasthan/udaipur/" class="jsx-610119842">उदयपुर</a><a href="https://hindi.news18.com/news/rajasthan/kota/" class="jsx-610119842">कोटा</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">उत्तराखंड</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="/news/uttarakhand/rishikesh/" class="jsx-610119842">ऋषिकेश</a><a href="/news/uttarakhand/dehradun/" class="jsx-610119842">देहरादून</a><a href="/news/uttarakhand/chamoli/" class="jsx-610119842">चमोली</a><a href="/news/uttarakhand/almora/" class="jsx-610119842">अल्मोड़ा</a><a href="/news/uttarakhand/haldwani/" class="jsx-610119842">हल्द्वानी</a><a href="/news/uttarakhand/nainital/" class="jsx-610119842">नैनीताल</a><a href="/news/uttarakhand/haridwar/" class="jsx-610119842">हरिद्वार</a><a href="/news/uttarakhand/pithoragarh/" class="jsx-610119842">पिथौरागढ़</a><a href="/news/uttarakhand/pauri-garhwal/" class="jsx-610119842">पौड़ी गढ़वाल</a><a href="/news/uttarakhand/bageshwar/" class="jsx-610119842">बागेश्वर</a><a href="/news/uttarakhand/rudraprayag/" class="jsx-610119842">रुद्रप्रयाग</a><a href="/news/uttarakhand/champawat/" class="jsx-610119842">चम्पावत</a><a href="/news/uttarakhand/tehri-garhwal/" class="jsx-610119842">टिहरी गढ़वाल</a><a href="/news/uttarakhand/uttarkashi/" class="jsx-610119842">उत्तरकाशी</a><a href="/news/uttarakhand/udham-singh-nagar/" class="jsx-610119842">ऊधमसिंह नगर</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">हरियाणा</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/haryana/chandigarh-city/" class="jsx-610119842">चंडीगढ़</a><a href="https://hindi.news18.com/news/haryana/rohtak/" class="jsx-610119842">रोहतक</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">झारखंड</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/jharkhand/ranchi/" class="jsx-610119842">रांची</a><a href="https://hindi.news18.com/news/jharkhand/dhanbad/" class="jsx-610119842">धनबाद</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">छत्तीसगढ़</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/chhattisgarh/raipur/" class="jsx-610119842">रायपुर</a><a href="https://hindi.news18.com/news/chhattisgarh/bilaspur/" class="jsx-610119842">बिलासपुर</a></div></section><section class="jsx-610119842 active"><h5 style="border:none;background:transparent" class="jsx-610119842">हिमाचल प्रदेश</h5><div class="jsx-610119842 tpstatesnames-sublist"><a href="https://hindi.news18.com/news/himachal-pradesh/shimla/" class="jsx-610119842">शिमला</a><a href="https://hindi.news18.com/news/himachal-pradesh/mandi/" class="jsx-610119842">मंडी</a><a href="https://hindi.news18.com/news/himachal-pradesh/dharamsala/" class="jsx-610119842">धर्मशाला</a><a href="https://hindi.news18.com/news/himachal-pradesh/kullu/" class="jsx-610119842">कुल्‍लू</a></div></section><section class="jsx-610119842 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-610119842"><a href="https://hindi.news18.com/news/maharashtra" class="jsx-610119842">महाराष्ट्र</a></h5><div class="jsx-610119842"></div></section><section class="jsx-610119842 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-610119842"><a href="https://hindi.news18.com/news/maharashtra" class="jsx-610119842">पंजाब</a></h5><div class="jsx-610119842"></div></section></amp-accordion></div></div></div></div></amp-sidebar><amp-sidebar id="sidebar1" layout="nodisplay" side="left" next-page-hide class="jsx-3344811621 sample-sidebar my-custom-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button on="tap:sidebar1.toggle" role="button" class="jsx-3344811621 close-icon"></button><div class="jsx-3344811621 select-language-head"><h3 class="jsx-3344811621">भाषा चुनें :</h3><a title="link" href="https://hindi.news18.com/amp/" class="jsx-3344811621 homeurl">हिंदी</a><label class="jsx-3344811621 select-language"> (12 और भाषाओं में भी)<input type="checkbox" class="jsx-3344811621"><div id="one-level-menu" class="jsx-3344811621 submenu"><ul class="jsx-3344811621 sub-menu-list"><li class="jsx-3344811621"> <a href="https://www.news18.com/" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">English</span> </a></li><li class="jsx-3344811621"> <a href="https://bengali.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">বাংলা (Bengali)</span> </a></li><li class="jsx-3344811621"> <a href="https://lokmat.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">मराठी (Marathi)</span> </a></li><li class="jsx-3344811621"> <a href="https://gujarati.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">ગુજરાતી (Gujarati)</span> </a></li><li class="jsx-3344811621"> <a href="https://kannada.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">ಕನ್ನಡ (Kannada)</span> </a></li><li class="jsx-3344811621"> <a href="https://tamil.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">தமிழ் (Tamil)</span> </a></li><li class="jsx-3344811621"> <a href="https://malayalam.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">മലയാളം (Malayalam)</span> </a></li><li class="jsx-3344811621"> <a href="https://telugu.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">తెలుగు (Telugu)</span> </a></li><li class="jsx-3344811621"> <a href="https://punjab.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">ਪੰਜਾਬੀ (Punjabi)</span> </a></li><li class="jsx-3344811621"> <a href="https://urdu.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">اردو (Urdu)</span> </a></li><li class="jsx-3344811621"> <a href="https://odia.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">ଓଡ଼ିଆ (Odia)</span> </a></li><li class="jsx-3344811621"> <a href="https://assam.news18.com" class="jsx-3344811621"> <i class="jsx-3344811621 "></i> <span class="jsx-3344811621">অসমীয়া (Assamese)</span> </a></li></ul><div class="jsx-3344811621 return-button"> <span class="jsx-3344811621">वापस जाएं</span></div></div></label></div><ul class="jsx-3344811621 menu-list"><li class="jsx-3344811621"><a href="https://hindi.news18.com/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-home"></i><span class="jsx-3344811621">होम</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/livetv/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-livetv"></i><span class="jsx-3344811621">Live TV</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/entertainment/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-manoranjan"></i><span class="jsx-3344811621">मनोरंजन</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/t20-world-cup/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-omg"></i><span class="jsx-3344811621">T20 वर्ल्ड कप</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/tag/weather-forecast/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-duniya"></i><span class="jsx-3344811621">मौसम-प्रदूषण</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/business/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-money"></i><span class="jsx-3344811621">मनी</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/cricket/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-khel"></i><span class="jsx-3344811621">क्रिकेट</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/podcast/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">पॉडकास्ट</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/astrology/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-rashi"></i><span class="jsx-3344811621">राशि</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/knowledge/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-career"></i><span class="jsx-3344811621">नॉलेज</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/lifestyle/recipe/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-health-food"></i><span class="jsx-3344811621">फूड</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/tech/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-mobiletech"></i><span class="jsx-3344811621">मोबाइल-टेक</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/auto/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-auto"></i><span class="jsx-3344811621">ऑटो</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/literature/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-life"></i><span class="jsx-3344811621">साहित्य</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/nation/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-desh"></i><span class="jsx-3344811621">देश</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/states/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-pradesh"></i><span class="jsx-3344811621">प्रदेश</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/world/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-duniya"></i><span class="jsx-3344811621">दुनिया</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/lifestyle/health/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-fitness"></i><span class="jsx-3344811621">हेल्थ &amp; फिटनेस</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/career/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-career"></i><span class="jsx-3344811621">नौकरियां/करियर</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/blogs/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-duniya"></i><span class="jsx-3344811621">ब्लॉग पढ़ें</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/crime/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-crime"></i><span class="jsx-3344811621">क्राइम</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/photogallery/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-photo"></i><span class="jsx-3344811621">फोटो</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/videos/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-video"></i><span class="jsx-3344811621">वीडियो</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/lifestyle/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-life"></i><span class="jsx-3344811621">लाइफ़</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/sports/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-khel"></i><span class="jsx-3344811621">खेल</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/tag/sme-news/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-money"></i><span class="jsx-3344811621">SME न्यूज़</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/news/ajab-gajab/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite icon-omg"></i><span class="jsx-3344811621">अजब-गजब</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/about-us/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">हमारे बारे में</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/disclaimer/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">डिस्क्लेमर</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/contact-us/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">संपर्क करें</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/feedback/" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">फीडबैक</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/complaint-redressal.html" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">Complaint Redressal</span></a></li><li class="jsx-3344811621"><a href="https://hindi.news18.com/privacy_policy.html" class="jsx-3344811621"><i class="jsx-3344811621 small_icon_sprite "></i><span class="jsx-3344811621">Privacy Policy</span></a></li></ul></amp-sidebar><div id="header" next-page-hide class="jsx-3344811621 header"><div class="jsx-3344811621 mobile_nav_icon"><button on="tap:sidebar1.open" role="button" class="jsx-3344811621 nav_icon"></button><a href="https://hindi.news18.com/amp" class="jsx-3344811621 logo"><amp-img width="115px" height="52px" src="/images/logos/news18-hindi-logo.svg" alt="News18 Hindi" title="News18 Hindi" data-hero class="jsx-3344811621 i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-ssr style="width:115px;height:52px;" i-amphtml-layout="fixed"><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="News18 Hindi" src="/images/logos/news18-hindi-logo.svg" title="News18 Hindi"></amp-img></a></div><div class="jsx-3344811621 hdrrgt"><button id="seher-chune" on="tap:distcrictlistpopup.open" data-vars-event-label="शहर चुनें" role="button" class="jsx-3344811621 chs-stct"><svg version="1.1" id="" x="0px" y="0px" width="17px" height="20px" viewBox="0 0 17 20" style="enable-background:new 0 0 17 20;;display:block;margin:0 auto 2px auto" class="jsx-3344811621"><path d="M15.8,16c-0.1,1.1-0.8,1.9-2.1,2.6s-3.1,1-5.2,1c-2.1,0-3.8-0.3-5.2-1S1.2,17,1.2,16c0-0.6,0.3-1.1,0.8-1.6 c0.5-0.5,1.2-0.9,2.1-1.3l0.6,0.8c-1,0.4-1.6,1-1.6,1.6c0,0.6,0.6,1.2,1.6,1.6c1,0.4,2.3,0.6,3.9,0.6s2.8-0.2,3.9-0.6 c1-0.4,1.6-1,1.6-1.6c0-0.7-0.6-1.2-1.6-1.6l0.6-0.8c0.9,0.3,1.6,0.8,2.1,1.3C15.6,14.8,15.8,15.4,15.8,16z M8.5,0.4 C10,0.4,11.3,1,12.4,2c1,1,1.6,2.3,1.6,3.9c-0.2,2.2-1.1,4.4-2.8,6.6c-1.6,2.2-2.5,3.4-2.8,3.5c-0.2-0.1-1.1-1.3-2.8-3.5 C4.1,10.3,3.2,8.1,3,5.9C3,4.3,3.6,3,4.6,2C5.7,1,7,0.4,8.5,0.4z M8.5,4C8,4,7.6,4.2,7.2,4.6C6.9,4.9,6.7,5.4,6.7,5.9 s0.2,0.9,0.5,1.3S8,7.7,8.5,7.7s0.9-0.2,1.3-0.5s0.5-0.8,0.5-1.3s-0.2-1-0.5-1.3C9.4,4.2,9,4,8.5,4z" class="jsx-3344811621 st0"/></svg>शहर चुनें</button></div></div><div next-page-hide class="jsx-3344811621 top_links_cont"><a href="https://hindi.news18.com/amp/" class="jsx-3344811621 home-icon top_links_cont_child"><span class="jsx-3344811621"><amp-img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/news18hindilogo_homeiconnew_1631196395.svg" width="19" height="17" alt="News18 India" title="News18 India" class="jsx-3344811621 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:19px;height:17px;" i-amphtml-layout="fixed"></amp-img></span></a><a href="https://hindi.news18.com/news/" class="jsx-3344811621 top_links_cont_child">लेटेस्ट खबरें</a><a href="https://hindi.news18.com/news/lifestyle/recipe/" class="jsx-3344811621 top_links_cont_child">फूड</a><a href="https://hindi.news18.com/cricket/" class="jsx-3344811621 top_links_cont_child">क्रिकेट</a><a href="https://hindi.news18.com/news/entertainment/" class="jsx-3344811621 top_links_cont_child">मनोरंजन</a><a href="https://hindi.news18.com/tag/bigg-boss-15/" class="jsx-3344811621 top_links_cont_child">Bigg Boss</a><a href="https://hindi.news18.com/news/business/" class="jsx-3344811621 top_links_cont_child">मनी</a><a href="https://hindi.news18.com/news/ajab-gajab/" class="jsx-3344811621 top_links_cont_child">अजब-गजब</a><a href="https://hindi.news18.com/photogallery/" class="jsx-3344811621 top_links_cont_child">फोटोगैलरी</a><a href="https://hindi.news18.com/news/career/" class="jsx-3344811621 top_links_cont_child">करियर/ जॉब्स</a><a href="https://hindi.news18.com/news/lifestyle/health/" class="jsx-3344811621 top_links_cont_child">हेल्थ &amp; फिटनेस</a><a href="https://hindi.news18.com/news/knowledge/" class="jsx-3344811621 top_links_cont_child">नॉलेज</a><a href="https://hindi.news18.com/podcast/" class="jsx-3344811621 top_links_cont_child">पॉडकास्ट </a><a href="https://hindi.news18.com/world/" class="jsx-3344811621 top_links_cont_child">दुनिया</a><a href="https://hindi.news18.com/astrology/" class="jsx-3344811621 top_links_cont_child">राशि</a><a href="https://hindi.news18.com/minis/" class="jsx-3344811621 top_links_cont_child">News18 Minis</a><a href="https://hindi.news18.com/news/literature/" class="jsx-3344811621 top_links_cont_child">साहित्य </a><a href="https://hindi.news18.com/news/nation/" class="jsx-3344811621 top_links_cont_child">देश</a><a href="https://hindi.news18.com/states/" class="jsx-3344811621 top_links_cont_child">प्रदेश</a><a href="https://hindi.news18.com/crime/" class="jsx-3344811621 top_links_cont_child">क्राइम</a><a href="https://hindi.news18.com/news/lifestyle/" class="jsx-3344811621 top_links_cont_child">लाइफस्टाइल</a><a href="https://hindi.news18.com/livetv/" class="jsx-3344811621 top_links_cont_child">Live TV</a><a href="https://hindi.news18.com/photogallery/cartoon-corner/" class="jsx-3344811621 top_links_cont_child">कार्टून कॉर्नर</a><a href="https://hindi.news18.com/icici-lombard-restart-right/" class="jsx-3344811621 top_links_cont_child">#RestartRight </a><a href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/" class="jsx-3344811621 top_links_cont_child">Nerolac #ACKC</a></div><div next-page-hide class="jsx-2696890395"></div><div class="jsx-1350192328 article_section"><div class="jsx-1350192328 mob_container"><div class="jsx-1350192328 breadcum"><a href="https://hindi.news18.com/" class="jsx-1350192328">Home</a>  / <a href="https://hindi.news18.com/news/" class="jsx-1350192328">News</a>  / <a href="https://hindi.news18.com/news/uttarakhand/" class="jsx-1350192328">uttarakhand</a>  / <h2 class="jsx-1350192328">Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष</h2></div><div class="jsx-1350192328 artcl_container"><div class="jsx-1350192328 artcl_contnr_upper_sec"><h1 class="jsx-1350192328 article_heading1">Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष</h1><div class="article_img img-wrapper"><div class="article_img_inner"><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-hoarding-16379096013x2.jpg?im=Resize,width=360,aspect=fit,type=normal" width="360" height="240" layout="responsive" alt="देहरादून की प्रमुख सड़कों पर राइज़िंग उत्तराखंड के होर्डिंग्स लगे." title="देहरादून की प्रमुख सड़कों पर राइज़िंग उत्तराखंड के होर्डिंग्स लगे." data-hero i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="देहरादून की प्रमुख सड़कों पर राइज़िंग उत्तराखंड के होर्डिंग्स लगे." src="https://images.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-hoarding-16379096013x2.jpg?im=Resize,width=360,aspect=fit,type=normal" title="देहरादून की प्रमुख सड़कों पर राइज़िंग उत्तराखंड के होर्डिंग्स लगे."></amp-img><h3 class="article_img_dis">देहरादून की प्रमुख सड़कों पर राइज़िंग उत्तराखंड के होर्डिंग्स लगे.</h3></div></div></div><div class="jsx-1350192328 artcl_contnr_lower_sec"><div class="jsx-1350192328 short_desc"><h3 class="jsx-1350192328 full_desc_h3">Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए.</h3></div><div class="jsx-1560461131 social_share_sec"><ul class="jsx-1560461131 art_social_share"><li class="jsx-1560461131"><amp-social-share data-param-app_id="561222041954546" type="facebook" class="jsx-1560461131 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on FACEBOOK" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-1560461131"><amp-social-share type="twitter" class="jsx-1560461131 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on TWITTER" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-1560461131"><amp-social-share type="linkedin" class="jsx-1560461131 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on LINKEDIN" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-1560461131"><amp-social-share type="whatsapp" class="jsx-1560461131 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on WHATSAPP" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-1560461131"><amp-social-share type="telegram" aria-label="Share on Telegram" data-share-endpoint="tg://msg_url" data-param-text="TITLE" data-param-url="CANONICAL_URL" height="40" width="40" class="jsx-1560461131 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-1560461131"><amp-social-share type="email" class="jsx-1560461131 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on Mail" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li></ul></div></div><div class="jsx-1350192328 content_sec"><div class="jsx-1350192328 ad-container"><div style="height:280px;display:flex;align-items:center" class="jsx-1350192328"><amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_PRADESH_AMP/NW18_HIND_PRADESH_UTK_AMP_AS/NW18_HIND_PRADSH_UK_AS_AMP_ROS_ATF_320" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3868497,&quot;section_name&quot;:&quot;uttarakhand&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html&quot;,&quot;meta_keywords&quot;:[&quot;News18 UP Uttarakhand, Uttarakhand Assembly Election 2022, uttarakhand news, Uttarakhand politics&quot;],&quot;title_name&quot;:&quot;Rising uttarakhand today news18 prepares biggest discussion with top bjp congress leaders - Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-multi-size="300x50,300x250,320x50,320x100,336x280" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" rtc-config="{ &quot;vendors&quot;: {&quot;openwrap&quot;: { &quot;PROFILE_ID&quot; : &quot;2059&quot;, &quot;PUB_ID&quot; : &quot;113941&quot; } },&quot;timeoutMillis&quot;: 1000}" class="jsx-1350192328 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><div class="jsx-453325249 artcl_byline_sec"><ul class="jsx-453325249 artcl_byeline"><li class="jsx-453325249"><span class="jsx-453325249"><a href="https://hindi.news18.com/agency/News18Hindi/" class="jsx-453325249">News18Hindi</a></span></li><li class="jsx-453325249"><b class="jsx-453325249">Last Updated: </b><time datetime="2021-11-26T12:24:14+05:30" class="jsx-453325249">November 26, 2021, 12:24 IST</time></li></ul></div><div class="jsx-1350192328 artic-story"><p><strong>देहरादून.</strong> उत्तराखंड आत्मनिर्भरता की राह पर कैसे बढ़ सकता है? राज्य के विकास के लिए क्या रणनीति और दूरदर्शिता ज़रूरी है? राजनीति ही नहीं पर्यटन, धर्म और अध्यात्म के क्षेत्र में राज्य में क्या और कितनी संभावनाएं हैं? विकास और उत्तराखंड की खुशहाली के लिए किसके पास क्या प्लान है? राज्य के खासकर कुमाऊं की रक्षा के लिए किस तरह की योजनाएं और सोच है? इन तमाम बड़े सवालों के जवाब राइज़िंग उत्तराखंड में राज्य की जनता को आज मिलने वाले हैं. देहरादून में जीएमएस रोड स्थित वायसराय ग्रैंड में शुक्रवार शाम इस संवाद में मुख्य ​अतिथि के तौर पर प्रदेश के मुख्यमंत्री पुष्कर सिंह धामी के साथ ही तमाम दिग्गज शिरकत करेंगे.</p><p class="ampaddcntr"></p><div class="ad-container go"> <amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_PRADESH_AMP/NW18_HIND_PRADESH_UTK_AMP_AS/NW18_HIND_PRADSH_UK_AS_AMP_ROS_ATF_300" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3868497,&quot;section_name&quot;:&quot;uttarakhand&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html&quot;,&quot;meta_keywords&quot;:[&quot;News18 UP Uttarakhand, Uttarakhand Assembly Election 2022, uttarakhand news, Uttarakhand politics&quot;],&quot;title_name&quot;:&quot;Rising uttarakhand today news18 prepares biggest discussion with top bjp congress leaders - Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" data-multi-size="300x250,336x280" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> </div><p></p><p>कांग्रेस के वरिष्ठ नेता और पूर्व मुख्यमंत्री हरीश रावत उत्तराखंड की राजनीति में अपने आखिरी दांव को लेकर इस उत्तराखंड संवाद में उपस्थित होंगे. इसके बाद सियासत पर चर्चा करने के लिए राज्य के दिग्गज नेताओं में से बीजेपी के अजय भट्ट, अनिल बलूनी, मदन कौशिक समेत राज्य सरकार में मंत्री हरक सिंह रावत व सुबोध उनियाल मौजूद रहेंगे. कांग्रेस नेताओं में से नेता प्रतिपक्ष प्रीतम सिंह और पार्टी के प्रदेश अध्यक्ष गणेश गोदियाल शिरकत करेंगे तो आम आदमी पार्टी के सीएम चेहरे कर्नल अजय कोठियाल भी मौजूद रहेंगे.</p> <div class="outbrain_row"> <amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_25" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-embed> </div> <br><p><strong>इंटरटेनमेंट भी, बहस भी, लोककला भी</strong><br>देवभूमि कहे जाने वाले उत्तराखंड में धर्म, अध्यात्म से जुड़े हालिया राजनीतिक परिदृश्य पर बातचीत करने के लिए महामंडलेश्वर कैलाशानन्द गिरि और स्वामी चिदानंद मुनि महाराज उपस्थित रहेंगे. महिला नेताओं में तीनों प्रमुख पार्टियों से नेहा जोशी, गरिमा दसौनी और उमा सिसोदिया कार्यक्रम में बातचीत करेंगी. हरक सिंह और प्रीतम सिंह के बीच एक बहस का भी आयोजन होगा. इसके अलावा राज्य के प्रसिद्ध गायक ज़ुबिन नौटियाल कार्यक्रम में अपनी बात और प्रस्तुति देंगे तो लोक कलाओं का भी आयोजन किया जाएगा.</p> <div class="related_nws_sec"> <h5 class="rltd_nws_hdng">संबंधित खबरें</h5> <div class="slction_section"> <a href="https://hindi.news18.com/amp/news/uttarakhand/pithoragarh-uttarakhand-election-ticket-race-on-this-assembly-seat-how-bjp-congress-will-manage-3867463.html"> <figure><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/davedar-16379110333x2.jpg?impolicy=website&width=200&height=133" height="133" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"></amp-img></figure> <p>टिकट की होड़: उत्तराखंड की यह सीट बनी हॉट, कैसे मैनेज करेंगी BJP-कांग्रेस?</p> </a> <a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-pm-narendra-modi-may-visit-dehradun-on-3rd-december-president-to-visit-haridwar-this-month-3867319.html"> <figure><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/modi-rishikesh-16378393423x2.jpg?impolicy=website&width=200&height=133" height="133" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"></amp-img></figure> <p>3 दिसंबर को देहरादून आ सकते हैं PM मोदी, प्रेसिडेंट भी करेंगे देवभूमि दौरा</p> </a> <a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-rising-uttarakhand-news18-discusses-on-state-politics-and-spirituality-with-top-leaders-3867277.html"> <figure><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-card-16378373783x2.jpeg?impolicy=website&width=200&height=133" height="133" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"></amp-img></figure> <p>Rising Uttarakhand : सियासत के पहाड़े और अध्यात्म के अखाड़े की खास महफिल</p> </a> <a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-uttarakhand-polls-update-congress-will-not-hesitate-to-throw-tickets-on-old-horses-3866976.html"> <figure><amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/congress-flags-2-16378277363x2.jpg?impolicy=website&width=200&height=133" height="133" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"></amp-img></figure> <p>Uttarakhand Politics: उत्तराखंड चुनाव में बूढ़े घोड़ों पर दांव लगाएगी कांग्रेस</p> </a> </div> </div><p></p><p class="ambdytb"><amp-youtube data-videoid="so497o-iJqQ" layout="responsive" width="380" height="285" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75%"></i-amphtml-sizer></amp-youtube></p><p class="ampaddcntr"></p><div class="amp-flying-carpet-text-border"></div> <amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="120x600,160x600,300x600" data-enable-refresh="30" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_ROS_AMP/NW18_HIND_ROS_AMP_AS/NW18_HIND_AS_AMP_ROS_FLY_300" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3868497,&quot;section_name&quot;:&quot;uttarakhand&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html&quot;,&quot;meta_keywords&quot;:[&quot;News18 UP Uttarakhand, Uttarakhand Assembly Election 2022, uttarakhand news, Uttarakhand politics&quot;],&quot;title_name&quot;:&quot;Rising uttarakhand today news18 prepares biggest discussion with top bjp congress leaders - Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"> </amp-ad> </amp-fx-flying-carpet> <div class="amp-flying-carpet-text-border"></div><p></p><p></p><p>उत्तराखंड के विकास और लक्ष्य को लेकर होने जा रहे इस बड़े संवाद से जुड़े तमाम अपडेट्स के लिए लगातार न्यूज़18 के साथ जुड़े रहिए.</p> <div class="slct_sate_city_sec"> <h4 class="slction_hdng"> आपके शहर से <span>(देहरादून)</span> </h4> </div><div class="slidr_sec"> <div class="slction_section"> <a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-hoarding-16379096013x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष </p> </a><a href="https://hindi.news18.com/amp/news/jobs/sarkari-naukri-2021-ukpsc-je-recruitment-2021-notification-released-for-junior-engineer-recruitment-on-ukpsc-gov-in-3868351.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/ukpsc-16379032393x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> UKPSC JE Recruitment 2021: जूनियर इंजीनियर पदों पर निकली नौकरियां, आज से करें आवेदन </p> </a><a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-pm-narendra-modi-may-visit-dehradun-on-3rd-december-president-to-visit-haridwar-this-month-3867319.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/modi-rishikesh-16378393423x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> BJP का मिशन उत्तराखंड : 3 दिसंबर को देहरादून आ सकते हैं PM मोदी, प्रेसिडेंट भी करेंगे देवभूमि दौरा </p> </a><a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-rising-uttarakhand-news18-discusses-on-state-politics-and-spirituality-with-top-leaders-3867277.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/rising-ukd-card-16378373783x2.jpeg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> Rising Uttarakhand : सियासत के पहाड़े से लेकर अध्यात्म के अखाड़े तक, देवभूमि की खास महफिल </p> </a><a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-uttarakhand-police-exposed-drugs-nexus-operating-from-jails-drugs-peddlers-caught-3867200.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/drugs-nasha-16378346053x2.jpeg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> नशे पर शिकंजा: जेलों से चल रहे ड्रग्स कारोबार का पर्दाफाश, कोरियर से नशा बेचने वाली दो बहनें भी अरेस्ट </p> </a><a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-crime-news-retired-armyman-killed-wife-then-shot-himself-in-dehradun-3867005.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/rifle-16378315353x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> Dehradun Crime : रिटायर्ड आर्मीमैन ने पहले पत्नी को गोली मारी, फिर खुद को भी उड़ाया </p> </a><a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-uttarakhand-polls-update-congress-will-not-hesitate-to-throw-tickets-on-old-horses-3866976.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/congress-flags-2-16378277363x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> Politics of Uttarakhand : 'युवा बनाम अनुभव', उत्तराखंड चुनाव में 'बूढ़े घोड़ों' पर दांव लगाएगी कांग्रेस </p> </a><a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-char-dham-priests-gherao-uttarakhand-minister-subodh-uniyal-asks-wait-till-month-end-3864756.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/sheershasan-16377286373x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> देवस्थानम बोर्ड पर बवाल: चार धाम पुरोहितों ने शीर्षासन कर किया आंदोलन, क्या अब फैसला करेगी सरकार? </p> </a><a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-big-breaking-from-uttarakhand-devsthanam-board-may-dissolve-will-cm-dhami-announce-3865359.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/devsthanam-dangal-1-16377498233x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> उत्तराखंड से बड़ी खबर - देवस्थानम बोर्ड हो सकता है भंग, क्या 27 नवंबर से पहले ऐलान करेंगे CM धामी? </p> </a><a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-health-minister-uttarakhand-dhan-singh-rawat-turned-down-cs-order-on-covid-protocol-3865039.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/dhansingh-rawat-16377396963x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> कोविड प्रोटोकॉल पर चीफ सेक्रेट्री के आदेश पर भड़के धनसिंह रावत, टेस्टिंग को लेकर दिया उलट बयान </p> </a><a href="https://hindi.news18.com/amp/news/uttarakhand/dehradun-pushkar-singh-dhami-cabinet-approves-uttarakhand-sports-policy-know-details-3864616.html"> <figure> <amp-img src="https://images.news18.com/ibnkhabar/uploads/2021/11/cricketers-16377192593x2.jpg?impolicy=website&width=200&height=133" width="200" height="133" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"> </amp-img></figure> <p> आहार भी रोज़गार भी, जानिए खिलाड़ियों के लिए कितनी खास है उत्तराखंड की खेल नीति </p> </a> </div> <div class="selecton_sec"> <div class="custom_cl_S" role="region" tabindex="1" on="tap:AMP.setState({visible: !visible})"> <span class="select_hd_ing">उत्तर प्रदेश</span> <ul [class]="visible ? 'all_states_list ' : 'hide'" class="all_states_list hide"> <li> <a href="https://hindi.news18.com/news/bihar/">बिहार</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/">मध्य प्रदेश</a> </li><li> <a href="https://hindi.news18.com/news/rajasthan/">राजस्थान</a> </li><li> <a href="https://hindi.news18.com/news/uttarakhand/">उत्तराखंड</a> </li><li> <a href="https://hindi.news18.com/news/haryana/">हरियाणा</a> </li><li> <a href="https://hindi.news18.com/news/jharkhand/">झारखंड</a> </li><li> <a href="https://hindi.news18.com/news/chhattisgarh/">छत्तीसगढ़</a> </li><li> <a href="https://hindi.news18.com/news/himachal-pradesh/">हिमाचल प्रदेश</a> </li><li> <a href="https://hindi.news18.com/news/maharashtra/">महाराष्ट्र</a> </li><li> <a href="https://hindi.news18.com/news/punjab/">पंजाब</a> </li> </ul> </div> <div class="custom_cl_S" role="region" tabindex="2" on="tap:AMP.setState({visibleTwo: !visibleTwo})"> <span class="select_hd_ing">देहरादून</span> <ul [class]="visibleTwo ? 'all_states_list ' : 'hide'" class="all_states_list hide"> <li> <a href="https://hindi.news18.com/news//news/delhi-ncr">दिल्ली-एनसीआर</a> </li><li> <a href="https://hindi.news18.com/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh">अम्बेडकर नगर</a> </li><li> <a href="https://hindi.news18.com/news/uttar-pradesh/etah">एटा</a> </li><li> <a href="https://hindi.news18.com/news/uttar-pradesh/faizabad">फैजाबाद</a> </li><li> <a href="https://hindi.news18.com/news/uttar-pradesh/shravasti">श्रावस्ती</a> </li><li> <a href="https://hindi.news18.com/news/uttar-pradesh/sant-ravidas-nagar">संत रविदास नगर</a> </li><li> <a href="https://hindi.news18.com/news/uttarakhand/pauri-garhwal">पौड़ी गढ़वाल</a> </li><li> <a href="https://hindi.news18.com/news/uttarakhand/champawat">चम्पावत</a> </li><li> <a href="https://hindi.news18.com/news/chhattisgarh/janjgir">जांजगीर</a> </li><li> <a href="https://hindi.news18.com/news/chhattisgarh/narayanpur">नारायणपुर</a> </li><li> <a href="https://hindi.news18.com/news/chhattisgarh/bijapur">बीजापुर</a> </li><li> <a href="https://hindi.news18.com/news/chhattisgarh/mungeli">मुंगेली</a> </li><li> <a href="https://hindi.news18.com/news/bihar/rajgir">राजगीर</a> </li><li> <a href="https://hindi.news18.com/news/bihar/sheikhpura">शेखपुरा</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/katni">कटनी</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/jhabua">झाबुआ</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/barwani">बड़वानी</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/balaghat">बालाघाट</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/rajgarh">राजगढ़</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/shahdol">शहडोल</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/shajapur">शाजापुर</a> </li><li> <a href="https://hindi.news18.com/news/madhya-pradesh/sehore">सीहोर</a> </li><li> <a href="https://hindi.news18.com/news/rajasthan/pushkar">पुष्कर</a> </li><li> <a href="https://hindi.news18.com/news/rajasthan/baran">बारां</a> </li><li> <a href="https://hindi.news18.com/news/haryana/gurgaon">गुड़गांव</a> </li><li> <a href="https://hindi.news18.com/news//news/maharashtra">महाराष्ट्र</a> </li><li> <a href="https://hindi.news18.com/news//news/punjab">पंजाब</a> </li> </ul> </div> </div> </div> </div><br> <p> </p><br></div><p class="jsx-1350192328 read_more_links">पढ़ें <a href="https://hindi.news18.com/" class="jsx-1350192328"> Hindi News </a> ऑनलाइन और देखें <a href="https://hindi.news18.com/livetv/" class="jsx-1350192328">Live TV News18 </a>हिंदी की वेबसाइट पर. जानिए देश-विदेश और अपने प्रदेश, बॉलीवुड, खेल जगत, बिज़नेस से जुड़ी <a href="https://hindi.news18.com/news/" class="jsx-1350192328">News in Hindi</a>. हमें <a target="_blank" rel="nofollow noopener noreferrer" href="https://www.facebook.com/News18Hindi/" class="jsx-1350192328">Facebook</a>, <a target="_blank" rel="nofollow noopener noreferrer" href="https://twitter.com/HindiNews18" class="jsx-1350192328">Twitter</a>, <a target="_blank" rel="nofollow noopener noreferrer" href="https://instagram.com/news18hindi" class="jsx-1350192328">Instagram</a> और <a target="_blank" rel="nofollow noopener noreferrer" href="https://t.me/news18hindi" class="jsx-1350192328">Telegram</a> पर फॉलो करें.</p><p class="jsx-1350192328 tag_s"><strong class="tag_cls">Tags:</strong><a href="/tag/news18-up-uttarakhand/" class="jsx-1350192328">News18 UP Uttarakhand</a><span class="jsx-1350192328">, </span><a href="/tag/uttarakhand-assembly-election-2022/" class="jsx-1350192328">Uttarakhand Assembly Election 2022</a><span class="jsx-1350192328">, </span><a href="/tag/uttarakhand-news/" class="jsx-1350192328">Uttarakhand news</a><span class="jsx-1350192328">, </span><a href="/tag/uttarakhand-politics/" class="jsx-1350192328">Uttarakhand politics</a></p><div class="promo-ad"><amp-ad width="320" height="172" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_ROS_AMP/NW18_HIND_ROS_AMP/NW18_HIND_AS_AMP_ROS_MCpromo_Footer" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3868497,&quot;section_name&quot;:&quot;uttarakhand&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html&quot;,&quot;meta_keywords&quot;:[&quot;News18 UP Uttarakhand, Uttarakhand Assembly Election 2022, uttarakhand news, Uttarakhand politics&quot;],&quot;title_name&quot;:&quot;Rising uttarakhand today news18 prepares biggest discussion with top bjp congress leaders - Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-multi-size="320x172" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" class="jsx-1350192328 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:172px;" i-amphtml-layout="fixed"></amp-ad></div><div class="jsx-1350192328 outbrain_row"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_5" class="jsx-1350192328 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-embed></div><div class="amp-jio-savan"><amp-iframe title="Savaan" layout="responsive" sandbox="allow-scripts allow-same-origin allow-popups" frameborder="0" src="https://static.urdu.news18.com/static-urdu/uploads/asset/html/jiosaavnAmp-Hindi.html" width="375" height="510" class="jsx-1350192328 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:136%"></i-amphtml-sizer></amp-iframe></div><amp-ad width="1" height="1" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_AMP_TRACKERS/NW18_HIND_AMP_TRCK_JIO_IMP_1x1" class="jsx-1350192328 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><div class="jsx-1350192328"><div class="jsx-1350192328"></div></div></amp-ad></div></div></div></div><amp-next-page deep-parsing="false" class="jsx-728943971 i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json" class="jsx-728943971">[{"title":"Home","image":"https://hindi.news18.com/images/logos/main-logo.png","url":"https://hindi.news18.com/amp/"}]</script></amp-next-page><amp-iframe title="User Sync" width="1" height="1" style="width:1px;height:1px;position:absolute;top:0px" sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=113941&amp;profid=2045&amp;bidders=appnexus,pubmatic,districtm,rubicon,ix" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder="true" class="jsx-728943971 i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><div next-page-hide class="jsx-728943971 ad-container test"><amp-sticky-ad layout="nodisplay" class="jsx-728943971 i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_PRADESH_AMP/NW18_HIND_PRADESH_UTK_AMP_AS/NW18_HIND_PRADSH_UK_AS_AMP_ROS_FBN_320" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:3868497,&quot;section_name&quot;:&quot;uttarakhand&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/uttarakhand/dehradun-rising-uttarakhand-today-news18-prepares-biggest-discussion-with-top-bjp-congress-leaders-3868497.html&quot;,&quot;meta_keywords&quot;:[&quot;News18 UP Uttarakhand, Uttarakhand Assembly Election 2022, uttarakhand news, Uttarakhand politics&quot;],&quot;title_name&quot;:&quot;Rising uttarakhand today news18 prepares biggest discussion with top bjp congress leaders - Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;Uttarakhand Rising : खुद प्रधानमंत्री नरेंद्र मोदी (PM Modi) अपने पिछले दौरे पर कह चुके हैं कि अगला दशक उत्तराखंड राज्य के नाम होगा. उत्तराखंड राइज़िंग स्टेट के तौर पर उभर रहा है. उत्तराखंड में चार धाम यात्रा (Char Dham Yatra) हाल में संपन्न हुई है और 2022 के शुरुआती महीनों में विधानसभा चुनाव (Uttarakhand Election) से पहले बन रहे माहौल के बीच Network18 ने उत्तराखंड के पूरे परिदृश्य पर एक विशेष चर्चा का आयोजन किया है, जिसमें सीएम धामी (Pushkar Singh Dhami), पूर्व सीएम हरीश रावत (Harish Rawat) समेत सियासत, अध्यात्म व इंटरटेनमेंट जगत की मशहूर ​हस्तियां शामिल होंगी. राइज़िंग उत्तराखंड के हर अपडेट के लिए न्यूज़18 के साथ जुड़े रहिए.&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size="300x50,320x50" data-multi-size-validation="false" rtc-config="{ &quot;vendors&quot;: { &quot;openwrap&quot;: { &quot;PROFILE_ID&quot; : &quot;2059&quot;, &quot;PUB_ID&quot; : &quot;113941&quot; } }, &quot;timeoutMillis&quot;: 1000 }" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></div><footer next-page-hide class="jsx-728943971">Copyright 2018 NEWS18.com — All rights reserved. NETWORK 18 SITES<a href="/" class="jsx-728943971">Visit Mobile Site</a></footer><amp-analytics type="googleanalytics" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"account":"UA-156703-3"},"triggers":{"default pageview":{"on":"visible","request":"pageview","vars":{"title":"Rising Uttarakhand : विकास की राह पर आत्मनिर्भर कैसे होगा उत्तराखंड? आज बड़ी चर्चा करेगा हर पक्ष"},"extraUrlParams":{"cd7":"News18Hindi | digital | News18 Hindi","cd8":"","cd9":"Bhavesh Saxena","cd10":"News18Hindi","cd11":"3868497","cd12":"11/26/2021","cd13":"12:24 IST"}},"click on #moneycontrolheader trigger":{"on":"click","selector":"#moneycontrolheader","request":"event","vars":{"eventCategory":"Money Control Header","eventAction":"clicked-money-control-header"}},"click on #moneycontrolevent trigger":{"on":"click","selector":"#moneycontrolevent","request":"event","vars":{"eventCategory":"Money Control","eventAction":"clicked-money-control"}}}}</script></amp-analytics><amp-analytics type="comscore" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"c2":"6683813"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics type="gtag" data-credentials="include" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"gtag_id":"G-4LJXB6XTLN","config":{"G-4LJXB6XTLN":{"groups":"default"}}}}</script></amp-analytics><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WG9DX66&amp;gtm.url=SOURCE_URL" data-credentials="include" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"section":"uttarakhand","subsection":"","keyword":"network 18 exclusive, news18 interview, rising uttarakhand video, uttarakhand video, uttarakhand leaders, aaj ki taza khabar, UK news, UK news live today, UK news india, UK news today hindi, UK news english, Uttarakhand news, Uttarakhand Latest news, उत्तराखंड ताजा समाचार, राइज़िंग उत्तराखंड, न्यूज़18 एक्सक्लूसिव"}}</script></amp-analytics></body></html>