<!DOCTYPE html><html lang="hi" amp i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012108132216000">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</style><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="format-detection" content="telephone=no"><meta name="mobile-web-app-capable" content="yes"><meta property="fb:pages" content="122176787772"><meta property="fb:app_id" content="561222041954546"><meta name="theme-color" content="#001636"><meta name="next-font-preconnect"><meta http-equiv="content-language" content="hi-IN" class="jsx-1126149320"><meta name="language" content="hi" class="jsx-1126149320"><meta name="robots" content="index,follow"><meta name="googlebot" content="index,follow"><meta name="description" content="India-china Border dispute: भारत से LAC पर सीमा विवाद के बीच चीन तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में नए एयरपोर्ट और हैलीपैड बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका सैन्य इस्तेमाल भी किया जा सके. एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना (Chines airforce) तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. - amid india lac border disput china upgrading military infrastructure in tibet and xinjiang"><meta property="og:title" content="चीन की चालबाजी! सीमा विवाद पर भारत से &#x27;मीठे बोल&#x27;, तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल"><meta property="og:description" content="India-china Border dispute: भारत से LAC पर सीमा विवाद के बीच चीन तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में नए एयरपोर्ट और हैलीपैड बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका सैन्य इस्तेमाल भी किया जा सके. एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना (Chines airforce) तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी."><meta property="og:url" content="https://hindi.news18.com/news/world/amid-india-lac-border-disput-china-upgrading-military-infrastructure-in-tibet-and-xinjiang-4155406.html"><meta property="og:type" content="article"><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2022/03/tibet-airports-164835032016x9.jpg"><meta property="og:image:alt" content="चीन तिब्बत में चार नए एयरपोर्ट बना रहा है, जहां चीनी वायुसेना तैनात हुई तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. (फोटो साभार ग्लोबल टाइम्स)"><meta property="og:image:width" content="1600"><meta property="og:image:height" content="900"><meta property="og:locale" content="hi_IN"><meta property="og:site_name" content="News18 हिंदी"><meta name="news_keywords" content="China upgrading western borders, Chinese military infra in Tibet, Chinese military infra in Xinjiang, BRI project, india china news, China airports, China airports in Tibet Xinjiang, india vs china, china india airports, china tibet airports, चीन तिब्बत एयरपोर्ट, चीन शिनजियांग हवाई अड्डे, भारत चीन सीमा विवाद, भारत चीन सैन्य ढांचा मजबूत, चीन तिब्बत शिनजियांग एयरपोर्ट"><meta name="keywords" content="China upgrading western borders, Chinese military infra in Tibet, Chinese military infra in Xinjiang, BRI project, india china news, China airports, China airports in Tibet Xinjiang, india vs china, china india airports, china tibet airports, चीन तिब्बत एयरपोर्ट, चीन शिनजियांग हवाई अड्डे, भारत चीन सीमा विवाद, भारत चीन सैन्य ढांचा मजबूत, चीन तिब्बत शिनजियांग एयरपोर्ट"><meta name="twitter:title" content="चीन की चालबाजी! सीमा विवाद पर भारत से &#x27;मीठे बोल&#x27;, तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल"><meta name="twitter:description" content="India-china Border dispute: भारत से LAC पर सीमा विवाद के बीच चीन तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में नए एयरपोर्ट और हैलीपैड बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका सैन्य इस्तेमाल भी किया जा सके. एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना (Chines airforce) तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी."><meta name="twitter:site" content="@news18india"><meta name="twitter:creator" content="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/world/amid-india-lac-border-disput-china-upgrading-military-infrastructure-in-tibet-and-xinjiang-4155406.html"><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2022/03/tibet-airports-164835032016x9.jpg"><meta name="twitter:image:alt" content="चीन तिब्बत में चार नए एयरपोर्ट बना रहा है, जहां चीनी वायुसेना तैनात हुई तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. (फोटो साभार ग्लोबल टाइम्स)"><meta name="robots" content="max-image-preview:large"><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2022/03/tibet-airports-16483503223x2.jpg" class="jsx-2249872016"><meta itemprop="datePublished" content="2022-03-27T09:16:53+05:30" class="jsx-2249872016"><meta property="article:published_time" content="2022-03-27T09:16:53+05:30" class="jsx-2249872016"><meta property="article:modified_time" content="2022-03-27T09:16:53+05:30" class="jsx-2249872016"><meta property="og:updated_time" content="2022-03-27T09:16:53+05:30" class="jsx-2249872016"><meta name="next-head-count" content="37"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script async src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" custom-element="amp-install-serviceworker"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script async src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" custom-element="amp-youtube"></script><script async src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" custom-element="amp-fx-flying-carpet"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script async src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" custom-element="amp-next-page"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://images.news18.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><link rel="dns-prefetch" href="https://ads.pubmatic.com"><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/mukta-v12-latin-regular.woff2" class="jsx-2249872016"><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/mukta-v12-latin-700.woff2" class="jsx-2249872016"><link rel="preload" href="https://images.news18.com/ibnkhabar/uploads/2022/03/tibet-airports-16483503223x2.jpg?im=Resize,width=360,aspect=fit,type=normal" as="image" data-hero><link rel="preload" href="https://images.news18.com/ibnkhabar/uploads/news18-hindi-logo.svg" as="image" data-hero><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"><title>चीन की चालबाजी! सीमा विवाद पर भारत से &#x27;मीठे बोल&#x27;, तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल - amid india lac border disput china upgrading military infrastructure in tibet and xinjiang – News18 हिंदी</title><link rel="canonical" href="https://hindi.news18.com/news/world/amid-india-lac-border-disput-china-upgrading-military-infrastructure-in-tibet-and-xinjiang-4155406.html"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://hindi.news18.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://hindi.news18.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://hindi.news18.com/news/world/","name":"world"}},{"@type":"ListItem","position":4,"item":{"@id":"https://hindi.news18.com/news/world/amid-india-lac-border-disput-china-upgrading-military-infrastructure-in-tibet-and-xinjiang-4155406.html","name":"चीन की चालबाजी! सीमा विवाद पर भारत से 'मीठे बोल', तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल"}}]}</script><style amp-custom>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</style></head><body><!-- __NEXT_DATA__ --><amp-sidebar id="distcrictlistpopup" layout="nodisplay" side="right" next-page-hide class="jsx-746945567 district-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="jsx-1712386823 tpchsstctpopupwrap ng-scope adclstpchsstctpopupwrap"><div class="jsx-1712386823 tpchsstctpopup adclstpchsstctpopup"><a on="tap:distcrictlistpopup.toggle" class="jsx-1712386823 chsstctbtnclose"></a><div class="jsx-1712386823 tpchsstctpopup-in"><h2 class="jsx-1712386823 tpchsstctpopuphd">अपना शहर चुनें</h2><div class="jsx-1712386823 tpchsstctnames"><div class="jsx-1712386823 state-div1 tpctlits ng-hide"><ul class="jsx-1712386823 autoboxinner"><li class="jsx-1712386823 ng-scope"><a href="/news/delhi-ncr/" class="jsx-1712386823">दिल्ली एनसीआर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/delhi-ncr/" class="jsx-1712386823">दिल्ली-एनसीआर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/lucknow/" class="jsx-1712386823">लखनऊ</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/varanasi/" class="jsx-1712386823">वाराणसी</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/meerut/" class="jsx-1712386823">मेरठ</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/agra/" class="jsx-1712386823">आगरा</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/aligarh/" class="jsx-1712386823">अलीगढ़</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kanpur/" class="jsx-1712386823">कानपुर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/gorakhpur/" class="jsx-1712386823">गोरखपुर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/noida/" class="jsx-1712386823">नोएडा</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/allahabad/" class="jsx-1712386823">इलाहाबाद</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/jhansi/" class="jsx-1712386823">झांसी</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/hapur/" class="jsx-1712386823">हापुड़</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/ghaziabad/" class="jsx-1712386823">गाजियाबाद</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/amethi/" class="jsx-1712386823">अमेठी</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh/" class="jsx-1712386823">अम्बेडकर नगर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/ayodhya/" class="jsx-1712386823">अयोध्या</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/azamgarh/" class="jsx-1712386823">आजमगढ़</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/etawah/" class="jsx-1712386823">इटावा</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/unnao/" class="jsx-1712386823">उन्नाव</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/etah/" class="jsx-1712386823">एटा</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kannauj/" class="jsx-1712386823">कन्नौज</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kasganj/" class="jsx-1712386823">कासगंज</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kushinagar/" class="jsx-1712386823">कुशीनगर</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/kaushambi/" class="jsx-1712386823">कौशाम्बी</a></li><li class="jsx-1712386823 ng-scope"><a href="/news/uttar-pradesh/ghazipur/" class="jsx-1712386823">गाजीपुर</a></li></ul></div></div><h3 class="jsx-1712386823 tpchsstcthd">राज्य</h3><div class="jsx-1712386823 tpstatesnames"><amp-accordion id="my-accordion" class="jsx-1712386823 i-amphtml-layout-container" i-amphtml-layout="container"><section class="jsx-1712386823 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-1712386823"><a href="/news/delhi-ncr/" class="jsx-1712386823">दिल्ली-एनसीआर</a></h5><div class="jsx-1712386823"></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">उत्तर प्रदेश</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/uttar-pradesh/lucknow/" class="jsx-1712386823">लखनऊ</a><a href="/news/uttar-pradesh/varanasi/" class="jsx-1712386823">वाराणसी</a><a href="/news/uttar-pradesh/agra/" class="jsx-1712386823">आगरा</a><a href="/news/uttar-pradesh/meerut/" class="jsx-1712386823">मेरठ</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">बिहार</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/bihar/patna/" class="jsx-1712386823">पटना</a><a href="/news/bihar/muzaffarpur/" class="jsx-1712386823">मुजफ्फरपुर</a><a href="/news/bihar/gaya/" class="jsx-1712386823">गया</a><a href="/news/bihar/bhagalpur/" class="jsx-1712386823">भागलपुर</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">मध्य प्रदेश</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/madhya-pradesh/bhopal/" class="jsx-1712386823">भोपाल</a><a href="/news/madhya-pradesh/indore/" class="jsx-1712386823">इंदौर</a><a href="/news/madhya-pradesh/jabalpur/" class="jsx-1712386823">जबलपुर</a><a href="/news/madhya-pradesh/gwalior/" class="jsx-1712386823">ग्वालियर</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">राजस्थान</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/rajasthan/jaipur/" class="jsx-1712386823">जयपुर</a><a href="/news/rajasthan/ajmer/" class="jsx-1712386823">अजमेर</a><a href="/news/rajasthan/udaipur/" class="jsx-1712386823">उदयपुर</a><a href="/news/rajasthan/kota/" class="jsx-1712386823">कोटा</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">उत्तराखंड</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/uttarakhand/rishikesh/" class="jsx-1712386823">ऋषिकेश</a><a href="/news/uttarakhand/dehradun/" class="jsx-1712386823">देहरादून</a><a href="/news/uttarakhand/chamoli/" class="jsx-1712386823">चमोली</a><a href="/news/uttarakhand/almora/" class="jsx-1712386823">अल्मोड़ा</a><a href="/news/uttarakhand/haldwani/" class="jsx-1712386823">हल्द्वानी</a><a href="/news/uttarakhand/nainital/" class="jsx-1712386823">नैनीताल</a><a href="/news/uttarakhand/haridwar/" class="jsx-1712386823">हरिद्वार</a><a href="/news/uttarakhand/pithoragarh/" class="jsx-1712386823">पिथौरागढ़</a><a href="/news/uttarakhand/pauri-garhwal/" class="jsx-1712386823">पौड़ी गढ़वाल</a><a href="/news/uttarakhand/bageshwar/" class="jsx-1712386823">बागेश्वर</a><a href="/news/uttarakhand/rudraprayag/" class="jsx-1712386823">रुद्रप्रयाग</a><a href="/news/uttarakhand/champawat/" class="jsx-1712386823">चम्पावत</a><a href="/news/uttarakhand/tehri-garhwal/" class="jsx-1712386823">टिहरी गढ़वाल</a><a href="/news/uttarakhand/uttarkashi/" class="jsx-1712386823">उत्तरकाशी</a><a href="/news/uttarakhand/udham-singh-nagar/" class="jsx-1712386823">ऊधमसिंह नगर</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">हरियाणा</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/haryana/chandigarh-city/" class="jsx-1712386823">चंडीगढ़</a><a href="/news/haryana/rohtak/" class="jsx-1712386823">रोहतक</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">झारखंड</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/jharkhand/ranchi/" class="jsx-1712386823">रांची</a><a href="/news/jharkhand/dhanbad/" class="jsx-1712386823">धनबाद</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">छत्तीसगढ़</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/chhattisgarh/raipur/" class="jsx-1712386823">रायपुर</a><a href="/news/chhattisgarh/bilaspur/" class="jsx-1712386823">बिलासपुर</a></div></section><section class="jsx-1712386823 active"><h5 style="border:none;background:transparent" class="jsx-1712386823">हिमाचल प्रदेश</h5><div class="jsx-1712386823 tpstatesnames-sublist"><a href="/news/himachal-pradesh/shimla/" class="jsx-1712386823">शिमला</a><a href="/news/himachal-pradesh/mandi/" class="jsx-1712386823">मंडी</a><a href="/news/himachal-pradesh/dharamsala/" class="jsx-1712386823">धर्मशाला</a><a href="/news/himachal-pradesh/kullu/" class="jsx-1712386823">कुल्‍लू</a></div></section><section class="jsx-1712386823 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-1712386823"><a href="/news/maharashtra/" class="jsx-1712386823">महाराष्ट्र</a></h5><div class="jsx-1712386823"></div></section><section class="jsx-1712386823 noarrow"><h5 style="padding:0;border:none;background:transparent" class="jsx-1712386823"><a href="/news/maharashtra" class="jsx-1712386823">पंजाब</a></h5><div class="jsx-1712386823"></div></section></amp-accordion></div></div></div></div></amp-sidebar><amp-sidebar id="sidebar1" layout="nodisplay" side="left" next-page-hide class="jsx-746945567 sample-sidebar my-custom-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><button on="tap:sidebar1.toggle" role="button" class="jsx-746945567 close-icon"></button><div class="jsx-746945567 select-language-head"><h3 class="jsx-746945567">भाषा चुनें :</h3><a title="link" href="/amp/" class="jsx-746945567 homeurl">हिंदी</a><label class="jsx-746945567 select-language"> (12 और भाषाओं में भी)<input type="checkbox" class="jsx-746945567"><div id="one-level-menu" class="jsx-746945567 submenu"><ul class="jsx-746945567 sub-menu-list"><li class="jsx-746945567"> <a href="https://www.news18.com/" class="jsx-746945567"> <i class="jsx-746945567 "></i> <span class="jsx-746945567">English</span> </a></li><li class="jsx-746945567"> <a href="https://bengali.news18.com" class="jsx-746945567"> <i class="jsx-746945567 "></i> <span class="jsx-746945567">বাংলা (Bengali)</span> </a></li><li class="jsx-746945567"> <a href="https://lokmat.news18.com" class="jsx-746945567"> <i class="jsx-746945567 "></i> <span class="jsx-746945567">मराठी (Marathi)</span> </a></li><li class="jsx-746945567"> <a href="https://gujarati.news18.com" class="jsx-746945567"> <i class="jsx-746945567 "></i> <span class="jsx-746945567">ગુજરાતી (Gujarati)</span> </a></li><li class="jsx-746945567"> <a href="https://kannada.news18.com" class="jsx-746945567"> <i class="jsx-746945567 "></i> <span class="jsx-746945567">ಕನ್ನಡ (Kannada)</span> </a></li><li class="jsx-746945567"> <a href="https://tamil.news18.com" class="jsx-746945567"> <i class="jsx-746945567 "></i> <span class="jsx-746945567">தமிழ் (Tamil)</span> </a></li><li class="jsx-746945567"> <a href="https://malayalam.news18.com" class="jsx-746945567"> <i class="jsx-746945567 "></i> <span class="jsx-746945567">മലയാളം (Malayalam)</span> </a></li><li class="jsx-746945567"> <a href="https://telugu.news18.com" class="jsx-746945567"> <i class="jsx-746945567 "></i> <span class="jsx-746945567">తెలుగు (Telugu)</span> </a></li><li class="jsx-746945567"> <a href="https://punjab.news18.com" class="jsx-746945567"> <i class="jsx-746945567 "></i> <span class="jsx-746945567">ਪੰਜਾਬੀ (Punjabi)</span> </a></li><li class="jsx-746945567"> <a href="https://urdu.news18.com" class="jsx-746945567"> <i class="jsx-746945567 "></i> <span class="jsx-746945567">اردو (Urdu)</span> </a></li><li class="jsx-746945567"> <a href="https://odia.news18.com" class="jsx-746945567"> <i class="jsx-746945567 "></i> <span class="jsx-746945567">ଓଡ଼ିଆ (Odia)</span> </a></li><li class="jsx-746945567"> <a href="https://assam.news18.com" class="jsx-746945567"> <i class="jsx-746945567 "></i> <span class="jsx-746945567">অসমীয়া (Assamese)</span> </a></li></ul><div class="jsx-746945567 return-button"> <span class="jsx-746945567">वापस जाएं</span></div></div></label></div><ul class="jsx-746945567 menu-list"><li class="jsx-746945567"><a href="/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-home"></i><span class="jsx-746945567">होम</span></a></li><li class="jsx-746945567"><a href="/livetv/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-livetv"></i><span class="jsx-746945567">Live TV</span></a></li><li class="jsx-746945567"><a href="/news/entertainment/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-manoranjan"></i><span class="jsx-746945567">मनोरंजन</span></a></li><li class="jsx-746945567"><a href="/news/ajab-gajab/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-omg"></i><span class="jsx-746945567">अजब-गजब</span></a></li><li class="jsx-746945567"><a href="/tag/weather-forecast/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-desh"></i><span class="jsx-746945567">मौसम-प्रदूषण</span></a></li><li class="jsx-746945567"><a href="/news/business/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-money"></i><span class="jsx-746945567">मनी</span></a></li><li class="jsx-746945567"><a href="/cricket/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-khel"></i><span class="jsx-746945567">क्रिकेट</span></a></li><li class="jsx-746945567"><a href="/podcast/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite "></i><span class="jsx-746945567">पॉडकास्ट</span></a></li><li class="jsx-746945567"><a href="/astrology/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-rashi"></i><span class="jsx-746945567">राशि</span></a></li><li class="jsx-746945567"><a href="/news/knowledge/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-career"></i><span class="jsx-746945567">नॉलेज</span></a></li><li class="jsx-746945567"><a href="/news/lifestyle/recipe/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-health-food"></i><span class="jsx-746945567">फूड</span></a></li><li class="jsx-746945567"><a href="/news/tech/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-mobiletech"></i><span class="jsx-746945567">मोबाइल-टेक</span></a></li><li class="jsx-746945567"><a href="/news/auto/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-auto"></i><span class="jsx-746945567">ऑटो</span></a></li><li class="jsx-746945567"><a href="/news/literature/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-life"></i><span class="jsx-746945567">साहित्य</span></a></li><li class="jsx-746945567"><a href="/news/nation/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-desh"></i><span class="jsx-746945567">देश</span></a></li><li class="jsx-746945567"><a href="/states/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-pradesh"></i><span class="jsx-746945567">प्रदेश</span></a></li><li class="jsx-746945567"><a href="/news/world/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-duniya"></i><span class="jsx-746945567">दुनिया</span></a></li><li class="jsx-746945567"><a href="/news/lifestyle/health/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-fitness"></i><span class="jsx-746945567">हेल्थ &amp; फिटनेस</span></a></li><li class="jsx-746945567"><a href="/news/career/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-career"></i><span class="jsx-746945567">नौकरियां/करियर</span></a></li><li class="jsx-746945567"><a href="/blogs/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-duniya"></i><span class="jsx-746945567">ब्लॉग पढ़ें</span></a></li><li class="jsx-746945567"><a href="/news/crime/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-crime"></i><span class="jsx-746945567">क्राइम</span></a></li><li class="jsx-746945567"><a href="/photogallery/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-photo"></i><span class="jsx-746945567">फोटो</span></a></li><li class="jsx-746945567"><a href="/videos/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-video"></i><span class="jsx-746945567">वीडियो</span></a></li><li class="jsx-746945567"><a href="/news/lifestyle/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-life"></i><span class="jsx-746945567">लाइफ़</span></a></li><li class="jsx-746945567"><a href="/news/sports/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-khel"></i><span class="jsx-746945567">खेल</span></a></li><li class="jsx-746945567"><a href="/tag/sme-news/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite icon-money"></i><span class="jsx-746945567">SME न्यूज़</span></a></li><li class="jsx-746945567"><a href="/about-us/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite "></i><span class="jsx-746945567">हमारे बारे में</span></a></li><li class="jsx-746945567"><a href="/disclaimer/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite "></i><span class="jsx-746945567">डिस्क्लेमर</span></a></li><li class="jsx-746945567"><a href="/contact-us/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite "></i><span class="jsx-746945567">संपर्क करें</span></a></li><li class="jsx-746945567"><a href="/feedback/" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite "></i><span class="jsx-746945567">फीडबैक</span></a></li><li class="jsx-746945567"><a href="/complaint-redressal.html" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite "></i><span class="jsx-746945567">Complaint Redressal</span></a></li><li class="jsx-746945567"><a href="/privacy_policy.html" class="jsx-746945567"><i class="jsx-746945567 small_icon_sprite "></i><span class="jsx-746945567">Privacy Policy</span></a></li></ul></amp-sidebar><div id="header" next-page-hide class="jsx-746945567 header"><div class="jsx-746945567 mobile_nav_icon"><button on="tap:sidebar1.open" role="button" class="jsx-746945567 nav_icon"></button><a href="https://hindi.news18.com/amp/" class="jsx-746945567 logo"><amp-img width="115px" height="52px" src="https://images.news18.com/ibnkhabar/uploads/news18-hindi-logo.svg" alt="News18 Hindi" title="News18 Hindi" layout="fixed" data-hero class="jsx-746945567 i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-ssr style="width:115px;height:52px;" i-amphtml-layout="fixed"><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="News18 Hindi" src="https://images.news18.com/ibnkhabar/uploads/news18-hindi-logo.svg" title="News18 Hindi"></amp-img></a></div><div class="jsx-746945567 hdrrgt"><button id="seher-chune" on="tap:distcrictlistpopup.open" data-vars-event-label="शहर चुनें" role="button" class="jsx-746945567 chs-stct"><svg version="1.1" id="" x="0px" y="0px" width="17px" height="20px" viewBox="0 0 17 20" style="enable-background:new 0 0 17 20;display:block;margin:0 auto 2px auto" class="jsx-746945567"><path d="M15.8,16c-0.1,1.1-0.8,1.9-2.1,2.6s-3.1,1-5.2,1c-2.1,0-3.8-0.3-5.2-1S1.2,17,1.2,16c0-0.6,0.3-1.1,0.8-1.6 c0.5-0.5,1.2-0.9,2.1-1.3l0.6,0.8c-1,0.4-1.6,1-1.6,1.6c0,0.6,0.6,1.2,1.6,1.6c1,0.4,2.3,0.6,3.9,0.6s2.8-0.2,3.9-0.6 c1-0.4,1.6-1,1.6-1.6c0-0.7-0.6-1.2-1.6-1.6l0.6-0.8c0.9,0.3,1.6,0.8,2.1,1.3C15.6,14.8,15.8,15.4,15.8,16z M8.5,0.4 C10,0.4,11.3,1,12.4,2c1,1,1.6,2.3,1.6,3.9c-0.2,2.2-1.1,4.4-2.8,6.6c-1.6,2.2-2.5,3.4-2.8,3.5c-0.2-0.1-1.1-1.3-2.8-3.5 C4.1,10.3,3.2,8.1,3,5.9C3,4.3,3.6,3,4.6,2C5.7,1,7,0.4,8.5,0.4z M8.5,4C8,4,7.6,4.2,7.2,4.6C6.9,4.9,6.7,5.4,6.7,5.9 s0.2,0.9,0.5,1.3S8,7.7,8.5,7.7s0.9-0.2,1.3-0.5s0.5-0.8,0.5-1.3s-0.2-1-0.5-1.3C9.4,4.2,9,4,8.5,4z" class="jsx-746945567 st0"/></svg>शहर चुनें</button></div></div><div next-page-hide class="jsx-746945567 top_links_cont"><a href="/amp/" class="jsx-746945567 home-icon top_links_cont_child"><span class="jsx-746945567"><amp-img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/news18hindilogo_homeiconnew_1631196395.svg" width="19" height="17" alt="News18 India" title="News18 India" class="jsx-746945567 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:19px;height:17px;" i-amphtml-layout="fixed"></amp-img></span></a><a href="/news/" class="jsx-746945567 top_links_cont_child">लेटेस्ट खबरें</a><a href="/news/business/" class="jsx-746945567 top_links_cont_child">मनी</a><a href="/news/lifestyle/recipe/" class="jsx-746945567 top_links_cont_child">फूड</a><a href="/cricket/ipl/" class="jsx-746945567 top_links_cont_child">IPL 2022</a><a href="/news/entertainment/" class="jsx-746945567 top_links_cont_child">मनोरंजन</a><a href="/news/ajab-gajab/" class="jsx-746945567 top_links_cont_child">अजब-गजब</a><a href="/photogallery/" class="jsx-746945567 top_links_cont_child">फोटो</a><a href="/cricket/" class="jsx-746945567 top_links_cont_child">क्रिकेट</a><a href="/news/career/" class="jsx-746945567 top_links_cont_child">करियर/ जॉब्स</a><a href="/news/lifestyle/" class="jsx-746945567 top_links_cont_child">लाइफस्टाइल</a><a href="/news/lifestyle/health/" class="jsx-746945567 top_links_cont_child">हेल्थ &amp; फिटनेस</a><a href="/news/knowledge/" class="jsx-746945567 top_links_cont_child">नॉलेज</a><a href="/states/" class="jsx-746945567 top_links_cont_child">प्रदेश</a><a href="/podcast/" class="jsx-746945567 top_links_cont_child">पॉडकास्ट </a><a href="/world/" class="jsx-746945567 top_links_cont_child">दुनिया</a><a href="/astrology/" class="jsx-746945567 top_links_cont_child">राशि</a><a href="/minis/" class="jsx-746945567 top_links_cont_child">News18 Minis</a><a href="/news/literature/" class="jsx-746945567 top_links_cont_child">साहित्य </a><a href="/news/nation/" class="jsx-746945567 top_links_cont_child">देश</a><a href="/pro-kabaddi-league/" class="jsx-746945567 top_links_cont_child">प्रो-कबड्डी लीग</a><a href="/crime/" class="jsx-746945567 top_links_cont_child">क्राइम</a><a href="/livetv/" class="jsx-746945567 top_links_cont_child">Live TV</a><a href="/photogallery/cartoon-corner/" class="jsx-746945567 top_links_cont_child">कार्टून कॉर्नर</a><a href="/icici-lombard-restart-right/" class="jsx-746945567 top_links_cont_child">#RestartRight </a><a href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/" class="jsx-746945567 top_links_cont_child">Nerolac #ACKC</a><a href="https://hindi.news18.com/crypto-ki-samajh/?utm_source=news18-hindi" class="jsx-746945567 top_links_cont_child">#CryptoKiSamajh</a><a href="/tag/cryptocurrency/" class="jsx-746945567 top_links_cont_child">Cryptocurrency</a><a href="https://www.news18.com/netrasuraksha/" class="jsx-746945567 top_links_cont_child">Netra Suraksha</a></div><div class="jsx-1126149320 wapper"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"चीन की चालबाजी! सीमा विवाद पर भारत से 'मीठे बोल', तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल","description":"India-china Border dispute: भारत से LAC पर सीमा विवाद के बीच चीन तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में नए एयरपोर्ट और हैलीपैड बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका सैन्य इस्तेमाल भी किया जा सके. एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना (Chines airforce) तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी.","keywords":"China upgrading western borders , Chinese military infra in Tibet , Chinese military infra in Xinjiang , BRI project , india china news , China airports , China airports in Tibet Xinjiang , india vs china , china india airports , china tibet airports","url":"https://hindi.news18.com/news/world/amid-india-lac-border-disput-china-upgrading-military-infrastructure-in-tibet-and-xinjiang-4155406.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["चीन की चालबाजी! सीमा विवाद पर भारत से 'मीठे बोल', तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल","India-china Border dispute: भारत से LAC पर सीमा विवाद के बीच चीन तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में नए एयरपोर्ट और हैलीपैड बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका सैन्य इस्तेमाल भी किया जा सके. एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना (Chines airforce) तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी."]}}</script><script type="application/ld+json">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</script><script type="application/ld+json">{}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"चीन की चालबाजी! सीमा विवाद पर भारत से 'मीठे बोल', तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल","description":"India-china Border dispute: भारत से LAC पर सीमा विवाद के बीच चीन तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में नए एयरपोर्ट और हैलीपैड बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका सैन्य इस्तेमाल भी किया जा सके. एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना (Chines airforce) तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी.","thumbnailUrl":"https://images.news18.com/ibnkhabar/uploads/2022/03/tibet-airports-164835032016x9.jpg","uploadDate":"2022-03-27T09:16:53+05:30","contentUrl":"https://www.youtube.com/embed/F9MwkZbHCfo","embedUrl":"https://www.youtube.com/embed/F9MwkZbHCfo","interactionCount":2269,"publisher":{"@type":"Organization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}}}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["होम","Live TV","मनोरंजन","अजब-गजब","मौसम-प्रदूषण","मनी","क्रिकेट","पॉडकास्ट","राशि","नॉलेज","फूड","मोबाइल-टेक","ऑटो","साहित्य","देश","प्रदेश","दुनिया","हेल्थ \u0026 फिटनेस","नौकरियां/करियर","ब्लॉग पढ़ें","क्राइम","फोटो","वीडियो","लाइफ़","खेल","SME न्यूज़","हमारे बारे में","डिस्क्लेमर","संपर्क करें","फीडबैक","Complaint Redressal","Privacy Policy"],"url":["https://hindi.news18.com/","https://hindi.news18.com/livetv/","https://hindi.news18.com/news/entertainment/","https://hindi.news18.com/news/ajab-gajab/","https://hindi.news18.com/tag/weather-forecast/","https://hindi.news18.com/news/business/","https://hindi.news18.com/cricket/","https://hindi.news18.com/podcast/","https://hindi.news18.com/astrology/","https://hindi.news18.com/news/knowledge/","https://hindi.news18.com/news/lifestyle/recipe/","https://hindi.news18.com/news/tech/","https://hindi.news18.com/news/auto/","https://hindi.news18.com/news/literature/","https://hindi.news18.com/news/nation/","https://hindi.news18.com/states/","https://hindi.news18.com/news/world/","https://hindi.news18.com/news/lifestyle/health/","https://hindi.news18.com/news/career/","https://hindi.news18.com/blogs/","https://hindi.news18.com/news/crime/","https://hindi.news18.com/photogallery/","https://hindi.news18.com/videos/","https://hindi.news18.com/news/lifestyle/","https://hindi.news18.com/news/sports/","https://hindi.news18.com/tag/sme-news/","https://hindi.news18.com/about-us/","https://hindi.news18.com/disclaimer/","https://hindi.news18.com/contact-us/","https://hindi.news18.com/feedback/","https://hindi.news18.com/complaint-redressal.html","https://hindi.news18.com/privacy_policy.html"]}</script><div class="jsx-2249872016 article_section"><div class="jsx-2249872016 mob_container"><div class="jsx-2249872016 breadcum"><a href="https://hindi.news18.com/" class="jsx-2249872016">Home</a>  / <a href="https://hindi.news18.com/news/" class="jsx-2249872016">News</a>  / <a href="https://hindi.news18.com/news/world/" class="jsx-2249872016">world</a>  / <h2 class="jsx-2249872016">amid india lac border disput china upgrading military infrastructure in tibet and xinjiang</h2></div><div class="jsx-2249872016 artcl_container"><div class="jsx-2249872016 artcl_contnr_upper_sec"><h1 class="jsx-2249872016 article_heading1">चीन की चालबाजी! सीमा विवाद पर भारत से &#x27;मीठे बोल&#x27;, तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल</h1><div class="article_img img-wrapper"><div class="article_img_inner"><amp-img src="https://images.news18.com/ibnkhabar/uploads/2022/03/tibet-airports-16483503223x2.jpg?im=Resize,width=360,aspect=fit,type=normal" width="360" height="240" layout="responsive" alt="चीन तिब्बत में चार नए एयरपोर्ट बना रहा है, जहां चीनी वायुसेना तैनात हुई तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. (फोटो साभार ग्लोबल टाइम्स)" title="चीन तिब्बत में चार नए एयरपोर्ट बना रहा है, जहां चीनी वायुसेना तैनात हुई तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. (फोटो साभार ग्लोबल टाइम्स)" data-hero i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="चीन तिब्बत में चार नए एयरपोर्ट बना रहा है, जहां चीनी वायुसेना तैनात हुई तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. (फोटो साभार ग्लोबल टाइम्स)" src="https://images.news18.com/ibnkhabar/uploads/2022/03/tibet-airports-16483503223x2.jpg?im=Resize,width=360,aspect=fit,type=normal" title="चीन तिब्बत में चार नए एयरपोर्ट बना रहा है, जहां चीनी वायुसेना तैनात हुई तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. (फोटो साभार ग्लोबल टाइम्स)"></amp-img><h3 class="article_img_dis">चीन तिब्बत में चार नए एयरपोर्ट बना रहा है, जहां चीनी वायुसेना तैनात हुई तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. (फोटो साभार ग्लोबल टाइम्स)</h3></div></div></div><div class="jsx-2249872016 artcl_contnr_lower_sec"><div class="jsx-2249872016 short_desc"><h3 class="jsx-2249872016 full_desc_h3">India-china Border dispute: भारत से LAC पर सीमा विवाद के बीच चीन तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में नए एयरपोर्ट और हैलीपैड बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका सैन्य इस्तेमाल भी किया जा सके. एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना (Chines airforce) तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी.</h3></div><div class="jsx-3999569055 social_share_sec"><ul class="jsx-3999569055 art_social_share"><li class="jsx-3999569055"><amp-social-share data-param-app_id="561222041954546" type="facebook" class="jsx-3999569055 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on FACEBOOK" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3999569055"><amp-social-share type="twitter" class="jsx-3999569055 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on TWITTER" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3999569055"><amp-social-share type="koo" aria-label="Share on Koo" data-share-endpoint="https://kooapp.com/create?title=TITLE&amp;link=CANONICAL_URL&amp;language=hi&amp;handle=News18Hindi&amp;utm_source=News18Hindi&amp;utm_campaign=News18Hindi" data-param-text="TITLE - CANONICAL_URL" data-param-url="CANONICAL_URL" height="40" width="40" class="jsx-3999569055 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3999569055"><amp-social-share type="whatsapp" class="jsx-3999569055 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on WHATSAPP" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3999569055"><amp-social-share type="telegram" aria-label="Share on Telegram" data-share-endpoint="tg://msg_url" data-param-text="TITLE - CANONICAL_URL" data-param-url="CANONICAL_URL" height="40" width="40" class="jsx-3999569055 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li><li class="jsx-3999569055"><amp-social-share type="email" class="jsx-3999569055 i-amphtml-layout-fixed i-amphtml-layout-size-defined" aria-label="Share on Mail" height="40" width="40" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-social-share></li></ul></div></div><div class="jsx-2249872016 content_sec"><div class="jsx-2249872016 ad-container"><div style="height:280px;display:flex;align-items:center" class="jsx-2249872016"><amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_DUNIA_AMP/NW18_HIND_DUNIA_AMP_AS/NW18_HIND_DUNYA_AS_AMP_ROS_ATF_320" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4155406,&quot;section_name&quot;:&quot;world&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/world/amid-india-lac-border-disput-china-upgrading-military-infrastructure-in-tibet-and-xinjiang-4155406.html&quot;,&quot;meta_keywords&quot;:[&quot;china, india china, LAC, Tibet&quot;],&quot;title_name&quot;:&quot;चीन की चालबाजी! सीमा विवाद पर भारत से &amp;#039;मीठे बोल&amp;#039;, तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल - amid india lac border disput china upgrading military infrastructure in tibet and xinjiang – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;India-china Border dispute: भारत से LAC पर सीमा विवाद के बीच चीन तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में नए एयरपोर्ट और हैलीपैड बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका सैन्य इस्तेमाल भी किया जा सके. एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना (Chines airforce) तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. - amid india lac border disput china upgrading military infrastructure in tibet and xinjiang&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-multi-size="300x50,300x250,320x50,320x100,336x280" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" rtc-config="{ &quot;vendors&quot;: {&quot;openwrap&quot;: { &quot;PROFILE_ID&quot; : &quot;2059&quot;, &quot;PUB_ID&quot; : &quot;113941&quot; } },&quot;timeoutMillis&quot;: 1000}" class="jsx-2249872016 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><div class="jsx-198271534 artcl_byline_sec"><ul class="jsx-198271534 artcl_byeline"><li class="jsx-198271534"><span class="jsx-198271534"><a href="https://hindi.news18.com/agency/News18Hindi/" class="jsx-198271534">News18Hindi</a></span></li><li class="jsx-198271534"><b class="jsx-198271534">Last Updated: </b><time datetime="2022-03-27T09:16:53+05:30" class="jsx-198271534">March 27, 2022, 09:16 IST</time></li><li class="jsx-198271534 authr_mob_li"><a href="/byline/manoj-nbt-2845.html" class="jsx-198271534 "><amp-img src="https://images.news18.com/ibnkhabar/uploads/2019/09/byeline-editor.jpg" alt title id="newbyelineAuthordefault" style="width:14px;height:14px;margin-right:8px;width:14px;height:14px" width="14" height="14" class="jsx-198271534 i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="jsx-198271534 artclbyeline-author-intro"><span class="jsx-198271534 auth_head_img">translated by :</span><a href="/byline/manoj-nbt-2845.html" class="jsx-198271534"><span class="jsx-198271534">Manoj sharma</span></a> </div></li></ul></div><div class="jsx-2249872016 artic-story"><p><strong>ल्हासाः</strong> चीन (China) भले ही भारत के साथ <strong>सीमा विवाद</strong> (border dispute) सुलझाने का दिखावा कर रहा हो, लेकिन अंदर ही अंदर वह सीमाई इलाकों में अपने <strong>सैन्य ढांचे को मजबूत</strong> (upgrading military infrastructure) बनाने में जुटा है. इसके तहत वह तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में<strong> नए एयरपोर्ट और हैलीपैड</strong> (Airports &amp; helipads) बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. चीन के मुख्य औद्योगिक क्षेत्रों से दूर इन इलाकों में ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका <strong>सैन्य इस्तेमाल</strong> भी किया जा सके.</p><p class="ampaddcntr"></p><div class="ad-container go"> <amp-ad width="336" height="280" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_DUNIA_AMP/NW18_HIND_DUNIA_AMP_AS/NW18_HIND_DUNYA_AS_AMP_ROS_ATF_300" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4155406,&quot;section_name&quot;:&quot;world&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/world/amid-india-lac-border-disput-china-upgrading-military-infrastructure-in-tibet-and-xinjiang-4155406.html&quot;,&quot;meta_keywords&quot;:[&quot;china, india china, LAC, Tibet&quot;],&quot;title_name&quot;:&quot;चीन की चालबाजी! सीमा विवाद पर भारत से &#039;मीठे बोल&#039;, तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल - amid india lac border disput china upgrading military infrastructure in tibet and xinjiang – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;India-china Border dispute: भारत से LAC पर सीमा विवाद के बीच चीन तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में नए एयरपोर्ट और हैलीपैड बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका सैन्य इस्तेमाल भी किया जा सके. एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना (Chines airforce) तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. - amid india lac border disput china upgrading military infrastructure in tibet and xinjiang&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" data-multi-size="300x250,336x280" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> </div><p></p><p>समाचार एजेंसी एएनआई ने तिब्बत की मीडिया में छपी रिपोर्ट्स के हवाले से बताया है कि तिब्बत में चीन चार नए एयरपोर्ट बना रहा है. इनमें से तीन- लुंत्से एयरपोर्ट, गारी-बुरांग एयरपोर्ट और शिगात्से तिंगरी एयरपोर्ट तो भारत-चीन सीमा से महज 60 किमी की दूरी पर हैं. ये एयरपोर्ट चुन-चुनकर ऐसी जगहों पर बनाए जा रहे हैं, जहां अभी तक चीन की सेनाओं के लिए हवाई सुविधाएं नहीं हैं. चाइना पावर (ChinaPower) नाम के एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी.</p> <div class="outbrain_row"> <amp-embed width="100" height="120" type="outbrain" layout="responsive" data-widgetids="AMP_25" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:120%"></i-amphtml-sizer></amp-embed> </div> <br><p><strong>शिनजियांग में 15 एयरपोर्ट अपग्रेड</strong><br>तिब्बत की तरह चीन अपने विवादित शिनजियांग प्रांत में पिछले 5 साल में 15 हवाई अड्डों को अपग्रेड कर चुका है. इनमें से 7 तो आम नागरिकों के साथ-साथ सेना के इस्तेमाल लायक भी बनाए गए हैं. रिसर्च पेपर के मुताबिक, इनमें से एक होतान एयरपोर्ट भारत-चीन के बीच वास्तविक नियंत्रण रेखा (LAC) से 240 किमी दूर है. इस एयरपोर्ट के मेन एरिया से महज 5 किमी की दूरी पर चीन जमीन से हवा में मार करने वाली मिसाइल भी तैनात कर रहा है.</p> <div class="related_nws_sec"> <h5 class="rltd_nws_hdng">संबंधित खबरें</h5> <div class="slction_section"> <a href="https://hindi.news18.com/amp/news/world/china-plane-crash-all-132-people-on-board-crashed-china-plane-declared-dead-4155034.html"> <figure><amp-img src="https://images.news18.com/ibnkhabar/uploads/2022/03/China-Plane-crash-16483162123x2.jpg?impolicy=website&width=200&height=133" height="133" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"></amp-img></figure> <p>चाइना ईस्टर्न एयरलाइंस विमान में सवार सभी 132 यात्रियों की मौत की पुष्टि</p> </a> <a href="https://hindi.news18.com/amp/news/knowledge/china-looking-for-space-mission-to-venus-viks-4153721.html"> <figure><amp-img src="https://images.news18.com/ibnkhabar/uploads/2022/03/Venus-001-1600-shutterstock-16482737053x2.jpg?impolicy=website&width=200&height=133" height="133" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"></amp-img></figure> <p>चीन का शुक्र अभियान का प्लान के आज के हालात क्या हैं मायने</p> </a> <a href="https://hindi.news18.com/amp/news/nation/ugc-said-it-wont-recognize-china-online-medical-degree-also-alerts-about-new-admission-4153162.html"> <figure><amp-img src="https://images.news18.com/ibnkhabar/uploads/2022/03/medical-16482325133x2.jpg?impolicy=website&width=200&height=133" height="133" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"></amp-img></figure> <p>चीन से डॉक्टरी पढ़ रहे भारतीयों की डिग्री बेकार होने का खतरा, UGC ने किया आगाह</p> </a> <a href="https://hindi.news18.com/amp/news/nation/jaishankar-asked-wang-yi-about-china-statement-on-kashmir-in-oic-4152587.html"> <figure><amp-img src="https://images.news18.com/ibnkhabar/uploads/2022/03/S-Jaishankar-With-Wang-Yi-1-16482169193x2.jpg?impolicy=website&width=200&height=133" height="133" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:133px;" i-amphtml-layout="fixed"></amp-img></figure> <p>OIC में कश्मीर पर बयान देकर क्या गलती कर गया चीन? जयशंकर ने वांग यी को बताया</p> </a> </div> </div><p><strong>रोड, रेल नेटवर्क का जाल</strong><br>हवाई अड्डों के अलावा चीन इन इलाकों तक सेना की पहुंच बढ़ाने के लिए रेल और रोड का नेटवर्क भी बिछा रहा है. सरकारी आंकड़े बताते हैं कि 2015 से 2020 के बीच तिब्बत में राजमार्गों का जाल 7840 किमी से बढ़कर 11820 किमी हो चुका है. यह चीन के दूसरे किसी भी प्रांत और इलाके से कहीं ज्यादा है. इसी तरह, शिनजियांग में भी हाइवेज़ की लंबाई 2015 के 17830 किमी से बढ़ाकर 2020 में 20920 किमी की जा चुकी है.</p><p class="ampaddcntr"></p><div class="amp-flying-carpet-text-border"></div> <amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="120x600,160x600,300x600" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_ROS_AMP/NW18_HIND_ROS_AMP_AS/NW18_HIND_AS_AMP_ROS_FLY_300" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4155406,&quot;section_name&quot;:&quot;world&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/world/amid-india-lac-border-disput-china-upgrading-military-infrastructure-in-tibet-and-xinjiang-4155406.html&quot;,&quot;meta_keywords&quot;:[&quot;china, india china, LAC, Tibet&quot;],&quot;title_name&quot;:&quot;चीन की चालबाजी! सीमा विवाद पर भारत से &#039;मीठे बोल&#039;, तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल - amid india lac border disput china upgrading military infrastructure in tibet and xinjiang – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;India-china Border dispute: भारत से LAC पर सीमा विवाद के बीच चीन तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में नए एयरपोर्ट और हैलीपैड बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका सैन्य इस्तेमाल भी किया जा सके. एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना (Chines airforce) तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. - amid india lac border disput china upgrading military infrastructure in tibet and xinjiang&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" rtc-config="{&quot;vendors&quot;: {&quot;openwrap&quot;: {&quot;PROFILE_ID&quot; : &quot;2059&quot;,&quot;PUB_ID&quot; : &quot;113941&quot;}},&quot;timeoutMillis&quot;: 1000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"> </amp-ad> </amp-fx-flying-carpet> <div class="amp-flying-carpet-text-border"></div><p></p><amp-youtube data-videoid="F9MwkZbHCfo" layout="responsive" width="480" height="270" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-youtube><p><strong>इनसे सटी हैं 11 देशों की सीमाएं</strong><br>चीन के लिए तिब्बत और शिनजियांग के इलाके इसलिए भी अहमियत रखते हैं कि इनसे 11 देशों की सीमाएं लगती हैं. इनमें से ज्यादातर वो देश हैं, जिनसे चीन का छत्तीस का आंकड़ा है. ये चीन के प्राचीन सिल्क रूट एरिया में आते हैं, जिसे वह यूरोप से अपना कारोबार बढ़ाने के लिए फिर से तैयार कर रहा है. चीन अपने बेल्ट एंड रोड इनिशिएटिव (BRI) प्रोग्राम के तहत यहां कई बुनियादी सुविधाएं खड़ी कर रहा है. इसके अलावा चीन ने ताजिकिस्तान, अफगानिस्तान और कजाखस्तान के साथ भी सुरक्षा सहयोग बढ़ाया है.</p></div><p class="jsx-2249872016 read_more_links">ब्रेकिंग न्यूज़ हिंदी में सबसे पहले पढ़ें News18 हिंदी | आज की ताजा खबर, लाइव न्यूज अपडेट, पढ़ें सबसे विश्वसनीय हिंदी न्यूज़ वेबसाइट News18 हिंदी |</p><p class="jsx-2249872016 tag_s"><strong class="jsx-2249872016 tag_cls">Tags:</strong><a href="/tag/china/" class="jsx-2249872016">China</a><span class="jsx-2249872016">, </span><a href="/tag/india-china/" class="jsx-2249872016">India china</a><span class="jsx-2249872016">, </span><a href="/tag/lac/" class="jsx-2249872016">LAC</a><span class="jsx-2249872016">, </span><a href="/tag/tibet/" class="jsx-2249872016">Tibet</a></p><div class="jsx-2249872016 promo-ad"><amp-ad width="320" height="172" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_ROS_AMP/NW18_HIND_ROS_AMP/NW18_HIND_AS_AMP_ROS_MCpromo_Footer" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4155406,&quot;section_name&quot;:&quot;world&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/world/amid-india-lac-border-disput-china-upgrading-military-infrastructure-in-tibet-and-xinjiang-4155406.html&quot;,&quot;meta_keywords&quot;:[&quot;china, india china, LAC, Tibet&quot;],&quot;title_name&quot;:&quot;चीन की चालबाजी! सीमा विवाद पर भारत से &amp;#039;मीठे बोल&amp;#039;, तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल - amid india lac border disput china upgrading military infrastructure in tibet and xinjiang – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;India-china Border dispute: भारत से LAC पर सीमा विवाद के बीच चीन तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में नए एयरपोर्ट और हैलीपैड बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका सैन्य इस्तेमाल भी किया जा सके. एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना (Chines airforce) तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. - amid india lac border disput china upgrading military infrastructure in tibet and xinjiang&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-multi-size="320x172" data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" class="jsx-2249872016 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:172px;" i-amphtml-layout="fixed"></amp-ad></div><div class="jsx-2249872016 amp-jio-savan"><amp-iframe title="Savaan" layout="responsive" sandbox="allow-scripts allow-same-origin allow-popups" frameborder="0" src="https://images.news18.com/static-urdu/uploads/asset/html/jiosaavnAmp-Hindi.html" width="375" height="510" class="jsx-2249872016 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:136%"></i-amphtml-sizer></amp-iframe></div><amp-ad width="1" height="1" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_AMP_TRACKERS/NW18_HIND_AMP_TRCK_JIO_IMP_1x1" class="jsx-2249872016 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><div placeholder class="jsx-2249872016"><div fallback class="jsx-2249872016"></div></div></amp-ad></div></div></div><div class="jsx-2249872016 outbrain_row"><amp-embed width="100" height="120" type="outbrain" layout="responsive" data-widgetids="AMP_5" class="jsx-2249872016 i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:120%"></i-amphtml-sizer></amp-embed></div></div></div><div next-page-hide class="jsx-728943971 ad-container test"><amp-sticky-ad layout="nodisplay" class="jsx-728943971 i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1039154/NW18_HIND_AMP/NW18_HIND_DUNIA_AMP/NW18_HIND_DUNIA_AMP_AS/NW18_HIND_DUNYA_AS_AMP_ROS_FBN_320" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;article_id&quot;:4155406,&quot;section_name&quot;:&quot;world&quot;,&quot;url&quot;:&quot;https://hindi.news18.com/amp/news/world/amid-india-lac-border-disput-china-upgrading-military-infrastructure-in-tibet-and-xinjiang-4155406.html&quot;,&quot;meta_keywords&quot;:[&quot;china, india china, LAC, Tibet&quot;],&quot;title_name&quot;:&quot;चीन की चालबाजी! सीमा विवाद पर भारत से &amp;#039;मीठे बोल&amp;#039;, तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल - amid india lac border disput china upgrading military infrastructure in tibet and xinjiang – News18 हिंदी&quot;,&quot;excerpt_description&quot;:&quot;India-china Border dispute: भारत से LAC पर सीमा विवाद के बीच चीन तिब्बत (Tibet) और शिनजियांग (Xinjiang) प्रांत में नए एयरपोर्ट और हैलीपैड बना रहा है. इन तक आसान पहुंच के लिए रेल लाइनों और सड़कों का जाल भी बिछाया जा रहा है. ये इन्फ्रास्ट्रक्चर इस तरह तैयार किए जा रहे हैं कि जरूरत पड़ने पर इनका सैन्य इस्तेमाल भी किया जा सके. एक रिसर्च पेपर में कहा गया है कि अगर इन हवाई अड्डों पर चीन की वायुसेना (Chines airforce) तैनात होती है तो उसे भारत पर अच्छी हवाई बढ़त मिल जाएगी. - amid india lac border disput china upgrading military infrastructure in tibet and xinjiang&quot;,&quot;Content_Type&quot;:&quot;news&quot;,&quot;DFP&quot;:&quot;okay&quot;}}" data-loading-strategy="prefer-viewability-over-views" data-multi-size="300x50,320x50" data-multi-size-validation="false" rtc-config="{ &quot;vendors&quot;: { &quot;openwrap&quot;: { &quot;PROFILE_ID&quot; : &quot;2059&quot;, &quot;PUB_ID&quot; : &quot;113941&quot; } }, &quot;timeoutMillis&quot;: 1000 }" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></div><amp-analytics type="googleanalytics" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"account":"UA-156703-3"},"triggers":{"default pageview":{"on":"visible","request":"pageview","vars":{"title":"चीन की चालबाजी! सीमा विवाद पर भारत से 'मीठे बोल', तो तिब्बत-शिनजियांग में बिछा रहा सड़कों का जाल"},"extraUrlParams":{"cd7":"News18Hindi | digital | News18 Hindi","cd8":"","cd9":"Manoj sharma","cd10":"News18Hindi","cd11":"4155406","cd12":"03/27/2022","cd13":"09:16 IST","dimension14":"world","dimension15":"News","dimension16":"china-india china-LAC-Tibet"}},"click on #moneycontrolheader trigger":{"on":"click","selector":"#moneycontrolheader","request":"event","vars":{"eventCategory":"Money Control Header","eventAction":"clicked-money-control-header"}},"click on #moneycontrolevent trigger":{"on":"click","selector":"#moneycontrolevent","request":"event","vars":{"eventCategory":"Money Control","eventAction":"clicked-money-control"}}}}</script></amp-analytics><amp-analytics type="comscore" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"c2":"6683813"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WG9DX66&amp;gtm.url=SOURCE_URL" data-credentials="include" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json" class="jsx-728943971">{"vars":{"section":"world","subsection":"","keyword":"China upgrading western borders, Chinese military infra in Tibet, Chinese military infra in Xinjiang, BRI project, india china news, China airports, China airports in Tibet Xinjiang, india vs china, china india airports, china tibet airports, चीन तिब्बत एयरपोर्ट, चीन शिनजियांग हवाई अड्डे, भारत चीन सीमा विवाद, भारत चीन सैन्य ढांचा मजबूत, चीन तिब्बत शिनजियांग एयरपोर्ट"}}</script></amp-analytics><amp-iframe title="User Sync" width="1" height="1" style="width:1px;height:1px;position:absolute;top:0px" sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=113941&amp;profid=2059&amp;bidders=appnexus,pubmatic,districtm,rubicon,ix" class="jsx-728943971 i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder="true" class="jsx-728943971 i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><amp-install-serviceworker src="https://hindi.news18.com/service-worker.js" data-iframe-src="https://hindi.news18.com/dlxczavtqcctuei/news18/prod/sw.html" layout="nodisplay" class="jsx-728943971 i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker><amp-next-page deep-parsing="false" class="jsx-728943971 i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json" class="jsx-728943971">[{"title":"Exclusive: पाकिस्तान के प्रधानमंत्री पद से इमरान खान आज दे देंगे इस्तीफा? इस्लामाबाद की रैली में कर सकते हैं ऐलान","url":"https://hindi.news18.com/amp/news/world/imran-khan-in-no-mood-to-face-no-confidance-motion-can-resign-from-pakistan-prime-minister-today-in-his-islamabad-rally-4155585.html","image":"https://images.news18.com/ibnkhabar/uploads/2022/03/Pakistan-PM-Imran-Khan-16483554813x2.jpg?impolicy=website\u0026width=50\u0026height=50"},{"title":"Russia Ukraine War: अमेरिकी राष्ट्रपति जो बाइडन का व्लादिमीर पुतिन पर हमला, कहा- ये शख्स सत्ता में नहीं रह सकता","url":"https://hindi.news18.com/amp/news/world/russia-ukraine-war-joe-biden-says-putin-cannot-remain-in-power-4155337.html","image":"https://images.news18.com/ibnkhabar/uploads/2022/03/joe-Biden-लाै-16483448343x2.jpg?impolicy=website\u0026width=50\u0026height=50"}]</script><footer footer class="jsx-728943971">Copyright 2018 NEWS18.com — All rights reserved. NETWORK 18 SITES<a href="/" class="jsx-728943971">Visit Mobile Site</a></footer></amp-next-page></body></html>