<!DOCTYPE html><html lang="hi"><head><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://images.news18.com"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"/><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/><link rel="dns-prefetch" href="https://www.googletagservices.com"/><link rel="dns-prefetch" href="https://cdn.ampproject.org"/><link rel="dns-prefetch" href="https://ad.doubleclick.net"/><link rel="dns-prefetch" href="https://ads.pubmatic.com"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="default"/><meta name="format-detection" content="telephone=no"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="122176787772"/><meta property="fb:app_id" content="561222041954546"/><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"/><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#001636"/><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"/><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"/><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"/><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta property="og:updated_time" content="2022-06-13T12:27:22+05:30"/><meta property="article:published_time" content="2022-06-13T12:27:22+05:30"/><meta property="article:modified_time" content="2022-06-13T12:27:22+05:30"/><link rel="amphtml" href="https://hindi.news18.com/amp/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html"/><title>उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड - father beats son on set of tollywood audition video goes viral sankri – News18 हिंदी</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="सोशल मीडिया पर एक बेहद मजेदार वीडियो वायरल हो रहा है. इसमें फिल्म के लिए ऑडिशन देने पहुंचे शख्स के पिता ने आकर जो बवाल मचाया उसने घटना को वायरल कर दिया.  - father beats son on set of tollywood audition video goes viral sankri"/><meta property="og:title" content="उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड"/><meta property="og:description" content="सोशल मीडिया पर एक बेहद मजेदार वीडियो वायरल हो रहा है. इसमें फिल्म के लिए ऑडिशन देने पहुंचे शख्स के पिता ने आकर जो बवाल मचाया उसने घटना को वायरल कर दिया. "/><meta property="og:url" content="https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html"/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2022/06/image1-10.jpg"/><meta property="og:image:alt" content="सेट पर ही पड़ गए लप्पड़ और थप्पड़ (इमेज- फेसबुक) "/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="900"/><meta property="og:locale" content="hi_IN"/><meta property="og:site_name" content="News18 हिंदी"/><link rel="canonical" href="https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html"/><meta name="news_keywords" content="facebook video, man beating son on camera, man beats son acting audition, hatke video, ajabgajab, latest news, trending news, weird news"/><meta name="keywords" content="facebook video, man beating son on camera, man beats son acting audition, hatke video, ajabgajab, latest news, trending news, weird news"/><meta name="twitter:title" content="उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड"/><meta name="twitter:description" content="सोशल मीडिया पर एक बेहद मजेदार वीडियो वायरल हो रहा है. इसमें फिल्म के लिए ऑडिशन देने पहुंचे शख्स के पिता ने आकर जो बवाल मचाया उसने घटना को वायरल कर दिया. "/><meta name="twitter:site" content="@news18india"/><meta name="twitter:creator" content="@news18india"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2022/06/image1-10.jpg"/><meta name="twitter:image:alt" content="सेट पर ही पड़ गए लप्पड़ और थप्पड़ (इमेज- फेसबुक) "/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://hindi.news18.com/",
          "name": "Home"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://hindi.news18.com/news/",
          "name": "News"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://hindi.news18.com/news/ajab-gajab/",
          "name": "ajab-gajab"
        }
      },{
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html",
          "name": "उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड"
        }
      }
     ]
  }</script><meta http-equiv="content-language" content="hi-IN" class="jsx-3305107440"/><meta name="language" content="hi" class="jsx-3305107440"/><meta itemProp="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2022/06/image1-10-16551032603x2.jpg" class="jsx-3305107440"/><script type="text/javascript">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</script><meta name="robots" content="max-image-preview:large"/><link rel="preload" as="image" href="https://images.news18.com/ibnkhabar/uploads/2022/06/image1-10.jpg?im=Resize,width=480,aspect=fit,type=normal"/><meta name="next-head-count" content="39"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-8736be244f198b66cb28.js" defer=""></script><script src="/_next/static/chunks/framework-a24bbf68a7e072aa7ae1.js" defer=""></script><script src="/_next/static/chunks/main-256ec0590f1752c96e57.js" defer=""></script><script src="/_next/static/chunks/pages/_app-6f8abead88cf7213b80b.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-2a20c2e7f10e4bdea475.js" defer=""></script><script src="/_next/static/chunks/6168-239334767139da9f43a6.js" defer=""></script><script src="/_next/static/chunks/8950-6565536d2f9e39293845.js" defer=""></script><script src="/_next/static/chunks/9232-f09c1978b0a061955596.js" defer=""></script><script src="/_next/static/chunks/4116-b9332c53958ed6465e9b.js" defer=""></script><script src="/_next/static/chunks/5798-af021713c6e952b6cae5.js" defer=""></script><script src="/_next/static/chunks/1607-8a185259e0361adec699.js" defer=""></script><script src="/_next/static/chunks/4637-a839cbf335b51e7f453e.js" defer=""></script><script src="/_next/static/chunks/3474-7bfdebc5843d75e82c9c.js" defer=""></script><script src="/_next/static/chunks/3415-aeb41be2f2ffbd3d28d3.js" defer=""></script><script src="/_next/static/chunks/1733-65cb9293c5abf5d2ba6a.js" defer=""></script><script src="/_next/static/chunks/4560-81ffb89a73edd58c83e5.js" defer=""></script><script src="/_next/static/chunks/4996-05545c6ea4dbc8d63157.js" defer=""></script><script src="/_next/static/chunks/5681-b8a3de15eb23ed83ba08.js" defer=""></script><script src="/_next/static/chunks/5478-a81e75ba63129a7ce18d.js" defer=""></script><script src="/_next/static/chunks/9073-a4cc40f6a625892a69fa.js" defer=""></script><script src="/_next/static/chunks/9971-a04712b5bb233a4207b8.js" defer=""></script><script src="/_next/static/chunks/2781-e3f88e7f7ddb3d184031.js" defer=""></script><script src="/_next/static/chunks/9545-bbea4103ab0cee1c54fe.js" defer=""></script><script src="/_next/static/chunks/7234-10d851d989db03ddc32b.js" defer=""></script><script src="/_next/static/chunks/376-1dec4b73676c797c01b1.js" defer=""></script><script src="/_next/static/chunks/pages/article-f03e2b12eea1ca94d84b.js" defer=""></script><script src="/_next/static/6i8hoIp4JWX5zdGLBilDw/_buildManifest.js" defer=""></script><script src="/_next/static/6i8hoIp4JWX5zdGLBilDw/_ssgManifest.js" defer=""></script><style id="__jsx-873521255">span#vigyapan{color :#444;}.district-mobile-first-ad>div{height :300px;}</style><style id="__jsx-668083296">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</style><style id="__jsx-2926089201">.ad-place{text-align:center;margin:20px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.middlead{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.middlead span,.ad-place span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal;}.adinner_fxbox{text-align:center;}.article_related_story{margin:10px auto 30px;border-bottom:3px solid #0a2040;padding-bottom:20px;
          width: 835px; clear:both;}.story_heading{height:28px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:18px;}ul.story_innbox{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;list-style:none;padding-left:0;margin-bottom:0;}ul.story_innbox li{font-family:"Mukta",sans-serif;width:50%;border-right: 1px dashed #707070;
          padding-right: 20px;
          margin-right: 20px; margin-bottom: 10px; position:relative;padding-left: 16px;;}ul.story_innbox p{color:#000;font-size:18px;line-height:26px;font-weight:600;margin:0;}ul.story_innbox li a{
          display: -webkit-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: flex;
          border-bottom: 0;;}.article-content-box a{color:#e1261c;border-bottom:dotted 1px #e1261c;}ul.story_innbox .img_box,.img_box div{-webkit-flex: 0 0 180px;
          -ms-flex: 0 0 180px;
          flex: 0 0 180px;
          width: 180px;
          height: 120px;;}ul.story_innbox img{display:block;width:100%;height:120px;}.story_heading span{font-family:"Mukta",sans-serif;color:#E1261C;border:1px solid #0a2040;-webkit-flex-shrink:0;-ms-flex-negative:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;font-size:13px;font-weight:bold;text-transform:uppercase;padding:0px 10px;;}ul.story_innbox p{color:#000;font-size:16px;line-height:24px;font-weight:bold;margin:0;padding-top:10px;
          padding-left: 20px;;}ul.story_innbox li:last-child{border-right:0;margin-right:0;padding-right:0;}.story_heading::before,.story_heading::after{content:"";width:100%;height:1px;background:#0a2040;}</style><style id="__jsx-2093920174">.article_title.jsx-2093920174{font-size:16px;line-height:20px;color:#eee;padding:10px;position:absolute;bottom:0;left:0;width:100%;box-sizing:border-box;background:rgba(0,0,0,0.6);}.img-figure.jsx-2093920174 amp-img.jsx-2093920174{height:100%;}</style><style id="__jsx-4150659758">.side_srt_gllry{width:100%;margin:15px 0;clear:both;margin-bottom:25px;}.ph_heading{color:#000000;font-size:22px;line-height:36px;font-weight:bold;font-family:"Mukta",sans-serif !important;position:relative;border-bottom:2px solid #111;}.ph_heading::before{content:"";height:5px;width:25px;background:#f4342f;position:absolute;left:0;bottom:-3px;}.ph_heading a{color:#101010;-webkit-text-decoration:none;-webkit-text-decoration:none;text-decoration:none;}.gallery_list{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;margin-top:10px;}.gallery_list li{font-family:"Mukta",sans-serif;width:49.5%;position:relative;padding:0px;box-sizing:border-box;}.gallery_list li:first-child{width:100%;margin-bottom:5px;padding:0;}.gallery_list li:nth-child(odd){padding-right:0;}.gallery_list li:nth-child(even){padding-left:0;}.gallery_list li:first-child a{color:#fff;}.gallery_list li a{-webkit-text-decoration:none;text-decoration:none;}.gallery_img{width:100%;position:relative;margin-bottom:5px;}.gallery_img figure{position:relative;width:146px;height:97px;}.gallery_list li:first-child .gallery_img figure{position:relative;width:300px;height:200px;}.gallery_img figure img{width:100%;display:block;}.gallery_list .gallery_title{font-size:14px;line-height:20px;color:#232323;box-sizing:border-box;}.gallery_list li:first-child .gallery_title{background:rgba(0,0,0,0.8);position:absolute;bottom:5px;padding:7px 10px 2px 10px;width:100%;box-sizing:border-box;line-height:22px;left:0;color:#fff !important;font-size:16px;font-weight:bold;}.gallery_img:after{content:"";width:62px;height:62px !important;position:absolute;top:50%;left:0;background:url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/photo_icon_blk_1632135667.svg) no-repeat;right:0;margin:auto;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}.readmore{display:block;font-size:14px;line-height:20px;font-family:"Mukta",sans-serif !important;font-weight:bold;color:#e1261d;background:#ffffff;margin:10px 0px;position:relative;text-align:center;}.aur_dekhen{background:#f7f7f7;}.aur_dekhen a.readmore{display:block;margin:10px auto;width:60px;}</style><style id="__jsx-2912861384">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</style><style id="__jsx-3954355588">.top_story_section.jsx-3954355588{width:100%;margin-bottom:25px;margin-top:25px;}.story_widget.jsx-3954355588{background:#f7f7f7;width:100%;clear:both;margin-bottom:20px;padding:10px 10px 1px 10px;box-sizing:border-box;}.story_widget.jsx-3954355588 ul.jsx-3954355588 li.jsx-3954355588{position:relative;display:block;margin-bottom:10px;border-bottom:1px dashed #939393;padding-bottom:5px;}.story_widget.jsx-3954355588 ul.jsx-3954355588 li.jsx-3954355588 a.jsx-3954355588{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;color:#fff;-webkit-text-decoration:none;text-decoration:none;}.story_widget_img.jsx-3954355588{width:100px;}.story_widget_img.jsx-3954355588 img.jsx-3954355588{width:100%;}.story_widget_link.jsx-3954355588{width:calc(100% - 110px);font-size:14px;line-height:20px;overflow:hidden;color:#232323;font-family:"Mukta",sans-serif !important;}</style><style id="__jsx-3415556036">.news_page_right{width:300px;float:right;position:relative;}.sideTop{min-height:250px;position:relative;}.rhs_common_side_top{min-height:280px;}.adunitContainer{line-height:0;}.sideMiddle{padding-top:20px;min-height:250px;position:relative;}.sideMiddle span,.sideTop span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal;}.bitbns_crypto_sidebar *{margin:0;padding:0;box-sizing:border-box;}.bitbns_crypto_sidebar{width:300px;height:100px;position:relative;margin:auto;}.bitbns_crypto_sidebar img{width:100%;}.bitbns_crypto_sidebar a{background:#DA5C4F;padding:10px 25px 10px 15px;border-radius:4px;color:#fff;text-transform:uppercase;-webkit-text-decoration:underline;text-decoration:underline;position:absolute;bottom:0;right:5px;font-size:13px;}.bitbns_crypto_sidebar a:after{content:'';position:absolute;border:solid #fff;border-width:0 2px 2px 0;display:inline-block;padding:3px;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-transform:rotate(-45deg);top:14px;right:9px;}</style><style id="__jsx-2863901188">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</style><style id="__jsx-3651727701">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</style><style id="__jsx-3305107440">body{font-size:100%;font-weight:400;margin:auto;}article,aside,figure,footer,header,nav,section{display:block;}article,aside,figure,footer,h1,h2,h3,h4,h5,h6,nav,ol,p,ul{margin:0;padding:0;}li{list-style:none;}a{-webkit-text-decoration:none;text-decoration:none;color:#111;}a img{border:none;}.lkfleft{float:left;}.lkfright{float:right;display:inline !important;}.clearfix{clear:both;}.clearfix:after,.clearfix:before{content:'';display:block;clear:both;visibility:hidden;line-height:0;height:0;}.container{margin:auto;position:relative;max-width:1244px;}.dflex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.justify-space-betwwen{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.flex-wrap{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.align-items-center{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}*{box-sizing:border-box;}a:hover{color:#e1261d;}.vsp10{padding-top:10px;}.hmlft{width:74.5%;}.fleft{float:left;}.hmrgt{width:25.5%;position:relative;z-index:1;}.fright{float:right;}.sponser-ad{padding:0;margin:0;}.budget_container{margin-bottom:15px;}</style></head><body><div id="__next"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड","description":"सोशल मीडिया पर एक बेहद मजेदार वीडियो वायरल हो रहा है. इसमें फिल्म के लिए ऑडिशन देने पहुंचे शख्स के पिता ने आकर जो बवाल मचाया उसने घटना को वायरल कर दिया. ","keywords":"facebook video , man beating son on camera , man beats son acting audition , hatke video , ajabgajab , latest news , trending news , weird news","url":"https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड","सोशल मीडिया पर एक बेहद मजेदार वीडियो वायरल हो रहा है. इसमें फिल्म के लिए ऑडिशन देने पहुंचे शख्स के पिता ने आकर जो बवाल मचाया उसने घटना को वायरल कर दिया. "]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html"},"isPartOf":{"@type":"CreativeWork","name":"News18 हिंदी","url":"https://hindi.news18.com"},"inLanguage":"hi","headline":"उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड","description":"सोशल मीडिया पर एक बेहद मजेदार वीडियो वायरल हो रहा है. इसमें फिल्म के लिए ऑडिशन देने पहुंचे शख्स के पिता ने आकर जो बवाल मचाया उसने घटना को वायरल कर दिया. ","keywords":"facebook video , man beating son on camera , man beats son acting audition , hatke video , ajabgajab , latest news , trending news , weird news","articleSection":"OMG","url":"https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html","image":["https://images.news18.com/ibnkhabar/uploads/2022/06/image1-10.jpg","https://images.news18.com/ibnkhabar/uploads/2022/06/image1-10.jpg"],"datePublished":"2022-06-13T12:27:22+05:30","dateModified":"2022-06-13T12:27:22+05:30","articleBody":"सोशल मीडिया एक ऐसी जगह बन चुका है, जिसपर आपको मनोरंजन के कई तरीके मिल जाएंगे. वीडियोज से लेकर माइंड ट्विस्टिंग तस्वीरों के जरिये सोशल मीडिया लोगों का टाइमपास करवा देता है. इसपर कई ज्ञानवर्धक पोस्ट भी आपके नॉलेज को बढ़ाने के लिए मिल जाएंगे तो कई उटपटांग चीजें भी. अब तो कंटेंट को क्रिएट कर सोशल मीडिया पर काफी कुछ शेयर किया जाता है. आज हम आपको एक ऐसा वीडियो दिखाने जा रहे हैं, जो है तो काफी मजेदार लेकिन हम उसके रियल होने की गारंटी नहीं लेते. वीडियो काफी वायरल ही रहा है.\nफेसबुक पर शेयर इस वीडियो को लोग काफी पसंद कर रहे हैं. इस मजेदार वीडियो में एक लकड़ा पानी के बीच बेहद स्टाइल से चलता नजर आया. लेकिन कुछ देर के बाद दो लोग उसकी जानकर पिटाई करते नजर आए. कहा जा रहा है कि ये शख्स असल में टॉलीवुड के लिए ऑडिशन दे रहा था. लेकिन इसी दौरान उसका बाप वहां पहुंच गया. उसने सेट पर ही अपने बेटे को पीटना शुरू कर दिया.\n\nपरिवार को नहीं थी ऑडिशन की जानकारी\nवायरल वीडियो को फेसबुक पर नवीन सिंह नाम के शख्स ने शेयर किया. वीडियो के कैप्शन में लिखा है- उफनती नदी में टॉलीवुड के लिए ऑडिशन देने गए HERO का उसके पिताजी ने मौके पर ही कुछ इस तरह स्वागत किया. शख्स बेहद आराम से कैमरे के सामने चलते हुए पोज दे रहा था. अचानक फ्रेम में दो लोगों की एंट्री हुई और उन्होंने शख्स को मारना शुरू किया. बताया जा रहा है कि ऑडिशन के लिए आए लड़के ने अपने घरवालों को इसकी जानकारी नहीं दी थी.\n\nलोग ले रहे हैं मजे\nइस वीडियो को अभी तक लाखों बार देखा जा चुका है. लोग इस मजेदार वीडियो को देख अपनी हंसी नहीं रोक पा रहे हैं. वहीं कई लोगों ने वीडियो को स्क्रिप्टेड बताया. दरअसल, इन दिनों वायरल होने के चक्कर में लोग वीडियोज को क्रिएट कर पोस्ट करते हैं ताकि उनके व्यूज बढ़े. वैसे जो भी हो, लोगों को ये वीडियो काफी पसंद आ रहा है. आप भी एन्जॉय करिये ये मजेदार वीडियो.","author":{"@type":"Person","name":"News18 Hindi","url":"https://hindi.news18.com/byline/news18hindi-1469.html"},"publisher":{"@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}},"associatedMedia":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2022/06/image1-10.jpg","caption":"सेट पर ही पड़ गए लप्पड़ और थप्पड़ (इमेज- फेसबुक) ","description":"सेट पर ही पड़ गए लप्पड़ और थप्पड़ (इमेज- फेसबुक) ","height":900,"width":1200}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["होम","मनी","मनोरंजन","क्रिकेट","प्रदेश","मोबाइल","नॉलेज","नौकरी","टेक","देश","फूड","लाइफ","दुनिया "],"url":["https://hindi.news18.com/","https://hindi.news18.com/news/business/","https://hindi.news18.com/news/entertainment/","https://hindi.news18.com/cricket/","https://hindi.news18.com/news/states/","https://hindi.news18.com/mobiles/","https://hindi.news18.com/news/knowledge/","https://hindi.news18.com/news/jobs/","https://hindi.news18.com/news/tech/","https://hindi.news18.com/news/nation/","https://hindi.news18.com/news/lifestyle/recipe/","https://hindi.news18.com/news/lifestyle/","https://hindi.news18.com/news/world/"]}</script><div class="jsx-668083296 n18nheader"><div class="jsx-668083296 n18thder"><div class="jsx-668083296 inner-ad"><div style="position:relative;margin:0 auto;min-width:728px;height:90px" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="NW18_HIND_ROS_SECTION_ROS_ATF_728"></div></div></div></div></div><div style="position:relative;margin:0 auto;height:0;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1_2"></div></div></div><div class="jsx-668083296 n18bhdr inn18bhdr "><div class="jsx-668083296 n18hcontainer"><div class="jsx-668083296 logonsection"><a href="/" class="jsx-668083296 nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/News18_Hindi_logo_1631086645.svg" alt="News18 हिंदी - Hindi News" height="68" width="130" class="jsx-668083296 logonsection_img lazyload"/></a><h2 class="jsx-668083296 logonsection_h2">OMG</h2></div><div class="jsx-668083296 nhhdr-nav"><div class="jsx-668083296 lnlivetv"><div class="jsx-668083296 languagebox lnlivetv_div"><span class="jsx-668083296 languagebox_span">भाषा चुनें</span><div class="jsx-668083296 languagebox_linner linner"><a href="https://hindi.news18.com/" class="jsx-668083296">हिन्दी <span class="jsx-668083296 nhlanguatearrow hsocialsprite"></span></a><div class="jsx-668083296  lddnav"><a href="https://www.news18.com" target="_blank" class="jsx-668083296">ENGLISH</a><a href="https://bengali.news18.com" target="_blank" class="jsx-668083296">বাংলা<!-- --> </a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-668083296">मराठी</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-668083296">ગુજરાતી</a><a href="https://assam.news18.com/" target="_blank" class="jsx-668083296">অসমীয়া<!-- --> </a><a href="https://kannada.news18.com" target="_blank" class="jsx-668083296">ಕನ್ನಡ<!-- --> </a><a href="https://tamil.news18.com" target="_blank" class="jsx-668083296">தமிழ்<!-- --> </a><a href="https://malayalam.news18.com" target="_blank" class="jsx-668083296">മലയാളം<!-- --> </a><a href="https://telugu.news18.com" target="_blank" class="jsx-668083296">తెలుగు<!-- --> </a><a href="https://punjab.news18.com" target="_blank" class="jsx-668083296">ਪੰਜਾਬੀ<!-- --> </a><a href="https://urdu.news18.com" target="_blank" class="jsx-668083296">اردو<!-- --> </a><a href="https://odia.news18.com" target="_blank" class="jsx-668083296">ଓଡ଼ିଆ<!-- --> </a></div></div></div><div class="jsx-668083296 nhlivetv lnlivetv_div"><a href="/livetv/" class="jsx-668083296"><span class="jsx-668083296 nhlivetvicon hsocialsprite"></span> <strong class="jsx-668083296">लाइव टीवी</strong> <span class="jsx-668083296 nhltvarrow hsocialsprite"></span></a><div class="jsx-668083296 nhltvddnav"><a href="/livetv/" data-cat="livetv_channel_switch_D" class="jsx-668083296">News18 इंडिया</a><a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D" class="jsx-668083296">News18 उत्तर प्रदेश, उत्तराखंड</a><a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank" class="jsx-668083296">News18 पंजाब, हरियाणा,हरियाणा</a><a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D" class="jsx-668083296">News18 बिहार, झारखंड</a><a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" class="jsx-668083296">News18 मध्य प्रदेश, छत्तीसगढ़</a><a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D" class="jsx-668083296">News18 राजस्थान</a></div></div><div class="jsx-668083296 lnlapp lnlivetv_div"><a href="https://hindi.news18.com/app-download/" target="_blank" class="jsx-668083296"><span class="jsx-668083296 nhappicon hsocialsprite"></span><strong class="jsx-668083296">ऐप डाउनलोड करें</strong></a><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank" rel="nofollow" class="jsx-668083296"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/an_nw_1631086677.svg" title="News18 for Android" alt="News18 for Android" height="14" width="12" class="jsx-668083296 lazyload"/></a><a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" rel="nofollow" class="jsx-668083296"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/app_nw_1631086710.svg" title="News18 for iPhone" alt="News18 for iPhone" height="15" width="12" class="jsx-668083296 lazyload"/></a></div><div class="jsx-668083296 nhsocial lnlivetv_div nhsocial"><strong class="jsx-668083296">हमें फॉलो करें</strong><a href="https://www.facebook.com/News18India/" title="News18 India Facebook" class="jsx-668083296 nhfbicon hsocialsprite nhsocial_a"></a><a href="https://twitter.com/news18india" title="News18 India Twitter" class="jsx-668083296 nhtwicon hsocialsprite nhsocial_a"></a><a href="https://www.instagram.com/news18hindi/" title="News18 India Instagram" class="jsx-668083296 nhigicon hsocialsprite nhsocial_a"></a><a href="https://www.youtube.com/c/news18India" title="News18 India Youtube" class="jsx-668083296 nhutbicon hsocialsprite nhsocial_a"></a><a href="https://t.me/news18hindi" class="jsx-668083296 nhtelegramicon hsocialsprite nhsocial_a"></a></div></div><div class="jsx-668083296 nhtranding">Trending Topics :<a href="https://hindi.news18.com/tag/ukrain-war/" class="jsx-668083296">#ukrain-war</a><a href="https://hindi.news18.com/tag/pm-modi/" class="jsx-668083296">#pm-modi</a><a href="https://hindi.news18.com/tag/kashmir/" class="jsx-668083296">#kashmir</a><a href="https://hindi.news18.com/tag/india-vs-south-africa/" class="jsx-668083296">#india-vs-south-africa</a></div></div></div></div></div><div class="jsx-668083296 CSRheader"></div><div class="article_section" id="article_4316236" data-url="https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html" data-title="उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड" data-id="4316236" stories=""><div class="container"><div class="artcl_container"><div class="artcl_lft"><div class="breadcum scrollbar"><a href="https://hindi.news18.com/">Home</a> /<a href="https://hindi.news18.com/news/">News</a> /<a href="https://hindi.news18.com/news/ajab-gajab/">ajab-gajab</a> <!-- -->/<h2>father beats son on set of tollywood audition video goes viral sankri</h2></div><h1>उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड</h1><div class="artcl_contents"><div class="artcl_contents_img"><img src="https://images.news18.com/ibnkhabar/uploads/2022/06/image1-10.jpg?im=Resize,width=480,aspect=fit,type=normal" alt="सेट पर ही पड़ गए लप्पड़ और थप्पड़ (इमेज- फेसबुक) " title="सेट पर ही पड़ गए लप्पड़ और थप्पड़ (इमेज- फेसबुक) " data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=480" loading="eager"/><h3 class="article_title">सेट पर ही पड़ गए लप्पड़ और थप्पड़ (इमेज- फेसबुक) </h3></div><div class="article_content_row"><div class="artclbyeline"><h2 class="seconadaryheading" style="height:auto">सोशल मीडिया पर एक बेहद मजेदार वीडियो वायरल हो रहा है. इसमें फिल्म के लिए ऑडिशन देने पहुंचे शख्स के पिता ने आकर जो बवाल मचाया उसने घटना को वायरल कर दिया. </h2><a href="#" class="readmore" style="display:none">अधिक पढ़ें ...</a><ul class="artclbyeline-agency"><li><span><a href="https://hindi.news18.com/agency/news18hindi/">News18Hindi</a></span></li><li><b>Last Updated : </b><time dateTime="2022-06-13T12:27:22+05:30">June 13, 2022, 12:27 IST</time></li></ul><ul class="artclbyeline-share"><li><a class="for-whatsapp" href="https://web.whatsapp.com/send?text=उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड - https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html" target="_blank"><span class="spriteshare art-whatsapp-icon"></span></a></li><li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html&amp;t=उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li><li><a href="https://telegram.me/share/url?url=?mini=true&amp;url=उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड&amp;url=https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li><li><a href="https://twitter.com/share?text=उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड&amp;url=https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li><li><a href="https://kooapp.com/create?title=उफनती नदी में फिल्म के लिए ऑडिशन दे रहा था लड़का, अचानक बाप ने आकर कर दिया कांड&amp;link=https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html&amp;language=hi&amp;handle=News18Hindi&amp;utm_source=News18Hindi&amp;utm_campaign=News18Hindi" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li><li><div class="follow_us"><div class="fl_txt">Follow us on</div><a href="https://news.google.com/publications/CAAqBwgKML6x9wowu8nWAg" class="gn_icon"></a></div></li></ul><ul class="artclbyeline-author"><li class="authr_mob_li"><a href="/byline/sandhya-kumari-2725.html" class=""><img src="https://images.news18.com/ibnkhabar/uploads/2019/09/byeline-editor.jpg" alt="Editor default picture" title="Editor default picture" id="newbyelineAuthordefault" style="margin-right:8px;width:14px;height:14px"/></a><div class="artclbyeline-author-intro"><span class="auth_head">written by :</span><a href="/byline/sandhya-kumari-2725.html"><span>Sandhya Kumari</span></a> </div></li></ul></div></div></div><div class="khbren_section"><div class="khbr_rght_sec fullstateshow " style="width:100%"><p>सोशल मीडिया एक ऐसी जगह बन चुका है, जिसपर आपको मनोरंजन के कई तरीके मिल जाएंगे. वीडियोज से लेकर माइंड ट्विस्टिंग तस्वीरों के जरिये सोशल मीडिया लोगों का टाइमपास करवा देता है. इसपर कई ज्ञानवर्धक पोस्ट भी आपके नॉलेज को बढ़ाने के लिए मिल जाएंगे तो कई उटपटांग चीजें भी. अब तो कंटेंट को क्रिएट कर सोशल मीडिया पर काफी कुछ शेयर किया जाता है. आज हम आपको एक ऐसा वीडियो दिखाने जा रहे हैं, जो है तो काफी मजेदार लेकिन हम उसके रियल होने की गारंटी नहीं लेते. वीडियो काफी वायरल ही रहा है.</p>
<p>फेसबुक पर शेयर इस वीडियो को लोग काफी पसंद कर रहे हैं. इस मजेदार वीडियो में एक लकड़ा पानी के बीच बेहद स्टाइल से चलता नजर आया. लेकिन कुछ देर के बाद दो लोग उसकी जानकर पिटाई करते नजर आए. कहा जा रहा है कि ये शख्स असल में टॉलीवुड के लिए ऑडिशन दे रहा था. लेकिन इसी दौरान उसका बाप वहां पहुंच गया. उसने सेट पर ही अपने बेटे को पीटना शुरू कर दिया.</p>
<p><img loading="lazy" class="alignleft size-full wp-image-4316241" src="https://images.news18.com/ibnkhabar/uploads/2022/06/image2-8.jpg" alt="father beats son on camera" width="100%" height="900"/><br/>
<strong>परिवार को नहीं थी ऑडिशन की जानकारी</strong><br/>
वायरल वीडियो को फेसबुक पर नवीन सिंह नाम के शख्स ने शेयर किया. वीडियो के कैप्शन में लिखा है- उफनती नदी में टॉलीवुड के लिए ऑडिशन देने गए HERO का उसके पिताजी ने मौके पर ही कुछ इस तरह स्वागत किया. शख्स बेहद आराम से कैमरे के सामने चलते हुए पोज दे रहा था. अचानक फ्रेम में दो लोगों की एंट्री हुई और उन्होंने शख्स को मारना शुरू किया. बताया जा रहा है कि ऑडिशन के लिए आए लड़के ने अपने घरवालों को इसकी जानकारी नहीं दी थी.</p>
<p><iframe style="border:none;overflow:hidden" data-src="https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fwww.facebook.com%2Fnaveen.singh.5220%2Fvideos%2F490490622845293%2F&amp;show_text=false&amp;width=261&amp;t=0" width="100%" height="476" frameBorder="0" scrolling="no" allowfullscreen=""></iframe></p>
<p><strong>लोग ले रहे हैं मजे</strong><br/>
इस वीडियो को अभी तक लाखों बार देखा जा चुका है. लोग इस मजेदार वीडियो को देख अपनी हंसी नहीं रोक पा रहे हैं. वहीं कई लोगों ने वीडियो को स्क्रिप्टेड बताया. दरअसल, इन दिनों वायरल होने के चक्कर में लोग वीडियोज को क्रिएट कर पोस्ट करते हैं ताकि उनके व्यूज बढ़े. वैसे जो भी हो, लोगों को ये वीडियो काफी पसंद आ रहा है. आप भी एन्जॉय करिये ये मजेदार वीडियो.</p><p class="read_more_links">ब्रेकिंग न्यूज़ हिंदी में सबसे पहले पढ़ें News18 हिंदी | आज की ताजा खबर, लाइव न्यूज अपडेट, पढ़ें सबसे विश्वसनीय हिंदी न्यूज़ वेबसाइट News18 हिंदी |</p><p class="tag_s">Tags: <a href="/tag/ajab-gajab/">Ajab Gajab</a><span>, </span><a href="/tag/khabre-jara-hatke/">Khabre jara hatke</a><span>, </span><a href="/tag/omg/">OMG</a><span>, </span><a href="/tag/weird-news/">Weird news</a></p><div class="post_info"><div class="ps_col"><div class="post_date"><span>FIRST PUBLISHED : </span> <!-- -->June 13, 2022, 12:27 IST</div></div></div></div></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html" data-widget-id="AR_5"></div></div><div class="artcl_rght"><div class="jsx-3415556036 news_page_right"><div class="jsx-3415556036 sideTop rhs_common_side_top"><div style="position:relative;margin:0 auto;min-width:300px;height:280px;background:#ccc" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox"></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="pg_slider_1x1"></div></div></div></div><div class="jsx-3415556036"></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1"></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1_2"></div></div></div><p></p><div class="jsx-4150659758 side_srt_gllry"><h2 class="jsx-4150659758 ph_heading"><a href="/photogallery/" class="jsx-4150659758">फोटो</a></h2><ul class="jsx-4150659758 gallery_list"><li class="jsx-4150659758"><a href="https://hindi.news18.com/photogallery/nation/before-siddhanth-kapoor-ncb-had-been-questioned-to-these-bollywood-celebs-in-drugs-case-4316216.html" class="jsx-4150659758"><div class="jsx-4150659758 gallery_img"><figure style="position:relative;width:300px;height:200px" class="jsx-2093920174 img-figure"><div style="width:300px;height:200px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/06/bollywood-drugs-connection-4-16551029753x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="सिद्धांत कपूर से पहले ड्रग्स केस में इन बड़े बॉलीवुड सेलेब्स से पूछताछ कर चुकी है NCB" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="सिद्धांत कपूर से पहले ड्रग्स केस में इन बड़े बॉलीवुड सेलेब्स से पूछताछ कर चुकी है NCB" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="सिद्धांत कपूर से पहले ड्रग्स केस में इन बड़े बॉलीवुड सेलेब्स से पूछताछ कर चुकी है NCB" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="सिद्धांत कपूर से पहले ड्रग्स केस में इन बड़े बॉलीवुड सेलेब्स से पूछताछ कर चुकी है NCB" src="https://images.news18.com/ibnkhabar/uploads/2022/06/bollywood-drugs-connection-4-16551029753x2.jpg?impolicy=website&amp;width=300&amp;height=200" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4150659758 gallery_title">सिद्धांत कपूर से पहले ड्रग्स केस में इन बड़े बॉलीवुड सेलेब्स से पूछताछ कर चुकी है NCB</p></a></li><li class="jsx-4150659758"><a href="https://hindi.news18.com/photogallery/entertainment/bhojpuri-zoya-khan-remembering-her-school-days-with-neelkamal-singh-see-here-funny-moments-raya-4316243.html" class="jsx-4150659758"><div class="jsx-4150659758 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2093920174 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/06/Zoya-khan-remembering-her-school-days-With-Neelkamal-Singh-16551041753x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="जोया खान ने स्कूल के दिनों को किया याद, नीलकमल सिंह संग की मस्ती, बच्चों की तरह किताबों से झगड़ते दिखीं" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="जोया खान ने स्कूल के दिनों को किया याद, नीलकमल सिंह संग की मस्ती, बच्चों की तरह किताबों से झगड़ते दिखीं" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="जोया खान ने स्कूल के दिनों को किया याद, नीलकमल सिंह संग की मस्ती, बच्चों की तरह किताबों से झगड़ते दिखीं" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="जोया खान ने स्कूल के दिनों को किया याद, नीलकमल सिंह संग की मस्ती, बच्चों की तरह किताबों से झगड़ते दिखीं" src="https://images.news18.com/ibnkhabar/uploads/2022/06/Zoya-khan-remembering-her-school-days-With-Neelkamal-Singh-16551041753x2.jpg?impolicy=website&amp;width=146&amp;height=97" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4150659758 gallery_title">जोया खान ने स्कूल के दिनों को किया याद, नीलकमल सिंह संग की मस्ती, बच्चों की तरह किताबों से झगड़ते दिखीं</p></a></li><li class="jsx-4150659758"><a href="https://hindi.news18.com/photogallery/knowledge/what-is-rave-party-what-happens-in-it-4316169.html" class="jsx-4150659758"><div class="jsx-4150659758 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2093920174 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/06/rave-party-16551036283x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="क्या होती हैं रेव पार्टी, बड़े घरों के युवाओं में क्यों बढ़ रही है इसकी आदत" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="क्या होती हैं रेव पार्टी, बड़े घरों के युवाओं में क्यों बढ़ रही है इसकी आदत" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="क्या होती हैं रेव पार्टी, बड़े घरों के युवाओं में क्यों बढ़ रही है इसकी आदत" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="क्या होती हैं रेव पार्टी, बड़े घरों के युवाओं में क्यों बढ़ रही है इसकी आदत" src="https://images.news18.com/ibnkhabar/uploads/2022/06/rave-party-16551036283x2.jpg?impolicy=website&amp;width=146&amp;height=97" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4150659758 gallery_title">क्या होती हैं रेव पार्टी, बड़े घरों के युवाओं में क्यों बढ़ रही है इसकी आदत</p></a></li></ul><div class="jsx-4150659758 aur_dekhen"><a href="https://hindi.news18.com/photogallery" class="jsx-4150659758 readmore">और देखें</a></div></div><div class="jsx-2912861384 aapkiraski"><h2 class="jsx-2912861384 ph_heading"><a href="/news/astro/aries/" class="jsx-2912861384">राशिभविष्य</a></h2><div class="jsx-2912861384 rashifal-horoscope-sldier2 glide--ltr glide--slider glide--swipeable"><div data-glide-el="track" class="jsx-2912861384 glide__track"><div class="jsx-2912861384 glide__slides"><div id="Aries" class="jsx-2912861384 cursor-pointer brdract"><figure class="jsx-2912861384"><em alt="मेष" title="मेष" class="jsx-2912861384 astro-iconsprite aries"></em></figure><p class="jsx-2912861384">मेष</p></div><div id="Taurus" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="वृषभ" title="वृषभ" class="jsx-2912861384 astro-iconsprite taurus"></em></figure><p class="jsx-2912861384">वृषभ</p></div><div id="Gemini" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="मिथुन" title="मिथुन" class="jsx-2912861384 astro-iconsprite gemini"></em></figure><p class="jsx-2912861384">मिथुन</p></div><div id="Cancer" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="कर्क" title="कर्क" class="jsx-2912861384 astro-iconsprite cancer"></em></figure><p class="jsx-2912861384">कर्क</p></div><div id="Leo" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="सिंह" title="सिंह" class="jsx-2912861384 astro-iconsprite leo"></em></figure><p class="jsx-2912861384">सिंह</p></div><div id="Virgo" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="कन्या" title="कन्या" class="jsx-2912861384 astro-iconsprite virgo"></em></figure><p class="jsx-2912861384">कन्या</p></div><div id="Libra" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="तुला" title="तुला" class="jsx-2912861384 astro-iconsprite libra"></em></figure><p class="jsx-2912861384">तुला</p></div><div id="Scorpio" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="वृश्चिक" title="वृश्चिक" class="jsx-2912861384 astro-iconsprite scorpio"></em></figure><p class="jsx-2912861384">वृश्चिक</p></div><div id="Sagittarius" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="धनु" title="धनु" class="jsx-2912861384 astro-iconsprite sagittarius"></em></figure><p class="jsx-2912861384">धनु</p></div><div id="Capricorn" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="मकर" title="मकर" class="jsx-2912861384 astro-iconsprite capricorn"></em></figure><p class="jsx-2912861384">मकर</p></div><div id="Aquarius" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="कुंभ" title="कुंभ" class="jsx-2912861384 astro-iconsprite aquarius"></em></figure><p class="jsx-2912861384">कुंभ</p></div><div id="Pisces" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="मीन" title="मीन" class="jsx-2912861384 astro-iconsprite pisces"></em></figure><p class="jsx-2912861384">मीन</p></div></div><div data-glide-el="controls" class="jsx-2912861384 glide__arrows"><button data-glide-dir="&lt;" class="jsx-2912861384 glide__arrow glide__arrow--left">prev</button><button data-glide-dir="&gt;" class="jsx-2912861384 glide__arrow glide__arrow--right">next</button></div></div></div><div id="getrashi-data" class="jsx-2912861384 rashifal-horoscope-tabs-right"><div class="jsx-2912861384 aapkiraski_content"> <a href="https://buy.astrosage.com/service/ask-a-question?language=hi&amp;prtnr_id=AQN18" rel="nofollow" class="jsx-2912861384">प्रश्न पूछ</a> <!-- -->सकते हैं या अपनी<!-- --> <a href="https://buy.astrosage.com/service/astrosage-brihat-horoscope?language=hi&amp;prtnr_id=BKN18" rel="nofollow" class="jsx-2912861384">कुंडली</a> <!-- -->बनवा सकते हैं ।</div><a href="/astrology/horoscope/todays-Aries-horoscope-in-hindi-13-06-2022" class="jsx-2912861384 astromore"><span class="jsx-2912861384">और भी पढ़ें</span> </a></div></div><div class="jsx-3415556036 sideMiddle"><div style="position:relative;margin:0 auto;min-width:300px;min-height:270px" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox"></div></div></div></div><div class="jsx-3954355588 top_story_section"><h2 class="jsx-3954355588 ph_heading"><a href="/news/" class="jsx-3954355588">टॉप स्टोरीज<!-- --> </a></h2><div class="jsx-3954355588 story_widget"><ul class="jsx-3954355588"><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/news/nation/punjab-farmers-recaptured-417-acres-of-panchayat-land-police-case-registered-against-31-4316183.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/06/punjab-16551028253x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="पंजाब: सरकार ने छुड़वाई थी 417 एकड़ पंचायत भूमि, फिर हुआ कब्जा, 31 पर केस" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="पंजाब: सरकार ने छुड़वाई थी 417 एकड़ पंचायत भूमि, फिर हुआ कब्जा, 31 पर केस" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="पंजाब: सरकार ने छुड़वाई थी 417 एकड़ पंचायत भूमि, फिर हुआ कब्जा, 31 पर केस" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="पंजाब: सरकार ने छुड़वाई थी 417 एकड़ पंचायत भूमि, फिर हुआ कब्जा, 31 पर केस" src="https://images.news18.com/ibnkhabar/uploads/2022/06/punjab-16551028253x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">पंजाब: सरकार ने छुड़वाई थी 417 एकड़ पंचायत भूमि, फिर हुआ कब्जा, 31 पर केस</figcaption></a></li><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/news/lifestyle/health-these-are-5-best-foods-to-boost-energy-instantly-must-include-in-diet-in-hindi-ans-4288350.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/05/energy-16539334523x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="ये हैं तुरंत एनर्जी बूस्ट करने वाले 5 बेहतरीन फूड्स, डाइट में करें शामिल" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="ये हैं तुरंत एनर्जी बूस्ट करने वाले 5 बेहतरीन फूड्स, डाइट में करें शामिल" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="ये हैं तुरंत एनर्जी बूस्ट करने वाले 5 बेहतरीन फूड्स, डाइट में करें शामिल" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="ये हैं तुरंत एनर्जी बूस्ट करने वाले 5 बेहतरीन फूड्स, डाइट में करें शामिल" src="https://images.news18.com/ibnkhabar/uploads/2022/05/energy-16539334523x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">ये हैं तुरंत एनर्जी बूस्ट करने वाले 5 बेहतरीन फूड्स, डाइट में करें शामिल</figcaption></a></li><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/photogallery/entertainment/bhojpuri-zoya-khan-remembering-her-school-days-with-neelkamal-singh-see-here-funny-moments-raya-4316243.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/06/Zoya-khan-remembering-her-school-days-With-Neelkamal-Singh-16551041753x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="जोया खान ने स्कूल के दिनों को किया याद, नीलकमल सिंह संग की मस्ती, देखिए Photos" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="जोया खान ने स्कूल के दिनों को किया याद, नीलकमल सिंह संग की मस्ती, देखिए Photos" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="जोया खान ने स्कूल के दिनों को किया याद, नीलकमल सिंह संग की मस्ती, देखिए Photos" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="जोया खान ने स्कूल के दिनों को किया याद, नीलकमल सिंह संग की मस्ती, देखिए Photos" src="https://images.news18.com/ibnkhabar/uploads/2022/06/Zoya-khan-remembering-her-school-days-With-Neelkamal-Singh-16551041753x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">जोया खान ने स्कूल के दिनों को किया याद, नीलकमल सिंह संग की मस्ती, देखिए Photos</figcaption></a></li><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/news/business/shares-of-rbl-bank-fell-more-than-18-percent-with-a-sharp-fall-2-days-ago-the-bank-got-new-md-jst-4316221.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/06/rbl-bank-1-16547820713x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="नए एमडी की नियुक्ति के बाद आरबीएल बैंक के शेयर 17 फीसदी तक टूटे" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="नए एमडी की नियुक्ति के बाद आरबीएल बैंक के शेयर 17 फीसदी तक टूटे" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="नए एमडी की नियुक्ति के बाद आरबीएल बैंक के शेयर 17 फीसदी तक टूटे" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="नए एमडी की नियुक्ति के बाद आरबीएल बैंक के शेयर 17 फीसदी तक टूटे" src="https://images.news18.com/ibnkhabar/uploads/2022/06/rbl-bank-1-16547820713x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">नए एमडी की नियुक्ति के बाद आरबीएल बैंक के शेयर 17 फीसदी तक टूटे</figcaption></a></li></ul><a href="https://hindi.news18.com/news/" class="jsx-3954355588 readmore">अधिक पढ़ें</a></div></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/ajab-gajab/father-beats-son-on-set-of-tollywood-audition-video-goes-viral-sankri-4316236.html" data-widget-id="SB_3"></div></div></div></div><div class="agli_khb_r_sec"><div class="extra_nws_hdng_sec"><h4>अगली ख़बर</h4></div></div></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><footer class="jsx-3651727701 common-footer"><section class="jsx-3651727701 ftr_container"><div class="jsx-3651727701 ftr_row"><div class="jsx-3651727701 side_bar ftr_grid5"><span class="ftr_title"><span>ट्रेंडिंग<!-- --> </span> <!-- -->टॉपिक</span><div class="jsx-3651727701 link_table w3 trand"><a href="https://hindi.news18.com/tag/news18-hindi-originals/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>न्यूज18 हिंदी प्लस</a><a href="https://hindi.news18.com/tag/cricket-news/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>Cricket News</a><a href="https://hindi.news18.com/tag/air-pollution/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>मौसम का हाल</a><a href="https://hindi.news18.com/tag/sri-lanka/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>श्रीलंका संकट</a><a href="https://hindi.news18.com/tag/gold-price-today/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>सोने के भाव</a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>सरकारी नौकरी</a><a href="https://hindi.news18.com/tag/ukraine/" target="_self" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>रूस-यूक्रेन संकट</a><a href="https://hindi.news18.com/tag/diesel-petrol-new-rate-today/" target="_self" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>पेट्रोल-डीजल की महंगाई</a></div></div><div class="jsx-3651727701 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>सोशल<!-- --> </span> <!-- -->मीडिया</span><div class="jsx-3651727701 link_table w3"><a href="https://hindi.news18.com/tag/narendra-modi/" target="_blank" class="jsx-3651727701">पीएम मोदी</a><a href="https://hindi.news18.com/tag/rohit-sharma/" target="_blank" class="jsx-3651727701">रोहित शर्मा</a><a href="https://hindi.news18.com/tag/supreme-court/" target="_blank" class="jsx-3651727701">सुप्रीम कोर्ट</a><a href="https://hindi.news18.com/tag/ipl2022/" target="_blank" class="jsx-3651727701">आईपीएल 2022</a><a href="https://hindi.news18.com/tag/virat-kohli/" target="_blank" class="jsx-3651727701">विराट कोहली</a><a href="https://hindi.news18.com/tag/sri-lanka/" target="_blank" class="jsx-3651727701">श्रीलंका</a><a href="https://hindi.news18.com/tag/ms-dhoni/" target="_blank" class="jsx-3651727701">एमएस धोनी</a><a href="https://hindi.news18.com/tag/rahul-gandhi/" target="_blank" class="jsx-3651727701">राहुल गांधी</a><a href="https://hindi.news18.com/tag/akhilesh-yadav/" target="_blank" class="jsx-3651727701">अखिलेश यादव</a><a href="https://hindi.news18.com/tag/navjot-singh-sidhu/" target="_blank" class="jsx-3651727701">नवजोत सिंह सिद्धू</a><a href="https://hindi.news18.com/tag/salman-khan/" target="_blank" class="jsx-3651727701">सलमान खान</a><a href="https://hindi.news18.com/tag/amrinder-singh/" target="_blank" class="jsx-3651727701">अमरिंदर सिंह</a><a href="https://hindi.news18.com/tag/amitabh-bachchan/" target="_blank" class="jsx-3651727701">अमिताभ बच्चन</a><a href="https://hindi.news18.com/tag/kangna-ranaut/" target="_blank" class="jsx-3651727701">कंगना रनौत</a><a href="https://hindi.news18.com/tag/rani-chatterjee/" target="_blank" class="jsx-3651727701">रानी चटर्जी</a><a href="https://hindi.news18.com/tag/kareena-kapoor/" target="_blank" class="jsx-3651727701">करीना कपूर खान</a></div></div></div><div class="jsx-3651727701 ftr_row categories"><div class="jsx-3651727701 side_bar w7"><span class="ftr_title"><span>पॉपुलर<!-- --> </span> <!-- -->कैटेगरी</span><div class="jsx-3651727701 link_table"><a href="https://hindi.news18.com/news/" target="_blank" class="jsx-3651727701">ताजा खबरें</a><a href="https://hindi.news18.com/cricket/" target="_blank" class="jsx-3651727701">क्रिकेट</a><a href="https://hindi.news18.com/news/entertainment/bollywood/" target="_blank" class="jsx-3651727701">बॉलीवुड </a><a href="https://hindi.news18.com/news/ajab-gajab/" target="_blank" class="jsx-3651727701">अजब-गजब</a><a href="https://hindi.news18.com/news/world/" target="_blank" class="jsx-3651727701">राशिफल </a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-3651727701">करियर</a><a href="https://hindi.news18.com/tag/news18-hindi-originals/" target="_blank" class="jsx-3651727701">न्यूज18 हिंदी प्लस</a><a href="https://hindi.news18.com/photogallery/" target="_blank" class="jsx-3651727701">ताजा फोटो गैलरी</a><a href="https://hindi.news18.com/news/business/" target="_blank" class="jsx-3651727701">बिजनेस </a><a href="https://hindi.news18.com/web-stories/" target="_blank" class="jsx-3651727701">वेब स्टोरीज</a><a href="https://hindi.news18.com/news/tech/" target="_blank" class="jsx-3651727701">मोबाइल-टेक</a><a href="https://hindi.news18.com/podcast/" target="_blank" class="jsx-3651727701">पॉडकास्ट </a><a href="https://hindi.news18.com/news/rajasthan/" target="_blank" class="jsx-3651727701">राजस्थान</a><a href="https://hindi.news18.com/news/bihar/" target="_blank" class="jsx-3651727701">बिहार</a><a href="https://hindi.news18.com/news/punjab/" target="_blank" class="jsx-3651727701">पंजाब</a><a href="https://hindi.news18.com/news/madhya-pradesh/" target="_blank" class="jsx-3651727701">मध्य प्रदेश</a><a href="https://hindi.news18.com/news/jharkhand/" target="_blank" class="jsx-3651727701">झारखंड</a><a href="https://hindi.news18.com/news/uttarakhand/" target="_blank" class="jsx-3651727701">उत्तराखंड</a><a href="https://hindi.news18.com/news/chhattisgarh/" target="_blank" class="jsx-3651727701">छत्तीसगढ़</a><a href="https://hindi.news18.com/news/himachal-pradesh/" target="_blank" class="jsx-3651727701">हिमाचल प्रदेश</a><a href="https://hindi.news18.com/news/maharashtra/" target="_blank" class="jsx-3651727701">महाराष्ट्र</a><a href="https://hindi.news18.com/news/nation/" target="_blank" class="jsx-3651727701">देश </a><a href="https://hindi.news18.com/news/world/" target="_blank" class="jsx-3651727701">दुनिया</a><a href="https://hindi.news18.com/states/" target="_blank" class="jsx-3651727701">प्रदेश</a></div></div><div class="jsx-3651727701 side_bar live_tv dropdown"><span class="jsx-3651727701">लाइव टीवी</span><a href="https://hindi.news18.com/livetv/" target="_blank" class="jsx-3651727701 dropbtn">न्यूज 18 इंडिया<i class="jsx-3651727701"></i></a></div></div><div class="jsx-3651727701 ftr_row"><div class="jsx-3651727701 side_bar ftr_grid5"><span class="ftr_title"><span>Language<!-- --> </span> <!-- -->Sites</span><div class="jsx-3651727701 link_table w3"><a href="https://hindi.news18.com/" target="_blank" class="jsx-3651727701">Hindi News</a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-3651727701">Marathi News</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-3651727701">Gujarati News</a><a href="https://bengali.news18.com/" target="_blank" class="jsx-3651727701">Bengali News</a><a href="https://tamil.news18.com/" target="_blank" class="jsx-3651727701">Tamil News</a><a href="https://telugu.news18.com/" target="_blank" class="jsx-3651727701">Telugu News</a><a href="https://kannada.news18.com/" target="_blank" class="jsx-3651727701">Kannada News</a><a href="https://malayalam.news18.com/" target="_blank" class="jsx-3651727701">Malayalam News</a><a href="https://punjab.news18.com/" target="_blank" class="jsx-3651727701">Punjabi News</a><a href="https://urdu.news18.com/" target="_blank" class="jsx-3651727701">Urdu News</a><a href="https://assam.news18.com/" target="_blank" class="jsx-3651727701">Assam News</a><a href="https://odia.news18.com/" target="_blank" class="jsx-3651727701">Odia News</a></div></div><div class="jsx-3651727701 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>News18<!-- --> </span> <!-- -->Group</span><div class="jsx-3651727701 link_table w3"><a href="https://www.topperlearning.com/" target="_blank" class="jsx-3651727701">TopperLearning</a><a href="https://www.news18.com/cricketnext/" target="_blank" class="jsx-3651727701">CricketNext</a><a href="https://www.moneycontrol.com/" target="_blank" class="jsx-3651727701">Moneycontrol</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-3651727701">FirstPost</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-3651727701">CompareIndia</a><a href="https://www.cnbctv18.com/" target="_blank" class="jsx-3651727701">CNBCTV18</a><a href="https://www.historyindia.com/" target="_blank" class="jsx-3651727701">History India</a><a href="https://www.mtvindia.com/" target="_blank" class="jsx-3651727701">MTV India</a><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank" class="jsx-3651727701">Clear Study Doubts</a><a href="https://www.topperlearning.com/become-partner" target="_blank" class="jsx-3651727701">Education Franchisee Opportunity</a><a href="https://www.caprep18.com/" target="_blank" class="jsx-3651727701">CAprep18</a></div></div></div></section><section class="jsx-3651727701 bottom_footer"><div class="jsx-3651727701 ftr_container"><div class="jsx-3651727701 bottom_row"><div class="jsx-3651727701 logo"><div class="lazyload-wrapper "><div style="height:25px" class="lazyload-placeholder"></div></div></div><div class="jsx-3651727701 link_table w4"><a href="https://hindi.news18.com/about-us/" target="_blank" class="jsx-3651727701">हमारे बारे में</a><a href="https://hindi.news18.com/disclaimer/" target="_blank" class="jsx-3651727701"> डिस्क्लेमर</a><a href="https://hindi.news18.com/contact-us/" target="_blank" class="jsx-3651727701">संपर्क करें</a><a href="https://hindi.news18.com/feedback/" target="_blank" class="jsx-3651727701">फीडबैक</a><a href="https://hindi.news18.com/khabar-rss/" target="_blank" class="jsx-3651727701">Sitemap</a><a href="https://hindi.news18.com/complaint-redressal.html" target="_blank" class="jsx-3651727701"> Complaint Redressal</a><a href="http://godigital.in.com/contactUs.php" target="_blank" class="jsx-3651727701">Advertise with Us</a><a href="https://hindi.news18.com/privacy_policy.html" target="_blank" class="jsx-3651727701">Privacy Policy</a><a href="https://hindi.news18.com/cookie-policy.html" target="_blank" class="jsx-3651727701">Cookie Policy</a></div><div class="jsx-3651727701 social_icon"><div class="jsx-3651727701 device"><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;pid=Bottom_Nav_AOS&amp;c=Internal" class="jsx-3651727701 icon icon-and"><i class="jsx-3651727701 android"></i></a><a href="https://apps.apple.com/in/app/news18/id395194912?pid=Bottom_Nav_iOS" class="jsx-3651727701 icon icon-expand"><i class="jsx-3651727701 apple"></i></a></div><div class="jsx-3651727701 social_net"><a href="https://www.facebook.com/News18Hindi" target="_blank" class="jsx-3651727701 icon icon-fill"><i class="jsx-3651727701 facebook"></i></a><a href="https://twitter.com/news18india" target="_blank" class="jsx-3651727701 icon icon-enter"><i class="jsx-3651727701 twitter"></i></a><a href="https://www.instagram.com/news18hindi/" target="_self" class="jsx-3651727701 icon icon-expand"><i class="jsx-3651727701 instagram"></i></a><a href="https://www.youtube.com/c/news18India" target="_self" class="jsx-3651727701 tely"><i class="jsx-3651727701 youtube"></i></a><a href="https://jionews.com/home/articles/News18-Hindi/535" target="_self" class="jsx-3651727701 icon icon-jionews"><i class="jsx-3651727701 jionews"></i></a></div></div></div><div class="jsx-3651727701 footer_pra">CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.<a href="https://images.news18.com/ibnkhabar/uploads/assests/html/IS-739420-I.pdf" target="_blank" class="jsx-3651727701 newisologo-img-old"><img loading="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/BSI_Logo_Desktop_1624612049.svg" alt="ISO 27001" title="ISO 27001" class="jsx-3651727701"/></a></div></div></section></footer><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="Skin_OOP_id"></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>