

<!doctype html> <html> <head> <meta charset="utf-8" lang="hi"><title>Saran Ambulance News: बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल | Politics on Corona-Pappu Yadav and BJP MP Rajeev Pratap Rudi clashes on ambulance</title>
<meta name="description" content="बिहार में कोरोना संकट के बीच छपरा में एंबुलेंस के यूं ही पड़े रहने को लेकर मचा सियासी बवाल. छपरा के अमनौर में सामुदायिक अस्पताल में खड़ी 30 एंबुलेंस को लेकर जाप नेता पप्पू यादव ने उठाया सवाल, तो भाजपा सांसद राजीव प्रताप रूड़ी ने किया पलटवार." /><meta name="keywords" content="Corona Politics कोरोना पर सियासत, Pappu Yadav पप्पू यादव, BJP MP Rajeep Pratap Rudi भाजपा सांसद राजीव प्रताप रूड़ी, Ambulance एंबुलेंस, Bihar Corona cases बिहार कोरोना केस, Saran Corona Update सारण कोरोना अपडेट, Chhapra Corona News छपरा में कोरोना, "/><meta name="news_keywords" content="Corona Politics कोरोना पर सियासत, Pappu Yadav पप्पू यादव, BJP MP Rajeep Pratap Rudi भाजपा सांसद राजीव प्रताप रूड़ी, Ambulance एंबुलेंस, Bihar Corona cases बिहार कोरोना केस, Saran Corona Update सारण कोरोना अपडेट, Chhapra Corona News छपरा में कोरोना, "><meta property="og:title" content="बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल" /><meta property="og:description" content="बिहार में कोरोना संकट के बीच छपरा में एंबुलेंस के यूं ही पड़े रहने को लेकर मचा सियासी बवाल. छपरा के अमनौर में सामुदायिक अस्पताल में खड़ी 30 एंबुलेंस को लेकर जाप नेता पप्पू यादव ने उठाया सवाल, तो भाजपा सांसद राजीव प्रताप रूड़ी ने किया पलटवार." /><meta property="og:url" content="https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html"/> 
  <meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2021/05/Rajeev-Rudi-Pappu-Yadav.jpg"/> <meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2021/05/Rajeev-Rudi-Pappu-Yadav.jpg">  <meta property="og:type" content="website"/> <meta property="og:name" content="News18India.com"/> <meta property="og:site_name" content="News18 India"/> <meta name="viewport" content="width=1024"/><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="dns-prefetch" href="https://static.hindi.news18.com"><link rel="dns-prefetch" href="https://images.hindi.news18.com">
  
 <meta itemprop="name" content="बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल"> <meta itemprop="description" content="बिहार में कोरोना संकट के बीच छपरा में एंबुलेंस के यूं ही पड़े रहने को लेकर मचा सियासी बवाल. छपरा के अमनौर में सामुदायिक अस्पताल में खड़ी 30 एंबुलेंस को लेकर जाप नेता पप्पू यादव ने उठाया सवाल, तो भाजपा सांसद राजीव प्रताप रूड़ी ने किया पलटवार.">  <meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2021/05/Rajeev-Rudi-Pappu-Yadav.jpg">  <meta itemprop="publisher" content="Hindi News18" /> <meta itemprop="url" content="https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html" /> <meta itemprop="editor" content="News18 India" /> <meta itemprop="headline" content="बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल" /> <meta itemprop="inLanguage" content="Hindi" /> <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /> <meta itemprop="keywords" content="Corona Politics कोरोना पर सियासत, Pappu Yadav पप्पू यादव, BJP MP Rajeep Pratap Rudi भाजपा सांसद राजीव प्रताप रूड़ी, Ambulance एंबुलेंस, Bihar Corona cases बिहार कोरोना केस, Saran Corona Update सारण कोरोना अपडेट, Chhapra Corona News छपरा में कोरोना, " />
	<meta name="twitter:site" value="@HindiNews18"><meta name="twitter:site_name" value="News18 इंडिया"><meta name="twitter:creator" content="@HindiNews18"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html"><meta name="twitter:title" content="बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल"><meta name="twitter:description" content="बिहार में कोरोना संकट के बीच छपरा में एंबुलेंस के यूं ही पड़े रहने को लेकर मचा सियासी बवाल. छपरा के अमनौर में सामुदायिक अस्पताल में खड़ी 30 एंबुलेंस को लेकर जाप नेता पप्पू यादव ने उठाया सवाल, तो भाजपा सांसद राजीव प्रताप रूड़ी ने किया पलटवार.">
<link rel="amphtml" href="https://hindi.news18.com/amp/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html"><link href="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/css/assembly_election_2021_css/hindi_exit_poll_2021_font_family.css" rel="stylesheet">
<meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />

<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />
<style>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</style>


<!-- article header -->
<script> var hitC = true;var originalUrl = '';var hash = ''; var thirdPartyJS = '1';</script>


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
	<!-- arjun code start -->
	<script type="text/javascript">
	(function() { window._w18hn = "NEWS18"; window._w18_config={"microsite":"own","sections":"bihar","tags":"ambulance, Bihar Corona Update, bihar politics, BJP MP, Pappu Yadav","language":"Hindi"}; var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s); })();
	</script>
	<!-- arjun code end -->
<script>
	function hitGaview(){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
	  	ga('create', 'UA-156703-3', 'auto');
        var _w18_uni_id = _w18gcon('_w18g');
					var dimensionValue = "News18 Bihar | File18";
			ga('set', 'dimension7', dimensionValue);

						
			ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"saran,bihar,nation","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"saran"},{"c0":"news and media","c1":"bihar"},{"c0":"news and media","c1":"nation"}],"autono":"3581657"}}');		
			ga('set', 'dimension1', 'santosh');
                						ga('send', 'pageview');
	}
	hitGaview();
	var _comscore
	function hitComscore(){
		_comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6683813",
			options: {
				url_append:"comscorekw="
			}
		});
		(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			var now = new Date();
			//s.src ="https://sb.scorecardresearch.com/beacon.js";
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js?v=" + now.getTime();
			el.parentNode.insertBefore(s, el);
		})();
	}
	hitComscore();
	function _loadStyleSheet(e){var res = document.createElement("link");res.rel = "stylesheet"; res.as = "style"; res.href = e;document.head.appendChild(res); }
	function _loadJS(e,a=!1){var n=document.createElement("script");n.src=e,a&&(n.async=!0),document.getElementsByTagName("head")[0].appendChild(n)}
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<script> function _w18setuserbehaviour(){ var i, x, y, cl = document.cookie.split(';'); var _w18userinfo_out = {}; var c = 0; for (i = 0; i < cl.length; i++) { x = cl[i].substr(0, cl[i].indexOf('=')); y = cl[i].substr(cl[i].indexOf('=') + 1); x = x.replace(/^\s+|\s+$/g, ''); if (x == '_w18userinfo') { _w18userinfo_out._w18userinfo = unescape(y); c = c + 1 } if (c == 1) {break;} } if(c==1){ var contact = JSON.parse(_w18userinfo_out._w18userinfo); for (var item in contact) { googletag.pubads().setTargeting(item,contact[item]); } } } </script>
    <script>
      	window.addEventListener('load', (event) => {
			nwGTMScript();
			nwPWAScript();
			fb_pixel_code();
		});
      	function nwGTMScript() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBM75F9');
}

function nwPWAScript(){
    var PWT = {};
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptRan = false;
    PWT.jsLoaded = function() {
    loadGpt();
    };
    (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/2060';
    var profileVersionId = '';
    if (purl.indexOf('pwtv=') > 0) {
        var regexp = /pwtv=(.*?)(&|$)/g;
        var matches = regexp.exec(purl);
        if (matches.length >= 2 && matches[1].length > 0) {
        profileVersionId = '/' + matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url + profileVersionId + '/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
    })();
    var loadGpt = function() {
        // Check the gptRan flag
        if (!gptRan) {
                gptRan = true;
                var gads = document.createElement('script');
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        }
    }
    // Failsafe to call gpt
    setTimeout(loadGpt, 500);
}

// this function will act as a lock and will call the GPT API
function initAdserver(forced) {
    if((forced === true && window.initAdserverFlag !== true) || (PWT.a9_BidsReceived && PWT.ow_BidsReceived)){
        window.initAdserverFlag = true;
        PWT.a9_BidsReceived = PWT.ow_BidsReceived = false;
        googletag.pubads().refresh(); 
    }         
}

function fb_pixel_code() {
    (function(f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      })(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '482038382136514');
    fbq('track', 'PageView');
}    </script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/bihar/","name": "Bihar" }}]} </script>        <!-- "headline": "", -->

        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html",
                "articleBody": "छपरा. बिहार में कोरोना संकट के बीच राजनीति भी जारी है. सारण के सांसद राजीव प्रताप रूडी के संसदीय कोष से खरीदे गए एंबुलेंस को लेकर जन अधिकार पार्टी के राष्ट्रीय अध्यक्ष पप्पू यादव ने सवाल खड़े किए तो सारण की राजनीति में अचानक बवाल मच गया. सीवान जाने के क्रम में अमनौर पहुंचे पप्पू यादव ने विश्वप्रभा सामुदायिक अस्पताल में खड़े 30 एंबुलेंस को देखकर सिस्टम पर सवाल खड़े किए. पप्पू यादव ने कहा कि एक तरफ एंबुलेंस की कमी से मरीज मर रहे हैं, वहीं सांसद का एंबुलेंस यहां उनके घर के आंगन का शोभा बढ़ा रहा है. यादव के सवाल पर बीजेपी सांसद ने तत्काल पलटवार किया और कहा कि पप्पू यादव ड्राइवर दें, वे एंबुलेंस देने को तैयार हैं. इस पर पप्पू यादव ने ट्वीट कर कहा कि वे ड्राइवर देने को तैयार हैं.

जाप संरक्षक पप्पू यादव ने छपरा में एंबुलेंस के यूं ही पड़े रहने को लापरवाही बताते हुए इसके लिए जिले के सिविल सर्जन समेत तमाम राजनेताओं को दोषी ठहराया. साथ ही उन पर कानूनी कार्रवाई करने की मांग की. पप्पू यादव ने सामुदायिक अस्पताल में रखे सभी एंबुलेंस के कवर हटाते हुए इसे बड़ी खामी बताया. उन्होंने ट्वीट कर कहा, रूडी जी केंद्र में कौशल विकास मंत्री थे तो 17 Oct 2016 को छपरा में केंद्रीय मंत्री गडकरी जी और बीजेपी नेता सुशील मोदी से PMकौशल विकास योजना के तहत चालक प्रशिक्षण संस्था का उदघाटन करवाया था. 5साल में 70 ड्राइवर भी नहीं वहां ट्रेंड हुए जो एम्बुलेंस चला सकें. पर हम आज देंगे ड्राइवर! आपको बता दें कि कोरोना मरीजों की मदद के लिए इन दिनों पप्पू यादव हर जगह पहुंच रहे हैं. राजधानी पटना में भी वे कोरोना मरीजों को जीवन रक्षक दवाएं, ऑक्सीजन और अन्य तरह की मदद पहुंचा रहे हैं.
लीजिए रूडी जी,ड्राइवर सेना तैयार है। एम्बुलेंस कब और कहां सौंपने वाले हैं, बताएं!बिहार सरकार इन सभी चालक बंधुओं को नियमित नौकरी दे। यह हर परिस्थिति में एम्बुलेंस चलाएंगे। कोविड मरीजों को मुफ्त में सेवा देंगे।हम सेवा की राजनीति करते हैं,जनहित में ऐसी राजनीति सब करें,स्वागत है। pic.twitter.com/eZVpnRlT7l— Pappu Yadav (@pappuyadavjapl) May 8, 2021


इधर, सांसद व पूर्व केंद्रीय मंत्री राजीव प्रताप रुड़ी ने पप्पू यादव पर पलटवार करते हुए कहा कि सस्ती लोकप्रियता को लेकर इस तरह के बयान दे रहे हैं. उन्होंने कहा कि एंबुलेंस योजना उनकी सबसे सफल योजना है, जिसके तहत तमाम गरीबों को एम्बुलेंस का लाभ मिल रहा है. एम्बुलेंस के संचालन के लिए ड्राइवर नहीं मिल रहे थे, जिसकी वजह से समुदायिक भवन में इन्हें सुरक्षित रखा गया है. राजीव प्रताप रूडी ने पप्पू यादव पर एंबुलेंस क्षतिग्रस्त करने का आरोप भी लगाया. रूडी ने कहा कि उन्होंने एक दिन पूर्व ही एंबुलेंस के संचालन के लिए वैकल्पिक व्यवस्था करने को  DM को पत्र भी लिखा है. राजीव प्रताप रूडी ने इसको लेकर जारी विज्ञापन का स्क्रीनशॉट भी शेयर किया.

गौरतलब है कि राजीव प्रताप रूडी एंबुलेंस योजना छपरा में काफी सफल मानी जाती है. टोल फ्री नंबर पर फोन कर सारण के लोग एंबुलेंस की सेवा प्राप्त कर सकते हैं, जो बाजार से सस्ती दर पर मिलती है. राजीव प्रताप रूडी ने पप्पू यादव के आरोपों पर पलटवार करते हुए कहा कि वे एंबुलेंस देने को तैयार है बशर्ते पप्पू यादव  ड्राइवर की व्यवस्था करा दें जिस पर पप्पू यादव ने ट्वीट कर कहा है कि वे ड्राइवर की व्यवस्था करने को तैयार है।",
                "articleSection": "saran",
                "headline": "बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://images.news18.com/ibnkhabar/uploads/2021/05/Rajeev-Rudi-Pappu-Yadav.jpg",
                    "height": 522,
                    "width": 696
                },
                "datePublished": "2021-05-08T13:08:47+05:30",
                "dateModified": "2021-05-08T13:08:47+05:30",
                "author": {
                    "@type": "Person",
                    "name": "santosh"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "न्यूज़18 इंडिया",
                    "url": "hindi.news18.com",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/hindi_600x60_1612341973.png",
                        "width": 600,
                        "height": 60
                    }
                },
                "description": "बिहार में कोरोना संकट के बीच छपरा में एंबुलेंस के यूं ही पड़े रहने को लेकर मचा सियासी बवाल. छपरा के अमनौर में सामुदायिक अस्पताल में खड़ी 30 एंबुलेंस को लेकर जाप नेता पप्पू यादव ने उठाया सवाल, तो भाजपा सांसद राजीव प्रताप रूड़ी ने किया पलटवार.",
                "keywords": ["Corona Politics कोरोना पर सियासत, Pappu Yadav पप्पू यादव, BJP MP Rajeep Pratap Rudi भाजपा सांसद राजीव प्रताप रूड़ी, Ambulance एंबुलेंस, Bihar Corona cases बिहार कोरोना केस, Saran Corona Update सारण कोरोना अपडेट, Chhapra Corona News छपरा में कोरोना, "]
            }
        </script>
        			            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "बिहार में कोरोना संकट के बीच BJP सांसद और पप्पू यादव की एंबुलेंस-पॉलिटिक्स",
                    "description": "बिहार में कोरोना संकट के बीच छपरा में एंबुलेंस के यूं ही पड़े रहने को लेकर मचा सियासी बवाल. छपरा के अमनौर में सामुदायिक अस्पताल में खड़ी 30 एंबुलेंस को लेकर जाप नेता पप्पू यादव ने उठाया सवाल, तो भाजपा सांसद राजीव प्रताप रूड़ी ने किया पलटवार. ",
                    "thumbnailUrl": "https://images.news18.com/ibnkhabar/uploads/2021/05/Rajeev-Rudi-Pappu-Yadav.jpg",
                    "uploadDate": "1970-01-01T05:30:00+05:30",

                    "duration": "",
                    "publisher": {
                        "@type": "Organization",
                        "name": "न्यूज़18 इंडिया",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/hindi_600x60_1612341973.png",
                            "width": 600,
                            "height": 60
                        }
                    },
                    "contentUrl": "https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html",
                    "interactionCount": "2271"
                }
            </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल",
            "contentUrl": "https://images.news18.com/ibnkhabar/uploads/2021/05/Rajeev-Rudi-Pappu-Yadav.jpg",
            "description": "बिहार में कोरोना संकट के बीच छपरा में एंबुलेंस के यूं ही पड़े रहने को लेकर मचा सियासी बवाल. छपरा के अमनौर में सामुदायिक अस्पताल में खड़ी 30 एंबुलेंस को लेकर जाप नेता पप्पू यादव ने उठाया सवाल, तो भाजपा सांसद राजीव प्रताप रूड़ी ने किया पलटवार.",
            "keywords": "Corona Politics कोरोना पर सियासत, Pappu Yadav पप्पू यादव, BJP MP Rajeep Pratap Rudi भाजपा सांसद राजीव प्रताप रूड़ी, Ambulance एंबुलेंस, Bihar Corona cases बिहार कोरोना केस, Saran Corona Update सारण कोरोना अपडेट, Chhapra Corona News छपरा में कोरोना, ",
            "url": "https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल",
            "description": "बिहार में कोरोना संकट के बीच छपरा में एंबुलेंस के यूं ही पड़े रहने को लेकर मचा सियासी बवाल. छपरा के अमनौर में सामुदायिक अस्पताल में खड़ी 30 एंबुलेंस को लेकर जाप नेता पप्पू यादव ने उठाया सवाल, तो भाजपा सांसद राजीव प्रताप रूड़ी ने किया पलटवार.",
            "keywords": "Corona Politics कोरोना पर सियासत, Pappu Yadav पप्पू यादव, BJP MP Rajeep Pratap Rudi भाजपा सांसद राजीव प्रताप रूड़ी, Ambulance एंबुलेंस, Bihar Corona cases बिहार कोरोना केस, Saran Corona Update सारण कोरोना अपडेट, Chhapra Corona News छपरा में कोरोना, ",
            "url": "https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html"
        }
    </script>



<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">






<script> window.is_hide_ads = true; </script><link rel="canonical" href="https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html" />
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3581657">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="bihar"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->
<!-- Static DFP Tags (Start) -->

<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_BIHAR_AS/NW18_HIND_PRADSH_BR_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_BIHAR_AS/NW18_HIND_PRADSH_BR_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_BIHAR_AS/NW18_HIND_PRADSH_BR_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_BIHAR_AS/NW18_HIND_PRADSH_BR_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_BIHAR_AS/NW18_HIND_PRADSH_BR_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					// Targeting
		googletag.pubads().setTargeting("article_id","3581657");
			googletag.pubads().setTargeting("section_name","bihar");
		googletag.pubads().setTargeting("meta_keywords",['Corona Politics कोरोना पर सियासत','Pappu Yadav पप्पू यादव','BJP MP Rajeep Pratap Rudi भाजपा सांसद राजीव प्रताप रूड़ी','Ambulance एंबुलेंस','Bihar Corona cases बिहार कोरोना केस','Saran Corona Update सारण कोरोना अपडेट','Chhapra Corona News छपरा में कोरोना',' ']);
		googletag.pubads().setTargeting("title_name","बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html");
				googletag.pubads().disableInitialLoad();
    	googletag.pubads().enableLazyLoad({fetchMarginPercent: 500,renderMarginPercent: 200,mobileScaling: 2.0});
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();

		// OpenWrap code START here
		if(typeof PWT.requestBids === 'function'){
			PWT.requestBids(
				PWT.generateConfForGPT(googletag.pubads().getSlots()),
				function(adUnitsArray) {
					PWT.addKeyValuePairsToGPTSlots(adUnitsArray);
					PWT.ow_BidsReceived = true;
					initAdserver(false);
				}
			);
		}
		// No need to handle "else" part as we have A9 wrapper on page
		// OpenWrap code END here

		var FAILSAFE_TIMEOUT = 1000; // this timeout should be more than OpenWrap and A9 timeout
		setTimeout(function() {
			initAdserver(true); // calling this function with forced mode set to true so that GPT API is always executed
		}, FAILSAFE_TIMEOUT);
	});
	
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->



<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad" style="min-width: 728px; min-height: 90px;">
				<div id="Desktop_Static_Header_Ad_728x90" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Header_Ad_728x90");
					});
					</script>
				</div>				
			</div>
		</div>	
			
</div>
<!-- End Top Add on Front -->
	
	
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/BG.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
		<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="News18 इण्डिया-Hindi News" /></a>			
						
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' target="_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://t.me/news18hindi" class="nhtelegram-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
								<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/Coronavirus/">#Coronavirus </a><a href="/tag/positiveindia/">#FightBackIndia </a><a href="/tag/ipl-2021/">#IPL </a></div>								
			</div>
			<!--Top nav End -->				
		</div>
	</div>
	
</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/" target="_blank" data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/prime-minister-narendra-modi-gets-information-from-uddhav-thackeray-amidst-increasing-cases-of-corona-3581787.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/pm-thak.jpg?impolicy=website&width=78&height=52" alt="कोरोना के बढ़ते मामलों के बीच PM मोदी ने महाराष्‍ट्र के CM से की बात" title="कोरोना के बढ़ते मामलों के बीच PM मोदी ने महाराष्‍ट्र के CM से की बात"></figure>कोरोना के बढ़ते मामलों के बीच PM मोदी ने महाराष्‍ट्र के CM से की बात</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/tamilnadu-government-cm-mk-stalin-said-ration-card-holders-will-get-4000-rupees-to-each-family-as-corona-relief-samp-3581772.html">राशन कार्ड होल्डर को मिलेंगे 4000 रु कैश, करोड़ों लोगों के खाते में आएंगे पैसे</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/patna-jdu-mlc-tanveer-akhtar-passes-away-due-to-covid-19-3581771.html">JDU एमएलसी तनवीर अख्तर का कोरोना से निधन, IGIMS में ली अंतिम सांस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/dharm/eid-ul-fitr-2021-when-is-eid-and-how-do-we-celebrate-this-festival-of-happiness-dlnk-3581761.html">Eid-Ul-Fitr 2021: जानिए कब है ईद और कैसे मनाते हैं खुशियों का यह त्‍योहार</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-no-home-quarantine-for-indian-players-before-departing-for-england-tour-3581651.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/000_94E4DA.jpg?impolicy=website&width=78&height=52" alt="इंग्लैंड जाने से पहले 8 दिन बायो-बबल में रहेगी टीम इंडिया, जानें यूके का प्लान" title="इंग्लैंड जाने से पहले 8 दिन बायो-बबल में रहेगी टीम इंडिया, जानें यूके का प्लान"></figure>इंग्लैंड जाने से पहले 8 दिन बायो-बबल में रहेगी टीम इंडिया, जानें यूके का प्लान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-virat-kohli-and-anushka-sharma-start-fundraiser-for-covid-19-relief-raised-3-6-crores-in-less-than-24-hours-3581626.html">कोहली की अपील पर मदद के लिए उमड़े लोग, 24 घंटे में जमा हुए 3.6 करोड़ रुपये</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-sussex-jofra-archer-bowls-banana-inswinger-goes-viral-against-surrey-3581687.html">जोफ्रा आर्चर ने केले की तरह गेंद फेंककर लिया विकेट, देखता रह गया बल्‍लेबाज</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-kevin-pietersen-believes-that-continuing-the-ipl-2021-was-a-positive-thing-as-it-provided-entertainment-to-indian-public-3581587.html">IPL 2021: पीटरसन ने बताया आखिर क्यों कोरोना के बीच लीग जारी रखी गई</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-mothers-day-special-those-actresses-who-left-acting-after-becoming-mother-ss-3581781.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Untitled-design-2021-05-08T134206.454.jpg?impolicy=website&width=78&height=52" alt="बॉलीवुड की वो एक्ट्रेस जिन्होंने मां बनने के बाद एक्टिंग से कर लिया था किनारा" title="बॉलीवुड की वो एक्ट्रेस जिन्होंने मां बनने के बाद एक्टिंग से कर लिया था किनारा"></figure>बॉलीवुड की वो एक्ट्रेस जिन्होंने मां बनने के बाद एक्टिंग से कर लिया था किनारा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-aftab-shivdasani-eager-to-bring-his-daughter-nevaeh-to-india-to-meet-her-grandparents-pr-3581709.html">आफताब शिवदासानी बेटी नव्या को अपने मम्मी-पापा से मिलवाना चाहते हैं, लेकिन..</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-when-priyanka-chopra-massi-wanted-her-to-marry-mohit-raina-aka-mahadev-ss-3581705.html">प्रियंका चोपड़ा की शादी 'महादेव' करवाना चाहते थे घरवाले,फिर निक बन बैठे दूल्हा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-mira-rajput-wife-of-shahid-kapoor-asked-are-all-men-like-this-pr-3581640.html">मीरा राजपूत ने शेयर की शाहिद कपूर की हरकत,पूछा– क्या सारे मर्द ऐसे ही होते है?</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-kalki-koechlin-talks-about-postpartum-depression-pr-3581777.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Untitled-design-1-11.jpg?impolicy=website&width=78&height=52" alt="मां बनने के बाद डिप्रेशन का शिकार हो गई थीं कल्कि कोचलिन, शेयर किए एक्सपीरिएंस" title="मां बनने के बाद डिप्रेशन का शिकार हो गई थीं कल्कि कोचलिन, शेयर किए एक्सपीरिएंस"></figure>मां बनने के बाद डिप्रेशन का शिकार हो गई थीं कल्कि कोचलिन, शेयर किए एक्सपीरिएंस</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-mothers-day-special-those-actresses-who-left-acting-after-becoming-mother-ss-3581781.html">Mother's Day: बॉलीवुड की वो एक्ट्रेस जिन्होंने मां बनने के बाद एक्टिंग से कर लिया था किनारा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-aftab-shivdasani-eager-to-bring-his-daughter-nevaeh-to-india-to-meet-her-grandparents-pr-3581709.html">आफताब शिवदासानी बेटी नव्या को अपने मम्मी-पापा से मिलवाना चाहते हैं, लेकिन..</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-when-priyanka-chopra-massi-wanted-her-to-marry-mohit-raina-aka-mahadev-ss-3581705.html">प्रियंका चोपड़ा की शादी 'महादेव' करवाना चाहते थे घरवाले,फिर निक बन बैठे दूल्हा</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/viral-social-soha-ali-khan-shares-inaaya-dancing-video-during-lockdown-due-to-covid-19-ss-3581567.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Untitled-design-2021-05-08T100909.306.jpg?impolicy=website&width=78&height=52" alt="इनाया ने लॉकडाउन को बनाया खूबसूरत,VIDEO शेयर करने से खुद को रोक नहीं सकीं सोहा" title="इनाया ने लॉकडाउन को बनाया खूबसूरत,VIDEO शेयर करने से खुद को रोक नहीं सकीं सोहा"></figure>इनाया ने लॉकडाउन को बनाया खूबसूरत,VIDEO शेयर करने से खुद को रोक नहीं सकीं सोहा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/viral-social-sapna-choudhary-shares-pain-of-13-years-and-talk-about-troubles-of-her-life-watch-video-ss-3581515.html">सपना चौधरी ने बयां किया 13 सालों का दर्द, लोगों ने क्या-क्या नहीं कहा लेकिन...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-ram-gopal-varma-troll-after-hope-chota-rajan-gets-bed-and-oxygen-ss-3581495.html">'छोटा राजन को बेड-ऑक्सीजन मिले' कहकर फंसे राम गोपाल, ट्रोल्स ने लगाई फटकार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-anupam-kher-gives-health-update-of-kirron-kher-after-rumors-of-worsening-health-of-bjp-mp-ss-3581469.html">किरण खेर की सेहत बिगड़ने की उड़ी अफवाह तो पति अनुपम खेर ने दिया Health Update</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-abhinav-kohli-accuses-shweta-tiwari-for-leaving-his-son-alone-in-hotel-to-participate-in-khatron-ke-khiladi-11-3581656.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Untitled-design-2021-05-08T115937.780.jpg?impolicy=website&width=78&height=52" alt="श्वेता तिवारी के जाते ही अभिनव कोहली ने मचाया बवाल, जानें क्या है माजरा" title="श्वेता तिवारी के जाते ही अभिनव कोहली ने मचाया बवाल, जानें क्या है माजरा"></figure>श्वेता तिवारी के जाते ही अभिनव कोहली ने मचाया बवाल, जानें क्या है माजरा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-nikki-tamboli-missing-her-late-brother-jatin-tamboli-shared-sky-picture-and-says-can-not-see-you-ss-3581554.html">निक्की तंबोली को सताई भाई की याद, आसमान की तस्वीर शेयर कर बोलीं- तुम्हें...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-rakhi-sawant-predicts-khatron-ke-khiladi-11-winner-calls-abhinav-shukla-strongest-one-an-3581304.html">Khatron Ke Khiladi 11 को लेकर राखी सावंत ने की भविष्यवाणी, इन्हें बताया विनर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-saurabh-raj-jain-was-nervous-about-travelling-for-the-shoot-of-khatron-ke-khiladi-during-pandemic-an-3581257.html">सौरभ राज जैन: महामारी में Khatron Ke Khiladi के शूट को लेकर डरा हुआ था</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-actor-gaurav-jha-and-kajal-yadav-romantic-song-manba-sajan-bahiya-mein-bhar-la-from-movie-chiraag-release-watch-video-ditish-3581716.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Untitled-design-35-2.jpg?impolicy=website&width=78&height=52" alt="गौरव झा और काजल यादव का गाना ‘मनबा सजन बहियां में भर ला’ रिलीज, देखिए Video" title="गौरव झा और काजल यादव का गाना ‘मनबा सजन बहियां में भर ला’ रिलीज, देखिए Video"></figure>गौरव झा और काजल यादव का गाना ‘मनबा सजन बहियां में भर ला’ रिलीज, देखिए Video</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/entertainment/bhojpuri-priyanka-pandit-shares-with-her-fans-throwback-photo-from-her-old-movie-india-vs-pakistan-see-picture-here-ditish-3581055.html">प्रियंका पंडित ने Instagram पर शेयर की थ्रोबैक फोटो, देखिए उनकी फिल्म 'India v/s Pakistan' के सेट से ये तस्वीरें</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-singer-shilpi-raj-latest-bhojpuri-song-ab-nahi-hogi-mulakate-goes-viral-on-youtube-watch-video-ditish-3581138.html">शिल्पी राज का भोजपुरी गाना ‘अब नहीं होगी मुलाकाते’ रिलीज होते ही हुआ वायरल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-arvind-akela-kallu-new-bhojpuri-song-na-rahi-tohara-se-dekha-dekhi-goes-viral-watch-full-video-here-ditish-3581178.html">अरविंद अकेला के भोजपुरी गाने 'ना रही तोहरा से देखा देखी' की धमाकेदार शुरुआत</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-sumer-singh-case-files-review-in-hindi-is-a-powerful-idea-but-ps-3576281.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/sumer-singh-case.jpg?impolicy=website&width=78&height=52" alt="Sumer Singh Case Files Review: सुमेर सिंह केस फाइल्स, आयडिया में दम है... मगर" title="Sumer Singh Case Files Review: सुमेर सिंह केस फाइल्स, आयडिया में दम है... मगर"></figure>Sumer Singh Case Files Review: सुमेर सिंह केस फाइल्स, आयडिया में दम है... मगर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-saina-review-just-another-biopic-ss-3574527.html">Saina Review: एक और स्पोर्ट्स बायोपिक है 'साइना'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-film-review-tuesdays-and-fridays-good-cinema-of-the-day-of-the-week-nodkp-3569420.html">FILM REVIEW: 'ट्यूजडेज एंड फ्राइडेज'... सप्ताह के अच्छे दिन का अच्छा सिनेमा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-act-1978-is-an-extra-ordinary-thriller-a-must-watch-film-ps-3569071.html">Act 1978 Review: एक असाधारण थ्रिलर है यगना शेट्टी की एक्ट 1978,जरूर देखें Film</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/youtube-haryanvi-gana-2021-ruchika-jangid-new-released-song-ghagharo-trending-on-youtube-watch-video-ps-3581412.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Untitled-design-34-2.jpg?impolicy=website&width=78&height=52" alt="Haryanvi Song: लोगों पर चला रुचिका जांगिड़ के 'GHAGHARO' का जादू, बवाल है गाना" title="Haryanvi Song: लोगों पर चला रुचिका जांगिड़ के 'GHAGHARO' का जादू, बवाल है गाना"></figure>Haryanvi Song: लोगों पर चला रुचिका जांगिड़ के 'GHAGHARO' का जादू, बवाल है गाना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-radhe-dialogue-promo-release-starring-salman-khan-disha-patani-and-jackie-shroff-video-viral-ps-3580467.html">दिशा पाटनी ने की सलमान खान की तारीफ, एक्टर को बताया 'Sweet' तो जैकी श्रॉफ ने..</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/youtube-sunil-pal-booked-for-public-mischief-and-defamation-against-doctor-3579462.html">डॉक्टरों पर आपत्तिजनक टिप्पणी कर बुरे फंसे सुनील पाल, दर्ज हुई FIR</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/youtube-amid-corona-pandemic-people-learn-kizomba-dance-video-for-stress-buster-pr-3579307.html">कोरोना के बीच किजोंबा डांस सीख रहे हैं लोग, स्ट्रेस कम करने में है सहायक</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/hollywood-kim-kardashian-drives-fans-wild-with-her-bold-workout-outfit-see-pics-ps-3581360.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Untitled-design-32-2.jpg?impolicy=website&width=78&height=52" alt="किम कर्दर्शियां ने तोड़ी बोल्डनेस की सारी हदें, वर्कआउट आउटफिट में फैंस को किया 'क्लीन बोल्ड', Photos Viral" title="किम कर्दर्शियां ने तोड़ी बोल्डनेस की सारी हदें, वर्कआउट आउटफिट में फैंस को किया 'क्लीन बोल्ड', Photos Viral"></figure>किम कर्दर्शियां ने तोड़ी बोल्डनेस की सारी हदें, वर्कआउट आउटफिट में फैंस को किया 'क्लीन बोल्ड', Photos Viral</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/hollywood-anupam-kher-got-best-actor-award-at-new-york-city-international-film-festival-for-happy-birthday-pr-3580768.html">NYCIFF 2021 : अनुपम खेर को ‘Happy Birthday’ के लिए मिला बेस्ट एक्टर अवॉर्ड</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-priyanka-chopra-say-thanks-to-hugh-jackman-for-support-india-pr-3580714.html">Hugh Jackman इंडिया की मदद के लिए आए आगे, प्रियंका चोपड़ा ने कहा-Thanks</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-hollywood-james-gunn-names-his-favourite-indian-film-lagaan-of-aamir-khan-pr-3579886.html">अमेरिकन डायरेक्टर जेम्स गन भी हैं आमिर खान की फिल्म ‘लगान’ के दीवाने</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-government-order-free-cremation-grave-yard-after-corona-death-in-up-upns-3581701.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/cm-yogi-new2.jpg?impolicy=website&width=78&height=52" alt="UP: योगी सरकार का बड़ा ऐलान, कब्रिस्तान में होगा नि:शुल्क अंतिम संस्कार" title="UP: योगी सरकार का बड़ा ऐलान, कब्रिस्तान में होगा नि:शुल्क अंतिम संस्कार"></figure>UP: योगी सरकार का बड़ा ऐलान, कब्रिस्तान में होगा नि:शुल्क अंतिम संस्कार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html">बिहार में कोरोना संकट के बीच BJP सांसद और पप्पू यादव की एंबुलेंस-पॉलिटिक्स</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/hamirpur-marriage-in-hamirpur-three-person-takes-part-in-hamirpur-marriage-hpvk-3581732.html">ना बैंड-ना बाजा, खुद गाड़ी चलाकर मंडप पहुंचा दूल्हा, अकेले ही ले आया दुल्हन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/hoshangabad-viral-video-amid-corona-women-misbehaved-with-police-sent-in-custody-know-why-mpns-3581667.html">Video: पुलिस ने टोका तो बोली महिला- आपको शर्म आनी चाहिए, SDM ने भिजवाया थाने</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/cm-kejriwal-announcement-corona-vaccination-in-300-schools-of-delhi-3581612.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/CM-Kejri.jpg?impolicy=website&width=78&height=52" alt="Delhi Corona News: दिल्ली में 300 स्कूलों में लगेगा कोरोना का टीका-केजरीवाल" title="Delhi Corona News: दिल्ली में 300 स्कूलों में लगेगा कोरोना का टीका-केजरीवाल"></figure>Delhi Corona News: दिल्ली में 300 स्कूलों में लगेगा कोरोना का टीका-केजरीवाल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/crime-branch-will-investigate-oxygen-concentrator-black-marketing-case-khan-chacha-restaurent-mpns-3581615.html">ऑक्सीजन कंसंट्रेटर की कालाबाजारी; क्राइम ब्रांच करेगी जांच, कालरा फरार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/petrol-price-crosses-rs-102-a-liter-diesel-also-rises-up-know-petrol-diesel-today-rate-samp-3581497.html">आम आदमी पर मंहगाई की मार! पेट्रोल हुआ 102रु लीटर के पार, जानें अपने शहर का भाव</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/former-union-minister-donated-1000-ppe-kits-masks-to-mcd-said-institutions-to-come-forward-and-help-3581408.html">पूर्व केंद्रीय मंत्री ने MCD को दिए 1,000 PPE Kits, कहा-निगम की मदद को आगे आएं</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/bhadohi-women-jewelry-robbed-during-marriage-function-in-bhadohi-upns-3581694.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Untitled-design-3-9.jpg?impolicy=website&width=78&height=52" alt="भदोही: शादी समारोह के दौरान जहरखुरानी की शिकार हुई महिलाएं, वेटर बनकर की लूट" title="भदोही: शादी समारोह के दौरान जहरखुरानी की शिकार हुई महिलाएं, वेटर बनकर की लूट"></figure>भदोही: शादी समारोह के दौरान जहरखुरानी की शिकार हुई महिलाएं, वेटर बनकर की लूट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-former-justice-of-allahabad-high-court-dharamvir-sharma-passes-away-who-delivered-verdict-in-ayodhya-ram-janma-bhoomi-dispute-upns-3581735.html">UP: राम जन्मभूमि विवाद पर फैसला सुनाने वाले HC के पूर्व जस्टिस का निधन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-government-order-free-cremation-grave-yard-after-corona-death-in-up-upns-3581701.html">UP: योगी सरकार का बड़ा ऐलान, कब्रिस्तान में होगा नि:शुल्क अंतिम संस्कार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/bareilly-youth-dance-with-pistol-video-viral-in-social-media-in-bareilly-upns-3581642.html">Bareilly News: युवक ने किया तमंचे पर डिस्को, वीडियो सोशल मीडिया पर वायरल </a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-cm-ashok-gehlot-review-meeting-before-imposing-lockdown-from-10-may-3581498.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Ashok-Gehlot.jpg?impolicy=website&width=78&height=52" alt="राजस्थान में 10 मई से लॉकडाउन से पहले CM गहलोत ने तैयारियों का लिया जायजा" title="राजस्थान में 10 मई से लॉकडाउन से पहले CM गहलोत ने तैयारियों का लिया जायजा"></figure>राजस्थान में 10 मई से लॉकडाउन से पहले CM गहलोत ने तैयारियों का लिया जायजा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jobs/sarkari-naukri-army-recruitment-exam-2021-postponed-army-recruitment-common-entrance-exam-postponed-in-rajasthan-3581428.html">Sarkari naukri: राजस्थान में आर्मी भर्ती संयुक्त प्रवेश परीक्षा पोस्टपोन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jodhpur-covid-19-positive-asaram-shifted-to-jodhpur-aiims-3581494.html">Asaram News आसाराम की तबीयत बिगड़ी! देर रात जोधपुर एम्स में किए गए शिफ्ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/education/rajasthan-board-exams-2021-demand-for-giving-relief-to-12-lakh-students-by-canceling-10th-exams-3581290.html">राजस्थान बोर्ड की 10वीं की परीक्षाएं रद्द कर 12 लाख विद्यार्थियों को राहत दें</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/maharashtra/commissioner-of-police-krishna-prakash-arrived-in-disguise-to-check-police-stations-3581703.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/CVR.jpg?impolicy=website&width=78&height=52" alt="PHOTOS: जब भेष बदलकर थाने पहुंचे पुलिस आयुक्त, असिस्टेंट कमिश्नर बनीं पत्नी" title="PHOTOS: जब भेष बदलकर थाने पहुंचे पुलिस आयुक्त, असिस्टेंट कमिश्नर बनीं पत्नी"></figure>PHOTOS: जब भेष बदलकर थाने पहुंचे पुलिस आयुक्त, असिस्टेंट कमिश्नर बनीं पत्नी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/covid-19-nearly-50-lakh-patients-in-maharashtra-drop-in-growth-rate-in-10-districts-3581653.html">महाराष्ट्र: 50 लाख के करीब मरीजों का आंकड़ा, 10 जिलों के ग्रोथ रेट में गिरावट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/mumbai-ats-seized-7-kg-of-uranium-from-scrap-dealer-valued-at-rs-21-crore-3581486.html">मुंबई: ATS ने कबाड़ वाले से जब्त किया 7 किलो यूरेनियम, 21 करोड़ रुपये है कीमत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/54022-new-cases-of-corona-in-maharashtra-total-cases-close-to-50-lakhs-3581242.html">महाराष्ट्र में कोरोना के 54,022 नए केस, कुल मामले हुए 50 लाख के करीब</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/patna-jdu-mlc-tanveer-akhtar-passes-away-due-to-covid-19-3581771.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Tanveer-Akhtar.jpg?impolicy=website&width=78&height=52" alt="JDU एमएलसी तनवीर अख्तर का कोरोना से निधन, IGIMS में ली अंतिम सांस" title="JDU एमएलसी तनवीर अख्तर का कोरोना से निधन, IGIMS में ली अंतिम सांस"></figure>JDU एमएलसी तनवीर अख्तर का कोरोना से निधन, IGIMS में ली अंतिम सांस</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html">बिहार में कोरोना संकट के बीच BJP सांसद और पप्पू यादव की एंबुलेंस-पॉलिटिक्स</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/education/bihar-announces-classes-for-9-to-12-students-from-may-10-on-dd-bihar-3581686.html">बिहार में 9वीं से 12वीं तक के छात्रों के लिए DD बिहार पर क्लासेज 10 मई से</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/patna-mahavir-mandir-patna-started-40-beds-covid-19-hospital-3581665.html">पटनाः महावीर मंदिर ने शुरू किया 40 बेड का कोविड अस्पताल,सरकारी दर पर होगा इलाज</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-mp-police-is-in-danger-of-corona-phq-express-anger-know-why-mpns-3581778.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/mp-police.jpg?impolicy=website&width=78&height=52" alt="हमारी पुलिस को कोरोना से खतरा, वैक्सीनेशन में जवान पीछे, PHQ ने जताई नाराजगी" title="हमारी पुलिस को कोरोना से खतरा, वैक्सीनेशन में जवान पीछे, PHQ ने जताई नाराजगी"></figure>हमारी पुलिस को कोरोना से खतरा, वैक्सीनेशन में जवान पीछे, PHQ ने जताई नाराजगी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-mp-big-news-oxygen-being-supplied-more-than-demand-in-know-whole-story-mpns-3581719.html">Good News: अब ऑक्सजीन के लिए मारामारी नहीं, डिमांड से ज्यादा इतनी सप्लाई</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/hoshangabad-viral-video-amid-corona-women-misbehaved-with-police-sent-in-custody-know-why-mpns-3581667.html">Video: पुलिस ने टोका तो बोली महिला- आपको शर्म आनी चाहिए, SDM ने भिजवाया थाने</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/ujjain-corona-corruption-cabinet-minister-man-selling-beds-in-ujjain-hospital-know-how-and-why-mpns-3581609.html">कैबिनेट मंत्री के प्रतिनिधि ने हाईजेक किया अस्पताल, जानिए क्या है पूरा मामला?</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/dehradun-army-can-be-command-to-handle-the-worsening-situation-from-corona-in-uttarakhand-nodssp-3581047.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Uttarakhand-Corona-deteriorating-circumstances-handling-army-assigned-command.jpg?impolicy=website&width=78&height=52" alt="कोरोना से बिगड़ते हालात को संभालने के लिए सेना को सौंपी जा सकती है कमान" title="कोरोना से बिगड़ते हालात को संभालने के लिए सेना को सौंपी जा सकती है कमान"></figure>कोरोना से बिगड़ते हालात को संभालने के लिए सेना को सौंपी जा सकती है कमान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/almora-the-baraat-procession-came-and-marriage-fere-took-place-but-the-groom-returned-without-the-bride-know-what-is-the-whole-matter-3580979.html">बारात आई,7 फेरे भी हुए,पर ब‍िना दुल्‍हन ल‍िए ही लौट गया दूल्‍हा,जानें क्‍यों?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/education/government-degree-colleges-of-dehradun-summer-vacation-from-7-may-to-12-june-3580969.html">देहरादून के सरकारी डिग्री कॉलेजों में 7 मई से 12 जून तक रहेगा ग्रीष्म अवकाश</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/career/uttarakhand-recruitment-2021-recruitment-of-forest-guard-soon-in-uttarakhand-3580531.html">JOBS: जल्‍द आने वाली हैं वन रक्षक की बंपर भर्तियां, जानें डिटेल</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/karnal-karnal-news-two-young-boy-drown-in-karnal-canal-dead-body-found-hpvk-3581514.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/KARNAL..jpg?impolicy=website&width=78&height=52" alt="Haryana: घर में थी शादी, बर्थडे पर बुझ गया ‘दीपक’, नहर से मिले युवकों के शव" title="Haryana: घर में थी शादी, बर्थडे पर बुझ गया ‘दीपक’, नहर से मिले युवकों के शव"></figure>Haryana: घर में थी शादी, बर्थडे पर बुझ गया ‘दीपक’, नहर से मिले युवकों के शव</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-haryana-corona-continues-to-wreak-havoc-more-than-13-thousand-new-cases-162-deaths-nodssp-3581447.html">हरियाणा में कोरोना का कहर, 24 घंटे में 13 हजार से अधिक नए केस, 162 मौतें</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-haryana-government-will-provide-corona-health-kit-to-home-isolate-patients-nodelsp-3581429.html">हरियाणा: मरीजों के घर पहुंच रही मेडिकल किट, किट में हैं यह उपयोगी यंत्र</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-door-to-door-oxygen-cylinder-refilling-facility-will-be-available-for-covid-19-patients-cgpg-3581160.html">हरियाणा में मिलेगी डोर-टू-डोर ऑक्सीजन सिलेंडर रिफिलिंग की सुविधा</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/ranchi-cm-hemant-soren-released-whatsapp-no-8595524447-and-app-for-information-of-beds-3581536.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/CM-Soren.jpg?impolicy=website&width=78&height=52" alt="मोबाइल पर बुक करा सकेंगे बेड और 8595524447 नंबर पर लें डॉक्टर की सलाह" title="मोबाइल पर बुक करा सकेंगे बेड और 8595524447 नंबर पर लें डॉक्टर की सलाह"></figure>मोबाइल पर बुक करा सकेंगे बेड और 8595524447 नंबर पर लें डॉक्टर की सलाह</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-outsiders-enter-and-disturb-online-classes-nodaa-3581091.html">रांची : ऑनलाइन क्लास में घुस रहे बाहरी लोग, करते हैं पूरी क्लास को डिस्टर्ब</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-dhoni-in-hometown-ranchi-after-ipl-postponed-planning-for-horse-riding-in-farm-house-3580973.html">IPL बंद हुआ तो धोनी पहुंच गए रांची, 'चेतक' के साथ बिता रहे हैं वक्त</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-hemant-soren-received-hard-response-after-comment-on-pm-narendra-modi-phone-call-mpns-3580763.html">हेमंत सोरेन ने PM मोदी के मन की बात पर किया कमेंट तो बाबूलाल बोले- Failed CM</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/surajpur-district-magistrate-canceled-all-wedding-amid-covid-19-cases-3581620.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Marriage-Update-Final.jpg?impolicy=website&width=78&height=52" alt="कोरोना ने अरमानों पर फेरा पानी! इस जिले में कलेक्टर ने कैंसिल करा दी शादियां" title="कोरोना ने अरमानों पर फेरा पानी! इस जिले में कलेक्टर ने कैंसिल करा दी शादियां"></figure>कोरोना ने अरमानों पर फेरा पानी! इस जिले में कलेक्टर ने कैंसिल करा दी शादियां</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/bhupesh-baghel-government-stop-vaccination-18-to-44-years-old-people-hc-said-how-to-stop-and-start-immediately-3580842.html">वैक्सीनेशन पर रोक लगाने पर छत्तीसगढ़ सरकार को HC की फटकार, कहा- कैसे क‍िया बंद</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/career/cgpsc-mains-2020-exam-postponed-latest-updates-on-cgpsc-gov-in-3580847.html">Postponed: छत्‍तीसगढ़ CGPSC Mains 2020 परीक्षा टली, नई तारीखें जल्‍द</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-big-disclosure-in-the-case-of-death-of-8-people-due-to-consuming-homeopathic-medicine-why-did-take-drosera-30-know-3580814.html">होम्योपैथिक दवा खाने से 8 लोगों की मौत के मामले में हुआ बड़ा खुलासा...</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/hamirpur-marriage-in-hamirpur-three-person-takes-part-in-hamirpur-marriage-hpvk-3581732.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/HAMIRPUR-MARRIAGE..jpg?impolicy=website&width=78&height=52" alt="ना बैंड-ना बाजा, खुद गाड़ी चलाकर मंडप पहुंचा दूल्हा, अकेले ही ले आया दुल्हन" title="ना बैंड-ना बाजा, खुद गाड़ी चलाकर मंडप पहुंचा दूल्हा, अकेले ही ले आया दुल्हन"></figure>ना बैंड-ना बाजा, खुद गाड़ी चलाकर मंडप पहुंचा दूल्हा, अकेले ही ले आया दुल्हन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/chamba-dead-body-swept-away-in-chamba-after-river-water-level-increased-hpvk-3581722.html">चंबा: खड्ढ में बढ़ा जलस्तर, चिता समेत बह गया शव, ग्रामीणों ने भागकर बचाई जान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/mandi-corona-virus-in-himachal-wife-lit-the-husband-pyre-in-mandi-after-he-died-of-corona-hpvk-3581572.html">COVID-19: मंडी में 31 वर्षीय पति की चित्ता को पत्नी ने दी थी मुखाग्नि</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-rain-in-himachal-cloud-burst-in-sirmour-damage-vehicles-hpvk-3581561.html">VIDEO: हिमाचल में बारिश का कहर, सिरमौर में फटा बादल, गाड़ियों को नुकसान</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/punjab/punjab-and-haryana-high-court-has-reprimanded-the-central-government-for-the-allocation-of-oxygen-policy-punss-3581807.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/oxygen-update-final.jpg?impolicy=website&width=78&height=52" alt="HC की केंद्र को फटकार, कहा-पंजाब-हरियाणा के साथ न करें सौतेला व्यवहार" title="HC की केंद्र को फटकार, कहा-पंजाब-हरियाणा के साथ न करें सौतेला व्यवहार"></figure>HC की केंद्र को फटकार, कहा-पंजाब-हरियाणा के साथ न करें सौतेला व्यवहार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/punjab/punjab-new-advisory-released-on-covid-rt-pcr-test-will-not-happen-again-3581730.html">पंजाब: कोविड को लेकर नई एडवाइजरी जारी, दोबारा नहीं होगा RT-PCR Test</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/coronavirus-vaccination-campaign-for-people-age-18-44-will-begin-soon-in-punjab-captain-3581417.html">पंजाब में जल्द शुरू होगा 18-44 आयु वर्ग के लोगों के लिए टीकाकरण अभियान: कैप्टन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/punjab/drunk-asi-has-not-spared-even-the-punjab-dgp-the-dirty-abuses-have-been-suspended-punss-3580635.html">नशे में धुत ASI ने पंजाब के डीजीपी को भी नहीं बख्शा, गाली देने पर हुआ सस्‍पेंड</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/britain-will-be-free-from-corona-by-august-major-claim-of-vaccine-task-force-chief-3581641.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/vaccine-britain.jpg?impolicy=website&width=78&height=52" alt="अगस्त तक कोरोना मुक्त हो जाएगा ब्रिटेन! वैक्सीन टास्क फोर्स प्रमुख का दावा" title="अगस्त तक कोरोना मुक्त हो जाएगा ब्रिटेन! वैक्सीन टास्क फोर्स प्रमुख का दावा"></figure>अगस्त तक कोरोना मुक्त हो जाएगा ब्रिटेन! वैक्सीन टास्क फोर्स प्रमुख का दावा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/pfizer-and-biontech-today-announced-approval-of-their-vaccine-to-prevent-civid19-in-individuals-16-years-of-age-knowat-3581159.html">16 साल से कम उम्र के किशोरों को भी मिलेगी कोरोना वैक्सीन, Pfizer ने दिया आवेदन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/who-approves-emergency-use-of-chinese-covid-vaccine-few-days-ago-chinese-officer-raised-questions-knowat-3581399.html">चीनी अधिकारी ने कहा था हमारी वैक्सीन कम असरदार, फिर भी WHO ने दी आपात मंजूरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/vladimir-putin-compares-sputnik-vaccine-with-ak-47-knowat-3581276.html">स्पूतनिक वैक्सीन की तुलना AK-47 से कर बोले पुतिन-पूरी भरोसेमंद</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/new-coronavirus-rapid-testing-method-bees-cheaper-than-rt-pcr-test-viks-3581624.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Honey-bee-002-1200-file.jpg?impolicy=website&width=78&height=52" alt="RT-PCR से आसान होगा ये रैपिड टेस्ट, मधुमक्खियां करेंगी कोविड जांच- शोध" title="RT-PCR से आसान होगा ये रैपिड टेस्ट, मधुमक्खियां करेंगी कोविड जांच- शोध"></figure>RT-PCR से आसान होगा ये रैपिड टेस्ट, मधुमक्खियां करेंगी कोविड जांच- शोध</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/mars-volcanoes-activity-evidence-recent-habitability-chances-viks-3581576.html">मंगल पर मिले ज्वालामुखी गतिविधि के प्रमाण, बढ़ी जीवन के संकेत मिलने की उम्मीद</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/world-red-cross-day-2021-covid-19-red-crescent-day-history-theme-significance-viks-3581157.html">World Red Cross Day 2021: कोरना काल में क्या अहमियत है रेड क्रॉस आंदोलन की</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/know-about-maximum-vaccine-use-record-of-kerala-everyone-appreciate-3580887.html">केरल से सीखिए कैसे बगैर बर्बादी लगाई जा सकती है पूरी वैक्सीन, हरओर तारीफ</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/bsnl-best-recharge-plan-94-rupees-get-free-calling-3gb-data-validity-for-90-days-best-prepaid-plan-aaaq-3581753.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/bsnl-2.jpg?impolicy=website&width=78&height=52" alt="BSNL का सस्ता प्लान! 94 रु के रीचार्ज पर पाएं फ्री कॉलिंग, 90 दिन की वैलिडिटी" title="BSNL का सस्ता प्लान! 94 रु के रीचार्ज पर पाएं फ्री कॉलिंग, 90 दिन की वैलिडिटी"></figure>BSNL का सस्ता प्लान! 94 रु के रीचार्ज पर पाएं फ्री कॉलिंग, 90 दिन की वैलिडिटी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/android-phones-working-on-processor-qualcomm-socs-risk-with-bug-may-put-millions-of-users-at-risk-know-details-aaaq-3581729.html">क्वालकॉम SoCs पर काम करने वाले लाखों फोन पर बड़ा खतरा! हो सकती है कॉल रिकॉर्ड</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/tech/mi-11-ultra-in-a-new-avatar-will-come-67w-charger-in-india-know-specifications-mi-11-ultra-price-in-india-aaaq-3581591.html">नए चार्जर के साथ मिलेगा Xiaomi का प्रीमियम स्मार्टफोन Mi 11 Ultra! देखें फोटोज</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/xiaomi-new-ac-launched-mijia-fresh-air-air-conditioner-which-gives-high-cooling-and-fresh-air-both-know-expected-price-in-india-aaaq-3581558.html">Xiaomi ने लॉन्च किया AC, बेहतरीन कूलिंग के साथ मिलेगी फ्रेश एयर भी, जानें कीमत</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/tech/realme-cobble-launched-with-5w-speakers-game-mode-and-many-premium-features-price-under-2-thousand-see-photos-aaaq-3578586.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/R1.jpg?impolicy=website&width=78&height=52" alt="लॉन्च हुआ नया ब्लूटूथ स्पीकर Realme Cobble, मिलेगा गेम मोड और 5W का साउंड, तस्वीरों में देखें लुक" title="लॉन्च हुआ नया ब्लूटूथ स्पीकर Realme Cobble, मिलेगा गेम मोड और 5W का साउंड, तस्वीरों में देखें लुक"></figure>लॉन्च हुआ नया ब्लूटूथ स्पीकर Realme Cobble, मिलेगा गेम मोड और 5W का साउंड, तस्वीरों में देखें लुक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/koo-launched-new-talk-to-type-feature-in-desi-alternative-of-twitter-know-how-it-works-to-type-just-by-speaking-aaaq-3578510.html">Koo में आया खास फीचर ‘Talk to Type’, भारतीय भाषाओं में बोलकर टाइप करें मैसेज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/win-iphone-12-by-giving-5-simple-answers-on-amazon-app-quiz-may-2-2021-winner-list-on-3-may-in-india-aaaq-3575871.html">Amazon ऐप पर आज 5 आसान सवालों के सही जवाब देकर आप भी जीत सकते हैं iPhone 12</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/samsung-galaxy-m42-5g-launched-in-india-at-19999-8gb-ram-fastest-5000mah-battery-know-first-sale-in-hindi-aaaq-3572011.html">20 हज़ार से कम कीमत में लॉन्च हुआ Samsung का बजट 5G स्मार्टफोन, मिलेगी 8GB RAM</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/win-supercoins-vouchers-coupons-while-sitting-home-on-flipkart-quiz-may-8-2021-here-are-the-simple-answers-aaaq-3581546.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Flipkart-Daily-Trivia.jpg?impolicy=website&width=78&height=52" alt="Flipkart ऐप के जरिए घर बैठे जीतें ढेरों इनाम और वाउचर, जानें गेम जोन के 5 जवाब" title="Flipkart ऐप के जरिए घर बैठे जीतें ढेरों इनाम और वाउचर, जानें गेम जोन के 5 जवाब"></figure>Flipkart ऐप के जरिए घर बैठे जीतें ढेरों इनाम और वाउचर, जानें गेम जोन के 5 जवाब</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/apps-developers-on-play-store-will-have-to-share-details-of-type-of-data-collected-by-app-google-tech-news-amdm-3581410.html">google ने डाटा प्राइवेसी को लेकर उठाया यह बड़ा कदम! जानिए डिटेल्स</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/apps-covid-19-relief-paytm-launches-vaccine-finder-tool-that-sends-real-time-availability-alerts-tech-news-amdm-3581204.html">पेटीएम ने लॉन्च किया वैक्सीन फाइंडर टूल, जानिए कैसे है ये बाकियों से अलग</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/apps-cowin-system-to-introduce-a-new-feature-of-4-digit-security-code-from-tomorrow-tech-news-amdm-3581076.html">CoWin सिस्टम कल से शुरू करेगा सिक्योरिटी कोड फीचर, जानिए यह क्यों जरूरी है</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/xiaomi-new-ac-launched-mijia-fresh-air-air-conditioner-which-gives-high-cooling-and-fresh-air-both-know-expected-price-in-india-aaaq-3581558.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Xiaomi-Mijia-AC.jpg?impolicy=website&width=78&height=52" alt="Xiaomi ने लॉन्च किया AC, बेहतरीन कूलिंग के साथ मिलेगी फ्रेश एयर भी, जानें कीमत" title="Xiaomi ने लॉन्च किया AC, बेहतरीन कूलिंग के साथ मिलेगी फ्रेश एयर भी, जानें कीमत"></figure>Xiaomi ने लॉन्च किया AC, बेहतरीन कूलिंग के साथ मिलेगी फ्रेश एयर भी, जानें कीमत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/tech/realme-cobble-launched-with-5w-speakers-game-mode-and-many-premium-features-price-under-2-thousand-see-photos-aaaq-3578586.html">लॉन्च हुआ नया ब्लूटूथ स्पीकर Realme Cobble, मिलेगा गेम मोड और 5W का साउंड, तस्वीरों में देखें लुक</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/apple-iphone-12-and-12-mini-in-a-new-avatar-purple-colour-variant-available-in-india-know-price-and-airtags-aaaq-3576563.html">नए अवतार में आया ऐपल iPhone 12 और 12 Mini, जानें कितनी कीमत में घर लाएं घर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/tech/realme-watch-2-launched-comes-with-80-modes-know-price-and-specifications-315mah-battery-12-days-backup-aaaq-3575595.html">Realme ने लॉन्च की 80 स्पोर्ट्स मोड वाली दमदार SmartWatch, 12 दिन चलेगी बैटरी; फोटो में देखें इसका लुक</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/lpg-gas-cylinders-booking-via-whatsapp-sms-by-indane-bharat-gas-hp-customers-check-process-varpat-3581718.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/lpg-gas-cylinder.jpg?impolicy=website&width=78&height=52" alt="राहत! Indane, भारत गैस और HP ग्राहक अब घर बैठे मिनटों में बुक करें LPG सिलेंडर" title="राहत! Indane, भारत गैस और HP ग्राहक अब घर बैठे मिनटों में बुक करें LPG सिलेंडर"></figure>राहत! Indane, भारत गैस और HP ग्राहक अब घर बैठे मिनटों में बुक करें LPG सिलेंडर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/gold-price-today-hits-rs-610-per-10-gram-silver-also-rises-08-may-2021-know-22-and-24-carat-gold-rate-samp-3581710.html">610 रुपये महंगा हुआ सोना, चांदी में भी आया उछाल- जानें 10 ग्राम गोल्ड का भाव</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/how-to-update-the-aadhaar-card-address-with-rent-agreement-know-the-process-uidai-samp-3581643.html">किराएदार भी आसानी से बदल सकते हैं Aadhaar Card में एड्रेस, जानें प्रोसेस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/state-bank-of-india-sbi-issue-toll-free-number-for-customers-check-details-varpat-3581680.html">SBI ने दी बड़ी राहत! अब बस एक काॅल पर हो जाएंगे ये सारे काम, ये है नंबर</a></div></div></div></div></div></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="top_nav_category_D">वीडियो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/videos/news18-virals/uttar-pradesh-viral-videos/covid-19-corona-curfew-s-amazing-punishment-you-will-be-surprised-to-see-viral-video-3580691.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/1620367625_17879257-88c4-40a2-8ab7-52c2b24cd30e.jpeg?impolicy=website&width=78&height=52" alt="Covid-19 | Corona Curfew की अजब-गजब सजा, देखकर आप हो जाएंगे हैरान | Viral Video" title="Covid-19 | Corona Curfew की अजब-गजब सजा, देखकर आप हो जाएंगे हैरान | Viral Video"></figure>Covid-19 | Corona Curfew की अजब-गजब सजा, देखकर आप हो जाएंगे हैरान | Viral Video</a></div><div data-rel="2"  class="morestory-right-box"><a href="/videos/news18-virals/news18-virals-gujarat/a-special-initiative-of-the-kovid-hospital-in-ahmedabad-was-given-to-the-corona-patients-after-their-recovery-viralvideo-3580908.html">अहमदाबाद के कोविड अस्पताल की अनोखी पहल कोरोना मरीजों को ठीक होने के बाद दी गई खास बिदाई | viralvideo</a></div><div data-rel="3"  class="morestory-right-box"><a href="/videos/news18-virals/news18-virals-punjab/‌bilaspur-stolen-goats-were-being-taken-in-innova-3-including-the-girl-arrested-viral-video-3580904.html">‌BILASPUR | इनोवा में ले जा रहे थे चोरी की बकरियां, युवती सहित 3 गिरफ्तार | viral video</a></div><div data-rel="4"  class="morestory-right-box"><a href="/videos/news18-virals/madhya-pradesh-viral-video/jabalpur-are-oxygen-cylinders-still-being-black-viral-video-3580829.html">Jabalpur | क्या अब भी Oxygen सिलेंडर हो रहे हैं ब्लैक ? | viral video</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/yoga-session-8-may-2021-with-savita-yadav-do-exercise-for-constipation-bgys-3581707.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/SAVITA-YADAV.jpg?impolicy=website&width=78&height=52" alt="कब्ज की पुरानी समस्या भी होगी छूमंतर, करें ये कमाल के योग" title="कब्ज की पुरानी समस्या भी होगी छूमंतर, करें ये कमाल के योग"></figure>कब्ज की पुरानी समस्या भी होगी छूमंतर, करें ये कमाल के योग</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/health-news-know-what-to-eat-and-what-not-to-eat-during-menopause-mt-3580106.html">मीनोपॉज होने वाला है? डाइट में शामिल करें ये चीजें और इनसे करें परहेज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/health-covid-19-how-corona-virus-affecting-your-eyes-can-be-saved-like-this-3580990.html">कोरोना वायरस आपकी आंखों को कैसे प्रभावित कर रहा है? इस तरह बच सकते हैं...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/health-news-side-effects-of-eating-too-much-momos-mt-3579931.html">मोमोज खाने के हैं शौकीन तो जान लें, इसे ज्यादा खाने से भी हो सकती हैं दिक्कतें</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/benefits-of-urad-dal-for-grooming-beauty-mt-3580326.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/shutterstock_face.jpg?impolicy=website&width=78&height=52" alt="स्वाद और सेहत के लिए खाते होंगे उड़द की दाल, चेहरे को संवारने के लिए भी करें" title="स्वाद और सेहत के लिए खाते होंगे उड़द की दाल, चेहरे को संवारने के लिए भी करें"></figure>स्वाद और सेहत के लिए खाते होंगे उड़द की दाल, चेहरे को संवारने के लिए भी करें</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/lifestyle/mother-s-day-2021-last-minute-gift-ideas-and-shopping-dlnk-3581506.html">मदर्स डे पर नहीं ले पाए गिफ्ट, तो ये बेस्‍ट आइडिया हैं आपके लिए</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/dharm/eid-ul-fitr-2021-when-is-eid-and-how-do-we-celebrate-this-festival-of-happiness-dlnk-3581761.html">Eid-Ul-Fitr 2021: जानिए कब है ईद और कैसे मनाते हैं खुशियों का यह त्‍योहार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/yoga-session-8-may-2021-with-savita-yadav-do-exercise-for-constipation-bgys-3581707.html">कब्ज की पुरानी समस्या भी होगी छूमंतर, करें ये कमाल के योग</a></div></div></div></div></div></li></ul></nav>
	<div class="topnav-right dflex">
		<!-- choose states and city in navigation start-->
	<!-- <style type="text/css">
	.chsstctbtn{color: #C6080F;font-weight: bold;font-size: 16px;height: 35px;line-height: 36px;padding: 0 38px 0 10px;box-sizing: border-box;box-shadow: 0px 2px 0px #EE1C25;border-left: 1px solid #ccc;background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/pinicon_1607493634.png) 92% 50% no-repeat;position: relative;}.chsstctbtn:before,.chsstctbtn:after{position: absolute;content: "";top: 0;bottom: 0;width: 1px;background: #FAFAFA;}.chsstctbtn:before{left: -2px;}.chsstctbtn:after{right: -2px;}
	.tpchsstctpopupwrap{position: fixed; top:0; right: 0; bottom: 0; left: 0; background: rgba(0,0,0,.4); transition: .2s ease-in-out; visibility: hidden; opacity: 0; z-index: 9 }
	.tpchsstctpopupwrap.adclstpchsstctpopupwrap{transition: .2s ease-in-out; visibility: visible; opacity: 1;}
	.tpchsstctpopup{position: fixed;top: 0;bottom: 0;right: -306px;z-index: 10;width: 306px;overflow: hidden;transition: all .5s ease-in-out;}
	.tpchsstctpopup.adclstpchsstctpopup{right: 0px;transition: all .5s ease-in-out}
	.tpchsstctpopup-in{overflow-y: scroll;overflow-x: hidden;width: 295px;height: 100%;margin-left: 24px;background: #F7F7F7;box-shadow: 0px -5px 10px #777;}
	.chsstctbtnclose{background:#EE1C25; width: 48px; height: 48px; border-radius: 100%; position: absolute; top:5px; left: 0px; z-index: 1}
	.chsstctbtnclose:hover{background: #000}
	.chsstctbtnclose:before, .chsstctbtnclose:after{content: "";position: absolute;width: 3px;height: 24px;background: #fff;top: 12px;left: 22px;}
	.chsstctbtnclose:before{transform: rotate(45deg);}.chsstctbtnclose:after{transform: rotate(-45deg);}
	.tpchsstctpopuphd{text-align: center;color: #E1261D;font-size: 24px;line-height: 36px;margin: 15px 0;}
	.tpchsstctnames{margin: 0 8px;}
	.tpchsstctnames input{color: #606060;font-size: 14px;height: 44px;border: none;box-sizing: border-box;background: #E3E3E3 url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/srchstcticon_1607493720.png) 18px 50% no-repeat;border-radius: 16px;outline: none;width: 100%;padding: 0 10px 0 45px;}
	.tpctlits{}
	.tpctlits ul{display: flex;padding: 10px 0 0 20px;flex-wrap: wrap;box-sizing: border-box;}
	.tpctlits ul li{width: 50%;font-size: 14px;margin: 12px 0;background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/ctlisticon_1607493481.png) 0 0 no-repeat;box-sizing: border-box;padding-left: 28px;}
	.tpctlits ul li a{color: #000000}
	.tpchsstcthd{background: #fff; border-bottom: 2px solid #E1261D; text-transform: uppercase; font-size: 16px; padding: 15px 20px 12px 20px;box-shadow: 0px 3px 6px #00000029; color: #444}
	.tpstatesnames{padding-top: 10px;}
	.tpstatesnames ul{flex-wrap: wrap;box-sizing: border-box;}
	.tpstatesnames ul li{position: relative;}
	.tpstatesnames ul li:after{content: "";position: absolute;width: 6px;height: 6px;border-left: 2px solid #606060;border-bottom: 2px solid #606060;transform: rotate(-45deg);top: 14px;right: 24px; transition: .2s ease-in-out;}
	.tpstatesnames ul li a{font-size: 14px; padding: 11px 20px; color: #222; display: block;}
	.tpstatesnames ul li.active{}
	.tpstatesnames ul li.active:after{transform: rotate(-225deg);top: 18px; transition: .2s ease-in-out;}
	.tpstatesnames ul li.active:before{content: "";background: #E3E3E3;width: 35px;height: 30px;position: absolute;top: 4px;right: 10px;border-radius: 5px 5px 0 0; }
	.tpstatesnames-sublist{display: none;background: #E3E3E3;border-radius: 0 0 15px 15px;margin: -7px 10px 0 10px;padding: 5px 0 12px 0;}
	.tpstatesnames-sublist a{box-sizing: border-box;width: 50%;font-size: 13px!important;padding: 15px 15px 5px 15px!important;}
	.tpstatesnames ul li.active .tpstatesnames-sublist{display: flex; flex-wrap: wrap;}
	.tpstatesnames ul li:first-child:before, .tpstatesnames ul li:first-child:after{display: none!important;}
	body.adclstpchsstctbody{overflow: hidden;}
	.chsstctbtn-forstatepage {color:#000000;font-weight: bold;font-size: 15px;height: 32px;line-height: 34px;padding: 0 32px 0 10px;box-sizing: border-box;box-shadow: 0px 3px 0px #EE1C25;position: absolute; top:3px; right: 0px
}
.chsstctbtn-forstatepage:after{position: absolute;content: "";width: 7px;height: 7px;border-top: 2px solid #EE1C25;border-left: 2px solid #EE1C25;transform: rotate(-136deg);top: 10px;right: 10px;}
.pradeshnavarrow{top:-1px!important;}
.global-sub-nav li a:hover{color: #ed1c24}
.citiesname-forstatesection ul li a:hover{color: #ed1c24}
.contorls-forstatesection button:hover:before{border-color: #ed1c24}
.tpctlits ul li a:hover{color: #ed1c24}
</style> -->
<link rel="stylesheet" type="text/css" href="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/css/city_style_desktop_1609244378.css">

	<a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'top menu');" class="chsstctbtn">राज्य/शहर चुनें</a>	

	<!-- choose states and city in navigation end-->

	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->
	<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.4/angular.min.js"></script>
<script>
var app = angular.module("myApp",[]).controller("namesCtrl", function($scope, $window){
    $scope.names = [{"name":"Delhi NCR == दिल्ली एनसीआर","href":"delhi-ncr"},{"name":"Lucknow == लखनऊ","href":"uttar-pradesh/lucknow"},{"name":"Varanasi == वाराणसी","href":"uttar-pradesh/varanasi"},{"name":"Meerut == मेरठ","href":"uttar-pradesh/meerut"},{"name":"Agra == आगरा","href":"uttar-pradesh/agra"},{"name":"Patna == पटना","href":"bihar/patna"},{"name":"Gaya == गया","href":"bihar/gaya"},{"name":"Muzaffarpur == मुजफ्फरपुर","href":"bihar/muzaffarpur"},{"name":"Bhagalpur == भागलपुर","href":"bihar/bhagalpur"},{"name":"Bhopal == भोपाल","href":"madhya-pradesh/bhopal"},{"name":"Indore == इंदौर","href":"madhya-pradesh/indore"},{"name":"Jabalpur == जबलपुर","href":"madhya-pradesh/jabalpur"},{"name":"Gwalior == ग्वालियर","href":"madhya-pradesh/gwalior"},{"name":"Jaipur == जयपुर","href":"rajasthan/jaipur"},{"name":"Ajmer == अजमेर","href":"rajasthan/ajmer"},{"name":"Udaipur == उदयपुर","href":"rajasthan/udaipur"},{"name":"Kota == कोटा","href":"rajasthan/kota"},{"name":"Dehradun == देहरादून","href":"uttarakhand/dehradun"},{"name":"Nainital == नैनीताल","href":"uttarakhand/nainital"},{"name":"Chandigarh City == चंडीगढ़","href":"haryana/chandigarh-city"},{"name":"Rohtak == रोहतक","href":"haryana/rohtak"},{"name":"Ranchi == रांची","href":"jharkhand/ranchi"},{"name":"Dhanbad == धनबाद","href":"jharkhand/dhanbad"},{"name":"Raipur == रायपुर","href":"chhattisgarh/raipur"},{"name":"Bilaspur == बिलासपुर","href":"chhattisgarh/bilaspur"},{"name":"Shimla == शिमला","href":"himachal-pradesh/shimla"},{"name":"Kullu == कुल्‍लू","href":"himachal-pradesh/kullu"},{"name":"Mandi == मंडी","href":"himachal-pradesh/mandi"},{"name":"Dharamsala == धर्मशाला","href":"himachal-pradesh/dharamsala"}];
				
				$scope.show = true;
				$scope.hide = false;
				$scope.showClient = function(client) {
					$window.location.href = "http://" + $window.location.host +"/news/"+ client.href;
					ga('send', 'event', 'Rajya City Autosuggest', 'click', 'City Click', 1, {'nonInteraction': 1});
				};
				$scope.myFunc = function(searchcity) {
					if($scope.searchcity.length>0){
						$scope.show = false;
						$scope.hide = true;
					}else{
						$scope.show = true;
						$scope.hide = false;
					}
				};
				$scope.myClick = function() {
					$scope.show = true;
					$scope.hide = false;
				};
				$scope.mySplit = function(string, nb) {
					var array = string.split('==');
					return array[nb];
				}
			});
		
</script>


<div class="tpchsstctpopupwrap" ng-app="myApp" ng-controller="namesCtrl">
    <div class="tpchsstctpopup">
        <a href="javascript:void(0)" class="chsstctbtnclose"></a>
        <div class="tpchsstctpopup-in">
            <h2 class="tpchsstctpopuphd">अपना शहर चुनें</h2>
            <div class="tpchsstctnames"><input  type="text" class="search-icons"  placeholder="अपना शहर चुनें " ng-model="searchcity" ng-change="myFunc()"></div>

            <!-- <div  class="autosuggest autosuggest1 state-div1 tpctlits" ng-show="hide" > -->
            <div  class="state-div1 tpctlits" ng-show="hide" >
			    <ul ng-show='filteredItems.length > 0' class="autoboxinner">
                    <li ng-repeat="x in (filteredItems = (names | filter: {name:searchcity}))" ng-click="showClient(x)" style="cursor: pointer"><a><span ng-hide="true">{{mySplit(x.name,0)}}-</span><span >{{mySplit(x.name,1)}}</span>
                    </a></li>
                </ul>
                <ul  ng-show='filteredItems.length < 1'><li>No filtered items</li></ul>
            </div>
            
                        <div class="tpctlits" ng-show="show">
                <ul><li><a href="/news/delhi-ncr" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' दिल्ली एनसीआर')"> दिल्ली एनसीआर</a></li><li><a href="/news/uttar-pradesh/lucknow" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' लखनऊ')"> लखनऊ</a></li><li><a href="/news/uttar-pradesh/varanasi" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' वाराणसी')"> वाराणसी</a></li><li><a href="/news/uttar-pradesh/meerut" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' मेरठ')"> मेरठ</a></li><li><a href="/news/uttar-pradesh/agra" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' आगरा')"> आगरा</a></li><li><a href="/news/bihar/patna" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' पटना')"> पटना</a></li><li><a href="/news/bihar/gaya" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' गया')"> गया</a></li><li><a href="/news/bihar/muzaffarpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' मुजफ्फरपुर')"> मुजफ्फरपुर</a></li><li><a href="/news/bihar/bhagalpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' भागलपुर')"> भागलपुर</a></li><li><a href="/news/madhya-pradesh/bhopal" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' भोपाल')"> भोपाल</a></li><li><a href="/news/madhya-pradesh/indore" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' इंदौर')"> इंदौर</a></li><li><a href="/news/madhya-pradesh/jabalpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' जबलपुर')"> जबलपुर</a></li><li><a href="/news/madhya-pradesh/gwalior" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' ग्वालियर')"> ग्वालियर</a></li><li><a href="/news/rajasthan/jaipur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' जयपुर')"> जयपुर</a></li><li><a href="/news/rajasthan/ajmer" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' अजमेर')"> अजमेर</a></li><li><a href="/news/rajasthan/udaipur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' उदयपुर')"> उदयपुर</a></li><li><a href="/news/rajasthan/kota" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कोटा')"> कोटा</a></li><li><a href="/news/uttarakhand/dehradun" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' देहरादून')"> देहरादून</a></li></ul>            </div>
            
            <h3 class="tpchsstcthd">राज्य</h3>
            <div class="tpstatesnames">
            
                <ul>
                                
                    <li class="noarrow">
                        <a href="/news/delhi-ncr" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'दिल्ली-एनसीआर')">दिल्ली-एनसीआर</a>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तर प्रदेश')">उत्तर प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/uttar-pradesh/lucknow/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'लखनऊ')">लखनऊ</a>
                                                        <a href="/news/uttar-pradesh/varanasi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'वाराणसी')">वाराणसी</a>
                                                        <a href="/news/uttar-pradesh/agra/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'आगरा')">आगरा</a>
                                                        <a href="/news/uttar-pradesh/meerut/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मेरठ')">मेरठ</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बिहार')">बिहार</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/bihar/patna/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पटना')">पटना</a>
                                                        <a href="/news/bihar/muzaffarpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मुजफ्फरपुर')">मुजफ्फरपुर</a>
                                                        <a href="/news/bihar/gaya/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'गया')">गया</a>
                                                        <a href="/news/bihar/bhagalpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भागलपुर')">भागलपुर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मध्य प्रदेश')">मध्य प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/madhya-pradesh/bhopal/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भोपाल')">भोपाल</a>
                                                        <a href="/news/madhya-pradesh/indore/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'इंदौर')">इंदौर</a>
                                                        <a href="/news/madhya-pradesh/jabalpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जबलपुर')">जबलपुर</a>
                                                        <a href="/news/madhya-pradesh/gwalior/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'ग्वालियर')">ग्वालियर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'राजस्थान')">राजस्थान</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/rajasthan/jaipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जयपुर')">जयपुर</a>
                                                        <a href="/news/rajasthan/ajmer/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'अजमेर')">अजमेर</a>
                                                        <a href="/news/rajasthan/udaipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उदयपुर')">उदयपुर</a>
                                                        <a href="/news/rajasthan/kota/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'कोटा')">कोटा</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तराखंड')">उत्तराखंड</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/uttarakhand/dehradun/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'देहरादून')">देहरादून</a>
                                                        <a href="/news/uttarakhand/nainital/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'नैनीताल')">नैनीताल</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हरियाणा')">हरियाणा</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/haryana/chandigarh-city/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'चंडीगढ़')">चंडीगढ़</a>
                                                        <a href="/news/haryana/rohtak/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रोहतक')">रोहतक</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'झारखंड')">झारखंड</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/jharkhand/ranchi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रांची')">रांची</a>
                                                        <a href="/news/jharkhand/dhanbad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धनबाद')">धनबाद</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'छत्तीसगढ़')">छत्तीसगढ़</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/chhattisgarh/raipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रायपुर')">रायपुर</a>
                                                        <a href="/news/chhattisgarh/bilaspur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बिलासपुर')">बिलासपुर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हिमाचल प्रदेश')">हिमाचल प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/himachal-pradesh/shimla/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'शिमला')">शिमला</a>
                                                        <a href="/news/himachal-pradesh/mandi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मंडी')">मंडी</a>
                                                        <a href="/news/himachal-pradesh/dharamsala/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धर्मशाला')">धर्मशाला</a>
                                                        <a href="/news/himachal-pradesh/kullu/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'कुल्‍लू')">कुल्‍लू</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="noarrow">
                        <a href="/news/maharashtra" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'महाराष्ट्र')">महाराष्ट्र</a>
                        
                    </li>
                                
                    <li class="noarrow">
                        <a href="/news/punjab" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पंजाब')">पंजाब</a>
                        
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>

<script>
$(document).ready(function() {
    $(".chsstctbtn, .chsstctbtn-forstatepage").click(function() {
        $("body").addClass("adclstpchsstctbody");
        $(".tpchsstctpopupwrap").addClass("adclstpchsstctpopupwrap");
        $(".tpchsstctpopup").addClass("adclstpchsstctpopup");
    });

    $(".chsstctbtnclose").click(function() {
        $("body").removeClass("adclstpchsstctbody");
        $(".tpchsstctpopupwrap").removeClass("adclstpchsstctpopupwrap");
        $(".tpchsstctpopup").removeClass("adclstpchsstctpopup");
    });

    $(".tpstatesnames ul li").click(function() {
        $(".tpstatesnames ul li").toggleClass("active");
        $(this).prevAll().removeClass("active");
        $(this).nextAll().removeClass("active");
    });
});
</script>	<!-- secondary nav start -->

	<div class="secondarynav">
		<div class="container">
			<ul class="dflex">
				<li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/delhi-ncr/"  data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="sub_nav_category_D">फोटो</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/web-stories/"  data-label="वेब स्टोरीज" data-cat="sub_nav_category_D">वेब स्टोरीज</a></li><li><a class="events_ana" href="/minis/"  data-label="News18 Minis" data-cat="sub_nav_category_D">News18 Minis</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/astrology/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="sub_nav_category_D">फूड</a></li><li><a class="events_ana" href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/"  data-label="Nerolac #ACKC" data-cat="sub_nav_category_D">Nerolac #ACKC</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li><li><a class="events_ana" href="/games/"  data-label="Games" data-cat="sub_nav_category_D">Games</a></li>				<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
			</ul>
		</div>
			</div>
	<!-- secondary nav end -->


<!-- Start Fathers day Banner Code for Home Page & tag page with timer -->

<!-- Start Year ender - 2020 Banner -->
<!-- End Year ender - 2020 Banner -->
	 
	
<!-- End Fathers day Banner Code -->




<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
a.nhtelegram-icon { width: 17px; height: 15px; display: inline-block; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/telegram_header_1593419014.png)no-repeat; background-size:16px; top:1px; position:relative;margin-left:12px;}
.nhig-icon{top:3px; }
</style>


<script  src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script> 
        
        <div class="grayBgs"></div>
      
        <!--ARTICLE PAGE start-->
        <div class="outer artouter clearfix">
            <div class="section-blog" id="content_3581657">
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="saran" data-url="/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html" data-title="बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल" data-id="3581657" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html" data-iolength="548" data-iodate="Sat, 08 May 2021 13:08:47 +0530" data-author="santosh" data-iosection="सारण" data-dimension="News18 Bihar | File18" data-dimension8="">
                            <div class="brdacrum"><a href="/">होम</a> &raquo; <a href="/bihar/">बिहार News</a></div>
                            <div class="vsp10 clearfix"></div>
                            
                                                        
                            
                            								<div id="article">
                                    <h1>बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल</h1>
                                   
                                    									<div class="nw_winner_status_ajax live_cnsituncy" >
                                                                            </div>
                                    <div id="article_body" class="hideCont clearfix fullcontent_3581657" data-io-article-url="https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Rajeev-Rudi-Pappu-Yadav.jpg?impolicy=website&width=459&height=306" alt="भाजपा सांसद राजीव प्रताप रूड़ी और जाप संरक्षक पप्पू यादव." class="lazy"/>
                                                    <h3>भाजपा सांसद राजीव प्रताप रूड़ी और जाप संरक्षक पप्पू यादव.</h3>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                        </div>
                                    
                                        <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">बिहार में कोरोना संकट के बीच छपरा में एंबुलेंस के यूं ही पड़े रहने को लेकर मचा सियासी बवाल. छपरा के अमनौर में सामुदायिक अस्पताल में खड़ी 30 एंबुलेंस को लेकर जाप नेता पप्पू यादव ने उठाया सवाल, तो भाजपा सांसद राजीव प्रताप रूड़ी ने किया पलटवार. </h2>
                                            <ul class="newbyeline-agency">
                                                                                                                                                            <li><span><a href="/agency/News18 Bihar">News18 Bihar</a></span></li>
                                                                                                                                                                                            
                                                <li><b>Last Updated:</b>
                                                    May 8, 2021, 1:08 PM IST                                                </li>
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html&t=बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li>
                                                <li><a href="https://twitter.com/share?text=बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल&url=https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li>
                                                <li><a href="https://telegram.me/share/url?url=https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html&text=बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li>
                                            </ul>

                                            <ul class="newbyeline-author">
                                                                                                            <li>
                                                                <a href="/byline/santosh-285.html">
                                                                                                                                            <img src="https://images.news18.com/ibnkhabar/uploads/2019/09/byeline-editor.jpg" alt="" title="">
                                                                                                                                    </a>
                                                                <div class="newbyeline-author-intro">
                                                                    <a href="/byline/santosh-285.html"><span>
                                                                    संतोष कुमार</span></a> 
                                                                                                                                    </div>
                                                            </li>
                                                                                                    </ul>
                                        </div>
                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->
                                        <div class="storypara" id="checktest"><div id='first' style='display:none;'></div>                                                                                                <strong>छपरा.</strong> बिहार में कोरोना संकट के बीच राजनीति भी जारी है. सारण के सांसद राजीव प्रताप रूडी के संसदीय कोष से खरीदे गए एंबुलेंस को लेकर जन अधिकार पार्टी के राष्ट्रीय अध्यक्ष पप्पू यादव ने सवाल खड़े किए तो सारण की राजनीति में अचानक बवाल मच गया. सीवान जाने के क्रम में अमनौर पहुंचे पप्पू यादव ने विश्वप्रभा सामुदायिक अस्पताल में खड़े 30 एंबुलेंस को देखकर सिस्टम पर सवाल खड़े किए. पप्पू यादव ने कहा कि एक तरफ एंबुलेंस की कमी से मरीज मर रहे हैं, वहीं सांसद का एंबुलेंस यहां उनके घर के आंगन का शोभा बढ़ा रहा है. यादव के सवाल पर बीजेपी सांसद ने तत्काल पलटवार किया और कहा कि पप्पू यादव ड्राइवर दें, वे एंबुलेंस देने को तैयार हैं. इस पर पप्पू यादव ने ट्वीट कर कहा कि वे ड्राइवर देने को तैयार हैं.<br/><br/><div id='first' style='display:none;'></div>                                                                                                जाप संरक्षक पप्पू यादव ने छपरा में एंबुलेंस के यूं ही पड़े रहने को लापरवाही बताते हुए इसके लिए जिले के सिविल सर्जन समेत तमाम राजनेताओं को दोषी ठहराया. साथ ही उन पर कानूनी कार्रवाई करने की मांग की. पप्पू यादव ने सामुदायिक अस्पताल में रखे सभी एंबुलेंस के कवर हटाते हुए इसे बड़ी खामी बताया. उन्होंने ट्वीट कर कहा, 'रूडी जी केंद्र में कौशल विकास मंत्री थे तो 17 Oct 2016 को छपरा में केंद्रीय मंत्री गडकरी जी और बीजेपी नेता सुशील मोदी से PMकौशल विकास योजना के तहत चालक प्रशिक्षण संस्था का उदघाटन करवाया था. 5साल में 70 ड्राइवर भी नहीं वहां ट्रेंड हुए जो एम्बुलेंस चला सकें. पर हम आज देंगे ड्राइवर!' आपको बता दें कि कोरोना मरीजों की मदद के लिए इन दिनों पप्पू यादव हर जगह पहुंच रहे हैं. राजधानी पटना में भी वे कोरोना मरीजों को जीवन रक्षक दवाएं, ऑक्सीजन और अन्य तरह की मदद पहुंचा रहे हैं.<br/><br/><div id='first' style='display:none;'></div><div id='second' style='display:none;'></div>                                                                                                <blockquote class="twitter-tweet"><p dir="ltr" lang="hi">लीजिए रूडी जी,ड्राइवर सेना तैयार है। एम्बुलेंस कब और कहां सौंपने वाले हैं, बताएं!बिहार सरकार इन सभी चालक बंधुओं को नियमित नौकरी दे। यह हर परिस्थिति में एम्बुलेंस चलाएंगे। कोविड मरीजों को मुफ्त में सेवा देंगे।हम सेवा की राजनीति करते हैं,जनहित में ऐसी राजनीति सब करें,स्वागत है। <a href="https://t.co/eZVpnRlT7l">pic.twitter.com/eZVpnRlT7l</a></p>— Pappu Yadav (@pappuyadavjapl) <a href="https://twitter.com/pappuyadavjapl/status/1390926143432192002?ref_src=twsrc%5Etfw">May 8, 2021</a></blockquote><br/><br/><div class='nw_electioncandidate' id='ele-const-widget'></div><div id='first' style='display:none;'></div>                                                                                                इधर, सांसद व पूर्व केंद्रीय मंत्री राजीव प्रताप रुड़ी ने पप्पू यादव पर पलटवार करते हुए कहा कि सस्ती लोकप्रियता को लेकर इस तरह के बयान दे रहे हैं. उन्होंने कहा कि एंबुलेंस योजना उनकी सबसे सफल योजना है, जिसके तहत तमाम गरीबों को एम्बुलेंस का लाभ मिल रहा है. एम्बुलेंस के संचालन के लिए ड्राइवर नहीं मिल रहे थे, जिसकी वजह से समुदायिक भवन में इन्हें सुरक्षित रखा गया है. राजीव प्रताप रूडी ने पप्पू यादव पर एंबुलेंस क्षतिग्रस्त करने का आरोप भी लगाया. रूडी ने कहा कि उन्होंने एक दिन पूर्व ही एंबुलेंस के संचालन के लिए वैकल्पिक व्यवस्था करने को  DM को पत्र भी लिखा है. राजीव प्रताप रूडी ने इसको लेकर जारी विज्ञापन का स्क्रीनशॉट भी शेयर किया.</br>गौरतलब है कि राजीव प्रताप रूडी एंबुलेंस योजना छपरा में काफी सफल मानी जाती है. टोल फ्री नंबर पर फोन कर सारण के लोग एंबुलेंस की सेवा प्राप्त कर सकते हैं, जो बाजार से सस्ती दर पर मिलती है. राजीव प्रताप रूडी ने पप्पू यादव के आरोपों पर पलटवार करते हुए कहा कि वे एंबुलेंस देने को तैयार है बशर्ते पप्पू यादव  ड्राइवर की व्यवस्था करा दें जिस पर पप्पू यादव ने ट्वीट कर कहा है कि वे ड्राइवर की व्यवस्था करने को तैयार है।<br/></div>                                        
                                                                                                                        <!-- featured content start -->
                                        	
                                        <!-- start 10 Thinks to know feature-->
                                        
                                        <!-- end 10 Thinks to know feature-->
					                    <!-- featured content end -->
										
																														<!----News Minis Widget-------->
										<!--<div id="minis_ajax_div"></div>-->
                                        <!----News Minis Widget-------->
                                                                                <div class="tag">                               
                                            <div class="tag"><ul><li><a href="/tag/ambulance/">ambulance</a></li><li><a href="/tag/bihar-corona-update/">Bihar Corona Update</a></li><li><a href="/tag/bihar-politics/">bihar politics</a></li><li><a href="/tag/bjp-mp/">BJP MP</a></li><li><a href="/tag/pappu-yadav/">Pappu Yadav</a></li></ul></div>                                        </div>
                                                                                                                        <!-- </div>-->
                                                                                <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>
                                        <div class='exit_poll_ad' style='text-align:center' id='MC_promo_ad'>
	<script>
			window.googletag = window.googletag || {cmd: []};
					googletag.cmd.push(function() {
					googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MCpromo_Footer', [[766, 152]], 'MC_promo_ad').addService(googletag.pubads());
					googletag.enableServices();
					googletag.display('MC_promo_ad');
					
					});
	</script>
	</div>                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html" data-widget-id="AR_5"></div>
                                        <!-- end outbrain implementation- replacing MGID -->
                                        
									                                        </div>
                                    <div class="fadeout" id="fade_3581657"></div>
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>
                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>
                                                                                            </div>
                                </div>
                                <!--END-->
                                                    </div>
                        <!--RIGHTSIDE-->
                        <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        								<div class="foraddshow clearfix">
				<div id="Desktop_Static_Ad_0" class="add" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_0");
					});
					</script>
				</div> </div>
				            		
		
        <div class="clearfix"></div>
         <div class="clearfix vsp10"></div>
        <div class="clearfix vsp10"></div><a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a><ul class="rgtgallery dflex justify-space-betwwen flex-wrap"><li><a href="/photogallery/entertainment/bollywood-kalki-koechlin-talks-about-postpartum-depression-pr-3581777.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Untitled-design-1-11.jpg?impolicy=website&width=300&height=200" alt="मां बनने के बाद डिप्रेशन का शिकार हो गई थीं कल्कि कोचलिन, शेयर किए एक्सपीरिएंस" title="मां बनने के बाद डिप्रेशन का शिकार हो गई थीं कल्कि कोचलिन, शेयर किए एक्सपीरिएंस" class="lazy fader"></figure> <h2>मां बनने के बाद डिप्रेशन का शिकार हो गई थीं कल्कि कोचलिन, शेयर किए एक्सपीरिएंस</h2> </a></li> <li><a href="/photogallery/entertainment/bollywood-mothers-day-special-those-actresses-who-left-acting-after-becoming-mother-ss-3581781.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Untitled-design-2021-05-08T134206.454.jpg?impolicy=website&width=300&height=200" alt="Mother's Day: बॉलीवुड की वो एक्ट्रेस जिन्होंने मां बनने के बाद एक्टिंग से कर लिया था किनारा" title="Mother's Day: बॉलीवुड की वो एक्ट्रेस जिन्होंने मां बनने के बाद एक्टिंग से कर लिया था किनारा" class="lazy fader"></figure> <h2>Mother's Day: बॉलीवुड की वो एक्ट्रेस जिन्होंने मां बनने के बाद एक्टिंग से कर लिया था किनारा</h2> </a></li> <li><a href="/photogallery/sports/cricket-ajinkya-rahane-and-radhika-dhopavkar-got-first-dose-vaccine-urge-everyone-to-register-and-get-yourself-vaccinated-3581747.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/pjimage-2021-05-08T125338.067.jpg?impolicy=website&width=300&height=200" alt="अजिंक्य रहाणे ने अपनी पत्नी के साथ लिया कोरोना वैक्सीन का पहला डोज, लोगों से की ये अपील" title="अजिंक्य रहाणे ने अपनी पत्नी के साथ लिया कोरोना वैक्सीन का पहला डोज, लोगों से की ये अपील" class="lazy fader"></figure> <h2>अजिंक्य रहाणे ने अपनी पत्नी के साथ लिया कोरोना वैक्सीन का पहला डोज, लोगों से की ये अपील</h2> </a></li>  </ul><style>.ph_heading{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px}.rgtgallery li{width:48%;margin-bottom:10px;position:relative}.rgtgallery li a figure{line-height:0;width:100%;position:relative}.rgtgallery li a figure img{width:100%}.rgtgallery li a figure:before{content:"";background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoB-hover.png) no-repeat 0 0;width:42px;height:42px;position:absolute;background-size:41px;top:50%;left:50%;margin:-21px 0 0 -21px;transform:scale(.7);filter:grayscale(1)}.rgtgallery li:first-child{width:100%}.rgtgallery li:first-child a figure:before{transform:scale(1);top:40%}.rgtgallery li:hover a figure:before{filter:grayscale(0)}.rgtgallery li a h2{font-size:15px;line-height:22px;margin-bottom:10px;font-weight:400;margin-top:8px}.rgtgallery li:hover a h2{color:#ed1b24}.rgtgallery li:first-child a h2{margin-bottom:0;background:rgba(0,0,0,.7);position:absolute;bottom:0;padding:5px 10px 7px 10px;width:100%;box-sizing:border-box;color:#fff;font-size:16px}</style> 		<div class="clearfix"></div>
		<div class="clearfix vsp20"></div>	
       <div id="Desktop_Static_Ad_1" class="add" style="margin:0 0 51px">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_1");
					});
					</script>
				</div>		<div class="clearfix"></div>
         <div class="clearfix vsp10"></div>

		
					<!-- Top Stories Widget (Start) -->
					<h2 class="widget-globalheading">टॉप स्टोरीज </h2>
					<div class="widget-right-topstories">
						<ul>
							<li>  <figure class="yogaday-globalimg"><a href="/news/nation/prime-minister-narendra-modi-gets-information-from-uddhav-thackeray-amidst-increasing-cases-of-corona-3581787.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/pm-thak.jpg?impolicy=website&width=610&height=406" alt="कोरोना के बढ़ते मामलों के बीच PM मोदी ने महाराष्‍ट्र के CM से की बात" title="कोरोना के बढ़ते मामलों के बीच PM मोदी ने महाराष्‍ट्र के CM से की बात"></a></figure><a href="/news/nation/prime-minister-narendra-modi-gets-information-from-uddhav-thackeray-amidst-increasing-cases-of-corona-3581787.html">कोरोना के बढ़ते मामलों के बीच PM मोदी ने महाराष्‍ट्र के CM से की बात </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/second-wave-of-coronavirus-hits-rural-india-quadruple-death-and-infection-figures-3581774.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/coronavirus-new.jpg?impolicy=website&width=610&height=406" alt="ग्रामीण भारत में बढ़ा दूसरी लहर का कहर! चौगुने हुए मौत और संक्रमण के आंकड़े" title="ग्रामीण भारत में बढ़ा दूसरी लहर का कहर! चौगुने हुए मौत और संक्रमण के आंकड़े"></a></figure><a href="/news/nation/second-wave-of-coronavirus-hits-rural-india-quadruple-death-and-infection-figures-3581774.html">ग्रामीण भारत में बढ़ा दूसरी लहर का कहर! चौगुने हुए मौत और संक्रमण के आंकड़े </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/delhi-ncr/cm-kejriwal-announcement-corona-vaccination-in-300-schools-of-delhi-3581612.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/CM-Kejri.jpg?impolicy=website&width=610&height=406" alt="Delhi Corona News: दिल्ली में 300 स्कूलों में लगेगा कोरोना का टीका-केजरीवाल" title="Delhi Corona News: दिल्ली में 300 स्कूलों में लगेगा कोरोना का टीका-केजरीवाल"></a></figure><a href="/news/delhi-ncr/cm-kejriwal-announcement-corona-vaccination-in-300-schools-of-delhi-3581612.html">Delhi Corona News: दिल्ली में 300 स्कूलों में लगेगा कोरोना का टीका-केजरीवाल </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/when-will-india-get-relief-from-the-second-wave-of-corona-scientists-told-the-right-time-3581670.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/1620006944_oxygen.jpg?impolicy=website&width=610&height=406" alt="भारत को कब मिलेगी कोरोना की दूसरी लहर से राहत? वैज्ञानिकों ने बताया सही समय" title="भारत को कब मिलेगी कोरोना की दूसरी लहर से राहत? वैज्ञानिकों ने बताया सही समय"></a></figure><a href="/news/nation/when-will-india-get-relief-from-the-second-wave-of-corona-scientists-told-the-right-time-3581670.html">भारत को कब मिलेगी कोरोना की दूसरी लहर से राहत? वैज्ञानिकों ने बताया सही समय </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/uttar-pradesh/lucknow-government-order-free-cremation-grave-yard-after-corona-death-in-up-upns-3581701.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/cm-yogi-new2.jpg?impolicy=website&width=610&height=406" alt="UP: योगी सरकार का बड़ा ऐलान, कब्रिस्तान में होगा नि:शुल्क अंतिम संस्कार" title="UP: योगी सरकार का बड़ा ऐलान, कब्रिस्तान में होगा नि:शुल्क अंतिम संस्कार"></a></figure><a href="/news/uttar-pradesh/lucknow-government-order-free-cremation-grave-yard-after-corona-death-in-up-upns-3581701.html">UP: योगी सरकार का बड़ा ऐलान, कब्रिस्तान में होगा नि:शुल्क अंतिम संस्कार </a></li> 						</ul>
					</div>
					<!-- Top Stories Widget (End) -->
		<style type="text/css">
			.widget-globalheading{ border-bottom: 2px solid #111; font-size: 28px; font-weight: bold; color: #111; position: relative; line-height: 30px; padding-bottom: 5px; }
			.widget-globalheading:before{content: ""; height: 5px; width: 25px; background: #f4342f; position: absolute; left:0; bottom: -3px}
			.widget-right-topstories{background: #333333; overflow: hidden;}
			.widget-right-topstories ul{padding: 10px 0; overflow: auto; height:auto; width: 104%;}
			.widget-right-topstories ul li{    display: flex;     padding: 8px 20px;     font-size: 14px;     line-height: 20px;}
			.widget-right-topstories ul li a{ color: #fff }
			.widget-right-topstories ul li figure{ flex-shrink: 0; width:130px; margin-right: 10px }		
		</style>
		<!-- yogaday end -->
		 <div class="clearfix"></div>
         <div class="clearfix vsp10"></div> 
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/bihar/saran-politics-on-corona-pappu-yadav-and-bjp-mp-rajeev-pratap-rudi-clashes-on-ambulance-3581657.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	

 

<!-- Composite End -->

	    </div>
</div>                      </div>
                                            
                    <style>
                        @font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;font-display:swap;src:local('Noto Sans'),local('NotoSans'),url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:700;font-display:swap;src:local('Noto Sans Bold'),local('NotoSans-Bold'),url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}ul.faq_list{margin-top:30px;font-family:'Noto Sans',sans-serif;list-style:none;padding-left:50px;padding-right:50px}ul.faq_list li{counter-increment:my-awesome-counter;position:relative;padding-bottom:20px;padding-left:40px}.faq_title{border:0!important;padding:0 0!important;margin:0!important;letter-spacing:0;color:#001636!important;font-size:16px!important;line-height:28px!important;font-weight:700!important}p.faq_intro{padding:0;margin:0;text-align:left;letter-spacing:0;color:#001636;font-size:15px;line-height:28px}ul.faq_list li:after{background:#001636;width:26px;height:26px;left:0;top:5px;border-radius:100px;content:counter(my-awesome-counter);color:#fff;text-align:center;line-height:27px;font-size:18px;position:absolute}ul.faq_list li img{max-width:100%;display:block;padding:15px 0 0}p.article_faq_line{letter-spacing:0;color:#000;font-size:20px;font-weight:700;line-height:27px;padding:0;margin-bottom:20px;padding-top:20px}.article_faq ul li br{display:none}.article_faq ul br{display:none}p.article_faq_line{clear:both}ul.faq_list br{display:none}.article_faq_question{letter-spacing:0;color:#666;font-size:17px;position:relative;line-height:23px;font-weight:700;border-left:3px #e1261d solid;padding:9px 39px;background:#f5f5f5 0 0 no-repeat padding-box;padding-right:0}.article_faq{font-family:'Noto Sans',sans-serif;width:100%}.article_faq ul{list-style:none;padding:0;margin:0}.article_faq_question:after{content:"Q.";position:absolute;left:7px;top:8px;color:#e1261d;font-size:20px}.article_faq_answer:after{content:"A.";position:absolute;left:11px;top:8px;color:#666;font-size:20px}.article_faq_answer{letter-spacing:0;color:#666;font-size:16px;position:relative;line-height:27px;font-weight:400;padding:9px 39px;padding-right:0}.article_faq ul li{padding-bottom:20px}.article_faq_answer:before{border-left:3px #666 solid;content:"";position:absolute;left:0;height:42px;top:0}
                        .thingstoknow{counter-reset: section;}.thingstoknow .thingstoknowbox{position: relative;background: #F5F5F5;padding: 15px 20px 30px 30px;box-sizing: border-box;color: #666666;font-size: 15px;line-height: 28px;margin: 25px 50px 25px 50px;border-radius: 0px 10px 10px 10px;}.thingstoknow .thingstoknowbox span, .thingstoknow .thingstoknowbox a{color: #EB3D3C; font-weight: bold;}.thingstoknow .thingstoknowbox:before {
                        counter-increment: section;content: counter(section);position: absolute;top: 0px;left: -25px;background: #222222;color: #fff;width: 25px;font-size: 22px;display: flex;align-items: center;justify-content: center;border-radius: 10px 0 0 10px;font-weight: bold;height: 55px;}.thingstoknow .thingstoknowbox:hover{box-shadow: 5px 5px 0px #00000029;}.thingstoknow .thingstoknowbox:hover:before{background:#EB3D3C;}

                                            </style>
	
                                                                                <input type="hidden" id="moreStoryjson" value='["3581771","3581686","3581665","3581471"]'>
                    <!-- infinite scroll-->
                    <div id="infinite-scroll" class="scroll-paginate">
                        <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3581657" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">बिहार में कोरोना संकट के बीच एंबुलेंस-पॉलिटिक्स, BJP सांसद के ऊपर पप्पू यादव ने उठाया सवाल<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3581771" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">JDU एमएलसी तनवीर अख्तर का कोरोना से निधन, IGIMS में ली अंतिम सांस</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3581686" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">बिहार में 9वीं से 12वीं तक के छात्रों के लिए DD बिहार पर क्लासेज 10 मई से</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3581665" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">पटनाः महावीर मंदिर ने शुरू किया 40 बेड का कोविड अस्पताल,सरकारी दर पर होगा इलाज</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3581471" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">Bihar Corona Update: बिहार में कोरोना के आंकड़े घटे, 24 घंटे में 13466 नए केस</a><span class="scroll_progress"></span></li> </ul>
                    </div>
                    <!-- infinite scroll-->
                    <script>
                        var _ajaxContextual = '';
                        var related_Ids = ["3581771","3581686","3581665","3581471"];
                    </script>
                    <div class="section-blog" id="content_3581771"></div><div class="section-blog" id="content_3581686"></div><div class="section-blog" id="content_3581665"></div><div class="section-blog" id="content_3581471"></div>           
                </div>
                <div class="content-add vspacer" id="ads728x90_Footer"></div>
            </div>
            <script type="text/javascript">
                isOutbrainOff = 'yes';
                var ua = 'web';
                var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};
                
                var _scrollH = true;var _scrollHA = true; var _bx = true;
                window.addEventListener('scroll', function() {
                    if(_bx){
                                                _loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js");
                                                _bx = false;
                    }
                    var _topH = (window.pageYOffset || document.scrollTop) - (document.clientTop || 0);
                    if (_topH > 80 && _scrollH) {
                        $(".yt-fakee").each(function() {
                            let yid = $(this).data("rel");	
                            let ytl = "https://youtube.com/embed/"+yid+"?autoplay=1";
                            $("#ytbe-"+yid).html("<iframe src="+ytl+" defer='true' width='100%' height='360px'/>");
                            $(this).removeClass("yt-fakee");
                        });
                        _loadJS("https://platform.twitter.com/widgets.js",true);
                        _loadJS("https://widgets.outbrain.com/outbrain.js",true);
                        _loadStyleSheet("https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css");
                        _scrollH = false;
                    }
                    if (_topH > 180 && _scrollHA) {
                    	                     	_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-062020.js");
                    	                    	_scrollHA = false;
                    }
                });

		
                
                function resizeIframe(obj) {
                    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
                }

                var alsoReadSlide = function(postid, dir) {
                    var contener = $("#alsoread_" + postid);
                    var count = contener.data('count');
                    var li_width = contener.find("li").outerWidth(true);
                    var totel_li = contener.find("li").length;
                    if (dir == "right") {
                        count = count + 1;
                    } else {
                        count = count - 1;
                    }
                    if (count < 0 || count >= parseInt(totel_li - 2)) {
                        count = 0;
                    }
                    contener.data('count', count);
                    contener.animate({
                        marginLeft: '-' + count * li_width + 'px'
                    }, 500);
                };
                jQuery.fn.exists = function() {return this.length > 0;   }

                /*START IO Config Fn*/
                function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
                    return false;
                    
                }
                /*END IO Config Fn*/
                var seeVideoText = 0;   
                function checkYoutube() {
                    if (seeVideoText == 0) {
                        if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
                            $("#see_video").text("ये भी देखें"); seeVideoText++;
                        }
                    } else {
                        clearInterval(seeVideo);
                    }
                }
                $(document).ready(function() {
                    $("tr").each(function() {
                        if ($.trim($(this).html()).length == 0) {
                            $(this).remove();
                        }
                    });
                    var seeVideo = setInterval(checkYoutube, 1000);
                    
                });
                
                if (thirdPartyJS) {
                    // googletag.cmd.push(function() {googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); });
                }
            </script>
            <!-- <div id="div-gpt-in-image-ad-1508235228339-0"></div> -->
            <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"देश",
                "url": "https://hindi.news18.com/news/nation/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"प्रदेश",
                "url": "https://hindi.news18.com/states/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"दुनिया",
                "url": "https://hindi.news18.com/news/world/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनोरंजन",
                "url": "https://hindi.news18.com/news/entertainment/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मोबाइल-टेक",
                "url": "https://hindi.news18.com/news/tech/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"क्रिकेट",
                "url": "https://hindi.news18.com/news/sports/cricket/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"खेल",
                "url": "https://hindi.news18.com/news/sports/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनी",
                "url": "https://hindi.news18.com/news/business/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"फोटो",
                "url": "https://hindi.news18.com/photogallery/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"वीडियो",
                "url": "https://hindi.news18.com/videos/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लाइफ़",
                "url": "https://hindi.news18.com/news/lifestyle/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"Live TV",
                "url":"https://hindi.news18.com/livetv/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लेटेस्ट खबरें ",
                "url":"https://hindi.news18.com/news/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नॉलेज",
                "url":"https://hindi.news18.com/news/knowledge/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मिशन पानी",
                "url":"https://hindi.news18.com/mission-paani/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नौकरियां/करियर",
                "url":"https://hindi.news18.com/news/career/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"ऑटो",
                "url":"https://hindi.news18.com/news/auto/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"काॅन्टेस्ट",
                "url":"https://hindi.news18.com/news18-contest/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"News18 इंडिया शो",
                "url":"https://hindi.news18.com/regional-shows/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"राशि",
                "url":"https://hindi.news18.com/astrology/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"धर्म",
                "url":"https://hindi.news18.com/news/dharm/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"SME न्यूज़",
                "url":"https://hindi.news18.com/tag/sme-news/"
            }
        </script>                         <!--FOOTER-->
            <!-- jio saavn widget start-->
                        <!-- jio saavn widget end-->
<style>
.yt-fake{position:relative;}
.playButton {position: absolute;top: 50%;left: 50%; transform: translateX(-60%) translateY(-50%); border: 0;width: 75px;        height: 75px; padding: 0; margin: 0; background: transparent;border-radius: 5px;fill-opacity: .8; cursor:pointer;outline: 0;        }
.ytp-large-play-button-bg:hover {fill:  #f00;fill-opacity: 1;}
</style>
    
<div id="Desktop_Static_Footer_Ad_Shosh_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Shosh_OOP");
					});
					</script>
				</div><div id="Desktop_Static_Footer_Ad_Skin_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Skin_OOP");
					});
					</script>
				</div>

<!-- fotter start -->
<style>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</style>

<style>
</style>

<div id="footer_ajax_div"></div>

<script>
    $(document).ready(function(){
        $(window).one('scroll',function() {
            load_footer();
        });
    });
    function load_footer() {
        $.ajax({
            url:'/footer_ajax.html',
            type:'GET',
            cache:true,
            dataType : 'html',
            success:function(res){
                $("#footer_ajax_div").html('');
                $("#footer_ajax_div").html(res);
            },
            error:function(){
                console.log('Footer ajax not loaded.');
            },
            complete: function(){
                console.log("Footer ajax loaded successfully");
            } 
            });	
    } 
</script>
<!-- footer end -->

        
        <script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/news18-hindi/prod-player.js?v=2.03"></script>        <script defer>
            _loadStyleSheet("https://fonts.googleapis.com/css?family=Noto+Sans:400,700");

            function elementInViewport(el) {
                var top = el.offsetTop;
                var left = el.offsetLeft;
                var width = el.offsetWidth;
                var height = el.offsetHeight;
                while (el.offsetParent) {
                    el = el.offsetParent;
                    top += el.offsetTop;
                    left += el.offsetLeft;
                }
                return (
                    top >= window.pageYOffset &&
                    left >= window.pageXOffset &&
                    (top + height) <= (window.pageYOffset + window.innerHeight) &&
                    (left + width) <= (window.pageXOffset + window.innerWidth)
                );
            }

            function _lazyImage() {
                var lazyImages = [].slice.call(document.querySelectorAll("img.lazy,img.lazy-load"));
                if ("IntersectionObserver" in window) {
                    let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                        entries.forEach(function(entry) {
                            if (entry.isIntersecting) {
                                let lazyImage = entry.target;
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.classList.remove("lazy");
                                var image = new Image();
                                image.src = lazyImage.dataset.src;
                                image.onerror = function() {
                                    lazyImage.src =
                                        'https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg';
                                };
                                lazyImageObserver.unobserve(lazyImage);
                            }
                        });
                    });
                    lazyImages.forEach(function(lazyImage) {
                        lazyImageObserver.observe(lazyImage);
                    });
                } else {
                    window.addEventListener('scroll'),
                        function() {
                            lazyImages.forEach(function(lazyImage) {
                                if (elementInViewport(lazyImage)) {
                                    lazyImage.src = lazyImage.dataset.src;
                                    lazyImage.classList.remove("lazy");
                                }
                            })
                        }
                }
            } 
                            function pageview_candidate_comescore() {
                    $.ajax({
                        url: "/pv_candidate.php",
                        type: "GET",
                        cache: !1,
                        success: function(e) {
                            console.log("candidate_comescore fired")
                        },
                        error: function() {
                            console.log("Something went wrong..")
                        }
                    })
                } 
                        function serchclick() {
                var seacrhbox = document.getElementById("search-box");
                if (seacrhbox.style.display === "block") {
                    seacrhbox.style.display = "none";
                } else {
                    seacrhbox.style.display = "block";
                }
            }

            (function() {
                var cx = 'partner-pub-5242205118131617:xczkhuzsls3';
                var gcse = document.createElement('script');
                gcse.type = 'text/javascript';
                gcse.async = true;
                gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(gcse, s);
            })();

            document.addEventListener("DOMContentLoaded", function() {
                _lazyImage();
                document.getElementById("search-click").addEventListener("click", serchclick);
                /* footer brand slider start */
                if(document.querySelector('.ftrchnl-in-wrap')){
                    new Glide(document.querySelector('.ftrchnl-in-wrap'), {
                        type: 'carousel',
                        perView: 8,
                    }).mount();
                }
            });
        </script>
        <!-- Google Code for Remarketing Tag -->
        <script defer>
        /* <![CDATA[ */
        var google_conversion_id = 848989982;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script defer type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
        </noscript>
        <!-- Google Code for Remarketing Tag end -->

        <!-- iZooto Notification Code Start here ----->
        <script defer>
            window._izq = window._izq || [];
            window._izq.push(["init"]);
        </script>
        <script defer src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
        <!-- iZooto Notification Code End here ----->
                
                <iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
        <!-- PG 1x1 start -->
                        <script defer>
                    // Load AS tag For Video Page
                    googletag.cmd.push(function() {
                        googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [
                            1, 1
                        ], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                    });
                </script>
                    <div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1587483682847-0');
                });
            </script>
        </div>
        <!-- PG1x1 end-->
        <!-- Covide-19 Cube -->
                <!-- Covide-19 Cube -->
            <!--<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/slick_min.js"></script>
	<script>
		$(document).ready(function(){
			$(window).one('scroll',function() {
				load_minis();
			});
		});
	 	function load_minis(){
			$.ajax({
				url:'/minis_ajax_article.html',
				type:'GET',
				cache:true,
				dataType : 'html',
				success:function(res){
					$("#minis_ajax_div").html('');
					$("#minis_ajax_div").html(res);
				},
				error:function(){
					console.log('Minis ajax not loaded.');
				},
				complete: function(){
					console.log("minis ajax loaded successfully");
				} 
			});	
		} 
	</script>-->