<!DOCTYPE html><html lang="hi"><head><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="default"/><meta name="format-detection" content="telephone=no"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="122176787772"/><meta property="fb:app_id" content="561222041954546"/><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"/><link rel="preconnect" href="https://images.news18.com/"/><link rel="dns-prefetch" href="https://images.news18.com/"/><link rel="dns-prefetch" href="https://www.google-analytics.com/"/><link rel="dns-prefetch" href="https://www.google.com/"/><link rel="dns-prefetch" href="https://ads.pubmatic.com/"/><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#001636"/><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"/><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"/><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"/><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta property="og:updated_time" content="2022-01-26T11:27:05+05:30"/><meta property="article:published_time" content="2022-01-26T11:27:05+05:30"/><meta property="article:modified_time" content="2022-01-26T11:27:05+05:30"/><link rel="amphtml" href="https://hindi.news18.com/amp/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html"/><title>Online EPF account update epfo update news in hindi - EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम – News18 हिंदी</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="EPF अकाउंट में नौकरी छोड़ने की तारीख को अपडेट करना जरूरी है. अगर आप दूसरी जगह नौकरी ज्‍वाइन कर रहे हैं तो, पहले वाली नौकरी छोड़ने की तारीख से दो महीने के अंदर-अंदर यह काम जरूर कर लें."/><meta property="og:title" content="EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम"/><meta property="og:description" content="EPF अकाउंट में नौकरी छोड़ने की तारीख को अपडेट करना जरूरी है. अगर आप दूसरी जगह नौकरी ज्‍वाइन कर रहे हैं तो, पहले वाली नौकरी छोड़ने की तारीख से दो महीने के अंदर-अंदर यह काम जरूर कर लें."/><meta property="og:url" content="https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html"/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2022/01/epfo-account-1600-164317404416x9.jpg"/><meta property="og:image:alt" content="आपको अपने ईपीएफ अकाउंट (Epf Account) में नौकरी छोड़ने की तारीख (date of exit) को अपडेट करना होगा. "/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="900"/><meta property="og:locale" content="hi_IN"/><meta property="og:site_name" content="News18 हिंदी"/><link rel="canonical" href="https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html"/><meta name="news_keywords" content="EPF account,epfo news, date of exit, PF Transfer, Aadhar Linked Mobile, How To Updat Exit Date"/><meta name="keywords" content="EPF account,epfo news, date of exit, PF Transfer, Aadhar Linked Mobile, How To Updat Exit Date"/><meta name="twitter:title" content="EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम"/><meta name="twitter:description" content="EPF अकाउंट में नौकरी छोड़ने की तारीख को अपडेट करना जरूरी है. अगर आप दूसरी जगह नौकरी ज्‍वाइन कर रहे हैं तो, पहले वाली नौकरी छोड़ने की तारीख से दो महीने के अंदर-अंदर यह काम जरूर कर लें."/><meta name="twitter:site" content="@news18india"/><meta name="twitter:creator" content="@news18india"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2022/01/epfo-account-1600-164317404416x9.jpg"/><meta name="twitter:image:alt" content="आपको अपने ईपीएफ अकाउंट (Epf Account) में नौकरी छोड़ने की तारीख (date of exit) को अपडेट करना होगा. "/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://hindi.news18.com/",
          "name": "Home"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://hindi.news18.com/news/",
          "name": "News"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://hindi.news18.com/news/business/",
          "name": "business"
        }
      },{
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html",
          "name": "EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम"
        }
      }
     ]
  }</script><meta http-equiv="content-language" content="hi-IN" class="jsx-1846087946"/><meta name="language" content="hi" class="jsx-1846087946"/><meta itemProp="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2022/01/epfo-account-1600-16431740463x2.jpg" class="jsx-1846087946"/><meta name="robots" content="max-image-preview:large"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/eczar-v13-latin-ext_latin_devanagari-regular.woff2"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/eczar-v13-latin-ext_latin_devanagari-700.woff2"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/mukta-v8-latin-ext_latin_devanagari-regular.woff2"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/mukta-v8-latin-ext_latin_devanagari-700.woff2"/><link rel="preload" href="https://images.news18.com/ibnkhabar/uploads/2022/01/epfo-account-1600-16431740463x2.jpg?im=Resize,width=540,aspect=fit,type=normal" as="image"/><meta name="next-head-count" content="42"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-e87e0986ce925091a070.js" defer=""></script><script src="/_next/static/chunks/framework-eb84545cdab119e2a028.js" defer=""></script><script src="/_next/static/chunks/main-d670e9c70004b93462f9.js" defer=""></script><script src="/_next/static/chunks/pages/_app-c955e2d6cbc735593026.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-52f5522a2f0ef94f2066.js" defer=""></script><script src="/_next/static/chunks/6168-d9ea4d4ed925a4adbb13.js" defer=""></script><script src="/_next/static/chunks/8647-95c191d299a5abace36b.js" defer=""></script><script src="/_next/static/chunks/1122-95eee572c4e5a278b351.js" defer=""></script><script src="/_next/static/chunks/5247-da43a42ad2a1adc0494e.js" defer=""></script><script src="/_next/static/chunks/6066-3d457c24b9c94b49e5e1.js" defer=""></script><script src="/_next/static/chunks/1607-de068a97d13e8ddecdfe.js" defer=""></script><script src="/_next/static/chunks/2063-43ccd896483aeffa1c04.js" defer=""></script><script src="/_next/static/chunks/3474-86e9052ac3316ee54ab4.js" defer=""></script><script src="/_next/static/chunks/1455-9bb75354b5cdfa7a4333.js" defer=""></script><script src="/_next/static/chunks/1733-406f430d663cb4477c99.js" defer=""></script><script src="/_next/static/chunks/1206-1aae73170b521afb5153.js" defer=""></script><script src="/_next/static/chunks/4996-cc03d8a231582837a5d1.js" defer=""></script><script src="/_next/static/chunks/8342-2174215b03e5ab452b6c.js" defer=""></script><script src="/_next/static/chunks/5478-2fd2cc3e88a498cd8251.js" defer=""></script><script src="/_next/static/chunks/260-c8fb388879fe0d20e7f1.js" defer=""></script><script src="/_next/static/chunks/8127-af008cfadac12d4cf0a3.js" defer=""></script><script src="/_next/static/chunks/pages/article-79a7e83ee4b13980b602.js" defer=""></script><script src="/_next/static/L8JMnu0GavjvKBX5lfMwR/_buildManifest.js" defer=""></script><script src="/_next/static/L8JMnu0GavjvKBX5lfMwR/_ssgManifest.js" defer=""></script><style id="__jsx-873521255">span#vigyapan{color :#444;}.district-mobile-first-ad>div{height :300px;}</style><style id="__jsx-3578761924">.tpstatesnames-sublist a{box-sizing:border-box;width:50%;font-size:13px !important;padding:15px 15px 5px 15px !important;font-weight:normal !important;}.tpchsstctpopupwrap.adclstpchsstctpopupwrap{-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;visibility:visible;opacity:1;}.tpchsstctpopupwrap{position:fixed;top:0;right:0;bottom:0;left:0;background:rgba(0,0,0,0.4);-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;visibility:hidden;opacity:0;z-index:21;}.tpchsstctpopuphd{text-align:center;color:#e1261d;font-size:24px;line-height:36px;margin:15px 0;}.tpchsstctpopup-in{overflow-y:scroll;overflow-x:hidden;width:295px;height:100%;margin-left:24px;background:#f7f7f7;box-shadow:0px -5px 10px #777;}.tpchsstctpopup.adclstpchsstctpopup{right:0px;-webkit-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}.tpchsstctpopup{position:fixed;top:0;bottom:0;right:-306px;z-index:20;width:306px;overflow:hidden;-webkit-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}.chsstctbtnclose{background:#ee1c25;width:48px;height:48px;border-radius:100%;position:absolute;top:5px;left:0px;z-index:1;cursor:pointer;}.chsstctbtnclose:hover{background:#000;}.chsstctbtnclose:after{-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);}.chsstctbtnclose:before,.chsstctbtnclose:after{content:'';position:absolute;width:3px;height:24px;background:#fff;top:12px;left:22px;}.chsstctbtnclose:before{-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}.tpchsstctnames{margin:0 8px;}.tpchsstctnames input{color:#606060;font-size:14px;height:44px;border:none;box-sizing:border-box;background:#e3e3e3 url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/srchstcticon_1607493720.png) 18px 50% no-repeat;border-radius:16px;outline:none;width:100%;padding:0 10px 0 45px;}.tpctlits ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:10px 0 0 20px;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;box-sizing:border-box;}.tpctlits ul li{width:50%;font-size:14px;margin:12px 0;background:url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/ctlisticon_1607493481.png) 0 0 no-repeat;box-sizing:border-box;padding-left:28px;}.tpchsstcthd{background:#fff;border-bottom:2px solid #e1261d;text-transform:uppercase;font-size:16px;padding:15px 20px 12px 20px;box-shadow:0px 3px 6px #00000029;color:#444;}.tpstatesnames ul li a{font-size:14px;padding:11px 20px;color:#222;display:block;line-height:20px;}.tpstatesnames ul li.active a{font-weight:bold;}.tpstatesnames ul li.active:before{content:'';background:#e3e3e3;width:35px;height:30px;position:absolute;top:4px;right:10px;border-radius:5px 5px 0 0;}.tpstatesnames ul li.active:after{-webkit-transform:rotate(-225deg);-ms-transform:rotate(-225deg);transform:rotate(-225deg);top:18px;-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;}.tpstatesnames ul li:after{content:'';position:absolute;width:6px;height:6px;border-left:2px solid #606060;border-bottom:2px solid #606060;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);top:14px;right:24px;-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;}.tpstatesnames ul{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;box-sizing:border-box;}.tpstatesnames ul li.active .tpstatesnames-sublist{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.tpstatesnames-sublist{display:none;background:#e3e3e3;border-radius:0 0 15px 15px;margin:-8px 10px 0 10px;padding:5px 0 12px 0;}.tpstatesnames ul li{position:relative;cursor:pointer;}.noarrow::after{display:none;}.tpstatesnames li.active div a{font-weight:normal;}.tpchsstctpopup.adclstpchsstctpopup{right:0px;-webkit-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}body{overflow:;}li{list-style:none;}a{-webkit-text-decoration:none;text-decoration:none;color:#000;}</style><style id="__jsx-3505583890">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</style><style id="__jsx-1867895701">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</style><style id="__jsx-829183966">.ad-place{text-align:center;margin:20px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.middlead{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.middlead span,.ad-place span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal;}.adinner_fxbox{text-align:center;}.article_related_story{margin:10px auto 30px;border-bottom:3px solid #0a2040;padding-bottom:20px;
          width: 835px; clear:both;}.story_heading{height:28px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:18px;}ul.story_innbox{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;list-style:none;padding-left:0;margin-bottom:0;}ul.story_innbox li{font-family:"Mukta",sans-serif;width:50%;border-right: 1px dashed #707070;
          padding-right: 20px;
          margin-right: 20px; margin-bottom: 10px; position:relative;padding-left: 16px;;}ul.story_innbox p{color:#000;font-size:18px;line-height:26px;font-weight:600;margin:0;}ul.story_innbox li a{
          display: -webkit-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: flex;
          border-bottom: 0;;}.article-content-box a{color:#e1261c;border-bottom:dotted 1px #e1261c;}ul.story_innbox .img_box,.img_box div{-webkit-flex: 0 0 180px;
          -ms-flex: 0 0 180px;
          flex: 0 0 180px;
          width: 180px;
          height: 120px;;}ul.story_innbox img{display:block;width:100%;height:120px;}.story_heading span{font-family:"Mukta",sans-serif !important;color:#E1261C;border:1px solid #0a2040;-webkit-flex-shrink:0;-ms-flex-negative:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;font-size:13px;font-weight:bold;text-transform:uppercase;padding:0px 10px;;}ul.story_innbox p{color:#000;font-size:16px;line-height:24px;font-weight:bold;margin:0;padding-top:10px;
          padding-left: 20px;;}ul.story_innbox li:last-child{border-right:0;margin-right:0;padding-right:0;}.story_heading::before,.story_heading::after{content:"";width:100%;height:1px;background:#0a2040;}</style><style id="__jsx-2492485926">.ten-things{counter-reset:section;}.ten-things .ten-things-box{position:relative;background:#f5f5f5;padding:15px 20px 30px 30px;box-sizing:border-box;color:#666666;font-size:15px;line-height:28px;margin:25px 50px 25px 50px;border-radius:0px 10px 10px 10px;}.ten-things .ten-things-box:before{counter-increment:section;content:counter(section);position:absolute;top:0px;left:-25px;background:#222222;color:#fff;width:25px;font-size:22px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;border-radius:10px 0 0 10px;font-weight:bold;height:55px;}</style><style id="__jsx-2093920174">.article_title.jsx-2093920174{font-size:16px;line-height:20px;color:#eee;padding:10px;position:absolute;bottom:0;left:0;width:100%;box-sizing:border-box;background:rgba(0,0,0,0.6);}.img-figure.jsx-2093920174 amp-img.jsx-2093920174{height:100%;}</style><style id="__jsx-4150659758">.side_srt_gllry{width:100%;margin:15px 0;clear:both;margin-bottom:25px;}.ph_heading{color:#000000;font-size:22px;line-height:36px;font-weight:bold;font-family:"Mukta",sans-serif !important;position:relative;border-bottom:2px solid #111;}.ph_heading::before{content:"";height:5px;width:25px;background:#f4342f;position:absolute;left:0;bottom:-3px;}.ph_heading a{color:#101010;-webkit-text-decoration:none;-webkit-text-decoration:none;text-decoration:none;}.gallery_list{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;margin-top:10px;}.gallery_list li{font-family:"Mukta",sans-serif;width:49.5%;position:relative;padding:0px;box-sizing:border-box;}.gallery_list li:first-child{width:100%;margin-bottom:5px;padding:0;}.gallery_list li:nth-child(odd){padding-right:0;}.gallery_list li:nth-child(even){padding-left:0;}.gallery_list li:first-child a{color:#fff;}.gallery_list li a{-webkit-text-decoration:none;text-decoration:none;}.gallery_img{width:100%;position:relative;margin-bottom:5px;}.gallery_img figure{position:relative;width:146px;height:97px;}.gallery_list li:first-child .gallery_img figure{position:relative;width:300px;height:200px;}.gallery_img figure img{width:100%;display:block;}.gallery_list .gallery_title{font-size:14px;line-height:20px;color:#232323;box-sizing:border-box;}.gallery_list li:first-child .gallery_title{background:rgba(0,0,0,0.8);position:absolute;bottom:5px;padding:7px 10px 2px 10px;width:100%;box-sizing:border-box;line-height:22px;left:0;color:#fff !important;font-size:16px;font-weight:bold;}.gallery_img:after{content:"";width:62px;height:62px !important;position:absolute;top:50%;left:0;background:url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/photo_icon_blk_1632135667.svg) no-repeat;right:0;margin:auto;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}.readmore{display:block;font-size:14px;line-height:20px;font-family:"Mukta",sans-serif !important;font-weight:bold;color:#e1261d;background:#ffffff;margin:10px 0px;position:relative;text-align:center;}.aur_dekhen{background:#f7f7f7;}.aur_dekhen a.readmore{display:block;margin:10px auto;width:60px;}</style><style id="__jsx-2912861384">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</style><style id="__jsx-3954355588">.top_story_section.jsx-3954355588{width:100%;margin-bottom:25px;margin-top:25px;}.story_widget.jsx-3954355588{background:#f7f7f7;width:100%;clear:both;margin-bottom:20px;padding:10px 10px 1px 10px;box-sizing:border-box;}.story_widget.jsx-3954355588 ul.jsx-3954355588 li.jsx-3954355588{position:relative;display:block;margin-bottom:10px;border-bottom:1px dashed #939393;padding-bottom:5px;}.story_widget.jsx-3954355588 ul.jsx-3954355588 li.jsx-3954355588 a.jsx-3954355588{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;color:#fff;-webkit-text-decoration:none;text-decoration:none;}.story_widget_img.jsx-3954355588{width:100px;}.story_widget_img.jsx-3954355588 img.jsx-3954355588{width:100%;}.story_widget_link.jsx-3954355588{width:calc(100% - 110px);font-size:14px;line-height:20px;overflow:hidden;color:#232323;font-family:"Mukta",sans-serif !important;}</style><style id="__jsx-344235780">.news_page_right{width:300px;float:right;position:relative;}.sideTop{min-height:250px;position:relative;}.rhs_common_side_top{min-height:280px;}.adunitContainer{line-height:0;}.sideMiddle{padding-top:20px;min-height:250px;position:relative;}.sideMiddle span,.sideTop span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal;}</style><style id="__jsx-4164322670">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</style><style id="__jsx-3508122933">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</style><style id="__jsx-1846087946">body{font-size:100%;font-family:'Karma',serif!important;font-weight:400;margin:auto;}article,aside,figure,footer,header,nav,section{display:block;}article,aside,figure,footer,h1,h2,h3,h4,h5,h6,nav,ol,p,ul{margin:0;padding:0;}li{list-style:none;}a{-webkit-text-decoration:none;text-decoration:none;color:#111;}a img{border:none;}.lkfleft{float:left;}.lkfright{float:right;display:inline !important;}.clearfix{clear:both;}.clearfix:after,.clearfix:before{content:"";display:block;clear:both;visibility:hidden;line-height:0;height:0;}.container{margin:auto;position:relative;max-width:1244px;}.dflex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.justify-space-betwwen{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.flex-wrap{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.align-items-center{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}*{box-sizing:border-box;}a:hover{color:#e1261d;}.vsp10{padding-top:10px;}.hmlft{width:74.5%;}.fleft{float:left;}.hmrgt{width:25.5%;position:relative;z-index:1;}.fright{float:right;}</style></head><body><div id="__next"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम","description":"EPF अकाउंट में नौकरी छोड़ने की तारीख को अपडेट करना जरूरी है. अगर आप दूसरी जगह नौकरी ज्‍वाइन कर रहे हैं तो, पहले वाली नौकरी छोड़ने की तारीख से दो महीने के अंदर-अंदर यह काम जरूर कर लें.","keywords":"EPF account ,epfo news , date of exit , PF Transfer , Aadhar Linked Mobile , How To Updat Exit Date","url":"https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम","EPF अकाउंट में नौकरी छोड़ने की तारीख को अपडेट करना जरूरी है. अगर आप दूसरी जगह नौकरी ज्‍वाइन कर रहे हैं तो, पहले वाली नौकरी छोड़ने की तारीख से दो महीने के अंदर-अंदर यह काम जरूर कर लें."]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html"},"isPartOf":{"@type":"CreativeWork","name":"News18 हिंदी","url":"https://hindi.news18.com"},"inLanguage":"hi","headline":"EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम","description":"EPF अकाउंट में नौकरी छोड़ने की तारीख को अपडेट करना जरूरी है. अगर आप दूसरी जगह नौकरी ज्‍वाइन कर रहे हैं तो, पहले वाली नौकरी छोड़ने की तारीख से दो महीने के अंदर-अंदर यह काम जरूर कर लें.","keywords":"EPF account ,epfo news , date of exit , PF Transfer , Aadhar Linked Mobile , How To Updat Exit Date","articleSection":"मनी","url":"https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html","image":["https://images.news18.com/ibnkhabar/uploads/2022/01/epfo-account-1600-164317404416x9.jpg","https://images.news18.com/ibnkhabar/uploads/2022/01/epfo-account-1600-16431740454x3.jpg","https://images.news18.com/ibnkhabar/uploads/2022/01/epfo-account-1600.jpg"],"datePublished":"2022-01-26T11:27:05+05:30","dateModified":"2022-01-26T11:27:05+05:30","articleBody":"नई दिल्‍ली. EPFO News : अगर आप अपनी वर्तमान नौकरी छोड़कर किसी दूसरी कंपनी में नई जॉब शुरू करते हैं तो आपको अपने ईपीएफ अकाउंट (EPF Account) में नौकरी छोड़ने की तारीख (Date of Exit) को अपडेट करना होगा. नौकरी छोड़ने की डेट आप दो महीने तक अपडेट कर सकते हैं. इसके लिये आपको कहीं जाने की जरूरत नहीं है. ईपीएफओ ने ऑनलाइन ही घर बैठे इसे अपडेट करने की सुविधा शुरू की है.\nएक ट्वीट में EPFO ने इसकी जानकारी देते हुये एक वीडियो भी शेयर किया है. वीडियो में एक्जिट डेट (Date of Exit) अपडेट करने का पूरा तरीका बताया गया है. EPFO का कहना है कि अगर आप किसी दूसरी कंपनी में नौकरी जॉइन करते हैं और पीएफ ट्रांसफर (PF Transfer) कराना चाहते हैं तो उससे पहले पुरानी कंपनी से नौकरी छोड़ने की तारीख को EPF अकाउंट में अपडेट करना होगा.\nये भी पढ़ें : पूरे साल रहती है इस प्रोडक्‍ट की मांग, शुरू करें इसका बिजनेस, 3 महीने में कमाएं 2 लाख रुपये\n\n एक ट्वीट में EPFO ने इसकी जानकारी देते हुये एक वीडियो भी शेयर किया है.\n\n\n\nमोबाइल का आधार से जुड़े होना जरूरी\n\nतारीख अपडेट करने की यह सुविधा आधार से जुड़े मोबाइल नंबर (Aadhar Linked Mobile) पर आए ओटीपी से मिलती है. इसलिए यह सुविधा वही लोग ले सकते हैं जिन्होंने अपना यूएएन एक्टिवेट किया है और यूएएन को आधार से लिंक कराया है. मोबाइल नंबर आधार से लिंक होगा तो ईपीएफ का ओटीपी उसी नंबर पर जाएगा.\nये भी पढ़ें : Cancelled Train Update: आज भी कैंसिल हुई 1155 ट्रेन, जानें रेलगाड़ी रद्द होने पर कैसे ऑनलाइन पायें रिफंड\nये है पूरी प्रक्रिया (How To Updat Exit Date)\n\n ","author":{"@type":"Person","name":"News18 Hindi","url":"https://hindi.news18.com/byline/news18hindi-1469.html"},"publisher":{"@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}},"associatedMedia":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2022/01/epfo-account-1600-164317404416x9.jpg","caption":"आपको अपने ईपीएफ अकाउंट (Epf Account) में नौकरी छोड़ने की तारीख (date of exit) को अपडेट करना होगा. ","description":"आपको अपने ईपीएफ अकाउंट (Epf Account) में नौकरी छोड़ने की तारीख (date of exit) को अपडेट करना होगा. ","height":900,"width":1600}}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["देश","क्रिकेट","मनोरंजन","फूड","प्रो-कबड्डी लीग","नौकरी","हेल्थ","प्रदेश","दुनिया ","नॉलेज","टेक","मनी"],"url":["https://hindi.news18.com/news/nation/","https://hindi.news18.com/cricket/","https://hindi.news18.com/news/entertainment/","https://hindi.news18.com/news/lifestyle/recipe/","https://hindi.news18.com/pro-kabaddi-league/","https://hindi.news18.com/news/jobs/","https://hindi.news18.com/news/lifestyle/health/","https://hindi.news18.com/news/states/","https://hindi.news18.com/news/world/","https://hindi.news18.com/news/knowledge/","https://hindi.news18.com/news/tech/","https://hindi.news18.com/news/business/"]}</script><div class="jsx-1867895701 n18nheader"><div class="jsx-1867895701 n18thder"><div class="jsx-1867895701 inner-ad"><div style="position:relative;margin:0 auto;min-width:728px;height:90px" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="NW18_HIND_ROS_SECTION_ROS_ATF_728"></div></div></div></div></div><div class="jsx-1867895701 n18bhdr inn18bhdr "><div class="jsx-1867895701 n18hcontainer"><div class="jsx-1867895701 logonsection"><a href="/" class="jsx-1867895701 nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/News18_Hindi_logo_1631086645.svg" alt="News18 हिंदी - Hindi News" height="68" width="130" class="jsx-1867895701 logonsection_img lazyload"/></a><div class="jsx-1867895701 moneycontrol-logo"><h2 class="jsx-1867895701 money_title">मनी</h2><span class="jsx-1867895701">Powered by</span><a href="https://www.moneycontrol.com/" rel="nofollow" target="_blank" class="jsx-1867895701"><img src="/images/logos/mc.png" alt="moneycontrol-logo" height="27" width="125" class="jsx-1867895701"/></a></div></div><div class="jsx-1867895701 nhhdr-nav"><div class="jsx-1867895701 lnlivetv"><div class="jsx-1867895701 languagebox lnlivetv_div"><span class="jsx-1867895701 languagebox_span">भाषा चुनें</span><div class="jsx-1867895701 languagebox_linner linner"><a href="https://hindi.news18.com/" class="jsx-1867895701">हिन्दी <span class="jsx-1867895701 nhlanguatearrow hsocialsprite"></span></a><div class="jsx-1867895701  lddnav"><a href="https://www.news18.com" target="_blank" class="jsx-1867895701">ENGLISH</a><a href="https://bengali.news18.com" target="_blank" class="jsx-1867895701">বাংলা<!-- --> </a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-1867895701">मराठी</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-1867895701">ગુજરાતી</a><a href="https://assam.news18.com/" target="_blank" class="jsx-1867895701">অসমীয়া<!-- --> </a><a href="https://kannada.news18.com" target="_blank" class="jsx-1867895701">ಕನ್ನಡ<!-- --> </a><a href="https://tamil.news18.com" target="_blank" class="jsx-1867895701">தமிழ்<!-- --> </a><a href="https://malayalam.news18.com" target="_blank" class="jsx-1867895701">മലയാളം<!-- --> </a><a href="https://telugu.news18.com" target="_blank" class="jsx-1867895701">తెలుగు<!-- --> </a><a href="https://punjab.news18.com" target="_blank" class="jsx-1867895701">ਪੰਜਾਬੀ<!-- --> </a><a href="https://urdu.news18.com" target="_blank" class="jsx-1867895701">اردو<!-- --> </a><a href="https://odia.news18.com" target="_blank" class="jsx-1867895701">ଓଡ଼ିଆ<!-- --> </a></div></div></div><div class="jsx-1867895701 nhlivetv lnlivetv_div"><a href="/livetv/" class="jsx-1867895701"><span class="jsx-1867895701 nhlivetvicon hsocialsprite"></span> <strong class="jsx-1867895701">लाइव टीवी</strong> <span class="jsx-1867895701 nhltvarrow hsocialsprite"></span></a><div class="jsx-1867895701 nhltvddnav"><a href="/livetv/" data-cat="livetv_channel_switch_D" class="jsx-1867895701">News18 इंडिया</a><a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D" class="jsx-1867895701">News18 उत्तर प्रदेश, उत्तराखंड</a><a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank" class="jsx-1867895701">News18 पंजाब, हरियाणा,हरियाणा</a><a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D" class="jsx-1867895701">News18 बिहार, झारखंड</a><a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" class="jsx-1867895701">News18 मध्य प्रदेश, छत्तीसगढ़</a><a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D" class="jsx-1867895701">News18 राजस्थान</a></div></div><div class="jsx-1867895701 lnlapp lnlivetv_div"><a href="https://hindi.news18.com/app-download/" target="_blank" class="jsx-1867895701"><span class="jsx-1867895701 nhappicon hsocialsprite"></span><strong class="jsx-1867895701">ऐप डाउनलोड करें</strong></a><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank" rel="nofollow" class="jsx-1867895701"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/an_nw_1631086677.svg" title="News18 for Android" alt="News18 for Android" height="14" width="12" class="jsx-1867895701 lazyload"/></a><a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" rel="nofollow" class="jsx-1867895701"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/app_nw_1631086710.svg" title="News18 for iPhone" alt="News18 for iPhone" height="15" width="12" class="jsx-1867895701 lazyload"/></a></div><div class="jsx-1867895701 nhsocial lnlivetv_div nhsocial"><strong class="jsx-1867895701">हमें फॉलो करें</strong><a href="https://www.facebook.com/News18India/" title="News18 India Facebook" class="jsx-1867895701 nhfbicon hsocialsprite nhsocial_a"></a><a href="https://twitter.com/news18india" title="News18 India Twitter" class="jsx-1867895701 nhtwicon hsocialsprite nhsocial_a"></a><a href="https://www.instagram.com/news18hindi/" title="News18 India Instagram" class="jsx-1867895701 nhigicon hsocialsprite nhsocial_a"></a><a href="https://www.youtube.com/c/news18India" title="News18 India Youtube" class="jsx-1867895701 nhutbicon hsocialsprite nhsocial_a"></a><a href="https://t.me/news18hindi" class="jsx-1867895701 nhtelegramicon hsocialsprite nhsocial_a"></a></div></div><div class="jsx-1867895701 nhtranding">Trending Topics :<a href="https://hindi.news18.com/tag/pm-modi/" class="jsx-1867895701">#pm-modi</a><a href="https://hindi.news18.com/tag/up-chunav/" class="jsx-1867895701">#up-chunav</a><a href="https://hindi.news18.com/tag/booster-dose/" class="jsx-1867895701">#booster-dose</a><a href="https://hindi.news18.com/tag/omicron/" class="jsx-1867895701">#omicron</a></div></div></div></div></div><div class="jsx-3505583890 nav_wapper"><nav id="navigation" class="jsx-3505583890 navigationMain"><div class="jsx-3505583890 container"><div class="jsx-3505583890 hamburgerMenuCls"><div class="jsx-3505583890 nav_open"></div></div><ul class="jsx-3505583890 nav_bar dflex"><li class="jsx-3505583890 for-logo add-logo"><a href="/" class="jsx-3505583890"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" width="70" alt="Logo" class="jsx-3505583890"/></a></li><li class="jsx-3505583890 nav_bar_li"><a title="देश" class="jsx-3505583890" href="/news/nation/">देश</a></li><li class="jsx-3505583890 nav_bar_li"><a title="क्रिकेट" class="jsx-3505583890" href="/cricket/">क्रिकेट</a></li><li class="jsx-3505583890 nav_bar_li"><a title="मनोरंजन" class="jsx-3505583890" href="/news/entertainment/">मनोरंजन</a></li><li class="jsx-3505583890 nav_bar_li"><a title="फूड" class="jsx-3505583890" href="/news/lifestyle/recipe/">फूड</a></li><li class="jsx-3505583890 nav_bar_li"><a title="प्रो-कबड्डी लीग" class="jsx-3505583890" href="/pro-kabaddi-league/">प्रो-कबड्डी लीग</a></li><li class="jsx-3505583890 nav_bar_li"><a title="नौकरी" class="jsx-3505583890" href="/news/jobs/">नौकरी</a></li><li class="jsx-3505583890 nav_bar_li"><a title="हेल्थ" class="jsx-3505583890" href="/news/lifestyle/health/">हेल्थ</a></li><li class="jsx-3505583890 nav_bar_li"><a title="प्रदेश" class="jsx-3505583890" href="/news/states/">प्रदेश</a></li><li class="jsx-3505583890 nav_bar_li"><a title="दुनिया " class="jsx-3505583890" href="/news/world/">दुनिया </a></li><li class="jsx-3505583890 nav_bar_li"><a title="नॉलेज" class="jsx-3505583890" href="/news/knowledge/">नॉलेज</a></li><li class="jsx-3505583890 nav_bar_li"><a title="टेक" class="jsx-3505583890" href="/news/tech/">टेक</a></li><li class="jsx-3505583890 nav_bar_li"><a title="मनी" class="jsx-3505583890" href="/news/business/">मनी</a></li></ul><div class="jsx-3505583890 header_search"><a class="jsx-3505583890 chsstctbtn">राज्य/शहर चुनें</a><a href="/livetv/" class="jsx-3505583890 top_livetvbtn">लाइव टीवी</a></div></div><div class="jsx-3578761924 tpchsstctpopupwrap ng-scope "><div class="jsx-3578761924 tpchsstctpopup "><a class="jsx-3578761924 chsstctbtnclose"></a><div class="jsx-3578761924 tpchsstctpopup-in"><h2 class="jsx-3578761924 tpchsstctpopuphd">अपना शहर चुनें</h2><div class="jsx-3578761924 tpchsstctnames"><input type="text" placeholder="अपना शहर चुनें " class="jsx-3578761924 search-icons ng-pristine ng-untouched ng-valid ng-empty"/><div class="jsx-3578761924 state-div1 tpctlits ng-hide"><ul class="jsx-3578761924 autoboxinner"><li class="jsx-3578761924 ng-scope no-filter test"><a href="/news/delhi-ncr/" class="jsx-3578761924">दिल्ली-एनसीआर</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/lucknow/" class="jsx-3578761924">लखनऊ</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/varanasi/" class="jsx-3578761924">वाराणसी</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/meerut/" class="jsx-3578761924">मेरठ</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/agra/" class="jsx-3578761924">आगरा</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/aligarh/" class="jsx-3578761924">अलीगढ़</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/kanpur/" class="jsx-3578761924">कानपुर</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/gorakhpur/" class="jsx-3578761924">गोरखपुर</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/noida/" class="jsx-3578761924">नोएडा</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/allahabad/" class="jsx-3578761924">इलाहाबाद</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/jhansi/" class="jsx-3578761924">झांसी</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/hapur/" class="jsx-3578761924">हापुड़</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/ghaziabad/" class="jsx-3578761924">गाजियाबाद</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/amethi/" class="jsx-3578761924">अमेठी</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh/" class="jsx-3578761924">अम्बेडकर नगर</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/ayodhya/" class="jsx-3578761924">अयोध्या</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/azamgarh/" class="jsx-3578761924">आजमगढ़</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/etawah/" class="jsx-3578761924">इटावा</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/unnao/" class="jsx-3578761924">उन्नाव</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/etah/" class="jsx-3578761924">एटा</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/kannauj/" class="jsx-3578761924">कन्नौज</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/kasganj/" class="jsx-3578761924">कासगंज</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/kushinagar/" class="jsx-3578761924">कुशीनगर</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/kaushambi/" class="jsx-3578761924">कौशाम्बी</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/ghazipur/" class="jsx-3578761924">गाजीपुर</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/gonda/" class="jsx-3578761924">गोंडा</a></li></ul></div></div><h3 class="jsx-3578761924 tpchsstcthd">राज्य</h3><div class="jsx-3578761924 tpstatesnames"><ul class="jsx-3578761924"><li class="jsx-3578761924 noarrow"><a href="/news/delhi-ncr/" class="jsx-3578761924">दिल्ली-एनसीआर</a></li><li class="jsx-3578761924 "><a class="jsx-3578761924">उत्तर प्रदेश</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/uttar-pradesh/lucknow/" class="jsx-3578761924">लखनऊ</a><a href="/news/uttar-pradesh/varanasi/" class="jsx-3578761924">वाराणसी</a><a href="/news/uttar-pradesh/agra/" class="jsx-3578761924">आगरा</a><a href="/news/uttar-pradesh/meerut/" class="jsx-3578761924">मेरठ</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">बिहार</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/bihar/patna/" class="jsx-3578761924">पटना</a><a href="/news/bihar/muzaffarpur/" class="jsx-3578761924">मुजफ्फरपुर</a><a href="/news/bihar/gaya/" class="jsx-3578761924">गया</a><a href="/news/bihar/bhagalpur/" class="jsx-3578761924">भागलपुर</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">मध्य प्रदेश</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/madhya-pradesh/bhopal/" class="jsx-3578761924">भोपाल</a><a href="/news/madhya-pradesh/indore/" class="jsx-3578761924">इंदौर</a><a href="/news/madhya-pradesh/jabalpur/" class="jsx-3578761924">जबलपुर</a><a href="/news/madhya-pradesh/gwalior/" class="jsx-3578761924">ग्वालियर</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">राजस्थान</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/rajasthan/jaipur/" class="jsx-3578761924">जयपुर</a><a href="/news/rajasthan/ajmer/" class="jsx-3578761924">अजमेर</a><a href="/news/rajasthan/udaipur/" class="jsx-3578761924">उदयपुर</a><a href="/news/rajasthan/kota/" class="jsx-3578761924">कोटा</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">उत्तराखंड</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/uttarakhand/rishikesh/" class="jsx-3578761924">ऋषिकेश</a><a href="/news/uttarakhand/dehradun/" class="jsx-3578761924">देहरादून</a><a href="/news/uttarakhand/chamoli/" class="jsx-3578761924">चमोली</a><a href="/news/uttarakhand/almora/" class="jsx-3578761924">अल्मोड़ा</a><a href="/news/uttarakhand/haldwani/" class="jsx-3578761924">हल्द्वानी</a><a href="/news/uttarakhand/nainital/" class="jsx-3578761924">नैनीताल</a><a href="/news/uttarakhand/haridwar/" class="jsx-3578761924">हरिद्वार</a><a href="/news/uttarakhand/pithoragarh/" class="jsx-3578761924">पिथौरागढ़</a><a href="/news/uttarakhand/pauri-garhwal/" class="jsx-3578761924">पौड़ी गढ़वाल</a><a href="/news/uttarakhand/bageshwar/" class="jsx-3578761924">बागेश्वर</a><a href="/news/uttarakhand/rudraprayag/" class="jsx-3578761924">रुद्रप्रयाग</a><a href="/news/uttarakhand/champawat/" class="jsx-3578761924">चम्पावत</a><a href="/news/uttarakhand/tehri-garhwal/" class="jsx-3578761924">टिहरी गढ़वाल</a><a href="/news/uttarakhand/uttarkashi/" class="jsx-3578761924">उत्तरकाशी</a><a href="/news/uttarakhand/udham-singh-nagar/" class="jsx-3578761924">ऊधमसिंह नगर</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">हरियाणा</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/haryana/chandigarh-city/" class="jsx-3578761924">चंडीगढ़</a><a href="/news/haryana/rohtak/" class="jsx-3578761924">रोहतक</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">झारखंड</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/jharkhand/ranchi/" class="jsx-3578761924">रांची</a><a href="/news/jharkhand/dhanbad/" class="jsx-3578761924">धनबाद</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">छत्तीसगढ़</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/chhattisgarh/raipur/" class="jsx-3578761924">रायपुर</a><a href="/news/chhattisgarh/bilaspur/" class="jsx-3578761924">बिलासपुर</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">हिमाचल प्रदेश</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/himachal-pradesh/shimla/" class="jsx-3578761924">शिमला</a><a href="/news/himachal-pradesh/mandi/" class="jsx-3578761924">मंडी</a><a href="/news/himachal-pradesh/dharamsala/" class="jsx-3578761924">धर्मशाला</a><a href="/news/himachal-pradesh/kullu/" class="jsx-3578761924">कुल्‍लू</a></div></li><li class="jsx-3578761924 noarrow"><a href="/news/maharashtra/" class="jsx-3578761924">महाराष्ट्र</a></li><li class="jsx-3578761924 noarrow"><a href="/news/punjab/" class="jsx-3578761924">पंजाब</a></li></ul></div></div></div></div></nav><div id="open-nav" class="jsx-3505583890 open_nav"><div class="jsx-3505583890 open_nav_sub"><ul class="jsx-3505583890 sub-links clearfix"><li class="jsx-3505583890"><a title="देश" class="jsx-3505583890" href="/news/nation/">देश</a></li><li class="jsx-3505583890"><a title="क्रिकेट" class="jsx-3505583890" href="/cricket/">क्रिकेट</a></li><li class="jsx-3505583890"><a title="मनोरंजन" class="jsx-3505583890" href="/news/entertainment/">मनोरंजन</a></li><li class="jsx-3505583890"><a title="फूड" class="jsx-3505583890" href="/news/lifestyle/recipe/">फूड</a></li><li class="jsx-3505583890"><a title="प्रो-कबड्डी लीग" class="jsx-3505583890" href="/pro-kabaddi-league/">प्रो-कबड्डी लीग</a></li><li class="jsx-3505583890"><a title="नौकरी" class="jsx-3505583890" href="/news/jobs/">नौकरी</a></li><li class="jsx-3505583890"><a title="हेल्थ" class="jsx-3505583890" href="/news/lifestyle/health/">हेल्थ</a></li><li class="jsx-3505583890"><a title="प्रदेश" class="jsx-3505583890" href="/news/states/">प्रदेश</a></li><li class="jsx-3505583890"><a title="दुनिया " class="jsx-3505583890" href="/news/world/">दुनिया </a></li><li class="jsx-3505583890"><a title="नॉलेज" class="jsx-3505583890" href="/news/knowledge/">नॉलेज</a></li><li class="jsx-3505583890"><a title="टेक" class="jsx-3505583890" href="/news/tech/">टेक</a></li><li class="jsx-3505583890"><a title="मनी" class="jsx-3505583890" href="/news/business/">मनी</a></li></ul></div><div class="jsx-3505583890 sub_links"><ul class="jsx-3505583890"><li class="jsx-3505583890"><a title="लेटेस्ट खबरें" class="jsx-3505583890" href="/news/">लेटेस्ट खबरें</a></li><li class="jsx-3505583890"><a title="Big Boss" class="jsx-3505583890" href="/tag/bigg-boss-15/">Big Boss</a></li><li class="jsx-3505583890"><a title="अजब-गजब" class="jsx-3505583890" href="/news/ajab-gajab/">अजब-गजब</a></li><li class="jsx-3505583890"><a title="ऑटो" class="jsx-3505583890" href="/news/auto/">ऑटो</a></li><li class="jsx-3505583890"><a title="फोटो" class="jsx-3505583890" href="/photogallery/">फोटो</a></li><li class="jsx-3505583890"><a title="विधानसभा चुनाव" class="jsx-3505583890" href="/assembly-elections/">विधानसभा चुनाव</a></li><li class="jsx-3505583890"><a title="करियर" class="jsx-3505583890" href="/news/career/">करियर</a></li><li class="jsx-3505583890"><a title="धर्म " class="jsx-3505583890" href="/news/dharm/">धर्म </a></li><li class="jsx-3505583890"><a title="साहित्य" class="jsx-3505583890" href="/news/literature/">साहित्य</a></li><li class="jsx-3505583890"><a title="मिशन पानी" class="jsx-3505583890" href="/mission-paani/">मिशन पानी</a></li><li class="jsx-3505583890"><a title="Nerolac #ACKC" class="jsx-3505583890" href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/">Nerolac #ACKC</a></li><li class="jsx-3505583890"><a title="#CryptoKiSamajh" class="jsx-3505583890" href="/crypto-ki-samajh/?utm_source=news18-hindi">#CryptoKiSamajh</a></li><li class="jsx-3505583890"><a title="Cryptocurrency" class="jsx-3505583890" href="/tag/cryptocurrency/">Cryptocurrency</a></li></ul></div></div></div><div class="jsx-3505583890"><div id="sub_navigation" class="jsx-3505583890 sub_navigation"><div class="jsx-3505583890 container"><ul class="jsx-3505583890 sub_navigation_ul"><li class="jsx-3505583890 sub_navigation_li"><a href="/news/" title="लेटेस्ट खबरें" class="jsx-3505583890">लेटेस्ट खबरें</a></li><li class="jsx-3505583890 sub_navigation_li"><a href="/tag/bigg-boss-15/" title="Big Boss" class="jsx-3505583890">Big Boss</a></li><li class="jsx-3505583890 sub_navigation_li"><a href="/news/ajab-gajab/" title="अजब-गजब" class="jsx-3505583890">अजब-गजब</a></li><li class="jsx-3505583890 sub_navigation_li"><a href="/news/auto/" title="ऑटो" class="jsx-3505583890">ऑटो</a></li><li class="jsx-3505583890 sub_navigation_li"><a href="/photogallery/" title="फोटो" class="jsx-3505583890">फोटो</a></li><li class="jsx-3505583890 sub_navigation_li"><a href="/assembly-elections/" title="विधानसभा चुनाव" class="jsx-3505583890">विधानसभा चुनाव</a></li><li class="jsx-3505583890 sub_navigation_li"><a href="/news/career/" title="करियर" class="jsx-3505583890">करियर</a></li><li class="jsx-3505583890 sub_navigation_li"><a href="/news/dharm/" title="धर्म " class="jsx-3505583890">धर्म </a></li><li class="jsx-3505583890 sub_navigation_li"><a href="/news/literature/" title="साहित्य" class="jsx-3505583890">साहित्य</a></li><li class="jsx-3505583890 sub_navigation_li"><a href="/mission-paani/" title="मिशन पानी" class="jsx-3505583890">मिशन पानी</a></li><li class="jsx-3505583890 sub_navigation_li"><a href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/" title="Nerolac #ACKC" class="jsx-3505583890">Nerolac #ACKC</a></li><li class="jsx-3505583890 sub_navigation_li"><a href="/crypto-ki-samajh/?utm_source=news18-hindi" title="#CryptoKiSamajh" class="jsx-3505583890">#CryptoKiSamajh</a></li><li class="jsx-3505583890 sub_navigation_li"><a href="/tag/cryptocurrency/" title="Cryptocurrency" class="jsx-3505583890">Cryptocurrency</a></li><li class="jsx-3505583890 sub_navigation_li"><a href="https://www.news18.com/netrasuraksha/" title="Netra Suraksha" class="jsx-3505583890"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/netra-suraksha.jpg" alt="Netra Suraksha" title="Netra Suraksha" class="jsx-3505583890"/></a></li></ul></div></div></div><div class="article_section" id="article_3974348" data-url="https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html" data-title="EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम" data-id="3974348"><div class="container"><div class="artcl_container"><div class="artcl_lft"><div class="breadcum"><a href="https://hindi.news18.com/">Home</a> /<a href="https://hindi.news18.com/news/">News</a> /<a href="https://hindi.news18.com/news/business/">business</a> <!-- -->/<h2>EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम</h2></div><h1>EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम</h1><div class="artcl_contents"><div class="artcl_contents_img"><img src="https://images.news18.com/ibnkhabar/uploads/2022/01/epfo-account-1600-16431740463x2.jpg?im=Resize,width=540,aspect=fit,type=normal" alt="आपको अपने ईपीएफ अकाउंट (Epf Account) में नौकरी छोड़ने की तारीख (date of exit) को अपडेट करना होगा. " title="आपको अपने ईपीएफ अकाउंट (Epf Account) में नौकरी छोड़ने की तारीख (date of exit) को अपडेट करना होगा. " data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=540" loading="eager"/><h3 class="article_title">आपको अपने ईपीएफ अकाउंट (Epf Account) में नौकरी छोड़ने की तारीख (date of exit) को अपडेट करना होगा. </h3></div><div class="article_content_row"><div class="artclbyeline"><h2 class="seconadaryheading" style="height:auto">EPF अकाउंट में नौकरी छोड़ने की तारीख को अपडेट करना जरूरी है. अगर आप दूसरी जगह नौकरी ज्‍वाइन कर रहे हैं तो, पहले वाली नौकरी छोड़ने की तारीख से दो महीने के अंदर-अंदर यह काम जरूर कर लें.</h2><a href="#" class="readmore" style="display:none">अधिक पढ़ें ...</a><ul class="artclbyeline-agency"><li><span><a href="https://hindi.news18.com/agency/News18Hindi/">News18Hindi</a></span></li><li><b>Last Updated : </b><time dateTime="2022-01-26T11:27:05+05:30">January 26, 2022, 11:27 IST</time></li></ul><ul class="artclbyeline-share"><li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html&amp;t=EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li><li><a href="https://twitter.com/share?text=EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम&amp;url=https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li><li><a href="https://kooapp.com/create?title=EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम&amp;link=https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html&amp;language=hi&amp;handle=News18Hindi&amp;utm_source=News18Hindi&amp;utm_campaign=News18Hindi" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li><li><a class="for-whatsapp" href="https://web.whatsapp.com/send?text=EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम - https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html" target="_blank"><span class="spriteshare art-whatsapp-icon"></span></a></li><li><a href="https://telegram.me/share/url?url=?mini=true&amp;url=EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम&amp;url=https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li><li><a href="mailto:?subject=EPF अकाउंट में नौकरी छोड़ने की तारीख अपडेट करना हुआ जरूरी, ऐसे ऑनलाइन करें यह काम - https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html" target="_blank" rel="nofollow" class="for_mail"><span class="spriteshare art-email-icon"></span></a></li></ul><ul class="artclbyeline-author"><li class="authr_mob_li"><a href="/byline/malkhan-singh-2766.html" class=""><img src="https://images.news18.com/ibnkhabar/uploads/2019/09/byeline-editor.jpg" alt="" title="" id="newbyelineAuthordefault" style="margin-right:8px;width:14px;height:14px"/></a><div class="artclbyeline-author-intro"><span class="auth_head">edited by :</span><a href="/byline/malkhan-singh-2766.html"><span>Malkhan Singh</span></a> </div></li></ul></div></div></div><div class="khbren_section"><div class="khbr_lft_sec related-3974348"><h5 class="khbr_hdng">संबंधित खबरें</h5><ul class="khbr_lists"><li><a href="https://hindi.news18.com/news/business/epfo-alert-pf-account-holders-will-not-get-many-benefits-without-e-nomination-check-rules-samp-3972336.html"><figure class="khbr_lists_img"><img src="https://images.news18.com/ibnkhabar/uploads/2022/01/EPFO-1600-1-16418229633x2.jpg?impolicy=website&amp;width=154&amp;height=102" alt="EPFO Alert: ई-नॉमिनेशन के बिना नहीं मिलेंगे कई बेनेफिट्स, जानिए क्या हैं नियम!" title="EPFO Alert: ई-नॉमिनेशन के बिना नहीं मिलेंगे कई बेनेफिट्स, जानिए क्या हैं नियम!" width="154" height="102" loading="lazy"/></figure><p>EPFO Alert: ई-नॉमिनेशन के बिना नहीं मिलेंगे कई बेनेफिट्स, जानिए क्या हैं नियम!</p></a></li><li><a href="https://hindi.news18.com/news/business/users-hit-by-epfo-portal-login-glitch-nomination-deadline-removed-rrmb-3971484.html"><figure class="khbr_lists_img"><img src="https://images.news18.com/ibnkhabar/uploads/2022/01/EPFO-1600-4-16430197463x2.jpg?impolicy=website&amp;width=154&amp;height=102" alt="EPFO पोर्टल में तकनीकी खामी से यूजर हुए परेशान, लेकिन आपके लिए खुशखबरी!" title="EPFO पोर्टल में तकनीकी खामी से यूजर हुए परेशान, लेकिन आपके लिए खुशखबरी!" width="154" height="102" loading="lazy"/></figure><p>EPFO पोर्टल में तकनीकी खामी से यूजर हुए परेशान, लेकिन आपके लिए खुशखबरी!</p></a></li><li><a href="https://hindi.news18.com/news/business/epfo-subscribers-donot-withdrawal-pf-advance-without-thinking-one-lakh-pull-may-cost-11-lakh-loss-kcnd-3969558.html"><figure class="khbr_lists_img"><img src="https://images.news18.com/ibnkhabar/uploads/2022/01/EPFO-1600-1-16418229633x2.jpg?impolicy=website&amp;width=154&amp;height=102" alt="Alert! आखिरी विकल्प हो तभी EPF Account से निकालें पैसा, जानिए वजह" title="Alert! आखिरी विकल्प हो तभी EPF Account से निकालें पैसा, जानिए वजह" width="154" height="102" loading="lazy"/></figure><p>Alert! आखिरी विकल्प हो तभी EPF Account से निकालें पैसा, जानिए वजह</p></a></li><li><a href="https://hindi.news18.com/news/business/how-to-withdraw-pf-advance-from-umang-app-at-home-know-step-by-step-complete-process-pmgkp-3967492.html"><figure class="khbr_lists_img"><img src="https://images.news18.com/ibnkhabar/uploads/2021/12/PF-Complaint-Online-16396318733x2.jpg?impolicy=website&amp;width=154&amp;height=102" alt="UMANG ऐप से घर बैठे कैसे निकाल सकते हैं PF एडवांस, जानिए पूरा प्रोसेस" title="UMANG ऐप से घर बैठे कैसे निकाल सकते हैं PF एडवांस, जानिए पूरा प्रोसेस" width="154" height="102" loading="lazy"/></figure><p>UMANG ऐप से घर बैठे कैसे निकाल सकते हैं PF एडवांस, जानिए पूरा प्रोसेस</p></a></li></ul></div><div class="khbr_rght_sec"><p><strong>नई दिल्‍ली.</strong> EPFO News : अगर आप अपनी वर्तमान नौकरी छोड़कर किसी दूसरी कंपनी में नई जॉब शुरू करते हैं तो आपको अपने ईपीएफ अकाउंट (EPF Account) में नौकरी छोड़ने की तारीख (Date of Exit) को अपडेट करना होगा. नौकरी छोड़ने की डेट आप दो महीने तक अपडेट कर सकते हैं. इसके लिये आपको कहीं जाने की जरूरत नहीं है. ईपीएफओ ने ऑनलाइन ही घर बैठे इसे अपडेट करने की सुविधा शुरू की है.</p>
<p>एक ट्वीट में EPFO ने इसकी जानकारी देते हुये एक वीडियो भी शेयर किया है. वीडियो में एक्जिट डेट (Date of Exit) अपडेट करने का पूरा तरीका बताया गया है. EPFO का कहना है कि अगर आप किसी दूसरी कंपनी में नौकरी जॉइन करते हैं और पीएफ ट्रांसफर (PF Transfer) कराना चाहते हैं तो उससे पहले पुरानी कंपनी से नौकरी छोड़ने की तारीख को EPF अकाउंट में अपडेट करना होगा.</p>
<p><a href="https://hindi.news18.com/news/business/earn-200000-rupees-from-cumin-farming-business-idea-earning-opportunity-know-how-rrmb-3973603.html"><strong>ये भी पढ़ें : पूरे साल रहती है इस प्रोडक्‍ट की मांग, शुरू करें इसका बिजनेस, 3 महीने में कमाएं 2 लाख रुपये</strong></a></p>
<div class="articleimg wauto"><img loading="lazy" class="size-full wp-image-3974427" src="https://images.news18.com/ibnkhabar/uploads/2022/01/EPFO-Tweet.jpg" alt="EPF account,epfo news, date of exit, PF Transfer, Aadhar Linked Mobile, How To Updat Exit Date" width="100%" height="1600"/><p></p>
<h5 class="clearfix"> <strong>एक ट्वीट में EPFO ने इसकी जानकारी देते हुये एक वीडियो भी शेयर किया है.</strong></h5>
</div>
<div class="clearfix"></div>

<h3>मोबाइल का आधार से जुड़े होना जरूरी</h3>
<p>
तारीख अपडेट करने की यह सुविधा आधार से जुड़े मोबाइल नंबर (Aadhar Linked Mobile) पर आए ओटीपी से मिलती है. इसलिए यह सुविधा वही लोग ले सकते हैं जिन्होंने अपना यूएएन एक्टिवेट किया है और यूएएन को आधार से लिंक कराया है. मोबाइल नंबर आधार से लिंक होगा तो ईपीएफ का ओटीपी उसी नंबर पर जाएगा.</p>
<p><a href="https://hindi.news18.com/news/business/railways-today-1155-trains-are-canceled-how-to-refund-cancel-train-ticket-online-rrmb-3974278.html"><strong>ये भी पढ़ें : Cancelled Train Update: आज भी कैंसिल हुई 1155 ट्रेन, जानें रेलगाड़ी रद्द होने पर कैसे ऑनलाइन पायें रिफंड</strong></a></p>
<h3>ये है पूरी प्रक्रिया (How To Updat Exit Date)</h3>
<p>
 </p><div class="jsx-2492485926 ten-things"><div class="jsx-2492485926 ten-things-box">मेंबर सेवा पोर्टल https://unifiedportal-mem.epfindia.gov.in/memberinterface/ पर लॉगिन करें</div><div class="jsx-2492485926 ten-things-box">Manage  बटन पर क्लिक करें और Mark exit पर क्लिक करें, सेलेक्ट इंप्लॉयमेंट ड्रॉपडाउन में जाकर PF account number को सेलेक्ट करें.</div><div class="jsx-2492485926 ten-things-box">Date of exit को दर्ज करें और JOB छोड़ने का कारण भी लिखें.</div><div class="jsx-2492485926 ten-things-box">Request OTP पर क्लिक करें और आधार से लिंक मोबाइल पर आए ओटीपी को दर्ज करें.</div><div class="jsx-2492485926 ten-things-box">चेक बॉक्स को सेलेक्ट करें और अपडेट पर क्लिक करें, फिर OK पर क्लिक करें.</div><div class="jsx-2492485926 ten-things-box">अब आपके मोबाइल पर एक मैसेज मिलेगा जिसमें लिखा होगा कि आपने पिछली कंपनी से नौकरी छोड़ने की तारीख को सफलतापूर्वक अपडेट कर लिया है.</div></div><p class="read_more_links">ब्रेकिंग न्यूज़ हिंदी में सबसे पहले पढ़ें News18 हिंदी | आज की ताजा खबर, लाइव न्यूज अपडेट, पढ़ें सबसे विश्वसनीय हिंदी न्यूज़ वेबसाइट News18 हिंदी |</p><p class="tag_s">Tags: <a href="/tag/epfo/">Epfo</a><span>, </span><a href="/tag/epfo-account/">EPFO account</a></p></div></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html" data-widget-id="AR_5"></div></div><div class="artcl_rght"><div class="jsx-344235780 news_page_right"><div class="jsx-344235780 sideTop rhs_common_side_top"><div style="position:relative;margin:0 auto;min-width:300px;height:280px;background:#ccc" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox"></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="pg_slider_1x1"></div></div></div></div><div class="jsx-344235780"></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1"></div></div></div><p></p><div class="jsx-4150659758 side_srt_gllry"><h2 class="jsx-4150659758 ph_heading"><a href="/photogallery/" class="jsx-4150659758">फोटो</a></h2><ul class="jsx-4150659758 gallery_list"><li class="jsx-4150659758"><a href="https://hindi.news18.com/photogallery/world/rest-of-world-india-ranks-85-in-transparency-internationals-corruption-index-3974453.html" class="jsx-4150659758"><div class="jsx-4150659758 gallery_img"><figure style="position:relative;width:300px;height:200px" class="jsx-2093920174 img-figure"><div style="width:300px;height:200px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/01/CPI-2-16431757913x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="CPI: दुनिया में सबसे ईमानदार है ये देश, जानिए किस नंबर पर है भारत-पाकिस्तान?" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="CPI: दुनिया में सबसे ईमानदार है ये देश, जानिए किस नंबर पर है भारत-पाकिस्तान?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="CPI: दुनिया में सबसे ईमानदार है ये देश, जानिए किस नंबर पर है भारत-पाकिस्तान?" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="CPI: दुनिया में सबसे ईमानदार है ये देश, जानिए किस नंबर पर है भारत-पाकिस्तान?" src="https://images.news18.com/ibnkhabar/uploads/2022/01/CPI-2-16431757913x2.jpg?impolicy=website&amp;width=300&amp;height=200" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4150659758 gallery_title">CPI: दुनिया में सबसे ईमानदार है ये देश, जानिए किस नंबर पर है भारत-पाकिस्तान?</p></a></li><li class="jsx-4150659758"><a href="https://hindi.news18.com/photogallery/lifestyle/actor-yash-dasgupta-cool-fashion-style-photos-pra-3969609.html" class="jsx-4150659758"><div class="jsx-4150659758 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2093920174 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/01/yash-2-16429287083x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="सिंपल लुक में भी एक्‍टर यश दासगुप्ता दिखते हैं Cool Dude, आप भी कर सकते हैं उनके स्‍टाइल को फॉलो" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="सिंपल लुक में भी एक्‍टर यश दासगुप्ता दिखते हैं Cool Dude, आप भी कर सकते हैं उनके स्‍टाइल को फॉलो" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="सिंपल लुक में भी एक्‍टर यश दासगुप्ता दिखते हैं Cool Dude, आप भी कर सकते हैं उनके स्‍टाइल को फॉलो" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="सिंपल लुक में भी एक्‍टर यश दासगुप्ता दिखते हैं Cool Dude, आप भी कर सकते हैं उनके स्‍टाइल को फॉलो" src="https://images.news18.com/ibnkhabar/uploads/2022/01/yash-2-16429287083x2.jpg?impolicy=website&amp;width=146&amp;height=97" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4150659758 gallery_title">सिंपल लुक में भी एक्‍टर यश दासगुप्ता दिखते हैं Cool Dude, आप भी कर सकते हैं उनके स्‍टाइल को फॉलो</p></a></li><li class="jsx-4150659758"><a href="https://hindi.news18.com/photogallery/sports/cricket-yuvraj-singh-wife-hazel-blessed-with-baby-boy-know-yuvi-keech-love-story-see-pics-3974220.html" class="jsx-4150659758"><div class="jsx-4150659758 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2093920174 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/01/pjimage-33-16431661053x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="युवराज को पत्नी हेजल से पहली मुलाकात के लिए करना पड़ा था 3 साल का इंतजार, देखें तस्वीरें" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="युवराज को पत्नी हेजल से पहली मुलाकात के लिए करना पड़ा था 3 साल का इंतजार, देखें तस्वीरें" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="युवराज को पत्नी हेजल से पहली मुलाकात के लिए करना पड़ा था 3 साल का इंतजार, देखें तस्वीरें" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="युवराज को पत्नी हेजल से पहली मुलाकात के लिए करना पड़ा था 3 साल का इंतजार, देखें तस्वीरें" src="https://images.news18.com/ibnkhabar/uploads/2022/01/pjimage-33-16431661053x2.jpg?impolicy=website&amp;width=146&amp;height=97" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4150659758 gallery_title">युवराज को पत्नी हेजल से पहली मुलाकात के लिए करना पड़ा था 3 साल का इंतजार, देखें तस्वीरें</p></a></li></ul><div class="jsx-4150659758 aur_dekhen"><a href="https://hindi.news18.com/photogallery" class="jsx-4150659758 readmore">और देखें</a></div></div><div class="jsx-2912861384 aapkiraski"><h2 class="jsx-2912861384 ph_heading"><a href="/news/astro/aries/" class="jsx-2912861384">राशिभविष्य</a></h2><div class="jsx-2912861384 rashifal-horoscope-sldier2 glide--ltr glide--slider glide--swipeable"><div data-glide-el="track" class="jsx-2912861384 glide__track"><div class="jsx-2912861384 glide__slides"><div id="Aries" class="jsx-2912861384 cursor-pointer brdract"><figure class="jsx-2912861384"><em alt="मेष" title="मेष" class="jsx-2912861384 astro-iconsprite aries"></em></figure><p class="jsx-2912861384">मेष</p></div><div id="Taurus" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="वृषभ" title="वृषभ" class="jsx-2912861384 astro-iconsprite taurus"></em></figure><p class="jsx-2912861384">वृषभ</p></div><div id="Gemini" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="मिथुन" title="मिथुन" class="jsx-2912861384 astro-iconsprite gemini"></em></figure><p class="jsx-2912861384">मिथुन</p></div><div id="Cancer" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="कर्क" title="कर्क" class="jsx-2912861384 astro-iconsprite cancer"></em></figure><p class="jsx-2912861384">कर्क</p></div><div id="Leo" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="सिंह" title="सिंह" class="jsx-2912861384 astro-iconsprite leo"></em></figure><p class="jsx-2912861384">सिंह</p></div><div id="Virgo" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="कन्या" title="कन्या" class="jsx-2912861384 astro-iconsprite virgo"></em></figure><p class="jsx-2912861384">कन्या</p></div><div id="Libra" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="तुला" title="तुला" class="jsx-2912861384 astro-iconsprite libra"></em></figure><p class="jsx-2912861384">तुला</p></div><div id="Scorpio" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="वृश्चिक" title="वृश्चिक" class="jsx-2912861384 astro-iconsprite scorpio"></em></figure><p class="jsx-2912861384">वृश्चिक</p></div><div id="Sagittarius" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="धनु" title="धनु" class="jsx-2912861384 astro-iconsprite sagittarius"></em></figure><p class="jsx-2912861384">धनु</p></div><div id="Capricorn" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="मकर" title="मकर" class="jsx-2912861384 astro-iconsprite capricorn"></em></figure><p class="jsx-2912861384">मकर</p></div><div id="Aquarius" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="कुंभ" title="कुंभ" class="jsx-2912861384 astro-iconsprite aquarius"></em></figure><p class="jsx-2912861384">कुंभ</p></div><div id="Pisces" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="मीन" title="मीन" class="jsx-2912861384 astro-iconsprite pisces"></em></figure><p class="jsx-2912861384">मीन</p></div></div><div data-glide-el="controls" class="jsx-2912861384 glide__arrows"><button data-glide-dir="&lt;" class="jsx-2912861384 glide__arrow glide__arrow--left">prev</button><button data-glide-dir="&gt;" class="jsx-2912861384 glide__arrow glide__arrow--right">next</button></div></div></div><div id="getrashi-data" class="jsx-2912861384 rashifal-horoscope-tabs-right"><div class="jsx-2912861384 aapkiraski_content"> <a href="https://buy.astrosage.com/service/ask-a-question?language=hi&amp;prtnr_id=AQN18" rel="nofollow" class="jsx-2912861384">प्रश्न पूछ</a> <!-- -->सकते हैं या अपनी<!-- --> <a href="https://buy.astrosage.com/service/astrosage-brihat-horoscope?language=hi&amp;prtnr_id=BKN18" rel="nofollow" class="jsx-2912861384">कुंडली</a> <!-- -->बनवा सकते हैं ।</div><a href="/astrology/horoscope/todays-Aries-horoscope-in-hindi-26-01-2022" class="jsx-2912861384 astromore"><span class="jsx-2912861384">और भी पढ़ें</span> </a></div></div><div class="jsx-344235780 sideMiddle"><div style="position:relative;margin:0 auto;min-width:300px;min-height:270px" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox"></div></div></div></div><div class="jsx-3954355588 top_story_section"><h2 class="jsx-3954355588 ph_heading"><a href="/news/" class="jsx-3954355588">टॉप स्टोरीज </a></h2><div class="jsx-3954355588 story_widget"><ul class="jsx-3954355588"><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/news/uttarakhand/pithoragarh-strong-tremors-of-earthquake-felt-in-china-border-of-uttarakhand-10th-event-in-this-month-in-himalayan-states-3974414.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:100px;height:67px" class="jsx-2093920174 img-figure"><div style="width:100px;height:67px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/01/quake-16431760943x2.jpeg?impolicy=website&amp;width=100&amp;height=67?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjY3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="भूकंप: 24 दिन..चीन से सटा उत्तराखंड 5वीं बार थर्राया,10 बार कांपे पहाड़ी राज्य" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=100" title="भूकंप: 24 दिन..चीन से सटा उत्तराखंड 5वीं बार थर्राया,10 बार कांपे पहाड़ी राज्य" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="भूकंप: 24 दिन..चीन से सटा उत्तराखंड 5वीं बार थर्राया,10 बार कांपे पहाड़ी राज्य" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=100" title="भूकंप: 24 दिन..चीन से सटा उत्तराखंड 5वीं बार थर्राया,10 बार कांपे पहाड़ी राज्य" src="https://images.news18.com/ibnkhabar/uploads/2022/01/quake-16431760943x2.jpeg?impolicy=website&amp;width=100&amp;height=67?impolicy=website&amp;width=100&amp;height=67" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">भूकंप: 24 दिन..चीन से सटा उत्तराखंड 5वीं बार थर्राया,10 बार कांपे पहाड़ी राज्य</figcaption></a></li><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/news/bihar/buxar-republic-day-celebration-electric-current-run-during-flag-hosting-in-school-one-child-killed-many-other-injured-bramk-3974458.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:100px;height:67px" class="jsx-2093920174 img-figure"><div style="width:100px;height:67px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/01/WhatsApp-Video-2022-01-26-at-11.12.38-AM_Moment-16431762043x2.jpg?impolicy=website&amp;width=100&amp;height=67?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjY3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="झंडोतोलन के दौरान स्कूल में बड़ा हादसा, करंट लगने से बच्चे की मौत कई जख्मी" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=100" title="झंडोतोलन के दौरान स्कूल में बड़ा हादसा, करंट लगने से बच्चे की मौत कई जख्मी" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="झंडोतोलन के दौरान स्कूल में बड़ा हादसा, करंट लगने से बच्चे की मौत कई जख्मी" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=100" title="झंडोतोलन के दौरान स्कूल में बड़ा हादसा, करंट लगने से बच्चे की मौत कई जख्मी" src="https://images.news18.com/ibnkhabar/uploads/2022/01/WhatsApp-Video-2022-01-26-at-11.12.38-AM_Moment-16431762043x2.jpg?impolicy=website&amp;width=100&amp;height=67?impolicy=website&amp;width=100&amp;height=67" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">झंडोतोलन के दौरान स्कूल में बड़ा हादसा, करंट लगने से बच्चे की मौत कई जख्मी</figcaption></a></li><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/news/uttar-pradesh/exclusive-bjp-will-give-grandeur-and-divinity-to-mathuras-krishna-janmabhoomi-temple-shrikant-sharma-lak-3974466.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:100px;height:67px" class="jsx-2093920174 img-figure"><div style="width:100px;height:67px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/01/krishna-janambhoomi-temple-mathura-16431762033x2.jpg?impolicy=website&amp;width=100&amp;height=67?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjY3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="पीएम के काशी मॉडल की तर्ज पर निखरेगा मथुरा, कहां पहुंचा मंदिर का काम" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=100" title="पीएम के काशी मॉडल की तर्ज पर निखरेगा मथुरा, कहां पहुंचा मंदिर का काम" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="पीएम के काशी मॉडल की तर्ज पर निखरेगा मथुरा, कहां पहुंचा मंदिर का काम" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=100" title="पीएम के काशी मॉडल की तर्ज पर निखरेगा मथुरा, कहां पहुंचा मंदिर का काम" src="https://images.news18.com/ibnkhabar/uploads/2022/01/krishna-janambhoomi-temple-mathura-16431762033x2.jpg?impolicy=website&amp;width=100&amp;height=67?impolicy=website&amp;width=100&amp;height=67" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">पीएम के काशी मॉडल की तर्ज पर निखरेगा मथुरा, कहां पहुंचा मंदिर का काम</figcaption></a></li><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/news/tech/how-to-download-whatsapp-stickers-of-republic-day-2022-know-how-to-send-to-friends-and-wish-your-family-know-steps-aaaaq-3974461.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:100px;height:67px" class="jsx-2093920174 img-figure"><div style="width:100px;height:67px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/01/Republic-Day-2022-1-16431760183x2.jpg?impolicy=website&amp;width=100&amp;height=67?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjY3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Republic Day 2022:आसानी से डाउनलोड करकें दोस्तों को सेंड करें WhatsApp Sticker" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=100" title="Republic Day 2022:आसानी से डाउनलोड करकें दोस्तों को सेंड करें WhatsApp Sticker" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Republic Day 2022:आसानी से डाउनलोड करकें दोस्तों को सेंड करें WhatsApp Sticker" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=100" title="Republic Day 2022:आसानी से डाउनलोड करकें दोस्तों को सेंड करें WhatsApp Sticker" src="https://images.news18.com/ibnkhabar/uploads/2022/01/Republic-Day-2022-1-16431760183x2.jpg?impolicy=website&amp;width=100&amp;height=67?impolicy=website&amp;width=100&amp;height=67" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">Republic Day 2022:आसानी से डाउनलोड करकें दोस्तों को सेंड करें WhatsApp Sticker</figcaption></a></li><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/photogallery/world/rest-of-world-india-ranks-85-in-transparency-internationals-corruption-index-3974453.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:100px;height:67px" class="jsx-2093920174 img-figure"><div style="width:100px;height:67px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/01/CPI-2-16431757913x2.jpg?impolicy=website&amp;width=100&amp;height=67?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjY3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="CPI: दुनिया में सबसे ईमानदार है ये देश, जानिए किस नंबर पर है भारत-पाकिस्तान?" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=100" title="CPI: दुनिया में सबसे ईमानदार है ये देश, जानिए किस नंबर पर है भारत-पाकिस्तान?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="CPI: दुनिया में सबसे ईमानदार है ये देश, जानिए किस नंबर पर है भारत-पाकिस्तान?" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=100" title="CPI: दुनिया में सबसे ईमानदार है ये देश, जानिए किस नंबर पर है भारत-पाकिस्तान?" src="https://images.news18.com/ibnkhabar/uploads/2022/01/CPI-2-16431757913x2.jpg?impolicy=website&amp;width=100&amp;height=67?impolicy=website&amp;width=100&amp;height=67" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">CPI: दुनिया में सबसे ईमानदार है ये देश, जानिए किस नंबर पर है भारत-पाकिस्तान?</figcaption></a></li></ul><a href="https://hindi.news18.com/news/" class="jsx-3954355588 readmore">अधिक पढ़ें</a></div></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/business/how-to-update-the-date-of-exit-of-job-in-epf-account-online-rrmb-3974348.html" data-widget-id="SB_3"></div></div></div></div><div class="agli_khb_r_sec"><div class="extra_nws_hdng_sec"><h4>अगली ख़बर</h4></div></div></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><footer class="jsx-3508122933 common-footer"><section class="jsx-3508122933 ftr_container"><div class="jsx-3508122933 ftr_row"><div class="jsx-3508122933 side_bar ftr_grid5"><span class="ftr_title"><span>ट्रेंडिंग<!-- --> </span> <!-- -->टॉपिक</span><div class="jsx-3508122933 link_table w3 trand"><a href="https://hindi.news18.com/assembly-elections/uttar-pradesh/" target="_blank" class="jsx-3508122933"><i class="jsx-3508122933 active"></i>उत्तर प्रदेश चुनाव</a><a href="https://hindi.news18.com/tag/cricket-news/" target="_blank" class="jsx-3508122933"><i class="jsx-3508122933 active"></i>Cricket News</a><a href="https://hindi.news18.com/tag/air-pollution/" target="_blank" class="jsx-3508122933"><i class="jsx-3508122933 active"></i>मौसम का हाल</a><a href="https://hindi.news18.com/tag/Indian-Railways/" target="_blank" class="jsx-3508122933"><i class="jsx-3508122933 active"></i>रेलवे की खबर</a><a href="https://hindi.news18.com/news/business/" target="_blank" class="jsx-3508122933"><i class="jsx-3508122933 active"></i>कमाई के उपाय</a><a href="https://hindi.news18.com/tag/omicron/" target="_blank" class="jsx-3508122933"><i class="jsx-3508122933 active"></i>ओमिक्रॉन कोरोना वायरस</a><a href="https://hindi.news18.com/tag/gold-price-today/" target="_blank" class="jsx-3508122933"><i class="jsx-3508122933 active"></i>सोने के भाव</a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-3508122933"><i class="jsx-3508122933 active"></i>सरकारी नौकरी</a><a href="https://hindi.news18.com/news/lifestyle/recipe/" target="_blank" class="jsx-3508122933"><i class="jsx-3508122933 active"></i>रेसिपी</a></div></div><div class="jsx-3508122933 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>सोशल<!-- --> </span> <!-- -->मीडिया</span><div class="jsx-3508122933 link_table w3"><a href="https://hindi.news18.com/tag/narendra-modi/" target="_blank" class="jsx-3508122933">पीएम मोदी</a><a href="https://hindi.news18.com/tag/rohit-sharma/" target="_blank" class="jsx-3508122933">रोहित शर्मा</a><a href="https://hindi.news18.com/tag/katrina-kaif/" target="_blank" class="jsx-3508122933">कैटरीना कैफ</a><a href="https://hindi.news18.com/tag/bipin-rawat/" target="_blank" class="jsx-3508122933">बिपिन रावत</a><a href="https://hindi.news18.com/tag/virat-kohli/" target="_blank" class="jsx-3508122933">विराट कोहली</a><a href="https://hindi.news18.com/tag/charanjit-singh-chhani/" target="_blank" class="jsx-3508122933">चरणजीत सिंह चन्नी</a><a href="https://hindi.news18.com/tag/ms-dhoni/" target="_blank" class="jsx-3508122933">एमएस धोनी</a><a href="https://hindi.news18.com/tag/rahul-gandhi/" target="_blank" class="jsx-3508122933">राहुल गांधी</a><a href="https://hindi.news18.com/tag/akhilesh-yadav/" target="_blank" class="jsx-3508122933">अखिलेश यादव</a><a href="https://hindi.news18.com/tag/navjot-singh-sidhu/" target="_blank" class="jsx-3508122933">नवजोत सिंह सिद्धू</a><a href="https://hindi.news18.com/tag/salman-khan/" target="_blank" class="jsx-3508122933">सलमान खान</a><a href="https://hindi.news18.com/tag/amrinder-singh/" target="_blank" class="jsx-3508122933">अमरिंदर सिंह</a><a href="https://hindi.news18.com/tag/amitabh-bachchan/" target="_blank" class="jsx-3508122933">अमिताभ बच्चन</a><a href="https://hindi.news18.com/tag/vicky-kaushal/" target="_blank" class="jsx-3508122933">विक्की कौशल</a><a href="https://hindi.news18.com/tag/rani-chatterjee/" target="_blank" class="jsx-3508122933">रानी चटर्जी</a><a href="https://hindi.news18.com/tag/kareena-kapoor/" target="_blank" class="jsx-3508122933">करीना कपूर खान</a></div></div></div><div class="jsx-3508122933 ftr_row categories"><div class="jsx-3508122933 side_bar w7"><span class="ftr_title"><span>पॉपुलर<!-- --> </span> <!-- -->कैटेगरी</span><div class="jsx-3508122933 link_table"><a href="https://hindi.news18.com/news/" target="_blank" class="jsx-3508122933">ताजा खबरें</a><a href="https://hindi.news18.com/cricket/" target="_blank" class="jsx-3508122933">क्रिकेट</a><a href="https://hindi.news18.com/news/entertainment/bollywood/" target="_blank" class="jsx-3508122933">बॉलीवुड </a><a href="https://hindi.news18.com/news/ajab-gajab/" target="_blank" class="jsx-3508122933">अजब-गजब</a><a href="https://hindi.news18.com/news/world/" target="_blank" class="jsx-3508122933">राशिफल </a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-3508122933">करियर</a><a href="https://hindi.news18.com/news/literature/" target="_blank" class="jsx-3508122933">साहित्य जगत</a><a href="https://hindi.news18.com/photogallery/" target="_blank" class="jsx-3508122933">ताजा फोटो गैलरी</a><a href="https://hindi.news18.com/news/business/" target="_blank" class="jsx-3508122933">बिजनेस </a><a href="https://hindi.news18.com/web-stories/" target="_blank" class="jsx-3508122933">वेब स्टोरीज</a><a href="https://hindi.news18.com/news/tech/" target="_blank" class="jsx-3508122933">मोबाइल-टेक</a><a href="https://hindi.news18.com/podcast/" target="_blank" class="jsx-3508122933">पॉडकास्ट </a><a href="https://hindi.news18.com/news/rajasthan/" target="_blank" class="jsx-3508122933">राजस्थान</a><a href="https://hindi.news18.com/news/bihar/" target="_blank" class="jsx-3508122933">बिहार</a><a href="https://hindi.news18.com/news/punjab/" target="_blank" class="jsx-3508122933">पंजाब</a><a href="https://hindi.news18.com/news/madhya-pradesh/" target="_blank" class="jsx-3508122933">मध्य प्रदेश</a><a href="https://hindi.news18.com/news/jharkhand/" target="_blank" class="jsx-3508122933">झारखंड</a><a href="https://hindi.news18.com/news/uttarakhand/" target="_blank" class="jsx-3508122933">उत्तराखंड</a><a href="https://hindi.news18.com/news/chhattisgarh/" target="_blank" class="jsx-3508122933">छत्तीसगढ़</a><a href="https://hindi.news18.com/news/himachal-pradesh/" target="_blank" class="jsx-3508122933">हिमाचल प्रदेश</a><a href="https://hindi.news18.com/news/maharashtra/" target="_blank" class="jsx-3508122933">महाराष्ट्र</a><a href="https://hindi.news18.com/news/nation/" target="_blank" class="jsx-3508122933">देश </a><a href="https://hindi.news18.com/news/world/" target="_blank" class="jsx-3508122933">दुनिया</a><a href="https://hindi.news18.com/states/" target="_blank" class="jsx-3508122933">प्रदेश</a></div></div><div class="jsx-3508122933 side_bar live_tv dropdown"><span class="jsx-3508122933">लाइव टीवी</span><a href="https://hindi.news18.com/livetv/" target="_blank" class="jsx-3508122933 dropbtn">न्यूज 18 इंडिया<i class="jsx-3508122933"></i></a></div></div><div class="jsx-3508122933 ftr_row"><div class="jsx-3508122933 side_bar ftr_grid5"><span class="ftr_title"><span>Language<!-- --> </span> <!-- -->Sites</span><div class="jsx-3508122933 link_table w3"><a href="https://hindi.news18.com/" target="_blank" class="jsx-3508122933">Hindi News</a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-3508122933">Marathi News</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-3508122933">Gujarati News</a><a href="https://bengali.news18.com/" target="_blank" class="jsx-3508122933">Bengali News</a><a href="https://tamil.news18.com/" target="_blank" class="jsx-3508122933">Tamil News</a><a href="https://telugu.news18.com/" target="_blank" class="jsx-3508122933">Telugu News</a><a href="https://kannada.news18.com/" target="_blank" class="jsx-3508122933">Kannada News</a><a href="https://malayalam.news18.com/" target="_blank" class="jsx-3508122933">Malayalam News</a><a href="https://punjab.news18.com/" target="_blank" class="jsx-3508122933">Punjabi News</a><a href="https://urdu.news18.com/" target="_blank" class="jsx-3508122933">Urdu News</a><a href="https://assam.news18.com/" target="_blank" class="jsx-3508122933">Assam News</a><a href="https://odia.news18.com/" target="_blank" class="jsx-3508122933">Odia News</a></div></div><div class="jsx-3508122933 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>News18<!-- --> </span> <!-- -->Group</span><div class="jsx-3508122933 link_table w3"><a href="https://www.topperlearning.com/" target="_blank" class="jsx-3508122933">TopperLearning</a><a href="https://www.news18.com/cricketnext/" target="_blank" class="jsx-3508122933">CricketNext</a><a href="https://www.moneycontrol.com/" target="_blank" class="jsx-3508122933">Moneycontrol</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-3508122933">FirstPost</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-3508122933">CompareIndia</a><a href="https://www.cnbctv18.com/" target="_blank" class="jsx-3508122933">CNBCTV18</a><a href="https://www.historyindia.com/" target="_blank" class="jsx-3508122933">History India</a><a href="https://www.mtvindia.com/" target="_blank" class="jsx-3508122933">MTV India</a><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank" class="jsx-3508122933">Clear Study Doubts</a><a href="https://www.topperlearning.com/become-partner" target="_blank" class="jsx-3508122933">Education Franchisee Opportunity</a><a href="https://www.caprep18.com/" target="_blank" class="jsx-3508122933">CAprep18</a></div></div></div></section><section class="jsx-3508122933 bottom_footer"><div class="jsx-3508122933 ftr_container"><div class="jsx-3508122933 bottom_row"><div class="jsx-3508122933 logo"><div class="lazyload-wrapper "><div style="height:25px" class="lazyload-placeholder"></div></div></div><div class="jsx-3508122933 link_table w4"><a href="https://hindi.news18.com/about-us/" target="_blank" class="jsx-3508122933">हमारे बारे में</a><a href="https://hindi.news18.com/disclaimer/" target="_blank" class="jsx-3508122933"> डिस्क्लेमर</a><a href="https://hindi.news18.com/contact-us/" target="_blank" class="jsx-3508122933">संपर्क करें</a><a href="https://hindi.news18.com/feedback/" target="_blank" class="jsx-3508122933">फीडबैक</a><a href="https://hindi.news18.com/khabar-rss/" target="_blank" class="jsx-3508122933">Sitemap</a><a href="https://hindi.news18.com/complaint-redressal.html" target="_blank" class="jsx-3508122933"> Complaint Redressal</a><a href="http://godigital.in.com/contactUs.php" target="_blank" class="jsx-3508122933">Advertise with Us</a><a href="https://hindi.news18.com/privacy_policy.html" target="_blank" class="jsx-3508122933">Privacy Policy</a><a href="https://hindi.news18.com/cookie-policy.html" target="_blank" class="jsx-3508122933">Cookie Policy</a></div><div class="jsx-3508122933 social_icon"><div class="jsx-3508122933 device"><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;pid=Bottom_Nav_AOS&amp;c=Internal" class="jsx-3508122933 icon icon-and"><i class="jsx-3508122933 android"></i></a><a href="https://apps.apple.com/in/app/news18/id395194912?pid=Bottom_Nav_iOS" class="jsx-3508122933 icon icon-expand"><i class="jsx-3508122933 apple"></i></a></div><div class="jsx-3508122933 social_net"><a href="https://www.facebook.com/News18Hindi" target="_blank" class="jsx-3508122933 icon icon-fill"><i class="jsx-3508122933 facebook"></i></a><a href="https://twitter.com/news18india" target="_blank" class="jsx-3508122933 icon icon-enter"><i class="jsx-3508122933 twitter"></i></a><a href="https://www.instagram.com/news18hindi/" target="_blank" class="jsx-3508122933 icon icon-expand"><i class="jsx-3508122933 instagram"></i></a><a href="https://www.youtube.com/c/news18India" target="_blank" class="jsx-3508122933 tely"><i class="jsx-3508122933 youtube"></i></a><a href="https://jionews.com/home/articles/News18-Hindi/535" target="_blank" class="jsx-3508122933 icon icon-jionews"><i class="jsx-3508122933 jionews"></i></a></div></div></div><div class="jsx-3508122933 footer_pra">CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.<a href="https://images.news18.com/ibnkhabar/uploads/assests/html/IS-739420-I.pdf" target="_blank" class="jsx-3508122933 newisologo-img-old"><img loading="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/BSI_Logo_Desktop_1624612049.svg" alt="ISO 27001" title="ISO 27001" class="jsx-3508122933"/></a></div></div></section></footer><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="Skin_OOP_id"></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>