<!DOCTYPE html><html lang="hi"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta property="og:updated_time" content="2022-12-18T11:56:06+05:30"/><meta property="article:published_time" content="2022-12-18T11:56:06+05:30"/><meta property="article:modified_time" content="2022-12-18T11:56:06+05:30"/><script>
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/network18media-news18hindi/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script><link rel="amphtml" href="https://hindi.news18.com/amp/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html"/><title>रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय - right time to invest in floating rate fd vs fixed rate fd amid repo rate hike by rbi – News18 हिंदी</title><meta name="robots" content="index,follow"/><meta name="description" content="आरबीआई ने इस साल अब तक रेपो रेट में 2.25 फीसदी का इजाफा कर दिया है. अगर किसी फ्लोटिंग एफडी का बेंचमार्क रेपो रेट है तो उसकी ब्याज दर में काफी इजाफा हुआ होगा. - right time to invest in floating rate fd vs fixed rate fd amid repo rate hike by rbi"/><meta property="og:title" content="रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय"/><meta property="og:description" content="आरबीआई ने इस साल अब तक रेपो रेट में 2.25 फीसदी का इजाफा कर दिया है. अगर किसी फ्लोटिंग एफडी का बेंचमार्क रेपो रेट है तो उसकी ब्याज दर में काफी इजाफा हुआ होगा. - right time to invest in floating rate fd vs fixed rate fd amid repo rate hike by rbi"/><meta property="og:url" content="https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html"/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2022/11/Currency-money-12-9-166849908516x9.jpg"/><meta property="og:image:alt" content="क्या फ्लोटिंग रेट में निवेश का फैसला है सही? (फोटो- न्यूज18)"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="900"/><meta property="og:locale" content="hi_IN"/><meta property="og:site_name" content="News18 हिंदी"/><link rel="canonical" href="https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html"/><meta name="news_keywords" content="floating fd, invest in fd, floating vs fixed rate fd, what is floating rate fd, fixed rate fd, should you invest in floating rate fd, earn money, money market, make money, investment tips"/><meta name="keywords" content="floating fd, invest in fd, floating vs fixed rate fd, what is floating rate fd, fixed rate fd, should you invest in floating rate fd, earn money, money market, make money, investment tips"/><meta name="twitter:title" content="रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय"/><meta name="twitter:description" content="आरबीआई ने इस साल अब तक रेपो रेट में 2.25 फीसदी का इजाफा कर दिया है. अगर किसी फ्लोटिंग एफडी का बेंचमार्क रेपो रेट है तो उसकी ब्याज दर में काफी इजाफा हुआ होगा. - right time to invest in floating rate fd vs fixed rate fd amid repo rate hike by rbi"/><meta name="twitter:site" content="@news18india"/><meta name="twitter:creator" content="@news18india"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html"/><meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2022/11/Currency-money-12-9-166849908516x9.jpg"/><meta name="twitter:image:alt" content="क्या फ्लोटिंग रेट में निवेश का फैसला है सही? (फोटो- न्यूज18)"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://hindi.news18.com/","name":"होम"}},{"@type":"ListItem","position":2,"item":{"@id":"https://hindi.news18.com/news","name":"न्यूज"}},{"@type":"ListItem","position":3,"item":{"@id":"https://hindi.news18.com/news/business","name":"व्यवसाय"}},{"@type":"ListItem","position":4,"item":{"@id":"https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html","name":"रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय"}}]}</script><meta http-equiv="content-language" content="hi-IN"/><meta name="language" content="hi"/><meta itemProp="image" content="https://images.news18.com/ibnkhabar/uploads/2022/11/Currency-money-12-9-16684990853x2.jpg"/><script type="text/javascript">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</script><script type="text/javascript">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</script><meta name="robots" content="max-image-preview:large" class="jsx-1378988868"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/mukta-v12-latin-regular.woff2" class="jsx-1378988868"/><link rel="preload" as="image" href="https://images.news18.com/ibnkhabar/uploads/2022/11/Currency-money-12-9.jpg?im=FitAndFill,width=480,aspect=fit,type=normal"/><meta name="next-head-count" content="41"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://images.news18.com"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"/><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/><link rel="dns-prefetch" href="https://www.googletagservices.com"/><link rel="dns-prefetch" href="https://cdn.ampproject.org"/><link rel="dns-prefetch" href="https://ad.doubleclick.net"/><link rel="dns-prefetch" href="https://ads.pubmatic.com"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="default"/><meta name="format-detection" content="telephone=no"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="122176787772"/><meta property="fb:app_id" content="561222041954546"/><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"/><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#001636"/><link rel="alternate" type="application/rss+xml" title="RSS" href="https://hindi.news18.com/rss-newsstandtech/latest.xml"/><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"/><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"/><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"/><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"/><link rel="preload" href="/_next/static/css/3c2df2a1f7b39a37.css" as="style"/><link rel="stylesheet" href="/_next/static/css/3c2df2a1f7b39a37.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/_next/static/chunks/5214-54e687b97d3e3ad6.js"></script><script defer="" src="/_next/static/chunks/4483-d7cd04ebb7c3d4af.js"></script><script defer="" src="/_next/static/chunks/836-48af6c80a65f74d9.js"></script><script defer="" src="/_next/static/chunks/3713-dda3135baf40d3ec.js"></script><script defer="" src="/_next/static/chunks/2760-df2d72b9208ac9bb.js"></script><script defer="" src="/_next/static/chunks/741.a3b8d903f4808785.js"></script><script defer="" src="/_next/static/chunks/75fc9c18-2a61f47d21a1bfe0.js"></script><script defer="" src="/_next/static/chunks/5798-200295ee64e56fa9.js"></script><script defer="" src="/_next/static/chunks/1607-672a511512f2b90c.js"></script><script defer="" src="/_next/static/chunks/672.78496bf74a5a5895.js"></script><script defer="" src="/_next/static/chunks/3874-fb5265efb6845535.js"></script><script defer="" src="/_next/static/chunks/668-d7dc9e3d7b7e7530.js"></script><script defer="" src="/_next/static/chunks/7779-87f0fc60a49e3534.js"></script><script defer="" src="/_next/static/chunks/7299.fb57250cf8da3dfc.js"></script><script defer="" src="/_next/static/chunks/1576-168e27a527a31e27.js"></script><script defer="" src="/_next/static/chunks/1587-bc3cefc05e292d5a.js"></script><script defer="" src="/_next/static/chunks/4472-df57f569ef450e81.js"></script><script defer="" src="/_next/static/chunks/9906-f1f6a9a610a645ab.js"></script><script defer="" src="/_next/static/chunks/4095-a5cd50cbf4c79b43.js"></script><script defer="" src="/_next/static/chunks/8293.7a4ed316e59e41a1.js"></script><script defer="" src="/_next/static/chunks/9462.39a07fd2507383ae.js"></script><script defer="" src="/_next/static/chunks/2987.fab30952b0719845.js"></script><script src="/_next/static/chunks/webpack-e32d608f77d7b63e.js" defer=""></script><script src="/_next/static/chunks/framework-f44ba79936f400b5.js" defer=""></script><script src="/_next/static/chunks/main-724c7046013a330d.js" defer=""></script><script src="/_next/static/chunks/pages/_app-625edaac351c1726.js" defer=""></script><script src="/_next/static/chunks/1727-c69416b4b9b40f63.js" defer=""></script><script src="/_next/static/chunks/2025-a6da5211bce02105.js" defer=""></script><script src="/_next/static/chunks/pages/article-5ca27cecb80160ab.js" defer=""></script><script src="/_next/static/B7KA91zqmCjTHu-xsoUNK/_buildManifest.js" defer=""></script><script src="/_next/static/B7KA91zqmCjTHu-xsoUNK/_ssgManifest.js" defer=""></script><style id="__jsx-d559ade394a13725">span#vigyapan{color:#444}.district-mobile-first-ad>div{height:300px}</style><style id="__jsx-1147877509">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</style><style id="__jsx-72407594">.ad-place{height:120px;text-align:center;margin:20px 0;display:-webkit-box;display:-webkit-flex;display:-moz-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-moz-box-orient:vertical;-moz-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.middlead{-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-moz-box-orient:vertical;-moz-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.middlead span,.ad-place span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-moz-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-moz-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-webkit-align-items:center;-moz-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal}.adinner_fxbox{text-align:center}.article_related_story{margin:10px auto 30px;border-bottom:3px solid#0a2040;padding-bottom:20px;
          width: 835px;
          clear: both;}.story_heading{height:28px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-moz-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-moz-box-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;-moz-box-align:center;align-items:center;margin-bottom:18px}ul.story_innbox{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-moz-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-moz-box-pack:center;justify-content:center;list-style:none;padding-left:0;margin-bottom:0}ul.story_innbox li{font-family:"Mukta",sans-serif;width:50%;border-right: 1px dashed #707070;
          padding-right: 20px;
          margin-right: 20px;
          margin-bottom: 10px;
          position: relative;padding-left: 16px;
        }ul.story_innbox p{color:#000;font-size:18px;line-height:26px;font-weight:600;margin:0}ul.story_innbox li a{
          display: -webkit-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: flex;
          border-bottom: 0;
        }.article-content-box a{color:#e1261c;border-bottom:dotted 1px#e1261c}ul.story_innbox .img_box,.img_box div{-webkit-flex: 0 0 180px;
          -ms-flex: 0 0 180px;
          flex: 0 0 180px;
          width: 180px;
          height: 120px;
        }ul.story_innbox img{display:block;width:100%;height:120px}.story_heading span{font-family:"Mukta",sans-serif;color:#E1261C;border:1px solid#0a2040;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;font-size:13px;font-weight:bold;text-transform:uppercase;padding:0px 10px;
        }ul.story_innbox p{color:#000;font-size:16px;line-height:24px;font-weight:bold;margin:0;padding-top:10px;
          padding-left: 20px;
        }ul.story_innbox li:last-child{border-right:0;margin-right:0;padding-right:0}.story_heading::before,.story_heading::after{content:"";width:100%;height:1px;background:#0a2040}</style><style id="__jsx-a6f85a7d1fa4ec38">.rgt-trndstory{background:#f5f5f5;border:1px solid#e8e8e8;padding:10px 10px 0 10px;margin:30px 0;font-family:"Mukta",sans-serif}.rgt-trndstory *{font-weight:bold}.rgt-trndstoryhd{color:#000;font-size:18px;line-height:22px;margin-bottom:5px}.rgt-trndstory-list{height:230px;overflow:auto}.rgt-trndstory-list::-webkit-scrollbar{width:3px;-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px}.rgt-trndstory-list::scrollbar{width:3px}.rgt-trndstory-list::-webkit-scrollbar-track{background:#bfc0c0}.rgt-trndstory-list::scrollbar-track{background:#bfc0c0}.rgt-trndstory-list::-webkit-scrollbar-thumb{background:#70706f}.rgt-trndstory-list::scrollbar-thumb{background:#70706f}.rgt-trndstory-list ul{counter-reset:section;margin-right:6px}.rgt-trndstory-list ul li{background:#fff;border:1px solid#dbdbdb;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;padding:10px;position:relative;margin-bottom:5px}.rgt-trndstory-list ul li:before{counter-increment:section;content:counter(section)"";width:13px;height:13px;background:#fff;-webkit-box-shadow:0px 0px 2px#00000029;-moz-box-shadow:0px 0px 2px#00000029;box-shadow:0px 0px 2px#00000029;position:absolute;-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;color:#e1261d;font-size:10px;line-height:14px;text-align:center;bottom:5px;left:70px}.rgt-trndstory-list ul li a{display:-webkit-box;display:-webkit-flex;display:-moz-box;display:-ms-flexbox;display:flex}.rgt-trndstory-list ul li a img{width:67px;height:50px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;margin-right:15px;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px}.rgt-trndstory-list ul li a h2,.rgt-trndstory-list ul li a h3{color:#404040;font-size:13px;line-height:18px}.moretrndstroy{color:#e82d2e;font-size:14px;display:block;text-align:center;line-height:24px;margin:5px 0}.moretrndstroy img{margin-left:2px}</style><style id="__jsx-2acb6573c26b6bdc">.article_title.jsx-2acb6573c26b6bdc{font-size:16px;line-height:20px;color:#eee;padding:10px;position:absolute;bottom:0;left:0;width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;background:rgba(0,0,0,.6)}.img-figure.jsx-2acb6573c26b6bdc amp-img.jsx-2acb6573c26b6bdc{height:100%}.img-figure.jsx-2acb6573c26b6bdc div.jsx-2acb6573c26b6bdc{-webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px}</style><style id="__jsx-3280f7f5a0048ddd">.side_srt_gllry{height:885px;overflow:hidden;width:100%;margin:15px 0;clear:both;margin-bottom:25px}.ph_heading{color:#000;font-size:22px;line-height:36px;font-weight:bold;font-family:"Mukta",sans-serif!important;position:relative;border-bottom:2px solid#111}.ph_heading::before{content:"";height:5px;width:25px;background:#f4342f;position:absolute;left:0;bottom:-3px}.ph_heading a{color:#101010;-webkit-text-decoration:none;text-decoration:none}.gallery_list{display:-webkit-box;display:-webkit-flex;display:-moz-box;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-moz-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;margin-top:10px}.gallery_list li{font-family:"Mukta",sans-serif;width:100%;position:relative;padding:0px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;margin-bottom:5px}.gallery_list li:nth-child(odd){padding-right:0}.gallery_list li:nth-child(even){padding-left:0}.gallery_list li:first-child a{color:#fff}.gallery_list li a{text-decoration:none}.gallery_img{width:100%;position:relative;-webkit-border-radius:4px 4px 0px 0px;-moz-border-radius:4px 4px 0px 0px;border-radius:4px 4px 0px 0px}.gallery_img figure{position:relative;width:300px;height:200px}.gallery_img figure img{width:100%;display:block;-webkit-border-radius:4px 0 0 0;-moz-border-radius:4px 0 0 0;border-radius:4px 0 0 0}.gallery_list .gallery_title{font-size:14px;line-height:20px;color:#232323;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.gallery_list li .gallery_title{background-color:#000;padding:6px 10px 5px;width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;line-height:20px;font-size:14px;font-weight:bold;-webkit-border-radius:0px 0px 4px 4px;-moz-border-radius:0px 0px 4px 4px;border-radius:0px 0px 4px 4px;color:rgb(255,255,255)!important}.photo-icon{position:absolute;bottom:5px;right:0;width:66px;height:26px;background-color:#ff4a4a;border:1px solid#fff;-webkit-border-radius:4px 0px 0px 4px;-moz-border-radius:4px 0px 0px 4px;border-radius:4px 0px 0px 4px;padding:0 0px 0 5px;z-index:111;border-right:0}.photo-icon h3{text-align:center;font-family:Mukta;-webkit-letter-spacing:0px;-moz-letter-spacing:0px;-ms-letter-spacing:0px;letter-spacing:0px;color:#fff;font-size:16px;font-weight:bold;line-height:25px;display:inline-block;vertical-align:middle;margin-left:6px}.photo-icon h3 span{font-size:10px;margin-left:3px}.readmore{display:block;font-size:14px;line-height:20px;font-family:"Mukta",sans-serif!important;font-weight:bold;color:#e1261d;background:#fff;margin:10px 0px;position:relative;text-align:center}.aur_dekhen{background:#f7f7f7}.aur_dekhen a.readmore{display:block;margin:3px auto;width:60px}.gallery_img figure img{-webkit-border-radius:4px 0 0 0;-moz-border-radius:4px 0 0 0;border-radius:4px 0 0 0}</style><style id="__jsx-c00fe696f34ffa27">.top_story_section.jsx-c00fe696f34ffa27{min-height:400px;overflow:hidden;width:100%;margin-bottom:25px;margin-top:25px}.story_widget.jsx-c00fe696f34ffa27{background:#f7f7f7;width:100%;clear:both;margin-bottom:20px;padding:10px 10px 1px 10px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.story_widget.jsx-c00fe696f34ffa27 ul.jsx-c00fe696f34ffa27 li.jsx-c00fe696f34ffa27{position:relative;display:block;margin-bottom:10px;border-bottom:1px solid#c4c4c4;padding-bottom:10px}.story_widget.jsx-c00fe696f34ffa27 ul.jsx-c00fe696f34ffa27 li.jsx-c00fe696f34ffa27 a.jsx-c00fe696f34ffa27{display:-webkit-box;display:-webkit-flex;display:-moz-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-moz-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;color:#fff;text-decoration:none}.story_widget_img.jsx-c00fe696f34ffa27{width:100px}.story_widget_img.jsx-c00fe696f34ffa27 img.jsx-c00fe696f34ffa27{width:100%}.story_widget_link.jsx-c00fe696f34ffa27{width:-webkit-calc(100% - 110px);width:-moz-calc(100% - 110px);width:-webkit-calc(100% - 110px);width:-moz-calc(100% - 110px);width:calc(100% - 110px);font-size:14px;line-height:20px;overflow:hidden;color:#000;font-family:"Mukta",sans-serif!important;font-weight:bold;-o-text-overflow:ellipsis;text-overflow:ellipsis;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;height:59px}.photo-icon.jsx-c00fe696f34ffa27{position:absolute;bottom:5px;right:0;width:68px;height:26px;background-color:#ff4a4a;border:1px solid#fff;-webkit-border-radius:4px 0px 0px 4px;-moz-border-radius:4px 0px 0px 4px;border-radius:4px 0px 0px 4px;padding:0 0px 0 5px}.photo-icon.jsx-c00fe696f34ffa27 h3.jsx-c00fe696f34ffa27{text-align:center;font-family:Mukta;letter-spacing:0px;color:#fff;font-size:16px;font-weight:bold;line-height:25px;display:inline-block;vertical-align:middle;margin-left:2px}.img-figure.jsx-c00fe696f34ffa27{margin:auto}</style><style id="__jsx-bc2511fbe87bb179">.news_page_right{width:300px;float:right;position:relative}.sideTop{min-height:250px;position:relative}.rhs_common_side_top{min-height:280px}.adunitContainer{line-height:0}.sideMiddle{padding-top:20px;min-height:250px;position:relative}.sideMiddle span,.sideTop span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-moz-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-moz-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-webkit-align-items:center;-moz-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal}.bitbns_crypto_sidebar *{margin:0;padding:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.bitbns_crypto_sidebar{width:300px;height:100px;position:relative;margin:auto}.bitbns_crypto_sidebar img{width:100%}.bitbns_crypto_sidebar a{background:#da5c4f;padding:10px 25px 10px 15px;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;color:#fff;text-transform:uppercase;text-decoration:underline;position:absolute;bottom:0;right:5px;font-size:13px}.bitbns_crypto_sidebar a:after{content:"";position:absolute;border:solid#fff;border-width:0 2px 2px 0;display:inline-block;padding:3px;-moz-transform:rotate(-45deg);-ms-transform:rotate(-45deg);-o-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-transform:rotate(-45deg);top:14px;right:9px}.forsticky{position:-webkit-sticky;position:sticky;top:0}</style><style id="__jsx-fde5b0a3ec534ba7">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</style><style id="__jsx-1378988868">.artcl_contents_img{padding-left:0px;width:540px;position:relative;height: 360px;
          overflow: hidden;background:#000;display:-webkit-box;display:-webkit-flex;display:-moz-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-moz-box-pack:center;-ms-flex-pack:center;justify-content:center}.slction_section{width:100%!important;background-color:#f2f2f2;border-bottom:1px solid#c4c4c4;padding:16px}</style><style id="__jsx-1117171565">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</style><style id="__jsx-d63dbc8e82488a39">body{font-size:100%;font-weight:400;margin:auto}article,aside,figure,footer,header,nav,section{display:block}article,aside,figure,footer,h1,h2,h3,h4,h5,h6,nav,ol,p,ul{margin:0;padding:0}li{list-style:none}a{text-decoration:none;color:#111}a img{border:none}.lkfleft{float:left}.lkfright{float:right;display:inline!important}.clearfix{clear:both}.clearfix:after,.clearfix:before{content:"";display:block;clear:both;visibility:hidden;line-height:0;height:0}.container{margin:auto;position:relative;max-width:1244px}.dflex{display:-webkit-box;display:-webkit-flex;display:-moz-box;display:-ms-flexbox;display:flex}.justify-space-betwwen{-webkit-box-pack:justify;-webkit-justify-content:space-between;-moz-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.flex-wrap{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap}.align-items-center{-webkit-box-align:center;-webkit-align-items:center;-moz-box-align:center;-ms-flex-align:center;align-items:center}*{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a:hover{color:#e1261d}.vsp10{padding-top:10px}.hmlft{width:74.5%}.fleft{float:left}.hmrgt{width:25.5%;position:relative;z-index:1}.fright{float:right}.sponser-ad{padding:0;margin:0}.budget_container{margin-bottom:15px}</style></head><body><div id="__next" data-reactroot=""><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय","description":"आरबीआई ने इस साल अब तक रेपो रेट में 2.25 फीसदी का इजाफा कर दिया है. अगर किसी फ्लोटिंग एफडी का बेंचमार्क रेपो रेट है तो उसकी ब्याज दर में काफी इजाफा हुआ होगा.","keywords":"floating fd , invest in fd , floating vs fixed rate fd , what is floating rate fd , fixed rate fd , should you invest in floating rate fd , earn money , money market , make money , investment tips","url":"https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय","आरबीआई ने इस साल अब तक रेपो रेट में 2.25 फीसदी का इजाफा कर दिया है. अगर किसी फ्लोटिंग एफडी का बेंचमार्क रेपो रेट है तो उसकी ब्याज दर में काफी इजाफा हुआ होगा."]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html"},"isPartOf":{"@type":"CreativeWork","name":"News18 हिंदी","url":"https://hindi.news18.com"},"inLanguage":"hi","headline":"रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय...","description":"आरबीआई ने इस साल अब तक रेपो रेट में 2.25 फीसदी का इजाफा कर दिया है. अगर किसी फ्लोटिंग एफडी का बेंचमार्क रेपो रेट है तो उसकी ब्याज दर में काफी इजाफा हुआ होगा.","keywords":"floating fd , invest in fd , floating vs fixed rate fd , what is floating rate fd , fixed rate fd , should you invest in floating rate fd , earn money , money market , make money , investment tips","articleSection":"पैसा बनाओ","url":"https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html","image":["https://images.news18.com/ibnkhabar/uploads/2022/11/Currency-money-12-9.jpg","https://images.news18.com/ibnkhabar/uploads/2022/11/Currency-money-12-9.jpg"],"datePublished":"2022-12-18T11:56:06+05:30","dateModified":"2022-12-18T11:56:06+05:30","articleBody":"नई दिल्ली. इस साल मई से लेकर अब तक रिजर्व बैंक ने 5 बार रेपो रेट में वृद्धि की है. रेपो रेट में वृद्धि के दो नतीजे सामने आते हैं जिनका असर सीधे आप की जेब पर पड़ता है. पहला, लोन का महंगा हो जाना. दूसरा, आपके निवेश पर ब्याज बढ़ जाना. आज हम बाद आपके निवेश यानी फिक्स्ड डिपॉजिट की करेंगे. फिक्स्ड डिपॉजिट दो प्रकार के होते हैं पहला फिक्स्ड रेट फिक्स डिपॉजिट और दूसरा फ्लोटिंग रेट फिक्स्ड डिपॉजिट.\nआज जब आरबीआई द्वारा लगातार रेपो रेट बढ़ाई जा रही है तो लोगों को लगता है कि फ्लोटिंग रेट फिक्स्ड डिपॉजिट में निवेश करना उनके लिए अधिक फायदेमंद होगा. क्या यह सही है? यह जानने से पहले कि फिक्स्ड और फ्लोटिंग रेट में से क्या बेहतर है हमें यह जान लेना चाहिए कि इन दोनों में अंतर क्या है.\nये भी पढ़ें- LIC पॉलिसी को मेच्योरिटी से पहले करना चाहते हैं सरेंडर, तो जान लीजिए नियम\nक्या है दोनों में अंतर?\nफिक्स्ड रेट एचडी में आपको एक निश्चित समय के लिए निश्चित ब्याज ही मिलता रहेगा. आपके ब्याज पर आरबीआई द्वारा बढ़ाई गई रेपो रेट का कोई प्रभाव नहीं होगा. यहां आपको एक सुनिश्चित दर से ब्याज मिलेगा और आपको पता रहेगा कि आपका निवेश कितनी गति से आगे बढ़ रहा है. इसके उलट फ्लोटिंग रेट में आरबीआई की रेपो रेट या अन्य बेंच मार्क जैसे ट्रेजरी बिल यील्ड में उतार-चढ़ाव का असर दिखाई देगा. ऐसा नहीं है कि फ्लोटिंग रेट एफडी में सिर्फ आपको फायदा ही होगा. जैसा कि हमने बताया कि यह रेपो रेट या अन्य बेंचमार्क से जुड़ा हुआ एफडी है तो बैंचमार्क में हुए बदलाव का असर यहां दिखाई देगा. मसलन, अगर रेपो रेट बढ़ती है तो एफडी पर ब्याज दर भी बढ़ जाएगी. वहीं, अगर रेपो रेट घटती है तो ब्याज दर भी घटेगी. जबकि फिक्स्ड डिपॉजिट एफडी पर रेट के घटने और बढ़ने का आपके रिटर्न पर कोई असर नहीं होगा.\nक्या फ्लोटिंग रेट में निवेश का सही समय?\nअब सवाल उठता है कि क्या यह फ्लोटिंग रेट एफडी में निवेश का सही समय है. फिइनोवेटिव की सीईओ और को-फाउंडर स्नेहल मोता कहती हैं कि ब्याज दरों के बढ़ने का फायदा इसमें मिलता है इसलिए फ्लोटिंग रेट डिपॉजिट्स बेहतर लगते हैं. हालांकि, इसमें तीन जोखिम है. पहला, जैसे-जैसे बेंचमार्क रेट बढ़ता है इंटरेस्ट रेट भी बढ़ता है, लेकिन उसके गिरने पर ब्याज दर भी गिर जाती है. मान लीजिए कि आपकी एफडी का बेंचमार्क 91 दिन का टी-बिल है. इसमें होने वाली गिरावट का असर आपके ब्याज पर भी होगा. दूसरा यह फ्लोटिंग एफडी तभी फायदेमंद होती है जब ब्याज दर बढ़ रही हो. लेकिन, आरबीआई 2022 में पहले ही रेपो रेट को 225 बेसिस प्वाइंट तक बढ़ा चुका है. इसमें आगे बढ़ोतरी की गुंजाइश काफी कम दिखती है.\n\nतीसरा, बहुत हद तक संभव है कि जीडीपी ग्रोथ को और हानि ना पहुंचाने और उसे बेहतर बनाने के लिए आरबीआई रेपो रेट पर थोड़ी नरमी बरते और इसमें कमी लाए. वे आगे कहती हैं कि निवेशक अपने एफडी के कुल निवेश का 20 फ़ीसदी फ्लोटिंग एफडी में डाल सकते हैं, उससे अधिक फिलहाल फ्लोटिंग एफडी में डालना सही नहीं होगा.","author":{"@type":"Person","name":"Jai Thakur","url":"https://hindi.news18.com/byline/jai-thakur-2864.html"},"publisher":{"@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2022/10/News18Hindi_logo_600x60_1.png","width":600,"height":60}},"associatedMedia":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2022/11/Currency-money-12-9-166849908516x9.jpg","caption":"क्या फ्लोटिंग रेट में निवेश का फैसला है सही? (फोटो- न्यूज18)","description":"क्या फ्लोटिंग रेट में निवेश का फैसला है सही? (फोटो- न्यूज18)","height":900,"width":1600}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","sameAs":["https://www.facebook.com/news18india/","https://twitter.com/news18india","https://www.youtube.com/c/news18India","https://www.instagram.com/news18hindi/"],"logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2022/10/News18Hindi_logo_600x60_1.png","width":"600","height":"60"},"address":{"@type":"PostalAddress","streetAddress":"TV18 Broadcast Limited, Express Trade Tower, Plot No. 15 & 16","addressLocality":"Sector 16A, Film City Noida","addressRegion":"Uttar Pradesh, India","postalCode":"201301"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":[],"url":[]}</script><div class="jsx-1147877509 n18nheader"><div class="jsx-1147877509 n18thder"><div class="jsx-1147877509 inner-ad"><div style="position:relative;margin:0 auto;min-width:728px;height:90px" class="jsx-d559ade394a13725"><div class="myad  adunitContainer"><div class="adBox" id="NW18_HIND_ROS_SECTION_ROS_ATF_728"></div></div></div></div></div><div style="position:relative;margin:0 auto;height:0;width:100%" class="jsx-d559ade394a13725"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1_3"></div></div></div><div class="jsx-1147877509 n18bhdr inn18bhdr "><div class="jsx-1147877509 n18hcontainer"><div class="jsx-1147877509 logonsection"><a href="/" class="jsx-1147877509 nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/News18_Hindi_logo_1631086645.svg" alt="News18 हिंदी - Hindi News" height="68" width="130" class="jsx-1147877509 logonsection_img lazyload"/></a><div class="jsx-1147877509 moneycontrol-logo"><h2 class="jsx-1147877509 money_title">मनी</h2><span class="jsx-1147877509">Powered by</span><a href="https://www.moneycontrol.com/" rel="nofollow" target="_blank" class="jsx-1147877509"><img src="/images/logos/mc.png" alt="moneycontrol-logo" height="27" width="125" class="jsx-1147877509"/></a></div></div><div class="jsx-1147877509 nhhdr-nav"><div class="jsx-1147877509 lnlivetv"><div class="jsx-1147877509 languagebox lnlivetv_div"><span class="jsx-1147877509 languagebox_span">भाषा चुनें</span><div class="jsx-1147877509 languagebox_linner linner"><a href="https://hindi.news18.com/" class="jsx-1147877509">हिन्दी <span class="jsx-1147877509 nhlanguatearrow hsocialsprite"></span></a><div class="jsx-1147877509  lddnav"><a href="https://www.news18.com" target="_blank" class="jsx-1147877509">ENGLISH</a><a href="https://bengali.news18.com" target="_blank" class="jsx-1147877509">বাংলা<!-- --> </a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-1147877509">मराठी</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-1147877509">ગુજરાતી</a><a href="https://assam.news18.com/" target="_blank" class="jsx-1147877509">অসমীয়া<!-- --> </a><a href="https://kannada.news18.com" target="_blank" class="jsx-1147877509">ಕನ್ನಡ<!-- --> </a><a href="https://tamil.news18.com" target="_blank" class="jsx-1147877509">தமிழ்<!-- --> </a><a href="https://malayalam.news18.com" target="_blank" class="jsx-1147877509">മലയാളം<!-- --> </a><a href="https://telugu.news18.com" target="_blank" class="jsx-1147877509">తెలుగు<!-- --> </a><a href="https://punjab.news18.com" target="_blank" class="jsx-1147877509">ਪੰਜਾਬੀ<!-- --> </a><a href="https://urdu.news18.com" target="_blank" class="jsx-1147877509">اردو<!-- --> </a><a href="https://odia.news18.com" target="_blank" class="jsx-1147877509">ଓଡ଼ିଆ<!-- --> </a></div></div></div><div class="jsx-1147877509 nhlivetv lnlivetv_div"><a href="/livetv/" class="jsx-1147877509"><span class="jsx-1147877509 nhlivetvicon hsocialsprite"></span> <strong class="jsx-1147877509">लाइव टीवी</strong> <span class="jsx-1147877509 nhltvarrow hsocialsprite"></span></a><div class="jsx-1147877509 nhltvddnav"><a href="/livetv/" data-cat="livetv_channel_switch_D" class="jsx-1147877509">News18 इंडिया</a><a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D" class="jsx-1147877509">News18 उत्तर प्रदेश, उत्तराखंड</a><a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank" class="jsx-1147877509">News18 पंजाब, हरियाणा,हरियाणा</a><a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D" class="jsx-1147877509">News18 बिहार, झारखंड</a><a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" class="jsx-1147877509">News18 मध्य प्रदेश, छत्तीसगढ़</a><a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D" class="jsx-1147877509">News18 राजस्थान</a></div></div><div class="jsx-1147877509 lnlapp lnlivetv_div"><a href="https://hindi.news18.com/app-download/" target="_blank" class="jsx-1147877509"><span class="jsx-1147877509 nhappicon hsocialsprite"></span><strong class="jsx-1147877509">ऐप डाउनलोड करें</strong></a><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank" rel="nofollow" class="jsx-1147877509"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/an_nw_1631086677.svg" title="News18 for Android" alt="News18 for Android" height="14" width="12" class="jsx-1147877509 lazyload"/></a><a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" rel="nofollow" class="jsx-1147877509"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/app_nw_1631086710.svg" title="News18 for iPhone" alt="News18 for iPhone" height="15" width="12" class="jsx-1147877509 lazyload"/></a></div><div class="jsx-1147877509 nhsocial lnlivetv_div nhsocial"><strong class="jsx-1147877509">हमें फॉलो करें</strong><a href="https://www.facebook.com/News18India/" title="News18 India Facebook" class="jsx-1147877509 nhfbicon hsocialsprite nhsocial_a"></a><a href="https://twitter.com/news18india" title="News18 India Twitter" class="jsx-1147877509 nhtwicon hsocialsprite nhsocial_a"></a><a href="https://www.instagram.com/news18hindi/" title="News18 India Instagram" class="jsx-1147877509 nhigicon hsocialsprite nhsocial_a"></a><a href="https://www.youtube.com/c/news18India" title="News18 India Youtube" class="jsx-1147877509 nhutbicon hsocialsprite nhsocial_a"></a><a href="https://t.me/news18hindi" class="jsx-1147877509 nhtelegramicon hsocialsprite nhsocial_a"></a></div></div><div class="jsx-1147877509 nhtranding">Trending Topics :<a href="https://hindi.news18.com/tag/pm-modi/" class="jsx-1147877509">#pm-modi</a><a href="https://hindi.news18.com/tag/sukhvinder-singh-sukhu/" class="jsx-1147877509">#himachal-cm</a><a href="https://hindi.news18.com/news/nation/india-china-tawang-clash-defence-minister-rajnath-singh-will-make-a-statement-today-in-parliament-says-government-sources-5043811.html" class="jsx-1147877509">#tawang-clash</a><a href="https://hindi.news18.com/news/maharashtra/pune-maharashtra-bandh-today-news-updates-on-december-13th-2022-opposition-ready-to-protest-against-koshyari-remarks-on-shivaji-maharaj-5043425.html" class="jsx-1147877509">#pune-bandh</a></div></div></div></div></div><div class="jsx-1147877509 CSRheader"><div class="jsx-1147877509 navwrapper"></div></div><div id="article_5071803" data-url="https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html" data-title="रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय" data-id="5071803" class="jsx-1378988868 article_section"><div class="jsx-1378988868 container"><div class="jsx-1378988868 artcl_container"><div class="jsx-1378988868 artcl_lft"><div class="jsx-1378988868 breadcum scrollbar"><a href="https://hindi.news18.com/" class="jsx-1378988868">होम</a> /<a href="https://hindi.news18.com/news/" class="jsx-1378988868">न्यूज</a> /<a href="https://hindi.news18.com/news/business/" class="jsx-1378988868">व्यवसाय</a> <!-- -->/<span class="jsx-1378988868">रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय</span></div><h1 class="jsx-1378988868">रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय</h1><div class="jsx-1378988868 artcl_contents"><div><div class="artcl_contents_img"><img src="https://images.news18.com/ibnkhabar/uploads/2022/11/Currency-money-12-9.jpg?im=FitAndFill,width=480,aspect=fit,type=normal" alt="क्या फ्लोटिंग रेट में निवेश का फैसला है सही? (फोटो- न्यूज18)" title="क्या फ्लोटिंग रेट में निवेश का फैसला है सही? (फोटो- न्यूज18)" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=480" loading="eager"/><p class="article_title">क्या फ्लोटिंग रेट में निवेश का फैसला है सही? (फोटो- न्यूज18)</p></div></div><div class="jsx-1378988868 article_content_row"><div class="jsx-1378988868 artclbyeline"><h2 class="jsx-1378988868 seconadaryheading summary">आरबीआई ने इस साल अब तक रेपो रेट में 2.25 फीसदी का इजाफा कर दिया है. अगर किसी फ्लोटिंग एफडी का बेंचमार्क रेपो रेट है तो <!-- --> <span class="jsx-1378988868 readmoreintro">...अधिक पढ़ें</span></h2><ul class="jsx-1378988868 artclbyeline-agency"><li><span><a href="https://hindi.news18.com/agency/news18hindi/">News18 हिंदी</a></span></li><li class="jsx-1378988868"><b class="jsx-1378988868">Last Updated : </b><time dateTime="2022-12-18T11:56:06+05:30" class="jsx-1378988868">December 18, 2022, 11:56 IST</time></li></ul><ul class="artclbyeline-share"><li><a class="for-whatsapp" href="https://web.whatsapp.com/send?text=https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html&amp;t=रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय" target="_blank"><span class="spriteshare art-whatsapp-icon"></span></a></li><li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html&amp;t=रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li><li><a href="https://telegram.me/share/url?url=?mini=true&amp;url=https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html&amp;t=रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li><li><a href="https://twitter.com/share?text=https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html&amp;t=रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li><li><div class="follow_us"><div class="fl_txt">Follow us on</div><a href="https://news.google.com/publications/CAAqBwgKML6x9wowu8nWAg" class="gn_icon"></a></div></li></ul><ul class="jsx-1378988868 artclbyeline-author"><li class="authr_mob_li "><a href="/byline/jai-thakur-2864.html" class=""><img src="https://images.news18.com/ibnkhabar/uploads/2019/09/byeline-editor.jpg" alt="Editor default picture" title="Editor default picture" id="newbyelineAuthordefault" style="margin-right:8px;width:14px;height:14px;margin-left:-9px"/></a><div class="artclbyeline-author-intro"><span class="auth_head">written by :</span><a href="/byline/jai-thakur-2864.html"><span>Jai Thakur</span></a> </div></li></ul></div></div></div><div class="jsx-1378988868 khbren_section"><div class="jsx-1378988868 icon-bar"><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html" target="_blank" class="jsx-1378988868"><span class="jsx-1378988868 spriteshare art-facebook-icon"></span></a><a href="https://twitter.com/share?text=सैमसंग जल्द लॉन्च करेगी Galaxy F04s स्मार्टफोन, कम कीमत में मिलेंगे तगड़े फीचर&amp;url=https://hindi.news18.com/news/tech/samsung-will-soon-launch-galaxy-f04s-smartphone-will-get-strong-features-at-a-low-price-4801213.html" target="_blank" class="jsx-1378988868"><span class="jsx-1378988868 spriteshare art-twitter-icon"></span></a><a href="https://web.whatsapp.com/send?text=रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय - https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html" target="_blank" class="jsx-1378988868 for-whatsapp"><span class="jsx-1378988868 spriteshare art-whatsapp-icon"></span></a><a href="mailto:?subject=रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय - https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html" target="_blank" class="jsx-1378988868"><span class="jsx-1378988868 spriteshare art-email-icon"></span></a><a href="https://telegram.me/share/url?mini=true&amp;url=रेपो रेट में हो रही वृद्धि, फ्लोटिंग एफडी में निवेश के लिए क्या यह बिलकुल सही वक्त? क्या है एक्सपर्ट की राय&amp;url=https://hindi.news18.com/news/business/money-making-tips-right-time-to-invest-in-floating-rate-fd-vs-fixed-rate-fd-amid-repo-rate-hike-by-rbi-5071803.html" target="_blank" class="jsx-1378988868"><span class="jsx-1378988868 spriteshare art-telegram-icon"></span></a></div><div style="width:724px" class="jsx-1378988868 khbr_rght_sec fullstateshow "><div class="jsx-1378988868 artclhglght"><h4 class="jsx-1378988868">हाइलाइट्स</h4><div class="jsx-1378988868"><h5 class="jsx-1378988868">फ्लोटिंग रेट एफडी का ब्याज बेंचमार्क में बदलाव के साथ बदलता है.</h5><h5 class="jsx-1378988868">फिक्सड रेट में आपको एक सुनिश्चित ब्याज दर मिलती रहती है.</h5><h5 class="jsx-1378988868">फिक्स्ड रेट में आप बदलती ब्याज दरों का लाभ नहीं ले पाते हैं.</h5></div></div><p><strong>नई दिल्ली.</strong> इस साल मई से लेकर अब तक रिजर्व बैंक ने 5 बार रेपो रेट में वृद्धि की है. रेपो रेट में वृद्धि के दो नतीजे सामने आते हैं जिनका असर सीधे आप की जेब पर पड़ता है. पहला, लोन का महंगा हो जाना. दूसरा, आपके निवेश पर ब्याज बढ़ जाना. आज हम बाद आपके निवेश यानी फिक्स्ड डिपॉजिट की करेंगे. फिक्स्ड डिपॉजिट दो प्रकार के होते हैं पहला फिक्स्ड रेट फिक्स डिपॉजिट और दूसरा फ्लोटिंग रेट फिक्स्ड डिपॉजिट.</p>

<div id="ele-const-widget"></div><p>आज जब आरबीआई द्वारा लगातार रेपो रेट बढ़ाई जा रही है तो लोगों को लगता है कि फ्लोटिंग रेट फिक्स्ड डिपॉजिट में निवेश करना उनके लिए अधिक फायदेमंद होगा. क्या यह सही है? यह जानने से पहले कि फिक्स्ड और फ्लोटिंग रेट में से क्या बेहतर है हमें यह जान लेना चाहिए कि इन दोनों में अंतर क्या है.</p>

<p><a href="https://hindi.news18.com/news/business/lic-policy-surrender-before-maturity-and-revival-check-rules-5069997.html">ये भी पढ़ें- LIC पॉलिसी को मेच्योरिटी से पहले करना चाहते हैं सरेंडर, तो जान लीजिए नियम</a></p>

<p><strong>क्या है दोनों में अंतर?</strong><br/>
फिक्स्ड रेट एचडी में आपको एक निश्चित समय के लिए निश्चित ब्याज ही मिलता रहेगा. आपके ब्याज पर आरबीआई द्वारा बढ़ाई गई रेपो रेट का कोई प्रभाव नहीं होगा. यहां आपको एक सुनिश्चित दर से ब्याज मिलेगा और आपको पता रहेगा कि आपका निवेश कितनी गति से आगे बढ़ रहा है. इसके उलट फ्लोटिंग रेट में आरबीआई की रेपो रेट या अन्य बेंच मार्क जैसे ट्रेजरी बिल यील्ड में उतार-चढ़ाव का असर दिखाई देगा. ऐसा नहीं है कि फ्लोटिंग रेट एफडी में सिर्फ आपको फायदा ही होगा. जैसा कि हमने बताया कि यह रेपो रेट या अन्य बेंचमार्क से जुड़ा हुआ एफडी है तो बैंचमार्क में हुए बदलाव का असर यहां दिखाई देगा. मसलन, अगर रेपो रेट बढ़ती है तो एफडी पर ब्याज दर भी बढ़ जाएगी. वहीं, अगर रेपो रेट घटती है तो ब्याज दर भी घटेगी. जबकि फिक्स्ड डिपॉजिट एफडी पर रेट के घटने और बढ़ने का आपके रिटर्न पर कोई असर नहीं होगा.</p>

<p><strong>क्या फ्लोटिंग रेट में निवेश का सही समय?</strong><br/>
अब सवाल उठता है कि क्या यह फ्लोटिंग रेट एफडी में निवेश का सही समय है. फिइनोवेटिव की सीईओ और को-फाउंडर स्नेहल मोता कहती हैं कि ब्याज दरों के बढ़ने का फायदा इसमें मिलता है इसलिए फ्लोटिंग रेट डिपॉजिट्स बेहतर लगते हैं. हालांकि, इसमें तीन जोखिम है. पहला, जैसे-जैसे बेंचमार्क रेट बढ़ता है इंटरेस्ट रेट भी बढ़ता है, लेकिन उसके गिरने पर ब्याज दर भी गिर जाती है. मान लीजिए कि आपकी एफडी का बेंचमार्क 91 दिन का टी-बिल है. इसमें होने वाली गिरावट का असर आपके ब्याज पर भी होगा. दूसरा यह फ्लोटिंग एफडी तभी फायदेमंद होती है जब ब्याज दर बढ़ रही हो. लेकिन, आरबीआई 2022 में पहले ही रेपो रेट को 225 बेसिस प्वाइंट तक बढ़ा चुका है. इसमें आगे बढ़ोतरी की गुंजाइश काफी कम दिखती है.</p><siteadb slotId="btfAd-5071803-1" adUnit="NW18_HIND_Desktop/NW18_HIND_MONEY/NW18_HIND_MONEY_AS/NW18_HIND_MNY_AS_ROS_BTF_728"></siteadb>

 <div class="TABOOLA">
  <div id="taboola-mid-article-thumbnails"></div>
</div><p><webstory src="https://hindi.news18.com/webstories/money/how-to-book-lpg-cylinder-with-paytm-app/index.html" img="https://cdn2.storyasset.link/3e4b02d0-62cd-4ef8-811d-40ebb10aecbc/ms-htarhdlcpv.jpg" title="Paytm ऐप से ऐसे करें एलपीजी सिलेंडर बुक"></webstory></p>

<p>तीसरा, बहुत हद तक संभव है कि जीडीपी ग्रोथ को और हानि ना पहुंचाने और उसे बेहतर बनाने के लिए आरबीआई रेपो रेट पर थोड़ी नरमी बरते और इसमें कमी लाए. वे आगे कहती हैं कि निवेशक अपने एफडी के कुल निवेश का 20 फ़ीसदी फ्लोटिंग एफडी में डाल सकते हैं, उससे अधिक फिलहाल फ्लोटिंग एफडी में डालना सही नहीं होगा.</p>
<script class="jsx-72407594"> window._taboola = window._taboola || [];
        _taboola.push({
          mode: "thumbnails-mid-article",
          container: "taboola-mid-article-thumbnails",
          placement: "Mid Article Thumbnails",
          target_type: 'mix'
        })</script><p class="jsx-1378988868 read_more_links">ब्रेकिंग न्यूज़ हिंदी में सबसे पहले पढ़ें News18 हिंदी| आज की ताजा खबर, लाइव न्यूज अपडेट, पढ़ें सबसे विश्वसनीय हिंदी न्यूज़ वेबसाइट News18 हिंदी|</p><p class="jsx-1378988868 tag_s">Tags: <a href="/tag/bank-fd/" class="jsx-1378988868">Bank FD</a><span class="jsx-1378988868">, </span><a href="/tag/business-news/" class="jsx-1378988868">Business news</a><span class="jsx-1378988868">, </span><a href="/tag/business-news-in-hindi/" class="jsx-1378988868">Business news in hindi</a><span class="jsx-1378988868">, </span><a href="/tag/earn-money/" class="jsx-1378988868">Earn money</a><span class="jsx-1378988868">, </span><a href="/tag/fixed-deposits/" class="jsx-1378988868">Fixed deposits</a><span class="jsx-1378988868">, </span><a href="/tag/interest-rates/" class="jsx-1378988868">Interest Rates</a><span class="jsx-1378988868">, </span><a href="/tag/investment-tips/" class="jsx-1378988868">Investment tips</a></p><div class="jsx-1378988868 post_info"><div class="jsx-1378988868 ps_col"><div class="jsx-1378988868 post_date"><span class="jsx-1378988868">FIRST PUBLISHED : </span> <!-- -->December 18, 2022, 11:56 IST</div></div></div></div></div><div class="TABOOLA"><div id="taboola-below-article-thumbnails"></div><script>
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: "thumbnails-a",
          container: "taboola-below-article-thumbnails",
          placement: "Below Article Thumbnails",
          target_type: 'mix'
        })
        </script></div></div><div class="jsx-1378988868 artcl_rght"><div class="jsx-bc2511fbe87bb179 news_page_right"><div class="jsx-bc2511fbe87bb179"><div class="jsx-bc2511fbe87bb179 sideTop rhs_common_side_top"><div style="position:relative;margin:0 auto;min-width:300px;height:280px;background:#ccc" class="jsx-d559ade394a13725"><span id="vigyapan" class="jsx-d559ade394a13725">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox"></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-d559ade394a13725"><div class="myad  adunitContainer"><div class="adBox" id="pg_slider_1x1"></div></div></div></div><div class="jsx-bc2511fbe87bb179"></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-d559ade394a13725"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1"></div></div></div><div style="position:relative;margin:0 auto;height:0;width:100%" class="jsx-d559ade394a13725"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1_2"></div></div></div><p></p><head class="jsx-a6f85a7d1fa4ec38"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Mukta:wght@400;700&amp;display=swap" class="jsx-a6f85a7d1fa4ec38"/></head><div class="rgt-trndstory" class="jsx-a6f85a7d1fa4ec38"><h2 class="rgt-trndstoryhd" class="jsx-a6f85a7d1fa4ec38">ट्रेंडिंग</h2><div class="rgt-trndstory-list" class="jsx-a6f85a7d1fa4ec38"><ul class="jsx-a6f85a7d1fa4ec38"><li class="jsx-a6f85a7d1fa4ec38"><a href="/news/business/fd-interest-rate-increased-after-sbi-hdfc-bank-also-announced-5049869.html" class="jsx-a6f85a7d1fa4ec38"><img src="https://images.news18.com/ibnkhabar/uploads/2022/12/HDFC--16708372363x2.jpg?impolicy=website&amp;width=216&amp;height=144" alt="" width="216" height="102px" loading="lazy" class="jsx-a6f85a7d1fa4ec38"/><h3 class="jsx-a6f85a7d1fa4ec38">FD Interest Rate Hike: SBI के बाद HDFC ने दी खुशखबरी,  बढ़ा दी इंट्रेस्ट रेट</h3></a></li><li class="jsx-a6f85a7d1fa4ec38"><a href="/news/business/success-story-infosys-second-largest-it-company-narayana-murthy-salil-parekh-5050613.html" class="jsx-a6f85a7d1fa4ec38"><img src="https://images.news18.com/ibnkhabar/uploads/2022/12/infosys-16710052893x2.jpg?impolicy=website&amp;width=216&amp;height=144" alt="" width="216" height="102px" loading="lazy" class="jsx-a6f85a7d1fa4ec38"/><h3 class="jsx-a6f85a7d1fa4ec38">Success Story : 10 हजार में शुरू हुई Infosys, कैसे बनी 1.32 लाख करोड़ की कंपनी</h3></a></li><li class="jsx-a6f85a7d1fa4ec38"><a href="/news/business/nps-old-pension-centre-and-pfrda-denied-to-refund-nps-fund-what-next-5051291.html" class="jsx-a6f85a7d1fa4ec38"><img src="https://images.news18.com/ibnkhabar/uploads/2022/12/ops-nps-16708460243x2.jpg?impolicy=website&amp;width=216&amp;height=144" alt="" width="216" height="102px" loading="lazy" class="jsx-a6f85a7d1fa4ec38"/><h3 class="jsx-a6f85a7d1fa4ec38">NPS vs OPS : नहीं मिला एनपीएस में जमा पैसा, क्‍या तब भी लागू होगी पुरानी पेंशन</h3></a></li><li class="jsx-a6f85a7d1fa4ec38"><a href="/news/business/sasta-item-ashneer-grover-takes-a-sly-dig-at-author-ankur-warikoos-book-get-epic-shit-done-5046819.html" class="jsx-a6f85a7d1fa4ec38"><img src="https://images.news18.com/ibnkhabar/uploads/2022/11/Ashneer-grover-dogalapan-16684913553x2.jpg?impolicy=website&amp;width=216&amp;height=144" alt="" width="216" height="102px" loading="lazy" class="jsx-a6f85a7d1fa4ec38"/><h3 class="jsx-a6f85a7d1fa4ec38">दोगलापन लिखने वाले अशनीर ग्रोवर ने किसकी किताब को कहा &#x27;सस्ता आइटम&#x27;?</h3></a></li><li class="jsx-a6f85a7d1fa4ec38"><a href="/news/business/railway-luggage-rules-limit-price-per-kg-how-much-weight-of-luggage-is-allowed-in-train-5049669.html" class="jsx-a6f85a7d1fa4ec38"><img src="https://images.news18.com/ibnkhabar/uploads/2022/12/feature-4-16710010213x2.jpg?impolicy=website&amp;width=216&amp;height=144" alt="" width="216" height="102px" loading="lazy" class="jsx-a6f85a7d1fa4ec38"/><h3 class="jsx-a6f85a7d1fa4ec38">Train Luggage Rules: एक यात्री कितना सामान ले सकता है अपने साथ? जानिए नियम</h3></a></li><li class="jsx-a6f85a7d1fa4ec38"><a href="/news/business/investment-tips-bank-fd-interest-rate-is-lower-than-dynamic-bond-fund-5045679.html" class="jsx-a6f85a7d1fa4ec38"><img src="https://images.news18.com/ibnkhabar/uploads/2022/12/dyynamic-bond-16709273543x2.jpg?impolicy=website&amp;width=216&amp;height=144" alt="" width="216" height="102px" loading="lazy" class="jsx-a6f85a7d1fa4ec38"/><h3 class="jsx-a6f85a7d1fa4ec38">Investment Tips : एफडी से ज्‍यादा रिटर्न देता है डायनेमिक बॉन्‍ड फंड</h3></a></li></ul></div><a href="/news/business/" class="moretrndstroy" class="jsx-a6f85a7d1fa4ec38">और भी पढ़ें <img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/trendingarrowmore_1659358270.svg" alt="" class="jsx-a6f85a7d1fa4ec38"/></a></div><div class="jsx-3280f7f5a0048ddd side_srt_gllry"><h2 class="jsx-3280f7f5a0048ddd ph_heading"><a href="/photogallery/" class="jsx-3280f7f5a0048ddd">फोटो</a></h2><ul class="jsx-3280f7f5a0048ddd gallery_list"><li class="jsx-3280f7f5a0048ddd"><a href="https://hindi.news18.com/photogallery/entertainment/bollywood-bhojpuri-actress-who-debut-in-bhojpuri-in-2022-tv-actress-puja-banerjee-to-south-actress-meghasree-bye-bye-2022-5071711.html" class="jsx-3280f7f5a0048ddd"><div class="jsx-3280f7f5a0048ddd gallery_img"><div class="jsx-3280f7f5a0048ddd photo-icon"><svg xmlns="http://www.w3.org/2000/svg" width="14.004" height="12.624" viewBox="0 0 14.004 12.624" class="jsx-3280f7f5a0048ddd"><path id="Path_108" data-name="Path 108" d="M2.64-10.485h2.1l1.414-1.381h4.208l1.414,1.381h2.1a1.459,1.459,0,0,1,.986.427,1.338,1.338,0,0,1,.394.986V-.655a1.338,1.338,0,0,1-.394.986,1.459,1.459,0,0,1-.986.427H2.64A1.459,1.459,0,0,1,1.654.331,1.338,1.338,0,0,1,1.26-.655V-9.071a1.338,1.338,0,0,1,.394-.986A1.459,1.459,0,0,1,2.64-10.485Zm5.621,2.1A3.487,3.487,0,0,0,5.78-7.345,3.487,3.487,0,0,0,4.744-4.863,3.487,3.487,0,0,0,5.78-2.381,3.487,3.487,0,0,0,8.262-1.345a3.487,3.487,0,0,0,2.482-1.036A3.487,3.487,0,0,0,11.78-4.863a3.487,3.487,0,0,0-1.036-2.482A3.487,3.487,0,0,0,8.262-8.381Zm0,1.414a2.125,2.125,0,0,1,1.479.625,2.007,2.007,0,0,1,.592,1.479,2.007,2.007,0,0,1-.592,1.479,2.007,2.007,0,0,1-1.479.592,2.007,2.007,0,0,1-1.479-.592,2.007,2.007,0,0,1-.592-1.479,2.007,2.007,0,0,1,.592-1.479A2.125,2.125,0,0,1,8.262-6.967Z" transform="translate(-1.26 11.865)" fill="#fff" class="jsx-3280f7f5a0048ddd"></path></svg><h3 class="jsx-3280f7f5a0048ddd">3<span class="jsx-3280f7f5a0048ddd">फोटो</span></h3></div><figure style="position:relative;width:300px;height:200px;border-radius:4px" class="jsx-2acb6573c26b6bdc img-figure"><div style="width:300px;height:200px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/12/Bhojpuri-Actors-Who-Debut-in-Bhojpuri-in-2022-16713430753x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2acb6573c26b6bdc"></div><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27300%27%20height=%27200%27/%3e"/></span><img alt="Year Ender 2022: टीवी और साउथ कहीं नहीं चला सिक्का तो इन एक्ट्रसेस ने 2022 में मारी भोजपुरी में एंट्री" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="Year Ender 2022: टीवी और साउथ कहीं नहीं चला सिक्का तो इन एक्ट्रसेस ने 2022 में मारी भोजपुरी में एंट्री" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Year Ender 2022: टीवी और साउथ कहीं नहीं चला सिक्का तो इन एक्ट्रसेस ने 2022 में मारी भोजपुरी में एंट्री" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="Year Ender 2022: टीवी और साउथ कहीं नहीं चला सिक्का तो इन एक्ट्रसेस ने 2022 में मारी भोजपुरी में एंट्री" src="https://images.news18.com/ibnkhabar/uploads/2022/12/Bhojpuri-Actors-Who-Debut-in-Bhojpuri-in-2022-16713430753x2.jpg?impolicy=website&amp;width=300&amp;height=200" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></figure></div><p class="jsx-3280f7f5a0048ddd gallery_title">Year Ender 2022: टीवी और साउथ कहीं नहीं चला सिक्का तो इन एक्ट्रसेस ने 2022 में मारी भोजपुरी में एंट्री</p></a></li><li class="jsx-3280f7f5a0048ddd"><a href="https://hindi.news18.com/photogallery/entertainment/bollywood-aishwarya-rai-bachchan-aaradhya-bachchan-photos-abhishek-bachchan-team-jaipur-pink-panthers-wins-pro-kabaddi-9-5071441.html" class="jsx-3280f7f5a0048ddd"><div class="jsx-3280f7f5a0048ddd gallery_img"><div class="jsx-3280f7f5a0048ddd photo-icon"><svg xmlns="http://www.w3.org/2000/svg" width="14.004" height="12.624" viewBox="0 0 14.004 12.624" class="jsx-3280f7f5a0048ddd"><path id="Path_108" data-name="Path 108" d="M2.64-10.485h2.1l1.414-1.381h4.208l1.414,1.381h2.1a1.459,1.459,0,0,1,.986.427,1.338,1.338,0,0,1,.394.986V-.655a1.338,1.338,0,0,1-.394.986,1.459,1.459,0,0,1-.986.427H2.64A1.459,1.459,0,0,1,1.654.331,1.338,1.338,0,0,1,1.26-.655V-9.071a1.338,1.338,0,0,1,.394-.986A1.459,1.459,0,0,1,2.64-10.485Zm5.621,2.1A3.487,3.487,0,0,0,5.78-7.345,3.487,3.487,0,0,0,4.744-4.863,3.487,3.487,0,0,0,5.78-2.381,3.487,3.487,0,0,0,8.262-1.345a3.487,3.487,0,0,0,2.482-1.036A3.487,3.487,0,0,0,11.78-4.863a3.487,3.487,0,0,0-1.036-2.482A3.487,3.487,0,0,0,8.262-8.381Zm0,1.414a2.125,2.125,0,0,1,1.479.625,2.007,2.007,0,0,1,.592,1.479,2.007,2.007,0,0,1-.592,1.479,2.007,2.007,0,0,1-1.479.592,2.007,2.007,0,0,1-1.479-.592,2.007,2.007,0,0,1-.592-1.479,2.007,2.007,0,0,1,.592-1.479A2.125,2.125,0,0,1,8.262-6.967Z" transform="translate(-1.26 11.865)" fill="#fff" class="jsx-3280f7f5a0048ddd"></path></svg><h3 class="jsx-3280f7f5a0048ddd">3<span class="jsx-3280f7f5a0048ddd">फोटो</span></h3></div><figure style="position:relative;width:300px;height:200px;border-radius:4px" class="jsx-2acb6573c26b6bdc img-figure"><div style="width:300px;height:200px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/12/Abhishek-Bachchan-Aishawarya-Aaradhya-Jaipur-Pink-Panthers-16713398113x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2acb6573c26b6bdc"></div><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27300%27%20height=%27200%27/%3e"/></span><img alt="पापा अभिषेक बच्चन की टीम जीतने पर गदगद हुईं आराध्या, फ्लॉन्ट की ट्रॉफी, ऐश्वर्या ने बेटी संग ऐसे मनाया जश्न" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="पापा अभिषेक बच्चन की टीम जीतने पर गदगद हुईं आराध्या, फ्लॉन्ट की ट्रॉफी, ऐश्वर्या ने बेटी संग ऐसे मनाया जश्न" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="पापा अभिषेक बच्चन की टीम जीतने पर गदगद हुईं आराध्या, फ्लॉन्ट की ट्रॉफी, ऐश्वर्या ने बेटी संग ऐसे मनाया जश्न" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="पापा अभिषेक बच्चन की टीम जीतने पर गदगद हुईं आराध्या, फ्लॉन्ट की ट्रॉफी, ऐश्वर्या ने बेटी संग ऐसे मनाया जश्न" src="https://images.news18.com/ibnkhabar/uploads/2022/12/Abhishek-Bachchan-Aishawarya-Aaradhya-Jaipur-Pink-Panthers-16713398113x2.jpg?impolicy=website&amp;width=300&amp;height=200" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></figure></div><p class="jsx-3280f7f5a0048ddd gallery_title">पापा अभिषेक बच्चन की टीम जीतने पर गदगद हुईं आराध्या, फ्लॉन्ट की ट्रॉफी, ऐश्वर्या ने बेटी संग ऐसे मनाया जश्न</p></a></li><li class="jsx-3280f7f5a0048ddd"><a href="https://hindi.news18.com/photogallery/sports/cricket-india-vs-bangladesh-1st-test-kuldeep-yadav-and-axar-patel-takes-13-wicket-together-to-take-india-win-5071439.html" class="jsx-3280f7f5a0048ddd"><div class="jsx-3280f7f5a0048ddd gallery_img"><div class="jsx-3280f7f5a0048ddd photo-icon"><svg xmlns="http://www.w3.org/2000/svg" width="14.004" height="12.624" viewBox="0 0 14.004 12.624" class="jsx-3280f7f5a0048ddd"><path id="Path_108" data-name="Path 108" d="M2.64-10.485h2.1l1.414-1.381h4.208l1.414,1.381h2.1a1.459,1.459,0,0,1,.986.427,1.338,1.338,0,0,1,.394.986V-.655a1.338,1.338,0,0,1-.394.986,1.459,1.459,0,0,1-.986.427H2.64A1.459,1.459,0,0,1,1.654.331,1.338,1.338,0,0,1,1.26-.655V-9.071a1.338,1.338,0,0,1,.394-.986A1.459,1.459,0,0,1,2.64-10.485Zm5.621,2.1A3.487,3.487,0,0,0,5.78-7.345,3.487,3.487,0,0,0,4.744-4.863,3.487,3.487,0,0,0,5.78-2.381,3.487,3.487,0,0,0,8.262-1.345a3.487,3.487,0,0,0,2.482-1.036A3.487,3.487,0,0,0,11.78-4.863a3.487,3.487,0,0,0-1.036-2.482A3.487,3.487,0,0,0,8.262-8.381Zm0,1.414a2.125,2.125,0,0,1,1.479.625,2.007,2.007,0,0,1,.592,1.479,2.007,2.007,0,0,1-.592,1.479,2.007,2.007,0,0,1-1.479.592,2.007,2.007,0,0,1-1.479-.592,2.007,2.007,0,0,1-.592-1.479,2.007,2.007,0,0,1,.592-1.479A2.125,2.125,0,0,1,8.262-6.967Z" transform="translate(-1.26 11.865)" fill="#fff" class="jsx-3280f7f5a0048ddd"></path></svg><h3 class="jsx-3280f7f5a0048ddd">3<span class="jsx-3280f7f5a0048ddd">फोटो</span></h3></div><figure style="position:relative;width:300px;height:200px;border-radius:4px" class="jsx-2acb6573c26b6bdc img-figure"><div style="width:300px;height:200px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/12/india-beat-bangladesh-test-16713401973x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2acb6573c26b6bdc"></div><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27300%27%20height=%27200%27/%3e"/></span><img alt="1 घंटे में खेल खत्म, टीम इंडिया के स्पिनरों का जादू, घर पर लाचार हुई बांग्लादेश" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="1 घंटे में खेल खत्म, टीम इंडिया के स्पिनरों का जादू, घर पर लाचार हुई बांग्लादेश" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="1 घंटे में खेल खत्म, टीम इंडिया के स्पिनरों का जादू, घर पर लाचार हुई बांग्लादेश" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="1 घंटे में खेल खत्म, टीम इंडिया के स्पिनरों का जादू, घर पर लाचार हुई बांग्लादेश" src="https://images.news18.com/ibnkhabar/uploads/2022/12/india-beat-bangladesh-test-16713401973x2.jpg?impolicy=website&amp;width=300&amp;height=200" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></figure></div><p class="jsx-3280f7f5a0048ddd gallery_title">1 घंटे में खेल खत्म, टीम इंडिया के स्पिनरों का जादू, घर पर लाचार हुई बांग्लादेश</p></a></li></ul><div class="jsx-3280f7f5a0048ddd aur_dekhen"><a href="https://hindi.news18.com/photogallery/" class="jsx-3280f7f5a0048ddd readmore">और देखें</a></div></div><div class="jsx-bc2511fbe87bb179 sideMiddle"><div style="position:relative;margin:0 auto;min-width:300px;min-height:250px" class="jsx-d559ade394a13725"><div class="myad  adunitContainer"><div class="adBox"></div></div></div></div><div class="jsx-c00fe696f34ffa27 top_story_section"><h2 class="jsx-c00fe696f34ffa27 ph_heading"><a href="/news/" class="jsx-c00fe696f34ffa27">टॉप स्टोरीज<!-- --> </a></h2><div class="jsx-c00fe696f34ffa27 story_widget"><ul class="jsx-c00fe696f34ffa27"><li style="position:relative" class="jsx-c00fe696f34ffa27"><a href="https://hindi.news18.com/news/uttarakhand/nainital-pahadi-home-made-products-market-for-women-in-bhowali-localuk-4875205.html" class="jsx-c00fe696f34ffa27"><figure class="jsx-c00fe696f34ffa27 story_widget_img"><figure style="position:relative;width:102px;height:68px;border-radius:4px" class="jsx-2acb6573c26b6bdc img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/11/kambal-shops-16712608813x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2acb6573c26b6bdc"></div><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27102%27%20height=%2768%27/%3e"/></span><img alt="भवाली में अब हर हफ्ते लगेगा &#x27;महिला बाजार&#x27;, पहाड़ी उत्पादों को बाजार देने की पहल" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="भवाली में अब हर हफ्ते लगेगा &#x27;महिला बाजार&#x27;, पहाड़ी उत्पादों को बाजार देने की पहल" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="भवाली में अब हर हफ्ते लगेगा &#x27;महिला बाजार&#x27;, पहाड़ी उत्पादों को बाजार देने की पहल" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="भवाली में अब हर हफ्ते लगेगा &#x27;महिला बाजार&#x27;, पहाड़ी उत्पादों को बाजार देने की पहल" src="https://images.news18.com/ibnkhabar/uploads/2022/11/kambal-shops-16712608813x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></figure></figure><figcaption class="jsx-c00fe696f34ffa27 story_widget_link">भवाली में अब हर हफ्ते लगेगा &#x27;महिला बाजार&#x27;, पहाड़ी उत्पादों को बाजार देने की पहल</figcaption></a></li><li style="position:relative" class="jsx-c00fe696f34ffa27"><a href="https://hindi.news18.com/news/nation/pm-modi-visits-meghalaya-launch-and-innaugurate-projects-worth-crores-participat-in-nec-golden-jubilee-celebrations-5071919.html" class="jsx-c00fe696f34ffa27"><figure class="jsx-c00fe696f34ffa27 story_widget_img"><figure style="position:relative;width:102px;height:68px;border-radius:4px" class="jsx-2acb6573c26b6bdc img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/12/PM-Modi-in-Meghalaya-NEC-Golden-Jubilee-16713458193x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2acb6573c26b6bdc"></div><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27102%27%20height=%2768%27/%3e"/></span><img alt="मेघालय दौरे पर पहुंचे PM मोदी, NEC के गोल्डन जुबली समारोह में हुए शामिल" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="मेघालय दौरे पर पहुंचे PM मोदी, NEC के गोल्डन जुबली समारोह में हुए शामिल" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="मेघालय दौरे पर पहुंचे PM मोदी, NEC के गोल्डन जुबली समारोह में हुए शामिल" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="मेघालय दौरे पर पहुंचे PM मोदी, NEC के गोल्डन जुबली समारोह में हुए शामिल" src="https://images.news18.com/ibnkhabar/uploads/2022/12/PM-Modi-in-Meghalaya-NEC-Golden-Jubilee-16713458193x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></figure></figure><figcaption class="jsx-c00fe696f34ffa27 story_widget_link">मेघालय दौरे पर पहुंचे PM मोदी, NEC के गोल्डन जुबली समारोह में हुए शामिल</figcaption></a></li><li style="position:relative" class="jsx-c00fe696f34ffa27"><a href="https://hindi.news18.com/news/auto/gst-council-defines-suvs-tax-on-sports-utility-vehicles-muv-fortuner-scorio-safari-gst-nirmala-sitharaman-5071671.html" class="jsx-c00fe696f34ffa27"><figure class="jsx-c00fe696f34ffa27 story_widget_img"><figure style="position:relative;width:102px;height:68px;border-radius:4px" class="jsx-2acb6573c26b6bdc img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/11/2023-BMW-XM-Hybrid-SUV-16691822273x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2acb6573c26b6bdc"></div><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27102%27%20height=%2768%27/%3e"/></span><img alt="SUV किसे कहा जाएगा? कितना लगेगा इस पर टैक्स? जानें इसके बारे में सबकुछ" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="SUV किसे कहा जाएगा? कितना लगेगा इस पर टैक्स? जानें इसके बारे में सबकुछ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="SUV किसे कहा जाएगा? कितना लगेगा इस पर टैक्स? जानें इसके बारे में सबकुछ" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="SUV किसे कहा जाएगा? कितना लगेगा इस पर टैक्स? जानें इसके बारे में सबकुछ" src="https://images.news18.com/ibnkhabar/uploads/2022/11/2023-BMW-XM-Hybrid-SUV-16691822273x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></figure></figure><figcaption class="jsx-c00fe696f34ffa27 story_widget_link">SUV किसे कहा जाएगा? कितना लगेगा इस पर टैक्स? जानें इसके बारे में सबकुछ</figcaption></a></li><li style="position:relative" class="jsx-c00fe696f34ffa27"><a href="https://hindi.news18.com/news/uttar-pradesh/meerut-man-rides-bike-to-reach-hospital-after-being-shot-at-in-meerut-condition-critical-5071825.html" class="jsx-c00fe696f34ffa27"><figure class="jsx-c00fe696f34ffa27 story_widget_img"><figure style="position:relative;width:102px;height:68px;border-radius:4px" class="jsx-2acb6573c26b6bdc img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/12/meerut-man-injured-16713451703x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2acb6573c26b6bdc"></div><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27102%27%20height=%2768%27/%3e"/></span><img alt="मेरठ: गोली लगने के बाद खुद बाइक चलाकर अस्पताल पहुंचा युवक, हालत नाजुक" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="मेरठ: गोली लगने के बाद खुद बाइक चलाकर अस्पताल पहुंचा युवक, हालत नाजुक" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="मेरठ: गोली लगने के बाद खुद बाइक चलाकर अस्पताल पहुंचा युवक, हालत नाजुक" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="मेरठ: गोली लगने के बाद खुद बाइक चलाकर अस्पताल पहुंचा युवक, हालत नाजुक" src="https://images.news18.com/ibnkhabar/uploads/2022/12/meerut-man-injured-16713451703x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;width:0;height:0;border-radius:4px;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></figure></figure><figcaption class="jsx-c00fe696f34ffa27 story_widget_link">मेरठ: गोली लगने के बाद खुद बाइक चलाकर अस्पताल पहुंचा युवक, हालत नाजुक</figcaption></a></li></ul><a href="https://hindi.news18.com/news/" class="jsx-c00fe696f34ffa27 readmore">अधिक पढ़ें</a></div></div><div class="jsx-bc2511fbe87bb179 clearfix vsp10"></div><div class="jsx-bc2511fbe87bb179 clearfix vsp10"></div><div class="TABOOLA"><div id="taboola-right-article-thumbnails"></div><script>
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: "thumbnails-1x4-rr",
          container: "taboola-right-article-thumbnails",
          placement: "Right Article Thumbnails",
          target_type: 'mix'
        })
        </script></div></div></div></div></div><div class="jsx-1378988868 agli_khb_r_secs"></div></div></div><footer class="jsx-1117171565 common-footer"><section class="jsx-1117171565 ftr_container"><div class="jsx-1117171565 ftr_row"><div class="jsx-1117171565 side_bar ftr_grid5"><span class="ftr_title"><span>ट्रेंडिंग टॉपिक<!-- --> </span></span><div class="jsx-1117171565 link_table w3 trand"><a href="https://hindi.news18.com/tag/g20/" target="_blank" class="jsx-1117171565"><i class="jsx-1117171565 active"></i>जी20</a><a href="https://hindi.news18.com/tag/bharat-jodo-yatra/" target="_blank" class="jsx-1117171565"><i class="jsx-1117171565 active"></i>भारत जोड़ो यात्रा</a><a href="https://hindi.news18.com/tag/cricket-news/" target="_blank" class="jsx-1117171565"><i class="jsx-1117171565 active"></i>Cricket News</a><a href="https://hindi.news18.com/tag/air-pollution/" target="_blank" class="jsx-1117171565"><i class="jsx-1117171565 active"></i>मौसम का हाल</a><a href="https://hindi.news18.com/tag/gold-price-today/" target="_blank" class="jsx-1117171565"><i class="jsx-1117171565 active"></i>सोने के भाव</a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-1117171565"><i class="jsx-1117171565 active"></i>सरकारी नौकरी</a><a href="https://hindi.news18.com/tag/diesel-petrol-new-rate-today/" target="_blank" class="jsx-1117171565"><i class="jsx-1117171565 active"></i>पेट्रोल-डीजल की महंगाई</a><a href="https://hindi.news18.com/tag/china/" target="_blank" class="jsx-1117171565"><i class="jsx-1117171565 active"></i>चीन</a><a href="https://hindi.news18.com/tag/ukraine/" target="_blank" class="jsx-1117171565"><i class="jsx-1117171565 active"></i>रूस-यूक्रेन संकट</a></div></div><div class="jsx-1117171565 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>सोशल मीडिया पर पॉपुलर<!-- --> </span></span><div class="jsx-1117171565 link_table w3"><a href="https://hindi.news18.com/tag/narendra-modi/" target="_blank" class="jsx-1117171565">पीएम मोदी</a><a href="https://hindi.news18.com/tag/arvind-kejriwal/" target="_blank" class="jsx-1117171565">अरविंद केजरीवाल</a><a href="https://hindi.news18.com/tag/virat-kohli/" target="_blank" class="jsx-1117171565">विराट कोहली</a><a href="https://hindi.news18.com/tag/tejaswi-yadav/" target="_blank" class="jsx-1117171565">तेजस्वी यादव</a><a href="https://hindi.news18.com/tag/yogi-adityanath/" target="_blank" class="jsx-1117171565">योगी आदित्यनाथ</a><a href="https://hindi.news18.com/tag/supreme-court/" target="_blank" class="jsx-1117171565">सुप्रीम कोर्ट</a><a href="https://hindi.news18.com/tag/anurag-thakur/" target="_blank" class="jsx-1117171565">अनुराग ठाकुर</a><a href="https://hindi.news18.com/tag/sharad-pawar/" target="_blank" class="jsx-1117171565">शरद पवार</a><a href="https://hindi.news18.com/tag/amitabh-bachchan/" target="_blank" class="jsx-1117171565">अमिताभ बच्चन</a><a href="https://hindi.news18.com/tag/rohit-sharma/" target="_blank" class="jsx-1117171565">रोहित शर्मा</a><a href="https://hindi.news18.com/tag/mamata-banerjee/" target="_self" class="jsx-1117171565">ममता बनर्जी</a><a href="https://hindi.news18.com/tag/uddhav-thackeray/" target="_self" class="jsx-1117171565">उद्धव ठाकरे</a><a href="https://hindi.news18.com/tag/sri-lanka/" target="_self" class="jsx-1117171565">श्रीलंका</a><a href="https://hindi.news18.com/tag/rahul-gandhi/" target="_self" class="jsx-1117171565">राहुल गांधी</a><a href="https://hindi.news18.com/tag/salman-khan/" target="_self" class="jsx-1117171565">सलमान खान</a></div></div></div><div class="jsx-1117171565 ftr_row categories"><div class="jsx-1117171565 side_bar w7"><span class="ftr_title"><span>Language Sites<!-- --> </span></span><div class="jsx-1117171565 link_table w3"><a href="https://hindi.news18.com/" target="_blank" class="jsx-1117171565">Hindi News</a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-1117171565">Marathi News</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-1117171565">Gujarati News</a><a href="https://bengali.news18.com/" target="_blank" class="jsx-1117171565">Bengali News</a><a href="https://tamil.news18.com/" target="_blank" class="jsx-1117171565">Tamil News</a><a href="https://telugu.news18.com/" target="_blank" class="jsx-1117171565">Telugu News</a><a href="https://kannada.news18.com/" target="_blank" class="jsx-1117171565">Kannada News</a><a href="https://malayalam.news18.com/" target="_blank" class="jsx-1117171565">Malayalam News</a><a href="https://punjab.news18.com/" target="_blank" class="jsx-1117171565">Punjabi News</a><a href="https://urdu.news18.com/" target="_blank" class="jsx-1117171565">Urdu News</a><a href="https://assam.news18.com/" target="_blank" class="jsx-1117171565">Assam News</a><a href="https://odia.news18.com/" target="_blank" class="jsx-1117171565">Odia News</a></div></div><div class="jsx-1117171565 side_bar live_tv dropdown"><span class="jsx-1117171565">लाइव टीवी</span><a href="https://hindi.news18.com/livetv/" target="_blank" class="jsx-1117171565 dropbtn">न्यूज 18 इंडिया<i class="jsx-1117171565"></i></a></div></div><div class="jsx-1117171565 ftr_row"><div class="jsx-1117171565 side_bar ftr_grid5"><span class="ftr_title"><span>News18 Group Sites<!-- --> </span></span><div class="jsx-1117171565 link_table w3"><a href="https://www.topperlearning.com/" target="_blank" class="jsx-1117171565">TopperLearning</a><a href="https://www.news18.com/cricketnext/" target="_blank" class="jsx-1117171565">CricketNext</a><a href="https://www.moneycontrol.com/" target="_blank" class="jsx-1117171565">Moneycontrol</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-1117171565">FirstPost</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-1117171565">CompareIndia</a><a href="https://www.cnbctv18.com/" target="_blank" class="jsx-1117171565">CNBCTV18</a><a href="https://www.historyindia.com/" target="_blank" class="jsx-1117171565">History India</a><a href="https://www.mtvindia.com/" target="_blank" class="jsx-1117171565">MTV India</a><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank" class="jsx-1117171565">Clear Study Doubts</a><a href="https://www.topperlearning.com/become-partner" target="_blank" class="jsx-1117171565">Education Franchisee Opportunity</a><a href="https://www.caprep18.com/" target="_blank" class="jsx-1117171565">CAprep18</a></div></div><div class="jsx-1117171565 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span> </span></span><div class="jsx-1117171565 link_table w3"></div></div></div></section><section class="jsx-1117171565 bottom_footer"><div class="jsx-1117171565 ftr_container"><div class="jsx-1117171565 bottom_row"><div class="jsx-1117171565 logo"><div class="lazyload-wrapper "><div style="height:25px" class="lazyload-placeholder"></div></div></div><div class="jsx-1117171565 link_table w4"><a href="https://hindi.news18.com/about-us/" target="_blank" class="jsx-1117171565">हमारे बारे में</a><a href="https://hindi.news18.com/disclaimer/" target="_blank" class="jsx-1117171565"> डिस्क्लेमर</a><a href="https://hindi.news18.com/contact-us/" target="_blank" class="jsx-1117171565">संपर्क करें</a><a href="https://hindi.news18.com/feedback/" target="_blank" class="jsx-1117171565">फीडबैक</a><a href="https://hindi.news18.com/khabar-rss/" target="_blank" class="jsx-1117171565">Sitemap</a><a href="https://hindi.news18.com/complaint-redressal.html" target="_blank" class="jsx-1117171565"> Complaint Redressal</a><a href="https://www.news18.com/advertise-with-us.html" target="_blank" class="jsx-1117171565">Advertise with Us</a><a href="https://hindi.news18.com/privacy_policy.html" target="_blank" class="jsx-1117171565">Privacy Policy</a><a href="https://hindi.news18.com/cookie-policy.html" target="_blank" class="jsx-1117171565">Cookie Policy</a></div><div class="jsx-1117171565 social_icon"><div class="jsx-1117171565 device"><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;pid=Bottom_Nav_AOS&amp;c=Internal" class="jsx-1117171565 icon icon-and"><i class="jsx-1117171565 android"></i></a><a href="https://apps.apple.com/in/app/news18/id395194912?pid=Bottom_Nav_iOS" class="jsx-1117171565 icon icon-expand"><i class="jsx-1117171565 apple"></i></a></div><div class="jsx-1117171565 social_net"><a href="https://www.facebook.com/News18Hindi" target="_blank" class="jsx-1117171565 icon icon-fill"><i class="jsx-1117171565 facebook"></i></a><a href="https://twitter.com/news18india" target="_blank" class="jsx-1117171565 icon icon-enter"><i class="jsx-1117171565 twitter"></i></a><a href="https://www.instagram.com/news18hindi/" target="_self" class="jsx-1117171565 icon icon-expand"><i class="jsx-1117171565 instagram"></i></a><a href="https://www.youtube.com/c/news18India" target="_self" class="jsx-1117171565 tely"><i class="jsx-1117171565 youtube"></i></a><a href="https://jionews.com/home/articles/News18-Hindi/535" target="_self" class="jsx-1117171565 icon icon-jionews"><i class="jsx-1117171565 jionews"></i></a></div></div></div><div class="jsx-1117171565 footer_pra">CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.<a href="https://images.news18.com/ibnkhabar/uploads/assests/html/IS-739420-I.pdf" target="_blank" class="jsx-1117171565 newisologo-img-old"><img loading="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/BSI_Logo_Desktop_1624612049.svg" alt="ISO 27001" title="ISO 27001" class="jsx-1117171565"/></a></div></div></section></footer><div style="position:relative;margin:0 auto;width:100%" class="jsx-d559ade394a13725"><div class="myad  adunitContainer"><div class="adBox" id="Shosh_OOP_id"></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-d559ade394a13725"><div class="myad  adunitContainer"><div class="adBox" id="Skin_OOP_id"></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>