

<!doctype html><html><head><meta charset="utf-8"><title>नौकरी छूट गई है तो चिंता की कोई बात नहीं है 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना -  new business idea in corona time start online teaching business earn 40 thousand rupee a month know how you can earn | business - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी</title><meta  name="description" content="कोरोनावायरस की वजह से सभी स्कूल, कॉलेज, कोचिंग इंस्टिट्यूट बंद पड़े हैं. छोटे बच्चे हो या बड़े आजकल सभी ऑनलाइन पढ़ाई कर रहे हैं. आज हम आपको एक बिज़नेस के बारे में बताने जा रहे हैं जो आप घर बैठे कर सिर्फ 3 घंटे में 40,000 रुपये महीने की कमाई कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta name="keywords" content="new business idea, corona time business, teacher, neha narang, business idea, business opportunity, teacher business, ऐसे करें अपना बिज़नेस शुरू, बिज़नेस शुरू करने का आसान तरीका, नया बिज़नेस शुरू करने का आईडिया, नया बिज़नेस आईडिया, मॉडर्न टीचर बनने का बिज़नेस, कमाने के तरीके, कमाई होगी मोटी, kamai, kamai ke tarike, corona me business, corona me kaunsa business behtara"><meta name="news_keywords" content="new business idea, corona time business, teacher, neha narang, business idea, business opportunity, teacher business, ऐसे करें अपना बिज़नेस शुरू, बिज़नेस शुरू करने का आसान तरीका, नया बिज़नेस शुरू करने का आईडिया, नया बिज़नेस आईडिया, मॉडर्न टीचर बनने का बिज़नेस, कमाने के तरीके, कमाई होगी मोटी, kamai, kamai ke tarike, corona me business, corona me kaunsa business behtara">


<meta property="og:title" content="नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना" /><meta property="og:description" content="कोरोनावायरस की वजह से सभी स्कूल, कॉलेज, कोचिंग इंस्टिट्यूट बंद पड़े हैं. छोटे बच्चे हो या बड़े आजकल सभी ऑनलाइन पढ़ाई कर रहे हैं. आज हम आपको एक बिज़नेस के बारे में बताने जा रहे हैं जो आप घर बैठे कर सिर्फ 3 घंटे में 40,000 रुपये महीने की कमाई कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta property="og:url" content="https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html"/><meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2020/06/Money-2k-cash-Stacks-1.jpg"/><meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2020/06/Money-2k-cash-Stacks-1.jpg"><meta property="og:type" content="website"/><meta property="og:name" content="News18India.com"/><meta property="og:site_name" content="News18 India"/><meta name="twitter:site" value="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html"><meta name="twitter:title" content="नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना | business - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta name="twitter:description" content="कोरोनावायरस की वजह से सभी स्कूल, कॉलेज, कोचिंग इंस्टिट्यूट बंद पड़े हैं. छोटे बच्चे हो या बड़े आजकल सभी ऑनलाइन पढ़ाई कर रहे हैं. आज हम आपको एक बिज़नेस के बारे में बताने जा रहे हैं जो आप घर बैठे कर सिर्फ 3 घंटे में 40,000 रुपये महीने की कमाई कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta name="viewport" content="width=1024"/><meta property="article:published_time" content="1970-01-01T05:30:00+05:30" /><meta property="article:modified_time" content="1970-01-01T05:30:00+05:30" /><meta property="og:updated_time" content="1970-01-01T05:30:00+05:30" /><meta itemprop="name" content="नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना | business - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta itemprop="description" content="कोरोनावायरस की वजह से सभी स्कूल, कॉलेज, कोचिंग इंस्टिट्यूट बंद पड़े हैं. छोटे बच्चे हो या बड़े आजकल सभी ऑनलाइन पढ़ाई कर रहे हैं. आज हम आपको एक बिज़नेस के बारे में बताने जा रहे हैं जो आप घर बैठे कर सिर्फ 3 घंटे में 40,000 रुपये महीने की कमाई कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2020/06/Money-2k-cash-Stacks-1.jpg"><meta itemprop="publisher" content="Hindi News18" /><meta itemprop="url" content="https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html" /><meta itemprop="editor" content="News18 India" /><meta itemprop="headline" content="नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना | business - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /><meta itemprop="inLanguage" content="Hindi" /><meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /><meta itemprop="news_keywords" content="new business idea, corona time business, teacher, neha narang, business idea, business opportunity, teacher business, ऐसे करें अपना बिज़नेस शुरू, बिज़नेस शुरू करने का आसान तरीका, नया बिज़नेस शुरू करने का आईडिया, नया बिज़नेस आईडिया, मॉडर्न टीचर बनने का बिज़नेस, कमाने के तरीके, कमाई होगी मोटी, kamai, kamai ke tarike, corona me business, corona me kaunsa business behtara" />
	<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />
	 			<!-- css for article embed iframe  -->
 			<link rel="stylesheet" href="https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css">
 		

<link rel="amphtml" href="https://hindi.news18.com/amp/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html"><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="alternate" title="ताज़ा ख़बर" href="/feeds/latest-news.xml" type="application/rss+xml"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script async src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.autocomplete.js" type="text/jscript"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />
<link href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/header-footer-revamp-min.css?v=1" rel="stylesheet" />
<link rel="stylesheet" href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/inside-min.css" />
<script> var hitC = true; var originalUrl = '';var hash = '';var thirdPartyJS = '1'; var isOutbrainOff = 'no';</script>
 <!-- css for article embed iframe  -->
 <link rel="stylesheet" href="https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css">
 
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() {
	window._w18hn = "NEWS18";
	window._w18_config={"microsite":"own","sections":"business","tags":"","language":"Hindi"};
	var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
	w18.src = 'https://s.in.com/common/script_catch.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<!-- arjun code end -->
<!-- article page header -->
<script>
jQuery(document).ready(function(){
winW = jQuery(window).width();
	  jQuery(".sroll-hide").hide();
		$('.li_inter_click').click(function(){
			$('.expender-cont').slideDown('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'playVideo' + '","args":""}', '*');
		});
		$('.close-li-inter').click(function(){
			$('.expender-cont').slideUp('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
		});  

});
function hitGaview(){
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	ga('create', 'UA-156703-3', 'auto');
				var dimensionValue = "News18Hindi | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
				
        
        		             var _w18_uni_id = _w18gcon('_w18g');

       ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"business,nation","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"business"},{"c0":"news and media","c1":"nation"}],"autono":"3154965"}}');
      ga('send', 'pageview', {
        'dimension1': 'News18hindi Staff'
        });
        }


hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813",
					options: {
						url_append:"comscorekw="
					}

  });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>


<script type='text/javascript'>
	function _w18setuserbehaviour(){
		//_w18userinfo
		var i, x, y, cl = document.cookie.split(';');
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			   x = cl[i].substr(0, cl[i].indexOf('='));
			   y = cl[i].substr(cl[i].indexOf('=') + 1);
			   x = x.replace(/^\s+|\s+$/g, '');
			   if (x == '_w18userinfo') {
					   _w18userinfo_out._w18userinfo = unescape(y);
					   c = c + 1
			   }
				if (c == 1) {break;}
		}
		if(c==1){
			   var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			   for (var item in contact) {
					   googletag.pubads().setTargeting(item,contact[item]);
					   console.log(item);
					   console.log(contact[item]);
			   }
		}
	}
</script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/slick.min.js"></script> <script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/business/","name": "Business" }}]} </script><!-- "headline": "", -->

    <script type="application/ld+json">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</script>
    
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "नौकरी छूट गई है तो चिंता की कोई बात नही शुरू करें ये बिज़नेस, कमाएं 40000 महीना",
                "description": "कोरोनावायरस की वजह से सभी स्कूल, कॉलेज, कोचिंग इंस्टिट्यूट बंद पड़े हैं. छोटे बच्चे हो या बड़े आजकल सभी ऑनलाइन पढ़ाई कर रहे हैं. आज हम आपको एक बिज़नेस के बारे में बताने जा रहे हैं जो आप घर बैठे कर सिर्फ 3 घंटे में 40,000 रुपये महीने की कमाई कर सकते हैं.",
                "thumbnailUrl": "https://images.news18.com/ibnkhabar/uploads/2020/06/Money-2k-cash-Stacks-1.jpg",
                "uploadDate": "1970-01-01T05:30:00+05:30",

                "duration": "",
                "publisher": {
                    "@type": "Organization",
                    "name": "News18 हिंदी",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                        "width": 138,
                        "height": 90
                    }
                },
                "contentUrl": "https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html",
                "interactionCount": "2265"
            }
        </script>
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "name": "News18 हिंदी",
            "url": "https://hindi.news18.com/",
            "logo": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
            "sameAs": ["https://www.facebook.com/news18india/", "https://twitter.com/news18india"]
        }
    </script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना",
            "contentUrl": "https://images.news18.com/ibnkhabar/uploads/2020/06/Money-2k-cash-Stacks-1.jpg",
            "description": "कोरोनावायरस की वजह से सभी स्कूल, कॉलेज, कोचिंग इंस्टिट्यूट बंद पड़े हैं. छोटे बच्चे हो या बड़े आजकल सभी ऑनलाइन पढ़ाई कर रहे हैं. आज हम आपको एक बिज़नेस के बारे में बताने जा रहे हैं जो आप घर बैठे कर सिर्फ 3 घंटे में 40,000 रुपये महीने की कमाई कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "new business idea, corona time business, teacher, neha narang, business idea, business opportunity, teacher business, ऐसे करें अपना बिज़नेस शुरू, बिज़नेस शुरू करने का आसान तरीका, नया बिज़नेस शुरू करने का आईडिया, नया बिज़नेस आईडिया, मॉडर्न टीचर बनने का बिज़नेस, कमाने के तरीके, कमाई होगी मोटी, kamai, kamai ke tarike, corona me business, corona me kaunsa business behtara",
            "url": "https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना",
            "description": "कोरोनावायरस की वजह से सभी स्कूल, कॉलेज, कोचिंग इंस्टिट्यूट बंद पड़े हैं. छोटे बच्चे हो या बड़े आजकल सभी ऑनलाइन पढ़ाई कर रहे हैं. आज हम आपको एक बिज़नेस के बारे में बताने जा रहे हैं जो आप घर बैठे कर सिर्फ 3 घंटे में 40,000 रुपये महीने की कमाई कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "new business idea, corona time business, teacher, neha narang, business idea, business opportunity, teacher business, ऐसे करें अपना बिज़नेस शुरू, बिज़नेस शुरू करने का आसान तरीका, नया बिज़नेस शुरू करने का आईडिया, नया बिज़नेस आईडिया, मॉडर्न टीचर बनने का बिज़नेस, कमाने के तरीके, कमाई होगी मोटी, kamai, kamai ke tarike, corona me business, corona me kaunsa business behtara",
            "url": "https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html"
        }
    </script>

	<!-- css for article embed iframe  -->
	<link rel="stylesheet" href="https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css">

<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">

<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js"></script>

<script src="https://api.dmcdn.net/all.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/dm-comscore.min.js"></script>
<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.inview.min.js"></script>
<script>
    isOutbrainOff = 'yes';
</script>


<script>
    //var related_Ids =[];
    var ua = 'web';
    var isMobile = {
        Android: function() {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function() {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function() {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function() {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function() {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function() {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };
</script>
<script>
    var alsoReadSlide = function(postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        console.log(count);
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({
            marginLeft: '-' + count * li_width + 'px'
        }, 500);

    };


    jQuery.fn.exists = function() {
        return this.length > 0;
    }


    /*START IO Config Fn*/
    function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
        return false;
        console.log('iotag-' + actualPageUrlIO);
        //Remove Query Parameter
        var _actualURL = actualPageUrlIO;
        var _index = 0;
        var _newURL = _actualURL;
        _index = _actualURL.indexOf('?');
        if (_index != -1) {
            _newURL = _actualURL.substring(0, _index);
        }
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: _actualURL,
            page_url_canonical: _newURL,
            page_title: title,
            page_type: "article",
            page_language: "hi",
            article_authors: [authName],
            article_categories: [section],
            article_type: "longread",
            article_word_count: totalwords,
            article_publication_date: creationdate
        });
    }
    /*END IO Config Fn*/

    /* START: IO Tagging for first article */
    $(document).ready(function() {
        var actualPageUrlIO = window.location.href;
        console.log("actualPageUrlIO".actualPageUrlIO);
        $("#article_body").attr("data-io-article-url", actualPageUrlIO);


        //var actualPageUrlIO = "https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html";
        var title = "नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना";
        var authName = "News18";
        var section = "मनी";
        var totalwords = "608";
        var creationdate = "Fri, 19 Jun 2020 05:53:47 +0530";

        getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate);
    });
    /* END: IO Tagging for first article */
</script>


	
	<style>
@font-face {   font-family: 'Noto Sans';   font-style: normal;   font-weight: 400;   font-display: swap;   src: local('Noto Sans'), local('NotoSans'), url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');   unicode-range: U+0460-052F, U+1C80-1C88, U+20B4, U+2DE0-2DFF, U+A640-A69F, U+FE2E-FE2F; }	
@font-face {   font-family: 'Noto Sans';   font-style: normal;   font-weight: 700;   font-display: swap;   src: local('Noto Sans Bold'), local('NotoSans-Bold'), url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');   unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD; }									
ul.faq_list {      margin-top: 30px;     font-family: 'Noto Sans', sans-serif;     list-style: none;     padding-left: 50px;     padding-right: 50px;} 
ul.faq_list li {       counter-increment: my-awesome-counter;  position: relative; 	padding-bottom: 20px; 	padding-left: 40px; }
.faq_title {    border: 0 !important;    padding: 0 0 !important;     margin: 0 !important;     letter-spacing: 0px;     color: #001636 !important;     font-size: 16px !important;     line-height: 28px !important;     font-weight: bold !important;}
p.faq_intro {     padding: 0;     margin: 0;     text-align: left;     letter-spacing: 0px;     color: #001636;     font-size: 15px;     line-height: 28px; } 
ul.faq_list li:after {    background: #001636;     width: 26px;     height: 26px;     left: 0;     top: 5px;     border-radius: 100px;     content: counter(my-awesome-counter);     color: #fff;     text-align: center;     line-height: 27px;     font-size: 18px;     position: absolute; }
ul.faq_list li img {     max-width: 100%;     display: block;     padding: 15px 0 0; }
p.article_faq_line {     letter-spacing: 0px;     color: #000000;     font-size: 20px;     font-weight: bold;     line-height: 27px;     padding: 0;     margin-bottom: 20px;     padding-top: 20px;}
.article_faq ul li br {    display: none;}
.article_faq ul br {display: none;}
p.article_faq_line {    clear: both;}
ul.faq_list br {    display: none;}


</style>
	

									<style>
@font-face {   font-family: 'Noto Sans';   font-style: normal;   font-weight: 400;   font-display: swap;   src: local('Noto Sans'), local('NotoSans'), url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');   unicode-range: U+0460-052F, U+1C80-1C88, U+20B4, U+2DE0-2DFF, U+A640-A69F, U+FE2E-FE2F; }	
@font-face {   font-family: 'Noto Sans';   font-style: normal;   font-weight: 700;   font-display: swap;   src: local('Noto Sans Bold'), local('NotoSans-Bold'), url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');   unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD; }									

.article_faq_question {     letter-spacing: 0px;     color: #666666;     font-size: 17px;     position: relative;     line-height: 23px;     font-weight: bold;     border-left: 3px #E1261D solid;     padding: 9px 39px;     background: #F5F5F5 0% 0% no-repeat padding-box;     padding-right: 0; } 
.article_faq {font-family: 'Noto Sans', sans-serif;     width: 100%; } 
.article_faq ul {     list-style: none;     padding: 0;     margin: 0; } 
.article_faq_question:after {content: "Q.";position: absolute;left: 7px;top: 8px;color: #E1261D;font-size: 20px;}
.article_faq_answer:after {     content: "A.";     position: absolute;     left: 11px;     top: 8px;     color: #666666;     font-size: 20px; }
.article_faq_answer {     letter-spacing: 0px;     color: #666666;     font-size: 16px;     position: relative;     line-height: 27px;     font-weight: normal;     padding: 9px 39px;     padding-right: 0; } 
p.article_faq_line {     letter-spacing: 0px;     color: #000000;     font-size: 20px;     font-weight: bold;     line-height: 27px;     padding: 0;     margin-bottom: 20px; } 
.article_faq ul li {     padding-bottom:20px; }
.article_faq_answer:before {     border-left: 3px #666666 solid;     content: "";     position: absolute;     left: 0;     height: 42px;     top: 0; }
.article_faq ul li br {    display: none;}
.article_faq ul br {display: none;}
p.article_faq_line {    clear: both;}
ul.faq_list br { display: none;}

</style>


<style>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</style>
<script type="text/javascript">
    $('.disnon').hide();

    $(document).ready(function() {
        $(document).on('click', '.shareIconDiv', function(e) {
            e.preventDefault()
            e.stopPropagation();
            var divid = $(this).data('pid');
            $('#sharediv_' + divid).toggle();
            $('.grayBgs').toggle();
        });
        $(document).on('click', function(e) {
            e.stopPropagation();
            if ($('.sociaIconsHidden').is(':visible')) {
                $('.sociaIconsHidden').hide();
                $('.grayBgs').hide();
            }
        });

        $(document).on('click', 'a.readMore', function(e) {
            e.preventDefault()
            var dvid = $(this).data('postid');
            $('.fullcontent_' + dvid).css('height', 'auto');
            $('.hideCont').show();
            $(this).hide();
            $('#fade_' + dvid).css('display', 'none');
            $('#wrapper_' + dvid).show();
            if (thirdPartyJS) {
                ga('send', 'event', 'read_more', 'click', 'click_read_more', 1, {
                    'nonInteraction': 1
                });
            }

        });
    });
    $(window).scroll(function() {
        var wintop = $(window).scrollTop();
        var winBottom = wintop + $(this).height();
        var rhs = $('.section-blog-right').height();
        var nowfooter = parseInt($(document).height() - $('footer').height());
        var gap = 200;
        if (winBottom >= rhs + gap) {
            //$('.section-blog-right').addClass('ptop');
        } else {
            //$('.section-blog-right').removeClass('ptop');
        }
        if (winBottom >= nowfooter) {
            //$('.section-blog-right').removeClass('ptop');
        }
    });
    
    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
</script>

<script> window.is_hide_ads = true; </script>
<link rel="canonical" href="https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html" />
<!--<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jwplayer7_4_4.js"></script><link rel="stylesheet" href="/jw_player/jw_player.css?v=2"><script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jw_config.js"></script>-->
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3154965">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="business"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->

	<script src="https://images.news18.com/static_news18/js/youtube/yt-player.min.js"></script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->

<!-- pubmatic ads script -->
<script type='text/javascript'>
   var PWT={}; //Initialize Namespace
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
           (function() {
                  var gads = document.createElement('script');
				  gads.async = true;
                  var useSSL = 'https:' == document.location.protocol;
                  gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                  var node = document.getElementsByTagName('script')[0];
                  node.parentNode.insertBefore(gads, node);
           })();
   };
   (function() {
           var purl = window.location.href;
           var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/2060';
           var profileVersionId = '';
           if(purl.indexOf('pwtv=')>0){
                  var regexp = /pwtv=(.*?)(&|$)/g;
                  var matches = regexp.exec(purl);
                  if(matches.length >= 2 && matches[1].length > 0){
                          profileVersionId = '/'+matches[1];
                  }
           }
           var wtads = document.createElement('script');
           wtads.async = true;
           wtads.type = 'text/javascript';
           wtads.src = url+profileVersionId+'/pwt.js';
           var node = document.getElementsByTagName('script')[0];
           node.parentNode.insertBefore(wtads, node);
           })();
</script>
<!-- pubmatic ads script -->
<!-- Static DFP Tags (Start) -->


<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_BUSINESS/NW18_HIND_BUSINESS_AS/NW18_HIND_BUS_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_BUSINESS/NW18_HIND_BUSINESS_AS/NW18_HIND_BUS_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_BUSINESS/NW18_HIND_BUSINESS_AS/NW18_HIND_BUS_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));				
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_BUSINESS/NW18_HIND_BUSINESS_AS/NW18_HIND_BUS_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_BUSINESS/NW18_HIND_BUSINESS_AS/NW18_HIND_BUS_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					
		googletag.pubads().enableSingleRequest();
    	googletag.pubads().collapseEmptyDivs(true);    
		
		// Targeting
		googletag.pubads().setTargeting("article_id","3154965");
			googletag.pubads().setTargeting("section_name","business");
		googletag.pubads().setTargeting("meta_keywords",['new business idea','corona time business','teacher','neha narang','business idea','business opportunity','teacher business','ऐसे करें अपना बिज़नेस शुरू','बिज़नेस शुरू करने का आसान तरीका','नया बिज़नेस शुरू करने का आईडिया','नया बिज़नेस आईडिया','मॉडर्न टीचर बनने का बिज़नेस','कमाने के तरीके','कमाई होगी मोटी','kamai','kamai ke tarike','corona me business','corona me kaunsa business behtara']);
		googletag.pubads().setTargeting("title_name","नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना | business - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html");
		
		googletag.enableServices();
	});
	
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->

<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad">
				<div id="Desktop_Static_Header_Ad_728x90" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Header_Ad_728x90");
					});
					</script>
				</div>							</div>
		</div>	
			
	<!-- End Top Add on Front -->
	
	
	
		
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/headertbg-1.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
			<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="Home" /></a>			
							
				<div class="moneycontrol-logo">
			<h2 class='money_title'>मनी</h2>			<span>Powered by</span>
			<a href="https://www.moneycontrol.com/" rel="nofollow" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/moneycontrol_logo_1591703617.png" alt="moneycontrol-logo"/></a>
			</div>
			<style>
.n18bhdr .logonsection .moneycontrol-logo .money_title {     font-size: 30px;     color: #fff;     overflow: hidden;     font-weight: bold;     line-height: 44px;     height: auto !important;     border: 0;     padding: 0; }		.moneycontrol-logo { border-left: 1px solid #374b48;     padding-left: 20px;     position: relative;     padding-bottom: 10px;     top: -11px;     height: 74px} 			.moneycontrol-logo span {     display: block;     font-size: 14px;     color: #CBCBCB;     padding-bottom: 3px;     margin-top: -8px;}
</style>
				
						
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' "target=_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
	
				<div class="nhtranding"><p>Trending Topics :</p><a href="https://hindi.news18.com/news/">#Unlock 1 </a><a href="/news/nation/">#PMModi </a><a href="/tag/corona-virus/">#CoronaVirus </a><a href="/indiapositive/">#IndiaPositive </a></div>				
				
			</div>
		<!--Top nav End -->	
			
			
		</div>
	</div>
	
	
	
	</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/allahabad-allahabad-hc-praised-yogi-government-steps-on-covid-19-also-says-not-enough-upsd-upas-3155159.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/allahabad-high-court-3.jpg?impolicy=website&width=78&height=52" alt="COVID-19: HC ने की योगी सरकार के कदमों की सराहना, पर कहा-पर्याप्त नहीं" title="COVID-19: HC ने की योगी सरकार के कदमों की सराहना, पर कहा-पर्याप्त नहीं"></figure>COVID-19: HC ने की योगी सरकार के कदमों की सराहना, पर कहा-पर्याप्त नहीं</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-electricity-bill-hike-in-ghaziabad-uttar-pradesh-uppcl-meter-double-tripled-in-15-days-yogi-adityanath-nodrss-3154999.html">योगी सरकार में अब 15 दिन में आ रहे हैं बिजली बिल! जानें क्‍या है पूरा माजरा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/mau-mau-police-screws-over-bahubali-mafia-mukhtar-ansari-illegal-extortion-gang-reward-on-11-upamu-upas-3155161.html">बाहुबली मु्ख्तार अंसारी के अवैध वसूली गैंग पर पुलिस का शिकंजा, 11 पर ईनाम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/pradhan-mantri-kisan-samman-nidhi-scheme-if-applied-now-you-will-get-2000-rupees-before-31-july-new-farmers-how-to-apply-registration-dlop-3155091.html">PM किसान सम्मान निधि स्कीम: अभी आवेदन किया तो जुलाई में ही आ जाएंगे 2000 रुपये</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/jeevan-samvad/"  data-label="जीवन संवाद" data-cat="top_nav_category_D">जीवन संवाद</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-by-dayashankar-mishra-motivational-talks-about-togetherness-in-the-time-of-crisis-3154755.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/jeevan-samvaad-18-june.jpg?impolicy=website&width=78&height=52" alt="#जीवन संवाद : संकट में साथ!" title="#जीवन संवाद : संकट में साथ!"></figure>#जीवन संवाद : संकट में साथ!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-by-dayashankar-mishra-motivational-talks-about-depression-and-peace-of-mind-3153630.html">#जीवनसंवाद: डिप्रेशन और मन का कचरा!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-by-dayashankar-mishra-on-sushant-singh-rajput-suicide-and-handling-failure-3152425.html">#जीवनसंवाद: असफलता को सहना!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-by-dayashankar-mishra-sushant-singh-rajput-death-why-should-stand-against-suicide-3151399.html">#जीवनसंवाद: आत्महत्या के विरुद्ध होना क्यों जरूरी!</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/earthquake-occurred-15-km-east-southeast-of-rohtak-today-nodak-3155174.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/breaking-alert-nw18-1.jpeg?impolicy=website&width=78&height=52" alt="हरियाणा में लगातार दूसरे दिन भी भूकंप के झटके, रोहतक से 15 किलोमीटर दूर था केंद्र" title="हरियाणा में लगातार दूसरे दिन भी भूकंप के झटके, रोहतक से 15 किलोमीटर दूर था केंद्र"></figure>हरियाणा में लगातार दूसरे दिन भी भूकंप के झटके, रोहतक से 15 किलोमीटर दूर था केंद्र</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-electricity-bill-hike-in-ghaziabad-uttar-pradesh-uppcl-meter-double-tripled-in-15-days-yogi-adityanath-nodrss-3154999.html">योगी सरकार में अब 15 दिन में आ रहे हैं बिजली बिल! जानें क्‍या है पूरा माजरा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-weather-alert-scorching-heat-continues-in-rajasthan-warning-of-severe-heat-wave-today-for-6-districts-jhnj-3155119.html">Rajasthan Weather Alert: प्रदेश के इन 6 जिलों में आज हीट वेव की चेतावनी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/covid-19-update-live-coronavirus-records-in-delhi-2877-new-cases-in-24-hours-65-dead-cgpg-3155135.html">दिल्ली में कोरोना का नया रिकॉर्ड, 24 घंटे में 2877 नए केस</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-electricity-bill-hike-in-ghaziabad-uttar-pradesh-uppcl-meter-double-tripled-in-15-days-yogi-adityanath-nodrss-3154999.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/Meter-Bijli.jpg?impolicy=website&width=78&height=52" alt="योगी सरकार में अब 15 दिन में आ रहे हैं बिजली बिल! जानें क्‍या है पूरा माजरा" title="योगी सरकार में अब 15 दिन में आ रहे हैं बिजली बिल! जानें क्‍या है पूरा माजरा"></figure>योगी सरकार में अब 15 दिन में आ रहे हैं बिजली बिल! जानें क्‍या है पूरा माजरा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/covid-19-update-live-coronavirus-records-in-delhi-2877-new-cases-in-24-hours-65-dead-cgpg-3155135.html">दिल्ली में कोरोना का नया रिकॉर्ड, 24 घंटे में 2877 नए केस</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/covid-19-live-update-delhi-health-minister-satyendar-jain-condition-better-coronavirus-case-cgpg-3155103.html">दिल्ली के स्वास्थ्य मंत्री सत्येंद्र जैन की हालत पहले से बेहतर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/aap-leader-sanjay-singh-tweeted-a-strange-ego-ridden-government-at-the-center-3155109.html">केंद्र में एक अजब अहंकार ग्रस्त सरकार चल रही : AAP नेता संजय सिंह</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/allahabad-allahabad-hc-praised-yogi-government-steps-on-covid-19-also-says-not-enough-upsd-upas-3155159.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/allahabad-high-court-3.jpg?impolicy=website&width=78&height=52" alt="COVID-19: HC ने की योगी सरकार के कदमों की सराहना, पर कहा-पर्याप्त नहीं" title="COVID-19: HC ने की योगी सरकार के कदमों की सराहना, पर कहा-पर्याप्त नहीं"></figure>COVID-19: HC ने की योगी सरकार के कदमों की सराहना, पर कहा-पर्याप्त नहीं</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-electricity-bill-hike-in-ghaziabad-uttar-pradesh-uppcl-meter-double-tripled-in-15-days-yogi-adityanath-nodrss-3154999.html">योगी सरकार में अब 15 दिन में आ रहे हैं बिजली बिल! जानें क्‍या है पूरा माजरा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/mau-mau-police-screws-over-bahubali-mafia-mukhtar-ansari-illegal-extortion-gang-reward-on-11-upamu-upas-3155161.html">बाहुबली मु्ख्तार अंसारी के अवैध वसूली गैंग पर पुलिस का शिकंजा, 11 पर ईनाम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/allahabad-huge-relief-to-assistant-teachers-who-apply-in-69000-teachers-recruitment-hc-orders-for-counseling-upsd-upas-3155157.html">69000 शिक्षक भर्ती में शामिल सहायक अध्यापकों को HC से बड़ी राहत</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/churu-relationship-shaming-woman-raped-by-brother-in-law-husband-conspired-case-registered-police-investigation-continues-rjsr-rjmsc-3155163.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/rape-1.jpg?impolicy=website&width=78&height=52" alt="Churu: बच्चा पैदा नहीं होने पर साजिश रचकर पति ने भाई के हवाले कर दी बीवी" title="Churu: बच्चा पैदा नहीं होने पर साजिश रचकर पति ने भाई के हवाले कर दी बीवी"></figure>Churu: बच्चा पैदा नहीं होने पर साजिश रचकर पति ने भाई के हवाले कर दी बीवी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-weather-alert-scorching-heat-continues-in-rajasthan-warning-of-severe-heat-wave-today-for-6-districts-jhnj-3155119.html">Rajasthan Weather Alert: प्रदेश के इन 6 जिलों में आज हीट वेव की चेतावनी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-e-content-will-be-ready-for-classes-1-to-12-smart-classrooms-to-be-built-in-100-schools-3155117.html">Rajsthan : कक्षा 1 से 12 तक के पाठ्यक्रम का ई-कंटेंट होगा तैयार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/kota-aiims-pg-2020-entrance-exam-results-released-check-full-information-rjsa-cgpg-3155105.html">AIIMS PG 2020 : एंट्रेंस एग्जाम का रिजल्ट जारी, यहां चेक करें पूरी जानकारी</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/3752-new-covid19-cases-reported-in-maharashtra-death-toll-rose-to-5751-3155076.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/corona-fight.jpg?impolicy=website&width=78&height=52" alt="महाराष्ट्र में कोरोना के रिकॉर्ड 3752 मामले और 100 की मौत, कुल आंकड़ा 1,20,504" title="महाराष्ट्र में कोरोना के रिकॉर्ड 3752 मामले और 100 की मौत, कुल आंकड़ा 1,20,504"></figure>महाराष्ट्र में कोरोना के रिकॉर्ड 3752 मामले और 100 की मौत, कुल आंकड़ा 1,20,504</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/maharashtra/we-doctors-2000-doctors-came-forward-to-make-maharashtra-corona-free-3154934.html">महाराष्ट्र को कोरोना-फ्री करने के लिए आगे आए 2000 डॉक्टर, ऐसे कर रहे मदद</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/maharashtra/coronavirus-this-year-celebrate-ganeshostav-with-simplicity-says-maharashtra-cm-uddhab-thackeray-3154865.html">कोरोना वायरस: उद्धव ठाकरे ने कहा- इस साल सादगी से मनाएं गणेशोत्सव</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/cheapest-and-most-expensive-places-to-buy-petrol-and-diesel-in-india-check-rate-here-3154617.html">भारत के इस शहर में बिक रहा है सबसे सस्ता पेट्रोल, दिल्ली से 12 रुपये/ लीटर कम</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/samastipur-goons-killed-trader-during-loot-at-samastipur-brsmm-bramk-3155170.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/42572_Screenshot_2020-06-19-04-25-47-40_f2cb81fb7cf38af7978f186f2a61634a.jpg?impolicy=website&width=78&height=52" alt="लूट के दौरान कारोबारी को गोलियों से भूना, बेटे की बाल-बाल बची जान" title="लूट के दौरान कारोबारी को गोलियों से भूना, बेटे की बाल-बाल बची जान"></figure>लूट के दौरान कारोबारी को गोलियों से भूना, बेटे की बाल-बाल बची जान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-kajal-raghwani-bhojpuri-cinema-full-song-tohar-naina-ae-swariya-dgabaaj-bhojpuri-gana-download-utk-3154935.html">खेसारी के साथ काजल राघवानी ने लगाए जबरदस्त ठुमके, सुपरहिट हुआ ये भोजपुरी गाना</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/patna-six-suspects-took-in-police-custody-during-travelling-from-patna-airport-bramk-3155164.html">पटना एयरपोर्ट से पकड़े गए 6 संदिग्ध, नकली पहचान पत्र पर कर रहे थे यात्रा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/patna-bihar-government-launches-e-commerce-portal-for-online-selling-of-khadi-product-jhnj-3155077.html">बिहार के खादी प्रेमियों के लिए खुशखबरी! बस एक क्लिक पर घर मंगवाएं प्रोडक्ट</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-ias-officer-avinash-lavania-became-new-collector-of-bhopal-mprd-nodark-3155114.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/42545_IMG-20200618-WA0034.jpg?impolicy=website&width=78&height=52" alt="अविनाश लवानिया बने भोपाल के नए कलेक्टर, मंत्री नरोत्तम मिश्रा से है ये रिश्‍ता" title="अविनाश लवानिया बने भोपाल के नए कलेक्टर, मंत्री नरोत्तम मिश्रा से है ये रिश्‍ता"></figure>अविनाश लवानिया बने भोपाल के नए कलेक्टर, मंत्री नरोत्तम मिश्रा से है ये रिश्‍ता</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-india-china-clash-lac-galwan-valley-cm-shivraj-pays-tribute-to-martyr-deepak-kumar-cgpg-3155089.html">शहीद दीपक कुमार को CM शिवराज ने दी श्रद्धांजलि, परिवार के लिए हुई बड़ी घोषणा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/blogs/dinesh-gupta/why-is-digvijay-singh-only-target-of-bjp-in-mp-nodark-3155049.html">भाजपा के निशाने पर आखिर दिग्विजय सिंह ही क्यों हैं?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-six-districts-of-madhya-pradesh-become-corona-free-and-less-than-ten-patients-in-24-mpss-nodark-3154992.html">खुशखबरी! मध्‍य प्रदेश के 6 जिले हुए कोरोना फ्री, 24 में 10 से कम मरीज</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/nainital-government-should-investigate-45-lakh-scam-in-mkp-college-by-high-power-committee-high-court-ukrd-3154978.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/MKP-college.jpg?impolicy=website&width=78&height=52" alt="एमकेपी कॉलेज में 45 लाख के घोटाले की उच्च स्तरीय जांच कराए सरकारः हाईकोर्ट" title="एमकेपी कॉलेज में 45 लाख के घोटाले की उच्च स्तरीय जांच कराए सरकारः हाईकोर्ट"></figure>एमकेपी कॉलेज में 45 लाख के घोटाले की उच्च स्तरीय जांच कराए सरकारः हाईकोर्ट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-hills-wont-get-benefit-of-mukhyamantri-swarozgar-yojna-rajya-aandonkari-has-this-apprehension-ukrd-3154924.html">पहाड़ को नहीं मिलेगा मुख्यमंत्री स्वरोज़गार योजना का फ़ायदा! यह है आशंका</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-bus-fair-doubles-in-uttarakhand-loan-for-motorcycle-taxi-and-dairy-carts-too-ukrd-3154834.html">दोगुना हुआ बसों का किराया, मोटरसाइकिल टैक्सी और डेयरी, ठेली के लिए मिलेगा लोन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-unlock-1-liquor-sale-reduced-in-uttarakhand-of-coronavirus-lockodwn-liquor-seller-to-close-their-shop-uk-tourism-cgpg-3154743.html">उत्तराखंड में नहीं बिक रही 100 फीसदी शराब, कारोबारी बोले- यही हाल रहा तो.....</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/earthquake-occurred-15-km-east-southeast-of-rohtak-today-nodak-3155174.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/breaking-alert-nw18-1.jpeg?impolicy=website&width=78&height=52" alt="हरियाणा में लगातार दूसरे दिन भी भूकंप के झटके, रोहतक से 15 किलोमीटर दूर था केंद्र" title="हरियाणा में लगातार दूसरे दिन भी भूकंप के झटके, रोहतक से 15 किलोमीटर दूर था केंद्र"></figure>हरियाणा में लगातार दूसरे दिन भी भूकंप के झटके, रोहतक से 15 किलोमीटर दूर था केंद्र</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/cbi-raids-398-crore-bank-loan-fraud-cases-in-delhi-punjab-and-haryana-nodark-3154895.html">398 करोड़ के फर्जीवाड़े का खुलासा, CBI ने दिल्ली, पंजाब और हरियाणा में की रेड</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/cm-discussed-with-home-minister-how-we-can-save-the-entire-ncr-unit-from-covid-19-3154882.html">Delhi-NCR में कोरोना का कहर रोकने के लिए केजरीवाल और अमित शाह ने किया मंथन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/faridabad-a-prisoner-commit-suicide-in-faridabad-neemka-jail-found-coronavirus-positive-hrrm-3154651.html">जेल में युवक ने फांसी लगाकर की आत्महत्या, मृतक की रिपोर्ट आई कोरोना पॉजिटिव</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/patna-bihar-government-will-give-job-to-martyrs-relative-and-rs-25-lakh-from-cm-relief-fund-3155074.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/Nitish-Kumar-4.jpg?impolicy=website&width=78&height=52" alt="BIHAR : शहीदों के आश्रित को नौकरी और मुख्यमंत्री राहत कोष से 25-25 लाख रुपए" title="BIHAR : शहीदों के आश्रित को नौकरी और मुख्यमंत्री राहत कोष से 25-25 लाख रुपए"></figure>BIHAR : शहीदों के आश्रित को नौकरी और मुख्यमंत्री राहत कोष से 25-25 लाख रुपए</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-cm-hemant-soren-pays-tribute-to-martyr-ganesh-hansda-at-ranchi-airport-jhnj-3155010.html">झारखंड में शहीदों के परिजनों को दिये जाएंगे मनपसंद भूखंड,CM हेमंत ने किया नमन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/career/jharkhand-board-result-2020-will-be-declared-in-july-know-detail-3154957.html">जुलाई के पहले सप्ताह में आएगा झारखंड बोर्ड का रिजल्ट, जानें पूरी डिटेल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-ranchi-administration-orders-bjp-to-vacate-school-where-bjp-mlas-staying-for-rajya-sabha-election-jhnj-3154914.html">रांची प्रशासन ने BJP के लिए खड़ी की मुसीबत, स्कूल से विधायकों को हटाने का आदेश</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/raipur-india-china-clash-lac-galwan-valley-cm-bhupesh-baghel-homage-to-martyr-ganesh-kunjam-cgpg-3155067.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/kanker.jpg?impolicy=website&width=78&height=52" alt="नम आंखों से शहीद गणेश कुंजाम को दी गई अंतिम विदाई, CM बघेल ने किया बड़ा एलान" title="नम आंखों से शहीद गणेश कुंजाम को दी गई अंतिम विदाई, CM बघेल ने किया बड़ा एलान"></figure>नम आंखों से शहीद गणेश कुंजाम को दी गई अंतिम विदाई, CM बघेल ने किया बड़ा एलान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/raigarh-another-gajraj-elephant-body-found-in-chhattisgarh-six-elephants-died-in-10-days-nodbk-3154565.html">छत्तीसगढ़ में मिला एक और गजराज का शव, 10 दिन में छह हाथियों ने तोड़ा दम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-71-new-corona-patients-arrived-in-chhattisgarh-now-the-number-of-infected-crosses-1850-nodbk-3154250.html">छत्तीसगढ़ में 71 नए Corona मरीज आए सामने, अब संक्रमितों की संख्या 1850 के पार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/kanker-indo-china-rift-kanker-jawan-martyred-in-india-china-border-clash-in-ladakh-galwan-valley-cgpg-3153678.html">भारत-चीन झड़प में छत्तीसगढ़ की 'आहुति', लद्दाख में शहीद हुआ कांकेर का वीर सपूत</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/una-himachal-una-jawan-injured-in-india-china-clash-in-galwan-valley-hpvk-3155053.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/UNA-JAWAN-3.jpg?impolicy=website&width=78&height=52" alt="भारत-चीन झड़प: हिमाचल का 25 साल का जवान सर्वजीत सिंह घायल" title="भारत-चीन झड़प: हिमाचल का 25 साल का जवान सर्वजीत सिंह घायल"></figure>भारत-चीन झड़प: हिमाचल का 25 साल का जवान सर्वजीत सिंह घायल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-youth-came-from-red-zone-hyderabad-to-shimla-sent-to-home-quarantine-by-shimla-administration-hpvk-3155034.html">शिमला प्रशासन की चूक: युवक ने दिखाई होशियारी, रेड जोन हैदराबाद से पहुंचा घर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-fresh-four-corona-virus-cases-reported-in-shimla-hpvk-3155019.html">COVID-19: कनाडा से लौटे युवक, पति पत्नी सहित शिमला में कोरोना के 4 नए केस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/career/bhavna-gets-rank-in-arts-toppers-list-in-himachal-board-result-hpbose-12th-result-2020-3155007.html">लंबी बीमारी से लड़कर हिमाचल बोर्ड परीक्षा में रचा इतिहास, लगन से हासिल की रैंक</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/cbi-raids-398-crore-bank-loan-fraud-cases-in-delhi-punjab-and-haryana-nodark-3154895.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/cbi-cartoon.jpg?impolicy=website&width=78&height=52" alt="398 करोड़ के फर्जीवाड़े का खुलासा, CBI ने दिल्ली, पंजाब और हरियाणा में की रेड" title="398 करोड़ के फर्जीवाड़े का खुलासा, CBI ने दिल्ली, पंजाब और हरियाणा में की रेड"></figure>398 करोड़ के फर्जीवाड़े का खुलासा, CBI ने दिल्ली, पंजाब और हरियाणा में की रेड</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/know-what-is-punjab-model-against-coronavirus-which-gets-appreciation-by-pm-modi-bhvs-3153548.html">क्या है कोरोना से निपटने का पंजाब मॉडल, जिसकी तारीफ मोदी ने भी की</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/punjab/amritsar-pm-narendra-modi-asks-states-to-follow-punjab-model-to-contain-covid-19-coronavirus-3152904.html">कोरोना से जंग: PM मोदी ने की पंजाब मॉडल की तारीफ, कहा- सभी राज्‍य इसे अपनाएं</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/absconding-drug-supplier-was-arrested-by-the-special-cell-of-delhi-police-in-punjab-3152164.html">फरार चल रहे इनामी Drug Supplier को दिल्ली पुलिस ने पंजाब में दबोचा</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/india-has-engaged-in-border-disputes-with-china-pakistan-and-nepal-and-could-face-military-pressure-from-three-fronts-dlaf-3154375.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/india-china.jpg?impolicy=website&width=78&height=52" alt="चीन की धमकी- भारत को तीन सीमाओं पर एक साथ लड़ना पड़ सकता है युद्ध" title="चीन की धमकी- भारत को तीन सीमाओं पर एक साथ लड़ना पड़ सकता है युद्ध"></figure>चीन की धमकी- भारत को तीन सीमाओं पर एक साथ लड़ना पड़ सकता है युद्ध</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/india-china-border-tension-us-deploys-three-aircraft-carriers-to-pacific-near-china-dlaf-3154357.html">चीनी सीमा के बेहद करीब US के 3 परमाणु विमानवाहक पोत, इसलिए बदले सुर!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/heartbroken-chinese-woman-smashes-plane-window-mid-flight-in-drunken-haze-forcing-an-emergency-landing-dlaf-3154452.html">ब्रेकअप से दुखी शराबी महिला ने तोड़ दी प्लेन की खिड़की, इमरजेंसी लैंडिंग हुई</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/trump-tulsa-rally-provoke-violence-and-a-big-health-threat-as-virus-cases-rise-dlaf-3154661.html">ट्रंप की टुल्सा रैली में हिंसा भड़कने की आशंका, कोरोना संक्रमण फैलने का खतरा</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-shraddha-kapoor-writes-a-emotional-note-for-sushant-singh-rajput-says-he-showed-me-the-moon-through-his-telescope-nodvkj-3155126.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/shraddha-kpoor.jpg?impolicy=website&width=78&height=52" alt="सुशांत ने श्रद्धा कपूर को टेलिस्कोप से दिखाया था चांद, एक्ट्रेस ने कही ये बात" title="सुशांत ने श्रद्धा कपूर को टेलिस्कोप से दिखाया था चांद, एक्ट्रेस ने कही ये बात"></figure>सुशांत ने श्रद्धा कपूर को टेलिस्कोप से दिखाया था चांद, एक्ट्रेस ने कही ये बात</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/case-filed-against-salman-khan-and-karan-jouhar-in-civil-court-of-patna-after-muzaffarpur-cjm-court-in-sushant-singh-rajput-suicide-brsk-brvj-3154996.html">सलमान और करण जौहर पर अब पटना में दर्ज हुआ केस, आत्महत्या के लिए उकसाने का आरोप</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-aishwarya-rai-bachchan-condoles-sushant-singh-rajput-s-death-nodvkj-3155079.html">सुशांत सिंह राजपूत को ऐश्वर्या राय ने दी श्रद्धांजलि, कही ये बात</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-3-days-before-death-actor-sushant-singh-rajput-had-paid-his-staff-salaries-says-media-report-nodvkj-3155032.html">सुशांत की सुसाइड केस में नया खुलासा, मौत से 3 दिन पहले दे दी थी स्टाफ को वेतन</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-shraddha-kapoor-writes-a-emotional-note-for-sushant-singh-rajput-says-he-showed-me-the-moon-through-his-telescope-nodvkj-3155126.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/shraddha-kpoor.jpg?impolicy=website&width=78&height=52" alt="सुशांत ने श्रद्धा कपूर को टेलिस्कोप से दिखाया था चांद, एक्ट्रेस ने कही ये बात" title="सुशांत ने श्रद्धा कपूर को टेलिस्कोप से दिखाया था चांद, एक्ट्रेस ने कही ये बात"></figure>सुशांत ने श्रद्धा कपूर को टेलिस्कोप से दिखाया था चांद, एक्ट्रेस ने कही ये बात</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-aishwarya-rai-bachchan-condoles-sushant-singh-rajput-s-death-nodvkj-3155079.html">सुशांत सिंह राजपूत को ऐश्वर्या राय ने दी श्रद्धांजलि, कही ये बात</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-samir-soni-on-sushant-singh-rajput-suicide-it-could-have-very-easily-been-me-or-someone-else-hanging-nodvkj-3155050.html">सुशांत सिंह राजपूत की मौत पर समीर सोनी ने दिया यह चौंकाने वाला बयान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/case-filed-against-salman-khan-and-karan-jouhar-in-civil-court-of-patna-after-muzaffarpur-cjm-court-in-sushant-singh-rajput-suicide-brsk-brvj-3154996.html">सलमान और करण जौहर पर अब पटना में दर्ज हुआ केस, आत्महत्या के लिए उकसाने का आरोप</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-kajal-raghwani-bhojpuri-cinema-full-song-tohar-naina-ae-swariya-dgabaaj-bhojpuri-gana-download-utk-3154935.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/bhojpuri1.jpg?impolicy=website&width=78&height=52" alt="खेसारी के साथ काजल राघवानी ने लगाए जबरदस्त ठुमके, सुपरहिट हुआ ये भोजपुरी गाना" title="खेसारी के साथ काजल राघवानी ने लगाए जबरदस्त ठुमके, सुपरहिट हुआ ये भोजपुरी गाना"></figure>खेसारी के साथ काजल राघवानी ने लगाए जबरदस्त ठुमके, सुपरहिट हुआ ये भोजपुरी गाना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/viral-social-sapna-choudhary-bold-dance-on-harvanvi-song-bhartar-video-viral-ss-3154772.html">सपना चौधरी ने घूंघट कर लगाए ऐसे ठमके, 1 करोड़ से ज्यादा बार देखा गया Video</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/khesari-lal-yadav-kajal-raghwani-song-kewadi-mein-killi-viral-on-youtube-watch-video-ps-3155048.html">Youtube पर खेसारी लाल यादव और काजल राघवानी के गाने ने मचाया तहलका, Video Viral</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-sushant-singh-rajput-handwritten-letter-to-his-mother-going-viral-on-social-media-utk-3154835.html">मां को बहुत याद करते थे सुशांत सिंह राजपूत, अपने हाथों से लिखा था ये भावुक खत</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-industry-actors-fees-deduction-by-25-to-30-percent-due-to-coronavirus-ps-3154925.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/mohsin-khan-shivangi-joshi.jpg?impolicy=website&width=78&height=52" alt="Corona के बीच TV स्टार्स की फीस में होगी कटौती, CINTAA ने दिया ये मैसेज" title="Corona के बीच TV स्टार्स की फीस में होगी कटौती, CINTAA ने दिया ये मैसेज"></figure>Corona के बीच TV स्टार्स की फीस में होगी कटौती, CINTAA ने दिया ये मैसेज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-thapki-pyar-ki-actress-jaya-bhattacharya-rubbishes-rumours-of-her-death-due-to-covid-19-nodvkj-3154909.html">जया भट्टाचार्य की मौत की उड़ी अफवाह, टीवी एक्ट्रेस ने कही ये बात</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/paras-chhabra-removed-ex-girlfriend-akanksha-puri-name-tattoo-and-replaces-it-with-bigg-boss-eye-ps-3154828.html">पारस छाबड़ा ने आखिर हटवा लिया Ex गर्लफ्रेंड आकांक्षा पुरी के नाम का टैटू</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-hina-khan-remembers-sushant-singh-rajput-and-sing-a-song-khairiyat-pucho-video-viral-ss-3154708.html">सुशांत के जाने के बाद गमगीन हिना खान बोलीं, कोशिश कर रहीं हूंं लेकिन...</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-kajal-raghwani-bhojpuri-cinema-full-song-tohar-naina-ae-swariya-dgabaaj-bhojpuri-gana-download-utk-3154935.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/bhojpuri1.jpg?impolicy=website&width=78&height=52" alt="खेसारी के साथ काजल राघवानी ने लगाए जबरदस्त ठुमके, सुपरहिट हुआ ये भोजपुरी गाना" title="खेसारी के साथ काजल राघवानी ने लगाए जबरदस्त ठुमके, सुपरहिट हुआ ये भोजपुरी गाना"></figure>खेसारी के साथ काजल राघवानी ने लगाए जबरदस्त ठुमके, सुपरहिट हुआ ये भोजपुरी गाना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-actress-rani-chaterjee-lashes-out-on-bhojpuri-song-on-sushant-singh-rajput-suicide-utk-3153863.html">सुशांत सिंह राजपूत के निधन पर भोजपुरी गाना देखकर एक्ट्रेस को आया गुस्सा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-malini-awasthi-angry-over-sushant-singh-rajput-mocked-in-award-show-ss-3152403.html">सुशांत का अवॉर्ड शो में मजाक बनाए जाने पर भड़कीं मालिनी अवस्थी, कही ये बात</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-film-coolie-no1-khesari-lal-yadav-kajal-raghwani-bhojpuri-song-balamji-muaa-deba-ke-gana-download-utk-3150255.html">भोजपुरी ‘कुली नंबर 1’ के सुपरहिट गाने ने इंटरनेट पर किया धमाका, देखें वीडियो</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-shubh-mangal-zyada-saavdhan-movie-review-ayushmann-khurrana-delivers-another-master-storke-neena-gupta-gajraj-rao-2884129.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/02/shubh.jpg?impolicy=website&width=78&height=52" alt="शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक" title="शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक"></figure>शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-movie-review-of-disha-patani-aditya-roy-kapoor-and-anil-kapoor-film-malang-reade-here-dv-2843074.html">Review: गोवा के Beach के किनारे रोमांस, सस्‍पेंस और थ्रिल से सजी है 'मलंग'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-street-dancer-3d-film-review-varun-dhawan-shraddha-kapoor-remo-d-souza-nora-fatehi-prabhu-deva-box-office-2800501.html">Street Dancer 3D Review: वरुण और श्रद्धा ने किया निराश, नोरा फतेही ने जीता दिल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-tanhaji-review-ajay-devgn-and-saif-ali-khan-creates-history-again-2759152.html">समीक्षाः हिन्दी सिनेमा में कुछ नया ढूंढ़ते हो तो हर हाल में देखें तान्हाजी</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-kajal-raghwani-bhojpuri-cinema-full-song-tohar-naina-ae-swariya-dgabaaj-bhojpuri-gana-download-utk-3154935.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/bhojpuri1.jpg?impolicy=website&width=78&height=52" alt="खेसारी के साथ काजल राघवानी ने लगाए जबरदस्त ठुमके, सुपरहिट हुआ ये भोजपुरी गाना" title="खेसारी के साथ काजल राघवानी ने लगाए जबरदस्त ठुमके, सुपरहिट हुआ ये भोजपुरी गाना"></figure>खेसारी के साथ काजल राघवानी ने लगाए जबरदस्त ठुमके, सुपरहिट हुआ ये भोजपुरी गाना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-film-coolie-no1-khesari-lal-yadav-kajal-raghwani-bhojpuri-song-balamji-muaa-deba-ke-gana-download-utk-3150255.html">भोजपुरी ‘कुली नंबर 1’ के सुपरहिट गाने ने इंटरनेट पर किया धमाका, देखें वीडियो</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-kajal-raghwani-bhojpuri-song-badnaam-jawaniya-hoi-bhojpuri-movie-intqaam-utk-3149371.html">'बदनाम जवनिया होई जान' पर जमकर नाचे खेसारी-काजल राघवानी,ताबड़तोड़ हिट हुआ गाना</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-dinesh-lal-yadav-nirahua-amrapali-dubey-bhojpuri-song-katore-katore-bhojpuri-movie-sipahi-gana-download-utk-3148540.html">'कटोर-कटोरे' पर आम्रपाली दुबे-निरहुआ का जबरदस्त रोमांस,हिट हुआ ये भोजपुरी गाना</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/hollywood-james-cameron-s-avatar-2-resume-production-in-new-zealand-nodvkj-3154920.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/Avatar-2.jpg?impolicy=website&width=78&height=52" alt="न्यूजीलैंड में शुरू हुई जेम्स कैमरून की फिल्म अवतार 2 की शूटिंग" title="न्यूजीलैंड में शुरू हुई जेम्स कैमरून की फिल्म अवतार 2 की शूटिंग"></figure>न्यूजीलैंड में शुरू हुई जेम्स कैमरून की फिल्म अवतार 2 की शूटिंग</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/hollywood-british-academy-film-awards-postponed-for-two-months-after-oscar-awards-3153172.html">ऑस्कर अवॉर्ड्स सेरेमनी के स्‍थगित होने के बाद अब BAFTA भी टला</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-when-aishwarya-rai-speak-out-over-indian-sexuality-arranged-marriages-on-oprah-show-3146800.html">भारतीय महिलाओं की सेक्सुआलिटी पर सवाल पर ऐश्वर्या राय ने दिए जवाब</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-priyanka-chopra-pregnant-sister-in-law-sophie-turner-joe-jonas-participate-in-black-lives-matter-protests-photos-viral-on-social-media-utk-3144167.html">सड़कों पर प्रदर्शन करती दिखीं प्रियंका चोपड़ा की प्रेग्नेंट जेठानी, देखें फोटोज</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-s-sreesanth-on-sushant-singh-rajput-suicide-ms-dhoni-struggle-3154959.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/sreesanth-sushant.jpg?impolicy=website&width=78&height=52" alt="बड़े स्टार्स के घर पैदा होना गलती नहीं, सुशांत राजपूत ने गलत किया: श्रीसंत" title="बड़े स्टार्स के घर पैदा होना गलती नहीं, सुशांत राजपूत ने गलत किया: श्रीसंत"></figure>बड़े स्टार्स के घर पैदा होना गलती नहीं, सुशांत राजपूत ने गलत किया: श्रीसंत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-bcci-will-not-break-his-contract-with-chinese-company-vivo-sponsor-of-ipl-3155024.html">BCCI ने कहा- चीनी कंपनी से देश को फायदा, वीवो से खत्म नहीं करेंगे करार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-kumar-sangakkara-says-sri-lanka-former-sports-minister-should-present-clue-before-icc-about-world-cup-2011-final-3154900.html">वर्ल्ड कप 2011 फिक्स होने के आरोपों पर बोले संगकारा- आईसीसी से जांच कराओ</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-batting-coach-graeme-hick-axed-as-part-of-cricket-australia-coronavirus-cull-3154635.html">कोरोना के कारण ऑस्ट्रेलियाई टीम को बड़ा झटका, बोर्ड ने कोच की कर दी छुट्टी</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/know-about-the-food-and-diet-of-china-army-but-liquor-is-totally-ban-3154839.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/china-military-food2-1.jpg?impolicy=website&width=78&height=52" alt="जानिए क्या खाती है चीन की सेना लेकिन सैनिकों की शराब पर सख्त पाबंदी" title="जानिए क्या खाती है चीन की सेना लेकिन सैनिकों की शराब पर सख्त पाबंदी"></figure>जानिए क्या खाती है चीन की सेना लेकिन सैनिकों की शराब पर सख्त पाबंदी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/self-cleaning-mask-can-kill-viruses-with-heat-from-phone-charger-israel-viks-3154815.html">कोरोना वायरस को मारेगा यह Reusable Mask, जानिए कैसे काम करता है ये</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/know-about-history-records-and-china-border-posting-reasons-for-bihar-regiment-bhvs-3154985.html">क्यों खास है चीनी हमले से जूझी 'बिहार रेजिमेंट' और क्यों दुर्गम घाटी में तैनात</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/know-why-bjp-government-faces-political-crisis-in-manipur-bhvs-3154854.html">मणिपुर में क्यों अचानक खतरे में आ गई बीजेपी सरकार?</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/voice-tweet-feature-launched-for-ios-iphone-users-can-tweet-by-voice-command-know-how-to-use-3154580.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/twitter-1-1.jpg?impolicy=website&width=78&height=52" alt="नया फीचर! अब बोलकर कर सकते हैं Tweet, 280 कैरेक्टर्स की नहीं होगी लिमिट!" title="नया फीचर! अब बोलकर कर सकते हैं Tweet, 280 कैरेक्टर्स की नहीं होगी लिमिट!"></figure>नया फीचर! अब बोलकर कर सकते हैं Tweet, 280 कैरेक्टर्स की नहीं होगी लिमिट!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/52-chinese-apps-indian-intelligence-agencies-asked-users-to-not-to-use-data-can-be-in-danger-include-tiktok-sharit-shein-3154564.html">चीन के 52 हिट ऐप्स को लेकर भारत की खुफिया एजेंसी ने किया अलर्ट! खतरे में डेटा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/bsnl-50-rupees-loan-offer-to-customers-at-no-cost-10rupees-20-rupees-cheap-best-plan-3154504.html">BSNL का शानदार ऑफर, बिना रिचार्ज के मुफ्त में मिल रहा है 50 रुपये का टॉकटाइम!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/realme-to-launch-x3-superzoom-and-realme-x3-on-25th-june-know-camera-details-and-price-3154384.html">60X डिजिटल जूम के साथ 25 जून को लॉन्च होंगे Realme के दो फोन, जानें कीमत</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/realme-to-launch-x3-superzoom-and-realme-x3-on-25th-june-know-camera-details-and-price-3154384.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/Realme-3.jpg?impolicy=website&width=78&height=52" alt="60X डिजिटल जूम के साथ 25 जून को लॉन्च होंगे Realme के दो फोन, जानें कीमत" title="60X डिजिटल जूम के साथ 25 जून को लॉन्च होंगे Realme के दो फोन, जानें कीमत"></figure>60X डिजिटल जूम के साथ 25 जून को लॉन्च होंगे Realme के दो फोन, जानें कीमत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/oppo-find-x-and-oppo-find-x2-pro-launched-in-india-know-price-and-see-photos-of-new-phones-3154305.html">Oppo ने भारत में लॉन्च किए दो स्मार्टफोन्स FindX और FindX2 Pro, देखें फोटोज़</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/samsung-galaxy-a21s-to-be-launch-today-17th-june-with-punch-hole-and-48mp-camera-3153420.html">5000mAh की दमदार बैटरी वाला Samsung Galaxy A21s आज होगा लॉन्च, इतनी है कीमत!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/tecno-spark-power-2-set-to-launch-today-17-june-4-days-backup-battery-4-camera-budget-phone-3153316.html">4 दिन चलने वाली बैटरी और 5 कैमरे के साथ आज लॉन्च हो रहा है ये बेहद सस्ता फोन</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/amazon-fashion-wardrobe-refresh-sale-started-get-70-percent-discounts-3154728.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/Amazon-fashion.jpg?impolicy=website&width=78&height=52" alt="Amazon फैशन की वॉर्डरोब रिफ्रेश सेल शुरू, मनचाहे सामान पर पर पाएं 70% की छूट" title="Amazon फैशन की वॉर्डरोब रिफ्रेश सेल शुरू, मनचाहे सामान पर पर पाएं 70% की छूट"></figure>Amazon फैशन की वॉर्डरोब रिफ्रेश सेल शुरू, मनचाहे सामान पर पर पाएं 70% की छूट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/voice-tweet-feature-launched-for-ios-iphone-users-can-tweet-by-voice-command-know-how-to-use-3154580.html">नया फीचर! अब बोलकर कर सकते हैं Tweet, 280 कैरेक्टर्स की नहीं होगी लिमिट!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/52-chinese-apps-indian-intelligence-agencies-asked-users-to-not-to-use-data-can-be-in-danger-include-tiktok-sharit-shein-3154564.html">चीन के 52 हिट ऐप्स को लेकर भारत की खुफिया एजेंसी ने किया अलर्ट! खतरे में डेटा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/whatsapp-may-work-on-voice-message-head-in-chats-as-wabetainfo-released-concepts-for-whatsapp-3153662.html">चैट में वॉइस मैसेज से जुड़ा नया फीचर लाने की तैयारी में WhatsApp!</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/nokia-43-inch-beautiful-smart-tv-flash-sale-today-15-june-on-flipkart-know-emi-card-cashback-offer-3151624.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/Nokia-43-inch-TV.jpg?impolicy=website&width=78&height=52" alt="आज सस्ते में मिल रही है Nokia की 43 इंच वाली धांसू SmartTV,पाएं खूबसूरत डिजाइन" title="आज सस्ते में मिल रही है Nokia की 43 इंच वाली धांसू SmartTV,पाएं खूबसूरत डिजाइन"></figure>आज सस्ते में मिल रही है Nokia की 43 इंच वाली धांसू SmartTV,पाएं खूबसूरत डिजाइन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/flipkart-ac-fridge-offer-in-summer-cooling-days-last-day-today-9-june-get-huge-discount-3146030.html">20 हज़ार रुपये सस्ते में खरीदें ब्रैंडेड AC, फ्रिज पर भी पाएं छूट,आज आखिरी दिन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/huami-amazefit-bip-s-xiaomi-investment-brand-gives-40-days-battery-backup-know-price-3141006.html">एक बार चार्ज होकर 40 दिन चलेगी ये शानदार SmartWatch, इतनी कीमत में हुई लॉन्च</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/realme-truly-wireless-earbud-q-soon-coming-to-india-know-details-3137430.html">2 हजार रुपये से भी कम कीमत में आ रहा Realme का वायरलेस Earbuds Q, जानें फीचर्स</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/india-plans-extra-tariffs-and-trade-barriers-on-300-imported-products-says-sources-3155051.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/INDIA-CHINA-TRADE.jpg?impolicy=website&width=78&height=52" alt="चीन पर पलटवार के लिए तैयार भारत! इस फैसले से हो सकता है करोड़ों का नुकसान" title="चीन पर पलटवार के लिए तैयार भारत! इस फैसले से हो सकता है करोड़ों का नुकसान"></figure>चीन पर पलटवार के लिए तैयार भारत! इस फैसले से हो सकता है करोड़ों का नुकसान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/state-bank-of-india-online-services-to-be-closed-on-21-june-for-deploying-a-new-environment-for-some-of-our-applications-3154988.html">ध्यान दें! 21 जून को बंद रह सकती हैं SBI की ये सर्विसेज, पहले ही रहें तैयार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/interest-on-ppf-savings-bank-deposit-to-be-included-for-calculating-gst-registration-threshold-says-aar-3155088.html">PPF या बचत खाते से कमाते हैं ब्याज तो जान लें ये बात, देना पड़ सकता है GST</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/amazon-indian-expands-amazon-flex-delivery-program-to-35-cities-across-india-get-a-chance-to-earn-3154962.html">अमेजन दे रहा एक्स्ट्रा कमाई का शानदार मौका, जानिए कैसे मिलेगा आपको फायदा?</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="top_nav_category_D">फूड</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/videos/lifestyle/spring-roll-recipe-video-cooking-tips-bgys-3154904.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/cooking-spring-roll.jpg?impolicy=website&width=78&height=52" alt="Recipe Video: मैदे और इन सब्जियों से बनाएं यमी स्प्रिंग रोल" title="Recipe Video: मैदे और इन सब्जियों से बनाएं यमी स्प्रिंग रोल"></figure>Recipe Video: मैदे और इन सब्जियों से बनाएं यमी स्प्रिंग रोल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/videos/lifestyle/recipe-video-of-chole-bhature-at-home-can-make-your-day-pur-3154600.html">Recipe Video: घर पर बनाएं बाजार जैसे छोले-भठूरे, बन जाएगा दिन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/spring-roll-recipe-cooking-tips-bgys-3153646.html">Recipe: बाजार जैसे स्प्रिंग रोल अब घर पर बनाएं, सब मागेंगे-प्लीज एक और...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/videos/lifestyle/raw-green-mango-chutney-video-recipe-cooking-tips-bgys-3153638.html">Recipe Video: कच्चे आम और पुदीने से बनाएं ये खट्टी चटनी</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/do-not-ignore-kidney-health-in-children-identify-these-symptoms-on-time-dlnk-3155037.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/kidney.jpg?impolicy=website&width=78&height=52" alt="बच्चों में किडनी की सेहत को नजरअंदाज न करें, इन लक्षणों को समय पर पहचानें" title="बच्चों में किडनी की सेहत को नजरअंदाज न करें, इन लक्षणों को समय पर पहचानें"></figure>बच्चों में किडनी की सेहत को नजरअंदाज न करें, इन लक्षणों को समय पर पहचानें</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/even-after-eating-you-feel-hungry-these-things-will-remove-the-problem-dlnk-3154944.html">खाने के बाद भी लगती है भूख, ये चीजें दूर करेंगी परेशानी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/summer-season-drink-cold-water-from-the-pot-these-benefits-will-be-dlnk-3154886.html">Summer Season: पिएं मटके का कूल कूल पानी, होंगे ये फायदे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/health-these-are-the-symptoms-of-arthritis-arising-from-stress-some-things-will-be-relieved-by-adopting-dlnk-3154612.html">तनाव से उपजे आर्थराइटिस के ये हैं लक्षण, कुछ चीजों को अपनाने से मिलेगी राहत</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/health-what-is-workplace-bullying-75-percent-employees-face-workplace-bullying-bgys-3154561.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/what-is-workplace-bullying.jpg?impolicy=website&width=78&height=52" alt="Workplace Bullying: 75% लोग होते हैं वर्कप्लेस बुलिंग का शिकार, कहीं आप तो नही" title="Workplace Bullying: 75% लोग होते हैं वर्कप्लेस बुलिंग का शिकार, कहीं आप तो नही"></figure>Workplace Bullying: 75% लोग होते हैं वर्कप्लेस बुलिंग का शिकार, कहीं आप तो नही</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/the-puzzle-that-went-viral-on-social-media-can-you-find-the-snake-hidden-in-this-picture-dlnk-3154527.html">सोशल मीडिया पर वायरल हुई पहेली, आप ढूंढ़ सकते हैं इस तस्‍वीर में छिपा सांप?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/jaun-elia-the-great-poet-of-urdu-dlnk-3154683.html">'तुम्हारा हिज्र मना लूं अगर इजाज़त हो', पढ़ें 'जौन' एलिया का कलाम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/videos/lifestyle/spring-roll-recipe-video-cooking-tips-bgys-3154904.html">Recipe Video: मैदे और इन सब्जियों से बनाएं यमी स्प्रिंग रोल</a></div></div></div></div></div></li><li><a href="javascript:void(0);"><span></span></a><div class="more-topnav"><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="3dot_category_D">फोटो</a><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="3dot_category_D">खेल</a></li></ul></nav>
	<div class="topnav-right dflex">
	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"><script> (function () { var cx = 'partner-pub-5242205118131617:xczkhuzsls3'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();</script> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->

	<!-- secondary nav start -->

	<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/delhi-ncr/"  data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/news/career/board-results/"  data-label="बोर्ड रिजल्ट देखें" data-cat="sub_nav_category_D">बोर्ड रिजल्ट देखें</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/astrology/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/blogs/"  data-label="ब्लॉग" data-cat="sub_nav_category_D">ब्लॉग</a></li><li><a class="events_ana" href="/indiapositive/"  data-label="#IndiaPositive" data-cat="sub_nav_category_D">#IndiaPositive</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li>	<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
	</ul></div></div>
	<!-- secondary nav end -->
	<!-- rajyasabha election strip start -->
<style type="text/css">
.rajyasbhaelecion-strip{width:100%;background:#f6f6f6 url(https://images.news18.com/ibnkhabar/uploads/assests/images/2020/rajyasabhaelecetion-bg.png) top center no-repeat;background-size:cover;border-bottom:2px solid #e6e6e6}.rajyasbhaelecion-strip-container{margin:auto;max-width:1245px;padding:0 10px;position:relative;display:flex;justify-content:space-between}.rajyasbhaelecion-strip-left{flex-shrink:0;margin-right:20px;background:url(https://images.news18.com/ibnkhabar/uploads/assests/images/2020/rajyasabhaelecetion-icon.png) 0 0 no-repeat;padding-left:120px;text-transform:uppercase;background-size:112px}.rajyasbhaelecion-strip-left h1,.rajyasbhaelecion-strip-left h2{color:#001d42;font-size:14px;font-weight:700;line-height:28px;margin-bottom:5px;padding:0 0 2px 0}.rajyasbhaelecion-strip-left h1 span,.rajyasbhaelecion-strip-left h2 span{color:#e1261c;font-size:32px;display:block;margin-top: 6px;}.rajyasbhaelecion-strip-left h3{position:relative;background:#ccc;height:5px;text-align:right;font-weight:400;line-height:8px;}.rajyasbhaelecion-strip-left h3 span{font-size:11px;color:#e1261c;background:#f6f6f6;display:inline-block;line-height:14px;padding:0 5px;position:relative;top:-4px}
.rajyasbhaelecion-strip-left h3:after{content:"";animation:dotsnew .6s infinite;opacity: 1; background:#e1261c;width:8px;height:8px;border-radius:100%;top:-24px;left:-12px;position:absolute}
.rajyasbhaelecion-strip-left p{position:relative;font-size:11px;margin-top:10px;color:#001d42;padding-bottom:4px;display:inline-block;border-bottom:1px solid #001d42;line-height:8px;margin-bottom:5px}.rajyasbhaelecion-strip-left p:after,.rajyasbhaelecion-strip-left p:before{content:"";position:absolute}.rajyasbhaelecion-strip-left p:before{content:"";width:10px;height:2px;background:#001d42;right:-18px;top:4px}.rajyasbhaelecion-strip-left p:after{width:6px;height:6px;border-top:2px solid #001d42;border-right:2px solid #001d42;transform:rotate(45deg);right:-19px;top:1px}.rajyasbhaelecion-strip-slider{width:100%;overflow:hidden;position:relative;box-shadow:0 3px 6px #00000033;padding:0 30px;box-sizing:border-box;margin:5px 0;height:80px;border:1px solid #e3e3e3;background:#fff;border-radius:6px}.rajyasbhaelecion-strip-slider>div{overflow:hidden}.rajyasbhaelecion-strip-slider ul{display:flex;padding-top:5px}.rajyasbhaelecion-strip-slider ul li{border-right:1px solid #afafaf;padding:0 15px;margin:0!important}.rajyasbhaelecion-strip-slider ul li:first-child{padding-left:0}.rajyasbhaelecion-strip-slider ul li h2,.rajyasbhaelecion-strip-slider ul li h3{display:flex;justify-content:space-between;color:#e1261c;font-size:12px;text-transform:uppercase;margin-bottom:2px;line-height:16px}.rajyasbhaelecion-strip-slider ul li h2 span,.rajyasbhaelecion-strip-slider ul li h3 span{color:#464646;font-size:13px;font-weight:400}.rajyasbhaelecion-strip-slider ul li div{display:flex}.rajyasbhaelecion-strip-slider ul li div span{width:100%;margin:1px;border-radius:6px;text-align:center;height:48px;color:#fff;font-size:12px;line-height:20px;box-sizing:border-box;padding-top:3px}.rajyasbhaelecion-strip-slider ul li div span b{display:block;font-size:20px}.rajyasbhaelecion-strip-sliderarrow button{bottom:0;background:#001d42;position:absolute;top:0;left:0;width:20px;margin:0;padding:0;border:none;outline:0;cursor:pointer}.rajyasbhaelecion-strip-sliderarrow button:before{content:"";width:6px;height:6px;position:absolute;top:45%;left:8px;border-top:2px solid #fff;border-left:2px solid #fff;transform:rotate(-45deg)}.rajyasbhaelecion-strip-sliderarrow button:last-child{left:auto;right:0;transform:rotate(-180deg)}.rajyasbhaelecion-progress{background:#f5f5f5;padding:5px 0;border-bottom:1px solid #e6e6e6;margin-bottom:10px}.rajyasbhaelecion-progress h3{font-size:11px;text-transform:uppercase;color:#e1261d;margin-bottom:4px}.rajyasbhaelecion-progress h3 span{color:#464646}.rajyasbhaelecion-progress ul{width:100%;display:flex;background:#dbdbdb;height:10px}.rajyasbhaelecion-progress ul li{text-align:right;margin-right:1px}.rajyasbhaelecion-progress ul li span{color:#464646;font-size:11px;font-weight:700;position:relative;top:-23px}.rajyasbhaelecion-progress .rajyasbhaelecion-strip-container{display:block}
.rajyasbhaelecion-strip-left p:hover{color: #e1261d;     border-bottom: 1px solid #e1261d;}
.rajyasbhaelecion-strip-left p:hover:before{ background: #e1261d;}
.rajyasbhaelecion-strip-left p:hover:after { border-top: 2px solid #e1261d; border-right: 2px solid #e1261d;}
.exclusivenews {margin-bottom: 5px;}
@keyframes dotsnew{
from{opacity: 0}
to{opacity: 1}
}
</style>


<!-- rajyasabha election strip end -->
<!-- election  global exit poll start --> 
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>

<input type="hidden" id="liveblogurl" value="" />
<input type="hidden" id="language" value="" />
<input type="hidden" id="is_Mobile" value="" />

<div id="contentResponseBlock">

</div>

<script type="text/javascript">
	var seat_party_summary = function(data) {
		//console.log(data);
		var exit_poll_scroll_url = '';
		if (data) {
			exit_poll_scroll_url = 'https://hindi.news18.com' + '/rajya-sabha-elections-2020';
		let exitPollHtml = '';
		
	exitPollHtml +=`<div class="rajyasbhaelecion-strip">
<div class="rajyasbhaelecion-strip-container">
<div class="rajyasbhaelecion-strip-left">
<h2>राज्यसभा चुनाव 2020<span>लाइव परिणाम</span></h2>
<h3></h3>
<a href="${exit_poll_scroll_url}/" ><p>विस्तृत परिणामों के लिए यहां  <b>क्लिक करें</b></p>	</a>
</div>
<div class="rajyasbhaelecion-strip-slider">
<div data-glide-el="track">
<ul>`;

Object.entries(data).forEach(([key, nodeKey]) => {
		let totalPartySeatCounts = 0 ;
		if(key == 'full'){
			return true;
		}
	
	nodeKey['display_order'] =1;
			exit_poll_scroll_url_section = `${exit_poll_scroll_url}/${nodeKey['state_slug']}/`;
			let state_name = (nodeKey['state_name_hindi']) ? nodeKey['state_name_hindi'] : nodeKey['state_name'];
			let parties = nodeKey['party'];
			let partyHTML = '';
			if (parties) {
				Object.keys(parties).forEach((pKey) => {
				let partyFontColor = '';
				 if(parties[pKey]['name'].toLowerCase() == "tdp"){
						 partyFontColor ="color:#000;";
				 }
				totalPartySeatCounts = totalPartySeatCounts + parseInt(parties[pKey]['seat']);
				partyHTML += `<span style="${partyFontColor} background: ${parties[pKey]['color']}">${parties[pKey]['name']}<b>${parties[pKey]['seat']}</b></span>`;
				});

			}
			seattext = 'सीटें';
			if(nodeKey["total"] <= 1){
			seattext = 'सीट';
			}
	exitPollHtml +=`<li style="cursor:pointer;" onClick="window.open('${exit_poll_scroll_url_section}','_self')";>
<h3>${state_name} <span><b>${totalPartySeatCounts}</b>/${nodeKey['total']} ${seattext}</span></h3>
<div>
${partyHTML}
</div>
</li>`;
});

	exitPollHtml +=`	</ul>
<div class="rajyasbhaelecion-strip-sliderarrow" data-glide-el="controls">
<button data-glide-dir="<"></button>
<button data-glide-dir=">"></button>
</div>
</div>	
</div>	
</div>
</div>
<div class="rajyasbhaelecion-progress">
<div class="rajyasbhaelecion-strip-container">
	<h3>राज्यसभा कुल संख्या: <span>${data.full['total']}</span></h3>
	<ul>`;
	var sumofPartiesCurrentSeats = 0;
	 if (Object.keys(data.full)[0]) {
		 Object.keys(data.full['party_alliance']).forEach((allianceKey) => {
			 sumofPartiesCurrentSeats = sumofPartiesCurrentSeats + parseInt(data.full['party_alliance'][allianceKey]['seat']);
	 exitPollHtml +=`<li style="background: ${data.full['party_alliance'][allianceKey]['color']}; width:${Math.floor(parseInt(data.full['party_alliance'][allianceKey]['seat']) / parseInt(data.full['total']) * 100)}%;"><span>${data.full['party_alliance'][allianceKey]['name']} ${data.full['party_alliance'][allianceKey]['seat']}</span></li>`;
		 });

	 }	
	// let reminaingseats = parseInt(data.full['total']) - sumofPartiesCurrentSeats;
	exitPollHtml +=`<li style="width: ${data.full['vacant']/parseInt(data.full['total'])* 100}%"><span>${data.full['vacant']}</span></li>	
	</ul>
	</div>
</div>`;


		
		document.querySelector("#contentResponseBlock").innerHTML = exitPollHtml;
		if (Object.keys(data).length) {

						new Glide(document.querySelector('.rajyasbhaelecion-strip-slider'), {autoplay:4000, type: 'carousel',perView: 3.5, }).mount();

		
		}


	}

	}





	function exit_poll_widget_callback(id, url) {
		let sc = document.createElement("script");
		sc.src = url;
		sc.id = id + (new Date().getTime());
		document.body.appendChild(sc);
		document.getElementById(sc.id).remove();
	}
	


	document.addEventListener("DOMContentLoaded", function() {
		let flagUrl = "https://api.news18.com/hi/get_redis/KHABARN18-ASSEMBLYELECTION:Sponsor-2019?version=1592528141719";
		var domainId = {};


		domainId['hindi.news18.com'] = 'hindi';
		domainId['devhindi.news18.com'] = 'hindi';
		domainId['stghindi.news18.com'] = 'hindi';
		domainId['betahindi.news18.com'] = 'hindi';

		var request = new XMLHttpRequest();
		request.open('GET', flagUrl, true);
		request.onload = function() {
			if (request.status >= 200 && request.status < 400) {
				let data = JSON.parse(request.responseText);
				let expl = domainId[window.location.hostname] + '_exitpoll';
				if (data['liveblogurl'][expl]) {
				js_id = 'exit_poll_rajyasabha_2020';
				js_url = 'https://pvt-election.nw18.com//electiondata/electionjson/rajya_sabha_elections_june_2020/seat_party_summary_cross.json';

				document.getElementById('language').value = domainId[window.location.hostname];
				exit_poll_widget_callback(js_id, js_url);
				var intervalIdHar = window.setInterval(exit_poll_widget_callback, 30000, js_id, js_url);

				}
			} else {
				console.log('Found Error:');
			}
		};
		request.onerror = function() {
			console.log('Found Error:');
		};
		request.send();
	});
</script>
 
<!-- election global exit poll end -->

<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
</style>


	<style>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</style>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>        <!-- afp code starts here -->
        <!--<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="https://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>-->

        <div class="grayBgs"></div>

        <!--Mobile ad top banner-->
        <div id="mobil300x250" style="padding:0 0 10px 0;"></div>
        <!--ARTICLE PAGE start-->
        <div class="outer artouter">
            <div class="section-blog" id="content_3154965">

                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="business" data-url="/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html" data-title="नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना | business - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" data-id="3154965" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html" data-iolength="608" data-iodate="Fri, 19 Jun 2020 05:53:47 +0530" data-author="News18" data-iosection="मनी" data-dimension="News18Hindi | digital | News18 Hindi">

                            <div class="brade_crum abrdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/business/">मनी</a>                            </div>
                            <div class="vsp10 clearfix"></div>
                            <script>
                                var flag_type = "";
                            </script><style>.vsp10{margin-top:10px}.chmpwdgt-sprt{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/chmpsprt.png) no-repeat;width:90px;height:38px;display:inline-block}.chmpwdgt-sprt.rfrsh{width:22px;height:24px;background-position:-218px 0}.chmpnwdgt{background:#0d3964;height:70px;position:relative;cursor:pointer}.chmpwdgt-lft{position:absolute;background:#0a1739;left:0;top:0;bottom:0;padding:18px 10px 0}.chmpwdgt-lft:after{content:"";border-top:15px solid #0a1739;border-left:15px solid transparent;transform:rotate(45deg);display:block;position:absolute;top:50%;right:-4px;margin-top:-6px}.chmpwdgt-rgt{position:absolute;top:0;right:10px;margin-top:23px}.chmpwdgt-rgt .fsbtn{font-size:12px;color:#02abe4;width:110px;height:26px;line-height:26px;background:#0a1739;display:inline-block;margin-right:10px;text-align:center;float:left}.chmpnwdgt-scr{margin:0 135px;display:flex;justify-content:space-between;padding-top:3px;flex-wrap:wrap}.chmpnwdgt-scr li{width:46%;float:left}.chmpnwdgt-scr li:nth-child(2){width:6%;padding-top:15px}.chmpnwdgt-scr li .tm{color:#fff;font-size:13px;text-transform:uppercase;font-weight:400;text-align:center;margin-right:15px;margin-top:4px;width:36px;float:left}.chmpnwdgt-scr li .tm img{width:36px;height:24px;margin-left:5px;vertical-align:middle;border:1px solid #187ee2;}.chmpnwdgt-scr li .scr{color:#9b9b9b;font-size:10px;line-height:14px;padding-top:5px}.chmpnwdgt-scr li .scr span{display:block}.chmpnwdgt-scr li .scr span b{font-size:16px}.chmpnwdgt-scr li .scr em{font-style:normal;margin-right:10px}.chmpnwdgt-scr li .scr em:last-child{margin-right:0}.chmpnwdgt-scr li .vs{width:22px;height:22px;background:#0b507e;border-radius:100%;text-align:center;line-height:22px;font-size:10px;color:#fff;display:block;margin:auto}.chmpnwdgt-scr li.rng .scr span{color:#fec263}.chmpnwdgt-scr li.rng .scr em,.mtch-fnl,.ytbplyd{color:#fff}.chmpnwdgt-scr li.rng .scr span b{font-size:22px}.chmpnwdgt-scr li.rng .tm{font-weight:700}.mtch-fnl{font-size:11px;text-align:center;position:absolute;bottom:6px;left:0;right:0}.ytbplyd{font-size:10px;line-height:14px;width:100%;text-align:center;position:relative;top:-4px}@media screen and (max-width:720px){.chmpnwdgt-scr li .tm img,.chmpwdgt-lft:after,.chmpwdgt-sprt.rfrsh{display:none}.chmpwdgt-sprt{width:92px;height:24px;background-position:-126px 0}.chmpnwdgt{height:auto;padding-bottom:5px;}.chmpwdgt-lft{right:0;height:27px;padding:2px 10px 0}.chmpwdgt-rgt{right:0;margin-top:0}.chmpwdgt-rgt .fsbtn{width:100px;background:#232f4d;margin-right:2px;margin-top:2px}.chmpnwdgt-scr{margin:0;padding:40px 15px 10px}.chmpnwdgt-scr li{width:40%}.chmpnwdgt-scr li:nth-child(2){width:20%}.chmpnwdgt-scr li .tm{text-align:left;font-size:14px;line-height:12px}.chmpnwdgt-scr li .scr{clear:both;line-height:20px}.chmpnwdgt-scr li .scr span b{display:block}.chmpnwdgt-scr li .scr em{display:none}}</style><script type="text/javascript" src="/cricketnext/champions-trophy/ct-score.js?v=1.0"></script><script>var widgetinterval = setInterval("getIplWidget();",15000);$(document).ready(function(){ getIplWidget(); $('#scorerefresh').on('click',function(e){ e.preventDefault(); e.stopPropagation(); getIplWidget(); });});
</script><!--<div class="bannerct" style="display:none"><style>.mnone1{display:block;}.wnone1{display:none;}@media screen and (max-width:765px){.mnone1{display:none;}.wnone1{display:block;width:100%}} </style><div class="mnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak.jpg"></a></div><div class="wnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak-mobile.jpg"></a></div></div>-->
<div class="clearfix scr-strp chmpnwdgt" style="display:none"> <h2 class="chmpwdgt-lft"><span class="chmpwdgt-sprt logo-ct"></span></h2> <ul class="chmpnwdgt-scr" id="scoreslist"> <div class="loader"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/04/ajax-loader-greay.gif" style="width:32px!important" /></div>  </ul> <div class="mtch-fnl clearfix"></div><div class="chmpwdgt-rgt"><a href="javascript:void(0);" class="fsbtn fullScr" >फुल स्कोरकार्ड</a><a href="javascript:void(0);" class="chmpwdgt-sprt rfrsh" id="scorerefresh"></a></div>  </div>

                            <style>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</style>

                                                        


                            <script>
                                if (getCookie('ratingss_3154965')) {


                                    $('.rtthismv').css('cursor', 'not-allowed');
                                    $('.rtthismv').css('opacity', '0.5');
                                    $('.rtthismv-showbox').html('');

                                }

                                function setCookie(name, value, expires) {
                                    domain = 'hindi.news18.com';
                                    secure = true;
                                    path = '/';
                                    var today = new Date();
                                    today.setTime(today.getTime());
                                    if (expires) {
                                        expires = expires * 1000 * 60 * 60 * 24;
                                    }
                                    var expires_date = new Date(today.getTime() + (expires));
                                    document.cookie = name + '=' + escape(value) +
                                        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
                                        ((path) ? ';path=' + path : '') +
                                        ((domain) ? ';domain=' + domain : '') +
                                        ((secure) ? ';secure' : '');
                                }

                                function getCookie(name) {
                                    var start = document.cookie.indexOf(name + "=");
                                    var len = start + name.length + 1;
                                    if ((!start) && (name != document.cookie.substring(0, name.length))) {
                                        return null;
                                    }
                                    if (start == -1)
                                        return null;
                                    var end = document.cookie.indexOf(';', len);
                                    if (end == -1)
                                        end = document.cookie.length;
                                    return unescape(document.cookie.substring(len, end));
                                }

                                function showyoutube() {
                                    $('#stryaddclss').removeClass('act');
                                    $('#youaddclss').addClass('act');
                                    $('#youtube').slideDown();
                                    $('#article').slideUp();

                                }

                                function showarticle() {
                                    $('#stryaddclss').addClass('act');
                                    $('#youaddclss').removeClass('act');
                                    $('#youtube').slideUp();
                                    $('#article').slideDown();
                                }

                                function rating(rating) {
                                    return 0;

                                    $.ajax({
                                        type: "POST",
                                        url: "/ajaxrating.php",
                                        cache: true,
                                        data: {
                                            "rating": rating,
                                            "id": "3154965"
                                        },
                                        success: function(result) {
                                            alert('Thanks for your review');
                                            setCookie('ratingss_3154965', 'ratingss', 1);
                                            $('.rtthismv').css('cursor', 'not-allowed');
                                            $('.rtthismv').css('opacity', '0.5');
                                            $('.rtthismv-showbox').html('');
                                        }
                                    });


                                }
                            </script>
                            
                            


                                <div id="article">

                                    <h1>नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना                                        <div class="headline_crumb"></div>
                                    </h1>

                                    <div class="bynow-text mbnow">
                                        <a href="/agency/news18hindi/">News18Hindi</a>                                             </br><span>Updated:</span> June 19, 2020, 5:53 AM IST </div>
                                    <div class="clearfix">
                                        <!--share icons go here -->
                                        <div class="shareRight">
                                            <div class="shareIconDiv" data-pid="3154965">
                                                <a href="javascript:void(0)"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/share-img.png" /></a>
                                            </div>
                                            <div class="sociaIconsHidden" id="sharediv_3154965" style="display:none;">
                                                <a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html&t=नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना" target="_blank" class="d1"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/facebook-m-icon.png" /></a>
                                                <a href="https://twitter.com/share?text=नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना&url=https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html" target="_blank" class="d2"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/tw-icons.png" /></a>
                                                <a href="whatsapp://send?text=नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना -https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html" target="_blank" class="d3"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/whats.png" /></a>
                                                <!--                                                <a href="https://plus.google.com/share?url=" target="_blank" class="d4"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/gp-icons-new.png"/></a>-->
                                            </div>
                                        </div>
                                        <!-- end share icons -->
                                    </div>
                                    <script>
                                        function collapse() {


                                            $('.qr').toggle(500, function() {
                                                // change the button text according to the state of the "#idd"
                                                if ($('.qr').is(':visible')) {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-uparrow.gif)");
                                                } else {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-downarrow.gif)");

                                                }
                                            });
                                        }
                                    </script>
                                                                      
                                    

                                                                        <!--If constituency if found, then show its content start-->

                                    <div class="nw_winner_status_ajax">
                                                                            </div>
                                    <!--If constituency if found, then show its content end-->

                                    <div id="article_body" class="hideCont clearfix fullcontent_3154965" data-io-article-url="https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/2020/06/Money-2k-cash-Stacks-1.jpg?impolicy=website&width=459&height=306" alt="नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना" title="नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना" />
                                                    <h5>नौकरी छूट गई है तो चिंता की कोई बात नही शुरू करें ये बिज़नेस, कमाएं 40000 महीना</h5>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                                                                    </div>
                                                                                <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">कोरोनावायरस की वजह से सभी स्कूल, कॉलेज, कोचिंग इंस्टिट्यूट बंद पड़े हैं. छोटे बच्चे हो या बड़े आजकल सभी ऑनलाइन पढ़ाई कर रहे हैं. आज हम आपको एक बिज़नेस के बारे में बताने जा रहे हैं जो आप घर बैठे कर सिर्फ 3 घंटे में 40,000 रुपये महीने की कमाई कर सकते हैं.</h2>

                                            <ul class="newbyeline-agency">
																							
												                                                     <li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
                                                												
																						
                                              
                                                <li><b>Last Updated:</b>
                                                    June 19, 2020, 5:53 AM IST                                                </li>
                                                <!--<li><b>Edited by:</b> <a href="#">Puja Menon</a></li> -->
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html&t=नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-fb.jpg" alt="" title="'"></a></li>
                                                <li><a href="https://twitter.com/share?text=नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना&url=https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-tw.jpg" alt="" title="'"></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/linedin.jpg" alt="" title="'"></a></li>

                                                <!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-wp.jpg" alt="" title="'"></a></li>-->
                                                <!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-insta.jpg" alt="" title="'"></a></li> -->
                                            </ul>

                                            <ul class="newbyeline-author">
                                                
                                            </ul>

                                        </div>
                                        <style type="text/css">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</style>

                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->

                                        <div class="storypara">                                                                                        <strong>नई दिल्ली. </strong>कोरोनावायरस की वजह से सभी स्कूल, कॉलेज, कोचिंग इंस्टिट्यूट बंद पड़े हैं. छोटे बच्चे हो या बड़े आजकल सभी ऑनलाइन पढ़ाई कर रहे हैं. जिस वजह से ऑनलाइन क्लासेज का क्रेज काफी बढ़ गया है. अगर आप भी घर पर खाली हैं या नौकरी छूट गयी है तो चिंता की कोई बात नहीं है. हताश-निराश होने की बिलकुल जरूरत नहीं है क्‍योंकि घर बैठकर भी ऐसे कई ऑप्‍शन हैं जो आपको पैसे कमाने का मौका देने के साथ आपको इंडीपेंडेंट बनाते हैं. आज हम आपको एक ऐसी ही महिला की कहानी बताने जा रहे हैं जो घर बैठे एक खास टीचिंग कोर्स कर सिर्फ 3 घंटे पढ़ाकर 40,000 रुपये महीने की कमाई कर रही हैं.<br />                                                                                        <br />                                                                                        <strong>आईटी कंपनी की नौकरी छोड़ी</strong><br />                                                                                        दिल्ली के मॉडल टाउन में रहने वाली नेहा नारंग रोजाना 3 घंटे बच्चों को पढ़ाती हैं, और 2 घंटे टीचर्स को स्पेशल ट्रेनिंग देती हैं. न्यूज18 हिंदी को नेहा ने बताया कि उन्होंने इंजीनियरिंग की पढ़ाई की हैं, लेकिन शादी के बाद आईटी कंपनी की नौकरी छोड़नी पड़ी. लेकिन नेहा को घर पर बैठना पसंद नहीं था. इसीलिए उन्होंने अपना बिज़नेस शुरू करने की ठानी. नेहा के दो 2 छोटे बच्चे भी हैं जिसकी वजह से नेहा काफी देर तक बाहर नहीं रह सकती हैं.इसीलिए वो कुछ ऐसा काम ढूंढ रही थी जिसे वह घर बैठ के कर सकें और इससे उन्हें अच्छी कमाई भी हो जाए.<br />                                                                                        <br />                                                                                        <strong>ये भी पढ़ें:- <a href="https://hindi.news18.com/news/business/pm-modi-statement-on-economy-india-returning-to-normal-business-activity-as-consumption-demand-rising-for-products-3154752.html">डूबती अर्थव्यवस्था पर PM मोदी का बड़ा बयान, कहा- पटरी पर वापस लौट रही इकोनॉमी</a></strong></br></br></br></br><div class="articleimg wauto"><img class="wp-image-1430805 size-full" src="https://images.news18.com/ibnkhabar/uploads/2018/06/cuemath-image-2.jpg" alt="" width="875" height="583" /><h5 class="clearfix"> नेहा नारंग, उनकी क्लास के बच्चे</h5></div><div class="clearfix"></div><br /></br><div id='div-gpt-ad-1587484016627-0'  class='middlead'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587484016627-0'); });</script></div><script>
	googletag.cmd.push(function() {  googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MID_728', [[1, 1], [728, 90], 'fluid'], 'div-gpt-ad-1587484016627-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();googletag.enableServices();});</script></br>                                                                                        <br />                                                                                        <strong>कमाती हैं 40 हजार रुपये/महीना- </strong>नेहा हर महीने 40 हजार रुपये कमा लेती हैं. वो अभी एक ऐसी कंपनी के साथ जुड़ी हुई हैं जो केजी से 8वीं क्लास तक के बच्चों को गणित पढ़ाते हैं. इस कंपनी का नाम है cuemath. इसके देशभर में 3000 से ज्यादा सेंटर्स हैं. जो स्पेशल महिलाओं को घर बैठे कमाई का मौका देते हैं. इस कंपनी के बारे में ज्यादा जानकारी के लिए आप www.cuemath.com की वेबसाइट पर लॉगइन कर सकते हैं.<br />                                                                                        <br />                                                                                        <strong>ये भी पढ़ें- <a href="https://hindi.news18.com/news/business/now-government-employees-can-switch-to-old-pension-scheme-from-national-pension-system-or-new-pension-scheme-check-your-eligibility-3154181.html">सरकारी कर्मियों को केंद्र का तोहफा, अब पुरानी पेंशन योजना का ले सकते हैं लाभ</a></strong><br />                                                                                        <br />                                                                                        <div class="articleimg wauto"><img class="wp-image-1430806 size-full" src="https://images.news18.com/ibnkhabar/uploads/2018/06/cuemath-image-5.jpg" alt="" width="875" height="583" /><h5 class="clearfix"> cuemath class लेती टीचर...</h5></div><div class="clearfix"></div><br />                                                                                                    
                                                                                        <p style="text-align: center;"><span style="text-decoration: underline;"><strong>कैसे करें Cuemath के साथ कमाई</strong></span></p><br />                                                                                        <strong>&gt;&gt;</strong> Cuemath का मेंबर बनने के लिए सबसे पहले आपको cuemath की वेबसाइट पर जाना होगा.<br />                                                                                        <strong>&gt;&gt;</strong> इसके बाद आपको become a teacher के ऑप्शन पर क्लिक करना होगा.<br />                                                                                        <strong>&gt;&gt;</strong> जिसके बाद एक फॉर्म आएगा. इस फॉर्म को भरकर सबमिट करना होगा.<br />                                                                                        <strong>&gt;&gt;</strong> फॉर्म फिल कर के आपका काम खत्म हो जाएगा. इन शर्तों को पूरा करने के बाद cuemath आपको कॉल करेगा.<br />                                                                                        <strong>&gt;&gt;</strong> जिसके बाद आपका एक ऑनलाइन टेस्ट और टेलीफोनिक इंटरव्यू लिया जाएगा.<br />                                                                                        <strong>&gt;&gt;</strong> जिसको क्लियर करने के बाद आप टीचर बन जाएंगी.<br />                                                                                        <br />                                                                                        <strong>योग्यता- </strong>टीचर बनने के लिए ग्रेजुएट होना जरूरी है. साथ ही, 10वीं तक गणित पढ़ा हों.<br />                                                                                        <strong>फीस- </strong> कंपनी की और से आपको ट्रेनिंग दी जाएगी. इसके लिए कंपनी 6000 रुपये लेती है.<br />                                                                                        <br />                                                                                        <strong>ये भी पढ़ें:- <a href="https://hindi.news18.com/news/business/cheapest-and-most-expensive-places-to-buy-petrol-and-diesel-in-india-check-rate-here-3154617.html">भारत के इस शहर में बिक रहा है सबसे सस्ता पेट्रोल, दिल्ली से 12 रुपये/ लीटर कम</a></strong><br />                                                                                        <br />                                                                                        <strong>घर पर पढ़ा सकती हैं आप</strong><br />                                                                                        ये बिज़नेस शुरू करने के लिए आपको एक छोटा सा कमरा चाहिए होगा जिसके अंदर आप स्टूडेंट्स को बिठा के पढ़ा सकें. स्टूडेंट्स को जोड़ने के लिए आपको खुद मार्केटिंग करनी होगी. इस मार्केटिंग के लिए आप अपने आस-पास के दोस्तों का और सोशल मीडिया का यूज कर सकती हैं. नेहा नारंग ने भी ऐसा ही कर के कमाई करना शुरू किया. 2016 में जब नेहा ने ये बिज़नेस शुरू किया तो उनके पास केवल 3 स्टूडेंट्स थे. लेकिन आज उनके पास लगभग 32 स्टूडेंट्स हैं.</div>                                                                                                                        
                                                                                
                                        
	<!-- featured content start -->
		
					

<style type="text/css">
.ftrcontent-morestory{margin-top:20px}.ftrcontent-morestory img{width:80%!important;display:block;margin:20px auto;height:auto!important}.ftrcontent-morestory iframe{margin:20px auto}.ftrcontent-morestory h2,.ftrcontent-morestory h3{color:#666!important;border:none!important;font-size:26px!important;padding:0!important;margin-bottom:10px;line-height:38px!important}.ftrcontent-morestory li{position:relative;margin-bottom:15px;line-height:24px;color:#68524c;font-size:16px;padding-left:22px}.ftrcontent-morestory li:before{content:"";background:#ff000a;position:absolute;width:10px;height:10px;border-radius:100%;top:6px;left:0}.ftrcontent-morebox{background:#f2f2f2;position:relative;border-radius:10px;padding:20px 10px 25px 10px;margin:30px 0 40px 0}.ftrcontent-moreboxhd{color:#ff000a!important;text-align:center;border:none!important;font-size:22px!important}.ftrcontent-viewmore{background:#ff000a;color:#fff!important;height:40px;display:block;line-height:40px;text-align:center;font-size:16px;font-weight:700;border-radius:10px;box-shadow:0 8px 16px #00000029;position:relative;width:240px;margin:20px auto -50px auto;padding:15px 0 0 0}.ftrcontent-viewmore:after,.ftrcontent-viewmore:before{content:"";position:absolute;left:50%}.ftrcontent-viewmore:before{content:"";position:absolute;left:50%;width:35px;height:35px;background:#f2f2f2;border-radius:100%;top:-20px;margin-left:-18px}.ftrcontent-viewmore:after{width:8px;height:8px;border-top:3px solid #707070;border-right:3px solid #707070;transform:rotate(134deg);margin-left:-5px;top:-5px;animation:ftrcntarrow 1.5s infinite}@keyframes ftrcntarrow{0%,100%,20%,50%,80%{-moz-transform:translateY(0) rotate(135deg);-ms-transform:translateY(0) rotate(135deg);-webkit-transform:translateY(0) rotate(135deg);transform:translateY(0) rotate(135deg)}40%{-moz-transform:translateY(-10px) rotate(135deg);-ms-transform:translateY(-10px) rotate(135deg);-webkit-transform:translateY(-10px) rotate(135deg);transform:translateY(-10px) rotate(135deg)}60%{-moz-transform:translateY(-2px) rotate(135deg);-ms-transform:translateY(-2px) rotate(135deg);-webkit-transform:translateY(-2px) rotate(135deg);transform:translateY(-2px) rotate(135deg)}}	
</style>

<script type="text/javascript">
function Read_Featured_Content(id,i,totalvalue,weburl) { 
                
			    
                document.getElementById("ftrcontent-morestory-forfirst-"+id+"-"+i+"").style.display = "block";
				document.getElementById("ftrcontent-morebox-"+id+"-"+i+"").style.display = "none";
				 var finalurl = weburl+'?readmore='+i;				
				history.replaceState({}, '', finalurl);
				if(i < totalvalue){
					var j= ++i;					
					document.getElementById("ftrcontent-morebox-"+id+"-"+j+"").style.display = "block";
				}
				hitGaview();hitComscore();pageview_candidate_comescore(); 
            }
</script>
<!-- featured content end -->
										

										  						 
 
                                     <!-- <div class="arr-blog ">
                                            <p>News18 Hindi पर सबसे पहले <a href="https://hindi.news18.com/" target="_blank">Hindi News</a> पढ़ने के लिए हमें <a href="https://www.youtube.com/channel/UCPP3etACgdUWvizcES1dJ8Q" target="_blank" rel="nofollow">यूट्यूब</a>, <a href="https://www.facebook.com/News18Hindi/" target="_blank" rel="nofollow">फेसबुक</a> और <a href="https://twitter.com/HindiNews18" target="_blank" rel="nofollow">ट्विटर </a>पर फॉलो करें. देखिए <a href="https://hindi.news18.com/news/business/" target="_blank"></a> से जुड़ी लेटेस्ट खबरें.</p>
                                        </div> -->

										
                                        <!-- Comment - Jira news-2960 -->
                                        <!-- <div class="arr-blog ">
                                            <p>News18 Hindi पर सबसे पहले <a href="https://hindi.news18.com/" target="_blank">Hindi News</a> पढ़ने के लिए हमें <a href="https://www.youtube.com/channel/UCPP3etACgdUWvizcES1dJ8Q" target="_blank" rel="nofollow">यूट्यूब</a>, <a href="https://www.facebook.com/News18Hindi/" target="_blank" rel="nofollow">फेसबुक</a> और <a href="https://twitter.com/HindiNews18" target="_blank" rel="nofollow">ट्विटर </a>पर फॉलो करें. देखिए <a href="https://hindi.news18.com/news/business/" target="_blank"></a> से जुड़ी लेटेस्ट खबरें.</p>
                                        </div> -->


                                        <div class="tag">
                                            <!-- Bharat Matrimony RO Start
<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4868935609&iu=/1039154/Hindi_News18/Hindi_News18_Desktop_ClickTracker/Hindi_News18_Desktop_ClickTracker_BharatMatrimony" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/11/Hindi_Textlink.gif" /></a></div>

/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony
<div id='div-gpt-ad-1542775859214-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542775859214-0'); });
</script>
</div>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony', [1, 1], 'div-gpt-ad-1542775859214-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
Bharat Matrimony RO Start end-->
                                                                                    </div>
                                        <div class="bynow-text dbnow first_published">
                                            <span>First published:</span> June 19, 2020, 5:53 AM IST</div>


                                        <!-- <div class="mcpoffer" style="padding:10px 0">
                                <a style="color:#0065A2; font-size:18px; line-height: 32px; text-decoration: none" href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=article_footer&utm_campaign=diwali" target="_blank">
                                                <strong>इस दिवाली बंपर डिस्काउंट</strong> <br />
										फेस्टिव सीजन पर 75% की एक्स्ट्रा छूट. सिर्फ 289 में एक साल के लिए सब्सक्राइब करें मनी कंट्रोल प्रो.<strong>कूपन कोड: DIWALI ऑफरः</strong> 10 नवंबर, 2019 तक
										</a>
									</div>-->
                                        <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>

                                                                                

                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html" data-widget-id="AR_5"></div>

                                        <!-- end outbrain implementation- replacing MGID -->



                                                                            </div>
                                    <div class="fadeout" id="fade_3154965"></div>
                                    <a href="#" class="readMore" data-postid="3154965">पूरी ख़बर पढ़ें</a>

                                    <!-- EXT_News18Hindi_mWeb_ROS_AS_RCMW_EOA_Top,position=1-->


                                    


                                    <!--<div class="wrapper clearfix" id="wrapper_3154965" >
                                    <!-- vuukle comments div -->
                                    <!--<div id="vuukle_div3154965" data-article-id="3154965" ></div>
                                    <script>
                                        VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
                                        OVERRIDE_VUUKLE_URL = 'https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html';
                                        invokeVuukleComments($("#vuukle_div3154965"), "807373cb-b024-4073-8d81-b23afdf31d29", "Connection, Close", 'नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना', "hi", "1000", "001d42", "", VUUKLE_CUSTOM_TEXT);
                                    </script>

                                </div> -->
                                    <!--END wrapper-->
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>

                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>




                            





                        </div>

                    </div>
                    <!--END-->

                </div>
                <!--RIGHTSIDE-->
                <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        				<div id="Desktop_Static_Ad_0" class="add" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_0");
					});
					</script>
				</div>		
			                        		
		
        <div style="clear:both;"></div>
                 <div style="clear:both;"></div>
        <div class="ph_gallery">
		<a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a>
		<div class="w_widget clearfix">
		<ul class="w_listing"><li>
							<a href=/photogallery/sports/cricket-yuvraj-singh-rohit-sharma-sania-mirza-joins-play-for-india-initiative-coronavirus-3155153.html><span class="pbicon3 pbs"></span><img src=https://images.news18.com/ibnkhabar/uploads/2020/06/Rohit_Yuvraj.jpg?impolicy=website&width=300&height=200 alt="कोरोना वायरस: मदद के लिए आगे आए रोहित शर्मा और युवराज सिंह, लिया बड़ा फैसला" title="कोरोना वायरस: मदद के लिए आगे आए रोहित शर्मा और युवराज सिंह, लिया बड़ा फैसला"/></a>
							<p><a href=/photogallery/sports/cricket-yuvraj-singh-rohit-sharma-sania-mirza-joins-play-for-india-initiative-coronavirus-3155153.html>कोरोना वायरस: मदद के लिए आगे आए रोहित शर्मा और युवराज सिंह, लिया बड़ा फैसला</a></p>
						  </li></ul>
		<div class="sub_photo clearfix">
		<ul id="bottList"><li>
									<a href="/photogallery/sports/cricket-shikhar-dhawan-daughter-aliyah-dhawan-shaved-her-hair-with-boyfriend-3154392.html"><span class="pbicon3 pbs"></span><img src="https://images.news18.com/ibnkhabar/uploads/2020/06/shikhar-.jpg?impolicy=website&width=139&height=93" alt="काफी बिंदास है शिखर धवन की बेटी, बॉयफ्रेंड के साथ इस वजह से मुंडवा लिया था सिर" title="काफी बिंदास है शिखर धवन की बेटी, बॉयफ्रेंड के साथ इस वजह से मुंडवा लिया था सिर"/></a>
									<p><a href="/photogallery/sports/cricket-shikhar-dhawan-daughter-aliyah-dhawan-shaved-her-hair-with-boyfriend-3154392.html">काफी बिंदास है शिखर धवन की बेटी, बॉयफ्रेंड के साथ इस वजह से मुंडवा लिया था सिर</a></p>
								</li><li>
									<a href="/photogallery/sports/cricket-andrew-strauss-could-be-next-ceo-of-cricket-australia-reports-3154804.html"><span class="pbicon3 pbs"></span><img src="https://images.news18.com/ibnkhabar/uploads/2020/06/ambrose_XL-1.jpg?impolicy=website&width=139&height=93" alt="इंग्लैंड का पूर्व कप्तान चलाएगा ऑस्ट्रेलिया की टीम, बनेगा स्टीव स्मिथ, वॉर्नर का बॉस!" title="इंग्लैंड का पूर्व कप्तान चलाएगा ऑस्ट्रेलिया की टीम, बनेगा स्टीव स्मिथ, वॉर्नर का बॉस!"/></a>
									<p><a href="/photogallery/sports/cricket-andrew-strauss-could-be-next-ceo-of-cricket-australia-reports-3154804.html">इंग्लैंड का पूर्व कप्तान चलाएगा ऑस्ट्रेलिया की टीम, बनेगा स्टीव स्मिथ, वॉर्नर का बॉस!</a></p>
								</li></ul>
		</div>
		</div>
		</div>		<div class="clearfix vsp20"></div>	
		         <div class="clearfix vsp20"></div>	
       <div id="Desktop_Static_Ad_1" class="add" style="margin:0 0 51px">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_1");
					});
					</script>
				</div>		
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/business/new-business-idea-in-corona-time-start-online-teaching-business-earn-40-thousand-rupee-a-month-know-how-3154965.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	

 

<!-- Composite End -->

	    </div>
</div>  
  
            </div>



                                    <input type="hidden" id="moreStoryjson" value='["3155091","3154983","3155093","3155088"]'>
            <!-- infinite scroll-->
            <div id="infinite-scroll" class="scroll-paginate">
                <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3154965" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">नौकरी छूट गई है तो चिंता की कोई बात नहीं 6000 में शुरू करें ये बिज़नेस, 3 घंटे काम पर कमाएं 40 हजार रुपये महीना<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3155091" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">PM किसान सम्मान निधि स्कीम: अभी आवेदन किया तो जुलाई में ही आ जाएंगे 2000 रुपये</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3154983" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">LIC Scheme: कम कमाई करने वालों के लिए बड़े काम की है ये बचत बीमा योजना</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3155093" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">भारत को अब चीन पर निर्भर नहीं रहना चाहिए: नितिन गडकरी</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3155088" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">PPF या बचत खाते से कमाते हैं ब्याज तो जान लें ये बात, देना पड़ सकता है GST</a><span class="scroll_progress"></span></li> </ul>
            </div>
            <!-- infinite scroll-->
            <script>
                var _ajaxContextual = '';
                var related_Ids = ["3155091","3154983","3155093","3155088"];
            </script>
            <div class="section-blog" id="content_3155091"></div><div class="section-blog" id="content_3154983"></div><div class="section-blog" id="content_3155093"></div><div class="section-blog" id="content_3155088"></div>            
                <script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-20.js?v=1.0"></script>

            
        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
    <!-- /1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_Ros_2x2 -->
        <script>
        $(document).ready(function() {
            /* $('iframe').each(function(){
        var iframeSrc=$(this).attr('src');
        var iframeId= $(this).attr('id');
        if(iframeSrc!=undefined){
            if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ) {
                var ele = $(this)[0];
                var height = $(ele).contents().find('body').height();
                $(this).height(height + 'px');
				resizeIframe(this);
		   }
        }

    }); */
            $("tr").each(function() {
                if ($.trim($(this).html()).length == 0) {
                    console.log($(this).html());
                    $(this).remove();
                }
            });
        });
        /* $('iframe').load(function() {
              var iframeId= $(this).attr('id');
           var iframeSrc=$(this).attr('src');
           alert(iframeSrc);
              if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ){
              $(".bg-color").height('450px');
          }
        });*/
        if (thirdPartyJS) {
            googletag.cmd.push(function() {
                googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads());

            });
        }
    </script>
    <div id="div-gpt-in-image-ad-1508235228339-0"></div>
    <style type="text/css">
        #article .iframe-onload {
            height: 578px !important;
        }

        .globaliframelivetv {
            width: 100%;
            margin: 10px 0;
            height: 450px !important;
        }

        #article_body table {
            width: 100%;
            border-collapse: collapse;
        }

        #article_body table tr th,
        #article_body table tr:first-of-type td {
            background: #666;
            color: #fff;
            font-weight: bold;
        }

        #article_body table tr th,
        #article_body table tr td {
            padding: 10px;
            vertical-align: top;
            font-size: 14px;
            border: 1px solid #eee;
            text-align: left;
        }

        #article_body table tr td {
            color: #555;
        }

        .topVideoArticleDM {
            height: 300px !important;
        }

        .videoArticleIframe {
            height: 500px !important;
        }

        .videoArticleIRec {
            height: 500px !important;
        }

        .storypara h2,
        .storypara h3 {
            color: #222;
            font-size: 18px;
            margin: 10px 0;
            font-weight: bold;
            border-left: 3px solid #ee1b24;
            padding-left: 10px;
            padding-bottom: 0px;
            line-height: 18px;
        }

        @media screen and(max-width:720px) {
            .globaliframelivetv {
                height: 250px !important;
            }
        }
    </style>

        <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"देश",
                                    "url": "https://hindi.news18.com/news/nation/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"प्रदेश",
                                    "url": "https://hindi.news18.com/states/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"दुनिया",
                                    "url": "https://hindi.news18.com/news/world/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"मनोरंजन",
                                    "url": "https://hindi.news18.com/news/entertainment/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"मोबाइल-टेक",
                                    "url": "https://hindi.news18.com/news/tech/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"क्रिकेट",
                                    "url": "https://hindi.news18.com/news/sports/cricket/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"खेल",
                                    "url": "https://hindi.news18.com/news/sports/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"मनी",
                                    "url": "https://hindi.news18.com/news/business/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"फोटो",
                                    "url": "https://hindi.news18.com/photogallery/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"वीडियो",
                                    "url": "https://hindi.news18.com/videos/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"लाइफ़",
                                    "url": "https://hindi.news18.com/news/lifestyle/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"Live TV",
                                    "url":"https://hindi.news18.com/livetv/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"जीवन संवाद",
                                    "url":"https://hindi.news18.com/news/jeevan-samvad/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"लेटेस्ट खबरें ",
                                    "url":"https://hindi.news18.com/news/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"नॉलेज",
                                    "url":"https://hindi.news18.com/news/knowledge/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"मिशन पानी",
                                    "url":"https://hindi.news18.com/mission-paani/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"नौकरियां/करियर",
                                    "url":"https://hindi.news18.com/news/career/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"ऑटो",
                                    "url":"https://hindi.news18.com/news/auto/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"काॅन्टेस्ट",
                                    "url":"https://hindi.news18.com/news18-contest/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"News18 इंडिया शो",
                                    "url":"https://hindi.news18.com/regional-shows/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"राशि",
                                    "url":"https://hindi.news18.com/astrology/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"धर्म",
                                    "url":"https://hindi.news18.com/news/dharm/"
                                }
                                </script>
                                            <style>
            .constrslt-result-table table {
                display: inline-table !important;
            }

            .constrslt-result-table th {
                background: #303030 !important;
                font-size: 14px !important;
                padding: 10px !important;
                color: #fff !important;
                text-transform: uppercase;
                border: none !important;
                font-weight: normal !important;
            }

            .constrslt-result-table tr.winner td {
                color: #fff !important;
            }

            .constrslt-result-table tr.winner .ls-party {
                padding-left: 10px !important;
            }

            .section-blog-left-aricle .cdel-storypara h2 {
                padding-bottom: 0;
            }

            .constrslt-result-table td {
                font-size: 13px !important;
                padding: 5px 10px !important;
            }

            .cd-livestatus-left,
            .cd-livestatus-right {
                font-family: 'Noto Sans', sans-serif;
                font-style: normal;
            }

            .cd-livestatus-middle table th {
                font-size: 16px;
            }

            .constrslt-result-table tr.winner td .wnrbtn {
                padding: 2px 10px;
                top: 3px;
            }
        </style>
        <script>
            $(window).load(function() {
                $(".nw_click_story").click(function() {
                    $('html, body').animate({
                        scrollTop: $(".ls-const-results-tab").offset().top
                    }, 2000);
                });
				
				
				
			/*		  $('html, body').animate({
			scrollTop: $('#ftrcontent-morebox-3023422-1').offset().top
		}, 'slow'); 
				
            });*/
        </script>
        <script>
        $(document).ready(function() {
            var seeVideo = setInterval(checkYoutube, 1000);
            /*setInterval(function(){
            	 checkYoutube();
            }, 1500);*/
            var seeVideoText = 0;

            function checkYoutube() {
                if (seeVideoText == 0) {
                    if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
                        $("#see_video").text("ये भी देखें");
                        seeVideoText++;
                    }
                } else {
                    clearInterval(seeVideo);
                }

            }
        });
    </script>
    <!--FOOTER-->
    <!-- jio saavn widget start-->
        <!-- bisleri tracker start-->
        <!-- bisleri tracker end-->
        <!-- jio saavn widget end-->
    <div id="Desktop_Static_Footer_Ad_Shosh_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Shosh_OOP");
					});
					</script>
				</div><div id="Desktop_Static_Footer_Ad_Skin_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Skin_OOP");
					});
					</script>
				</div>

<!-- fotter start -->

<style>
.data-list-cat figure span.play.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 30px;width: 30px;height: 22px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}

.data_featured_list .featured_carousel ul li figure span.play.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 30px;width: 30px;height: 22px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}

ul.tag-listing-new li a figure span.vodeoiconb.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 40px;width: 42px;height: 28px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}
</style>


<style>
footer {background: #212121;position: relative;}footer .ftbox{padding:18px 0}.fmid{background:#1a1a1a;border-bottom:1px solid #313131}.fmid,.from-network{border-top:1px solid #313131}.ftrchnl{position:relative;margin:0 0 0 92px;overflow:hidden}.ftrchnl-in{overflow:hidden;margin:0 70px 0 60px}.ftrchnl-in .glider-track{display:flex}.ftrchnl-in div{padding:0 30px;width:auto!important;border-left:1px solid #3e3e3e}.ftrchnl-in div img{display:inline-block;vertical-align:middle;outline:0}.ftrchnl-in div:first-child{border:none;padding-left:0}.ftrchnl-ar{position:absolute;top:0;width:60px;height:46px;background:#212121;border-top:0;border-left:0;transform:rotate(0);outline:0;border:none;cursor:pointer}.ftrchnl-ar:before{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;transform:rotate(-45deg);display:block;left:50%;margin:-7px 0 0 -7px}.ftrchnl-ar.chnlarl{left:0}.ftrchnl-ar.chnlarr{right:0;transform:rotate(180deg)}.ftrlvlt-hd{font-size:20px;color:#fff;font-weight:400;line-height:45px;border-right:1px solid #818181;padding-right:16px;position:absolute;height:45px;text-transform:uppercase}.ftrlvlt-hd:after{content:"";position:absolute;top:42%;right:-7px;border-top:5px solid transparent;border-bottom:5px solid transparent;border-left:7px solid #818181}.fornwftr{margin-left:25px;width:280px;padding:20px 0 0 0}.from-network h3{height:auto;flex-shrink:0;margin:auto;border:none;position:relative}.from-network h3:after{content:"";position:absolute;top:42%;right:-7px;border-top:5px solid transparent;border-bottom:5px solid transparent;border-left:7px solid #818181}.btmsitelist{width:100%;border-left:1px solid #818181}.fmid .topic{padding:20px 0 0;width:295px}.fmid h2{font-size:20px;color:#fff;font-weight:400;padding-bottom:10px}.fmid .topic ul li{width:50%;position:relative;font-size:16px;padding:0 0 20px 14px;letter-spacing:-1px;box-sizing:border-box}.fmid .topic ul li:before{content:"";width:4px;height:4px;display:block;position:absolute;left:0;border-right:1px solid #818181;border-top:1px solid #818181;top:9px;transform:rotate(45deg)}.fmid .topic ul li a{color:#818181}.fletest-news{width:600px;border-left:1px solid #313131;border-right:1px solid #313131;padding:20px}.fletest-news ul li a{display:block;background:#0c0c0c;font-size:16px;color:#818181;border-left:3px solid #ed1c24;padding:10px;margin-bottom:5px}.fornwftr{margin-left:25px;width:280px;padding:20px 0 0 0}.from-network{background:#212121;padding:20px 0 10px}.from-network h3{font-size:20px;color:#fff;font-weight:400;line-height:90px;border-right:1px solid #818181;padding-right:16px;float:left;position:relative;flex-shrink:0;margin:auto;border:none}.from-network h3 img{position:absolute;top:42%;right:-6px}.from-network ul li{float:left;padding:0 0 14px 30px;font-size:16px}.from-network ul li a{color:#818181}.fbottom-txt{background:#0c0c0c;padding:10px 0;font-size:11px;line-height:22px;color:#8c8c8c}.mobile-footer{display:none;background:#000;padding:10px;font-size:12px;color:#fff}.footer-sticky-ad{position:fixed;bottom:50px;height:60px;padding:5px 0;line-height:0;left:0;right:0;background:#fff;border-top:1px solid #ccc;display:none;text-align:center;z-index:3}.footerbootomspace{display:none}</style>
<div class="clearfix"></div>
<footer>
	<div class="container clearfix ftbox">
		<h3 class="ftrlvlt-hd">Live TV</h3>
		<div class="ftrchnl-in-wrap">
			<div class="clearfix ftrchnl" data-glide-el="track">
								<div class="ftrchnl-in dflex">
											<div><a href="https://hindi.news18.com/livetv/" ><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 हिन्दी" title="News18 हिन्दी"/></a></div>
											<div><a href="https://www.news18.com/livetv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
											<div><a href="https://gujarati.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 ગુજરાતી" title="News18 ગુજરાતી"/></a></div>
											<div><a href="https://bengali.news18.com/live-tv/news18-bangla/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 বাংলা" title="News18 বাংলা"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
											<div><a href="https://punjab.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
											<div><a href="https://kannada.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 ಕನ್ನಡ" title="News18 ಕನ್ನಡ"/></a></div>
											<div><a href="https://www.news18kerala.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerela" title="News18 Kerela"/></a></div>
											<div><a href="https://www.news18odia.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
											<div><a href="https://tamil.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 தமிழ்" title="News18 தமிழ்"/></a></div>
											<div><a href="https://urdu.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 اردو" title="News18 اردو"/></a></div>
											<div><a href="https://assam.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>
											<div><a href="https://lokmat.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="News18 लोकमत/Lokmat" title="News18 लोकमत/Lokmat"/></a></div>
									</div>
				<div data-glide-el="controls"><button class="ftrchnl-ar chnlarl ftr-prev" data-glide-dir="<"></button><button class="ftrchnl-ar chnlarr ftr-next" data-glide-dir=">"></button></div>
			</div>
		</div>
	</div>

	<div class="fmid">
		<div class="container dflex justify-space-betwwen">
			<div class="topic">
				<h2>सेक्शन</h2>
				<ul class="dflex flex-wrap">
					<li><a href="/news/politics/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Politics');">पॉलिटिक्स</a></li>
					<li><a href="/news/nation/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Nation');">देश</a></li>
					<li><a href="/states/" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'footer_category_D', 'Click','States');">राज्य</a></li>
					<li><a href="/news/lifestyle/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Lifestyle');">लाइफस्टाइल</a></li>
					<li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li>
					<li><a href="/news/entertainment/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Entertainment');">मनोरंजन</a></li>
					<li><a href="/news/city-khabrain/" onClick="ga('send', 'event', 'footer_category_D', 'Click','city-khabrain');">सिटी</a></li>
					<li><a href="/news/world/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Duniya');">दुनिया</a></li>
					<li><a href="/photogallery/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Photogallery');">फोटो</a></li>
					<li><a href="/videos/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Videos');">वीडियो</a></li>
				</ul>
			</div>
						<div class="fletest-news">
				<h2>ताजा खबरें</h2>
				<ul><li><a href="/news/bihar/samastipur-goons-killed-trader-during-loot-at-samastipur-brsmm-bramk-3155170.html">लूट के दौरान कारोबारी को गोलियों से भूना, बेटे की बाल-बाल बची जान</a></li><li><a href="/news/uttar-pradesh/allahabad-allahabad-hc-praised-yogi-government-steps-on-covid-19-also-says-not-enough-upsd-upas-3155159.html">COVID-19: HC ने की योगी सरकार के कदमों की सराहना, पर कहा-पर्याप्त नहीं</a></li><li><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-kajal-raghwani-bhojpuri-cinema-full-song-tohar-naina-ae-swariya-dgabaaj-bhojpuri-gana-download-utk-3154935.html">खेसारी के साथ काजल राघवानी ने लगाए जबरदस्त ठुमके, सुपरहिट हुआ ये भोजपुरी गाना</a></li><li><a href="/news/haryana/earthquake-occurred-15-km-east-southeast-of-rohtak-today-nodak-3155174.html">हरियाणा में लगातार दूसरे दिन भी भूकंप के झटके, रोहतक से 15 किलोमीटर दूर था केंद्र</a></li><li><a href="/news/entertainment/viral-social-sapna-choudhary-bold-dance-on-harvanvi-song-bhartar-video-viral-ss-3154772.html">सपना चौधरी ने घूंघट कर लगाए ऐसे ठमके, 1 करोड़ से ज्यादा बार देखा गया Video</a></li></ul>
			</div>
			<div class="topic fornwftr">
				<ul class="dflex flex-wrap">
					<li><a href="/about-us/">हमारे बारे में</a></li> <li><a href="/disclaimer/">डिस्क्लेमर</a></li><li><a href="/contact-us/">संपर्क करें</a></li> <li><a href="/feedback/">फीडबैक</a></li> <li> <a href="/khabar-rss/">Sitemap</a></li> <li> <a href="/complaint-redressal.html">Complaint Redressal</a></li> <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li> <li><a href="/privacy_policy.html">Privacy Policy</a></li> <li> <a href="/cookie-policy.html">Cookie Policy</a></li>
				</ul>
			</div>
		</div>
		<div class="from-network clearfix">
			<div class="container dflex">
				<h3>Network 18 Sites</h3>
				<ul class="btmsitelist">
					<li><a href="/">News18 India </a></li>
					<li><a href="https://www.news18.com/cricketnext/">CricketNext </a></li>
					<li><a href="/states/">News18 States </a></li>
					<li><a href="https://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li>
					<li><a href="https://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li>
					<li><a href="https://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li>
					<li><a href="https://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li>
					<li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li>
					<li><a href="https://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li>
					<li><a href="https://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li>
					<li><a href="https://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li>
					<li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li>
					<li><a href="https://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li>
					<li><a href="https://www.in.com/" target="_blank" rel="nofollow">In.com </a></li>
					<li><a href="https://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li>
					<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
					<li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li>
					<li><a href="https://www.topperlearning.com/become-partner" target="_blank" rel="nofollow">Education Franchisee Opportunity</a></li>
				</ul>
			</div>
		</div>
		<div class="fbottom-txt">
			<div class="container"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
		</div>
	</div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd 2019. All rights reserved. NETWORK 18 SITES</div>
<!-- footer end -->

<script>
	_loadStyleSheet("https://fonts.googleapis.com/css?family=Noto+Sans:400,700");
	function elementInViewport(el) {
		var top = el.offsetTop;	var left = el.offsetLeft;	var width = el.offsetWidth;	var height = el.offsetHeight;
		while (el.offsetParent) {
			el = el.offsetParent;
			top += el.offsetTop;
			left += el.offsetLeft;
		}
		return (
			top >= window.pageYOffset &&
			left >= window.pageXOffset &&
			(top + height) <= (window.pageYOffset + window.innerHeight) &&
			(left + width) <= (window.pageXOffset + window.innerWidth)
		);
	}
	function _lazyImage(){
		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy,img.lazy-load"));
		if ("IntersectionObserver" in window) {
			let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
				entries.forEach(function(entry) {
					if (entry.isIntersecting) {
						let lazyImage = entry.target;  lazyImage.src = lazyImage.dataset.src; lazyImage.classList.remove("lazy"); 
						var image = new Image(); image.src = lazyImage.dataset.src;  
						image.onerror = function(){  lazyImage.src = 'https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg'; };
						lazyImageObserver.unobserve(lazyImage);  
					}
				});
			});
			lazyImages.forEach(function(lazyImage) { lazyImageObserver.observe(lazyImage);  });
		}else {
			window.addEventListener('scroll'),
				function() {
					lazyImages.forEach(function(lazyImage) {
						if (elementInViewport(lazyImage)) {
							lazyImage.src = lazyImage.dataset.src;
							lazyImage.classList.remove("lazy");
						}
					})
				}
		}
	}
			function pageview_candidate_comescore(){$.ajax({url:"/pv_candidate.php",type:"GET",cache:!1,success:function(e){console.log("candidate_comescore fired")},error:function(){console.log("Something went wrong..")}})}
		function serchclick() { var seacrhbox = document.getElementById("search-box"); if (seacrhbox.style.display === "block") { seacrhbox.style.display = "none"; } else { seacrhbox.style.display = "block"; } }

	document.addEventListener("DOMContentLoaded", function() {
		_lazyImage();
		document.getElementById("search-click").addEventListener("click", serchclick);
		/* footer brand slider start */
		new Glide(document.querySelector('.ftrchnl-in-wrap'), {
			type: 'carousel',
			perView: 8,
		}).mount();
	});

</script>
<!-- Google Code for Remarketing Tag -->
<script>
	/* <![CDATA[ */
	var google_conversion_id = 848989982;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
	<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
</noscript>
<!-- Google Code for Remarketing Tag end -->
<script>
	! function(f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq = function() { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s) }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '482038382136514'); fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<!-- xarg start code, updated on 12 March -->
<script type="text/javascript">
	(function() { var e = this; var t = this.document;
 function n(e, n, o, i) { var a = new Date; a.setTime((new Date).getTime() + (o || 1) * 24 * 60 * 60 * 1e3); t.cookie = e + "=" + encodeURIComponent(n) + ";expires=" + a.toGMTString() + ";path=" + (i || "/") }
 function o(e) { var n = "; " + t.cookie; var o = n.split("; " + e + "="); if (o.length == 2) { return o.pop().split(";").shift() } } try { e["GoogleAnalyticsObject"] = "ga"; e["ga"] = e["ga"] || function() { (e["ga"].q = e["ga"].q || []).push(arguments) }; var i = o("ocp_news"); ga("set", "dimension2", !(!i || i === "0")) } catch (e) {}
 function a(t, o) { var i = r(); if (t) { n("ocp_news", i) } else { n("ocp_news", "0") } o = o || "adblocker"; var a = e.ga || e[e.GoogleAnalyticsObject]; if (!a || !a.getByName || a.getByName === null) { n("ocp_news_gid", r()) } else { n("ocp_news_gid", "0"); var c = a.getAll()[0]; try { c.send("event", { dimension2: t, eventCategory: o, eventAction: o, eventLabel: o, eventValue: t, nonInteraction: 1 }) } catch (e) { n("ocp_news_gid", r()) } } }
 function r() { return "xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g, function(e) { var t = Math.random() * 16 | 0, n = e == "x" ? t : t & 3 | 8; return n.toString(16) }) } var c = false;
 function l(n) { if (c) { return } c = true; var o = t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='Hindi_News18/' i],[id^='Hindi_News18_Wap' i]"); if (o.length) { for (var i = 0; i < o.length; ++i) { var r = o[i]; var l = e.getComputedStyle(r, null); if (l.getPropertyValue("display") === "none") { continue } var s = r.querySelector("div"); if (!s) { var g = r.querySelector("iframe"); if (g) { var u = g.contentDocument || g.contentWindow.document; var d = u.bodyC.querySelector("div,ins"); if (u.body.clientHeight >= 10 && d && d.clientHeight >= 10) { break } else { continue } } } if (s) { var x = e.getComputedStyle(s, null).getPropertyValue("height"); x = +x.replace(/[^\d\.]/g, ""); if (x >= 10) { break } } } if (i === o.length) { a(1); (new Image).src = "http://www.aapsis.com/pc.gif?idsite=22&rec=1"; console.log("adblock") } else { a(0); console.log("non-adblock") } } else { a(0); console.log("non-adblock") } }
 function s() { setTimeout(l, 1e4) } e.addEventListener("load", s); if (t.readyState === "interactive" || t.readyState === "complete") { s() } })();
</script>
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script>
	window._izq = window._izq || [];
	window._izq.push(["init"]);
</script>
<script src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
<!-- iZooto Notification Code End here ----->
<div id='div-gpt-ad-1583319345250-0' style='width: 1px; height: 1px;'></div>
<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
<!-- PG 1x1 start -->
<div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div>
<script>
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [1, 1], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587483682847-0'); });
</script>
<!-- PG1x1 end-->
<!-- Covide-19 Cube -->
<style>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</style>



<div class="corona-toolbarbtn" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');">
	<div class="toolbarbtn-l bounce">
		<img src = "https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/corona-virus-btn-virus.png?impolicy=website&width=50&height=50" alt="corona virus btn" title="corona virus btn">
	</div>
	<div class="toolbarbtn-r">
	       <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/covid-hindi-desktop.png?impolicy=website&width=217&height=45" alt="corona virus btn" title="corona virus btn">
	</div>
</div>
<div class="corona-toolbar">
<div class="covid-19-loading">Loading</div>
</div>
 
<script>
function numberFormat(x) {
    x=x.toString();
    var lastThree = x.substring(x.length-3);
    var otherNumbers = x.substring(0,x.length-3);
    if(otherNumbers != '')
        lastThree = ',' + lastThree;
    var res = otherNumbers.replace(/\B(?=(\d{2})+(?!\d))/g, ",") + lastThree;
    return res;
}

$(document).ready(function(){

   $(".corona-toolbarbtn").click(function(){
      if ($(".corona-container").length > 0) { }
      else {
      $(".corona-toolbar").slideToggle();
      ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');
      sliderData();
      }
   });
   $(".cross-icon").click(function(){
      $(".corona-toolbar").slideToggle();
      ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Close');
   });

   });

</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Glide.js/3.0.1/glide.js"></script>
	<script type="text/javascript">


 function sliderData (){
      if ($(".corona-container").length > 0) {
	 
      } else {
	 $.ajax({
	    url:'/commonstore/covid-19/covid-tool-bar-hindi/corona_virus_toolbar_ajax_desktop.php',
	    type : 'GET',
	    cache : true,
	    success: function(response) {
			
	        $('div.corona-toolbar').html(response);
			
			
		new Glide('.corona-glide', {
		  type: 'carousel',
		  autoplay: 5000,
		  perView: 1,
		  focusAt: 'center',
		  breakpoints: {
		      800: {
			perView: 1
		      },
		      480: {
			perView: 1
		      }
		    }
		  }).mount()
	    },
	    error: function(xhr, ajaxOptions, thrownError) { 
	    }
	    
      });
      }
      
   }
</script><!-- Covide-19 Cube -->
</body>
</html>
