<link rel="stylesheet" type="text/css" href="/events/assembly-election-2019/css/election-mid-2019.css">
<!doctype html><html><head><meta charset="utf-8"><title>BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया - over 70 thousand BSNL Employees have opted for VRS says md and chairman | business - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी</title><meta  name="description" content="BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन ​कर दिया है. कर्मचारी अगले माह की 3 तारीख तक वीआरएस के लिए आवेदन कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta name="keywords" content="एमटीएनएल, बीएसएनएल, एमटीएनएल-बीएसएनएल मर्जर, दूरसंचार विभाग, संचार मंत्री रविशंकर प्रसाद, mtnl, bsnl, mtnl-bsnl merger, telecom, dot, Telecom Minister Ravi Shankar Prasad, P K Purwar,bsnl,BSNL news,BSNL salary,BSNL august salary,BSNL workers,BSNL employees, department of telecommunication, DoT, bsnl employees salary, bsnl cmd p k purwar, बीएसएनएल कर्मचारी, बीएसएनएल, पी के पुरवर, एमटीएनएल, भारत संचार निगम लिमिटेड"><meta name="news_keywords" content="एमटीएनएल, बीएसएनएल, एमटीएनएल-बीएसएनएल मर्जर, दूरसंचार विभाग, संचार मंत्री रविशंकर प्रसाद, mtnl, bsnl, mtnl-bsnl merger, telecom, dot, Telecom Minister Ravi Shankar Prasad, P K Purwar,bsnl,BSNL news,BSNL salary,BSNL august salary,BSNL workers,BSNL employees, department of telecommunication, DoT, bsnl employees salary, bsnl cmd p k purwar, बीएसएनएल कर्मचारी, बीएसएनएल, पी के पुरवर, एमटीएनएल, भारत संचार निगम लिमिटेड">
<meta property="og:title" content="BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया" /><meta property="og:description" content="BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन ​कर दिया है. कर्मचारी अगले माह की 3 तारीख तक वीआरएस के लिए आवेदन कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta property="og:url" content="https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html"/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2019/11/bsnlll-1.jpg"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2019/11/bsnlll-1.jpg"><meta property="og:type" content="website"/><meta property="og:name" content="News18India.com"/><meta property="og:site_name" content="News18 India"/><meta name="twitter:site" value="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html"><meta name="twitter:title" content="BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया | business - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta name="twitter:description" content="BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन ​कर दिया है. कर्मचारी अगले माह की 3 तारीख तक वीआरएस के लिए आवेदन कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta name="viewport" content="width=1024"/><meta property="article:published_time" content="2019-11-11T19:56:37+05:30" /><meta property="article:modified_time" content="2019-11-11T19:56:37+05:30" /><meta property="og:updated_time" content="2019-11-11T19:56:37+05:30" /><meta itemprop="name" content="BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया | business - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta itemprop="description" content="BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन ​कर दिया है. कर्मचारी अगले माह की 3 तारीख तक वीआरएस के लिए आवेदन कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2019/11/bsnlll-1.jpg"><meta itemprop="publisher" content="Hindi News18" /><meta itemprop="url" content="https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html" /><meta itemprop="editor" content="News18 India" /><meta itemprop="headline" content="BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया | business - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /><meta itemprop="inLanguage" content="Hindi" /><meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /><meta itemprop="news_keywords" content="एमटीएनएल, बीएसएनएल, एमटीएनएल-बीएसएनएल मर्जर, दूरसंचार विभाग, संचार मंत्री रविशंकर प्रसाद, mtnl, bsnl, mtnl-bsnl merger, telecom, dot, Telecom Minister Ravi Shankar Prasad, P K Purwar,bsnl,BSNL news,BSNL salary,BSNL august salary,BSNL workers,BSNL employees, department of telecommunication, DoT, bsnl employees salary, bsnl cmd p k purwar, बीएसएनएल कर्मचारी, बीएसएनएल, पी के पुरवर, एमटीएनएल, भारत संचार निगम लिमिटेड" />
	<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />


<link rel="amphtml" href="https://hindi.news18.com/amp/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html"><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="alternate" title="ताज़ा ख़बर" href="/feeds/latest-news.xml" type="application/rss+xml"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script async src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.autocomplete.js" type="text/jscript"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />
<link href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/header-footer-revamp-min.css?v=1" rel="stylesheet" />
<link rel="stylesheet" href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/inside-min.css" />
<script> var hitC = true; var originalUrl = '';var hash = '';var thirdPartyJS = '1'; var isOutbrainOff = 'no';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() {
	window._w18hn = "NEWS18";
	window._w18_config={"microsite":"own","sections":"business","tags":"BSNL, business news in hindi, employees salary","language":"Hindi"};
	var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
	w18.src = 'https://s.in.com/common/script_catch.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<!-- arjun code end -->
<!-- article page header -->
<script>
jQuery(document).ready(function(){
winW = jQuery(window).width();
	  jQuery(".sroll-hide").hide();
		$('.li_inter_click').click(function(){
			$('.expender-cont').slideDown('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'playVideo' + '","args":""}', '*');
		});
		$('.close-li-inter').click(function(){
			$('.expender-cont').slideUp('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
		});  

});
function hitGaview(){
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	ga('create', 'UA-156703-3', 'auto');
				var dimensionValue = "News18Hindi | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
				
        
        		             var _w18_uni_id = _w18gcon('_w18g');

       ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"business","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"business"}],"autono":"2597776"}}');
      ga('send', 'pageview', {
        'dimension1': 'News18hindi Staff'
        });
        }


hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type='text/javascript'>
	function _w18setuserbehaviour(){
		//_w18userinfo
		var i, x, y, cl = document.cookie.split(';');
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			   x = cl[i].substr(0, cl[i].indexOf('='));
			   y = cl[i].substr(cl[i].indexOf('=') + 1);
			   x = x.replace(/^\s+|\s+$/g, '');
			   if (x == '_w18userinfo') {
					   _w18userinfo_out._w18userinfo = unescape(y);
					   c = c + 1
			   }
				if (c == 1) {break;}
		}
		if(c==1){
			   var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			   for (var item in contact) {
					   googletag.pubads().setTargeting(item,contact[item]);
					   console.log(item);
					   console.log(contact[item]);
			   }
		}
	}
</script>
<!-- BEGIN CRITEO LOADER
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/slick.min.js"></script> 
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@id": "https://hindi.news18.com/business/","name": "Business" }}]} </script><!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">

<script  src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js"></script>

<script src="https://api.dmcdn.net/all.js" ></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/dm-comscore.min.js" ></script>
<script  src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.inview.min.js" ></script>
<script> isOutbrainOff = 'yes';</script>


<script>
    var related_Ids =["2597698","2597548","2597209","2597053"];
    var ua = 'web';
    var isMobile = {
        Android: function () {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function () {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function () {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function () {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function () {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function () {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };
</script><script>

    var alsoReadSlide = function (postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        console.log(count);
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({marginLeft: '-' + count * li_width + 'px'}, 500);

    };


jQuery.fn.exists = function(){ return this.length > 0; }


/*START IO Config Fn*/
function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate){
	return false;
	console.log('iotag-'+actualPageUrlIO);
	//Remove Query Parameter
	var _actualURL 	= actualPageUrlIO;
	var _index 		= 0;
	var _newURL 	= _actualURL;
	_index 			= _actualURL.indexOf('?');
	if(_index != -1){
		_newURL 	= _actualURL.substring(0, _index);
	}
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_url: _actualURL,
		page_url_canonical: _newURL,
		page_title: title,
		page_type: "article",
		page_language: "hi",
		article_authors: [authName],
		article_categories: [section],
		article_type: "longread",
		article_word_count: totalwords,
		article_publication_date: creationdate
	});
}
/*END IO Config Fn*/

/* START: IO Tagging for first article */
$(document).ready(function(){
	var actualPageUrlIO = window.location.href;
	console.log("actualPageUrlIO".actualPageUrlIO);
	$("#article_body").attr("data-io-article-url", actualPageUrlIO);


	//var actualPageUrlIO = "https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html";
	var title 			= "BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया";
	var authName 		= "News18";
	var section 		= "मनी";
	var totalwords 		= "379";
	var creationdate 	= "Mon, 11 Nov 2019 19:56:37 +0530";

	getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate);
});
/* END: IO Tagging for first article */

</script>

  <script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi.js?v=1.1"></script>


    <script type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html"},
        "articleBody":"नई दिल्ली. सरकारी टेलिकॉम कंपनी भारत संचार निगम लिमिटेड (BSNL) द्वारा VRS ऑफर लागू करने के बाद से अब तक करीब 70 हजार कर्मचारियों ने इसके लिए आवेदन कर दिया है. कंपनी ने कर्मचारियों के लिए VRS स्कीम को 4 नवंबर 2019 को रोल आउट किया था. वर्तमान में BSNL में कुल 1.5 लाख कर्मचारी हैं, जिसमें से करीब 1 लाख से अधिक कर्मचारी VRS के लिए आवेदन योग्य हैं.

सालाना 7 हजार करोड़ रुपये बचाएगी BSNL
BSNL के चेयरमैन व प्रबंध निदेशक पीके पुरवर ने न्यूज एजेंसी पीटीआई को बताया, अभी तक ​VRS के लिए आवेदन करने वाले कर्मचारियों की संख्या 70,000 तक पहुंच चुकी है. इसे लेकर हमें बेहतर रिस्पॉन्स मिला है. बता दें कि BSNL के 70 से 80 हजार कर्मचारी हर VRS का विकल्प चुनते हैं तो इससे कंपनी को सालाना वेतन पर 7,000 करोड़ रुपये की बचत होगी.

पिछले माह, यूनियन कैबिनेट ने BSNL और MTNL के मर्जर के प्रस्ताव को मंजूरी दी थी. महानगर टेलिफोन निगम लिमिटेड (MTNL) मुंबई और नई दिल्ली में अपनी सेवा मुहैया कराती है. वहीं, BSNL देश के अन्य क्षेत्रों में अपनी सर्विस मुहैया कराती है.

ये भी पढ़ें: इस दिग्गज निवेशक का गोल्डेन मंत्र: सोने में बेहतर मुनाफे के ​लिए इतना करें निवेश

केंद्रीय कैबिनेट ने राहत पैकज की मंजूरी दी थी
कैबिनेट ने इस दौरान दोनों कंपनियों के लिए राहत पैकेज का भी ऐलान किया था. जिसके मुताबिक, 20,140 करोड़ रुपये 4G स्पेक्ट्रम के लिए, 3,674 करोड़ रुपये स्पेक्ट्रम एलोकेशन पर GST के लिए, सॉवरेन गांरटी से 15,000 करोड़ रुपये, VRS के लिए सरकार की तरफ से 17,160 करोड़ रुपये की फंडिंग और 12,768 करोड़ रुपये रिटायरमेंट लायबिलिटी शामिल है.

3 दिसंबर तक ही कर्मचारी VRS के लिए आवेदन कर सकते हैं
सरकार द्वारा रोल आउट किए गए VRS स्कीम के तहत, कंपनी के सभी पर्मानेन्ट और रेग्युलर कर्मचारियों जो 50 साल से अधि​क उम्र हैं, VRS के लिए आवेदन कर सकते हैं. MTNL के कर्मचा​री भी VRS के लिए योग्य हैं तो आवेदन कर सकते हैं. दोनों कंपनियों की कर्मचारियों के ​लिए यह स्कीम 3 दिसंबर 2019 तक के लिए ही होगा.

ये भी पढ़ें: नीति आयोग के पूर्व चेयरमैन ने कहा, 1 साल में 7.5 फीसदी पर वापस पहुंच सकती है आर्थिक ग्रोथ

","articleSection": "business","headline": "BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया","image": {"@type": "ImageObject","url": "https://images.hindi.news18.com/ibnkhabar/uploads/2019/11/bsnlll-1.jpg","height": 522,"width": 696},    "datePublished": "2019-11-11T19:56:37+05:30", "dateModified": "2019-11-11T19:56:37+05:30","author": {"@type": "Person","name": "News18"}, "publisher": {"@type": "Organization","name": "News18 हिंदी","url" : "hindi.news18.com","logo": {"@type": "ImageObject","url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png","width": 154,"height": 40}},"description": "BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन ​कर दिया है. कर्मचारी अगले माह की 3 तारीख तक वीआरएस के लिए आवेदन कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ","keywords":["एमटीएनएल, बीएसएनएल, एमटीएनएल-बीएसएनएल मर्जर, दूरसंचार विभाग, संचार मंत्री रविशंकर प्रसाद, mtnl, bsnl, mtnl-bsnl merger, telecom, dot, Telecom Minister Ravi Shankar Prasad, P K Purwar,bsnl,BSNL news,BSNL salary,BSNL august salary,BSNL workers,BSNL employees, department of telecommunication, DoT, bsnl employees salary, bsnl cmd p k purwar, बीएसएनएल कर्मचारी, बीएसएनएल, पी के पुरवर, एमटीएनएल, भारत संचार निगम लिमिटेड"]}
    </script>
    
<style> .disnon{display:none}.shareIconDiv{display:none}.topAdds{display:none}.sociaIconsHidden{display:none}.nxStory{display:none}a.readMore{display:none}@media(max-width:600px){.shre-icon{display:none}.grayBgs{display:none}.nxStory{display:block}.shareIconDiv{position:absolute;top:-15px;right:-13px;display:block}.shareIconDiv img{width:50%!important}.articleimg{position:relative}.hideCont{height:450px;overflow:hidden}.resRightSide{display:none!important}a.nxStory{background:#001536;text-align:center;color:#fff;font-size:14px;height:30px;line-height:30px;display:block;margin:10px 0 20px 0;width:100%;float:left;clear:both}a.readMore{width:170px;color:#fff;line-height:40px;margin:0 auto;height:40px;display:block;text-align:center;border-radius:5px;background:#117ab1;font-size:20px;margin-bottom:20px}.articleimg h5{position:relative;height:37px}.sociaIconsHidden{position:relative;display:block;z-index:999999}.sociaIconsHidden a{position:absolute;right:0}.sociaIconsHidden a img{width:50%!important}.sociaIconsHidden a.d1{top:-90px;right:-13px}.sociaIconsHidden a.d2{top:-40px;right:40px}.sociaIconsHidden a.d3{top:20px;right:40px}.sociaIconsHidden a.d4{top:70px;right:-13px}.shareRight{position:relative;z-index:9999999}.grayBgs{background:rgba(0,0,0,.8);display:none;width:100%;height:100%;position:fixed;top:0;z-index:99999}.tag ul li{border:none}.fadeout{position:absolute;margin-top:-100px;width:100%;height:100px;background:-webkit-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-moz-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-o-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-ms-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%)}.wrapper{display:none}.articleimg h5{bottom:6px;height:auto}.articleimg{margin-bottom:0}.section-blog-left-aricle h1{font-size:24px;line-height:32px}.election-table{margin:0;padding:0}.election-table table{width:100%;border-collapse:collapse}.election-table table tr th{background:#1f1f1f;color:#fff;text-align:left;font-size:16px;padding:8px 10px}.election-table table tr td{font-size:14px;color:#222;padding:8px 10px;border:1px solid #ccc}.ptop{position:static;}.rhs-fexed{position:relative;}}.bx-next,.bx-prev{position:absolute;top:6px;width:29px;height:36px;z-index:2;text-indent:-9999px}.bx-next{right:0;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat}.bx-prev{left:0;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat}.paginate-section-nav.active{background:#ddd}.ptop{position:fixed;bottom:0;z-index:99}.rhs-fexed{    position: static;float: right;width: 300px;}.storypara{color:#404040;padding-bottom:20px;margin:0;font-size:16px;line-height:28px}.storypara a{color:#e33128}.bg-color {background: #eee; min-height: 250px; width: 100%; margin: auto; display: block; padding: 10px;box-sizing: border-box;}@media screen and (max-width:375px){.bg-color{background:#eee;height:272px;width:100%}}@media screen and (max-width:360px){.bg-color{width:100%;background:#eee;height:258px}}@media screen and (max-width:320px){.bg-color{width:100%;height:242px}}  .bynow-text{padding-bottom: 15px;}.article-imgcontener .shrarebox {top: 53px;}.edtrpcs {width: 50px; height: 50px; overflow: hidden; border-radius: 100%;  float: left; position: relative; margin: -5px 10px 0 0;  background: rgba(0,0,0,.4); }.edtrpcs img {width: 100%;}
.ftrchnl-in{display:flex}
.ftrchnl-in div{flex-shrink:0;padding: 0 30px;/* border-right: 1px solid #3e3e3e;*/}
#article_body table{ max-height: 400px; overflow: auto;  display: block;}
#article_body table {width: 100%;    border-collapse: collapse;}
#article_body table tr th, #article_body table tr:first-of-type td { background: #666;  color: #fff;  font-weight: bold;}
#article_body table tr td { color: #555;}
#article_body table tr th, #article_body table tr td { padding: 10px;  vertical-align: top;  font-size: 14px;  border: 1px solid #eee;  text-align: left;}
.youTubeVideoPlayer{width:100%;height:450px}
.yout_cont{margin-bottom:20px;}
#see_video{font-size:16px;}
.yout_cont #youtube-smart-widget-container iframe{height:450px !important;}
</style><script type="text/javascript">
    $('.disnon').hide();

    $(document).ready(function () {
        $(document).on('click', '.shareIconDiv', function (e) {
            e.preventDefault()
            e.stopPropagation();
            var divid = $(this).data('pid');
            $('#sharediv_' + divid).toggle();
            $('.grayBgs').toggle();
        });
        $(document).on('click', function (e) {
            e.stopPropagation();
            if ($('.sociaIconsHidden').is(':visible')) {
                $('.sociaIconsHidden').hide();
                $('.grayBgs').hide();
            }
        });

        $(document).on('click', 'a.readMore', function (e) {
            e.preventDefault()
            var dvid = $(this).data('postid');
            $('.fullcontent_' + dvid).css('height', 'auto');
            $('.hideCont').show();
            $(this).hide();
            $('#fade_' + dvid).css('display', 'none');
            $('#wrapper_' + dvid).show();
            if(thirdPartyJS){ga('send', 'event', 'read_more', 'click', 'click_read_more', 1, {'nonInteraction': 1});}

        });
    });
    $(window).scroll(function () {
        var wintop = $(window).scrollTop();
        var winBottom = wintop + $(this).height();
        var rhs = $('.section-blog-right').height();
        var nowfooter = parseInt($(document).height() - $('footer').height());
        var gap = 200;
        if (winBottom >= rhs + gap) {
            //$('.section-blog-right').addClass('ptop');
        } else {
            //$('.section-blog-right').removeClass('ptop');
        }
        if (winBottom >= nowfooter) {
            //$('.section-blog-right').removeClass('ptop');
        }
    });
function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}
</script>

<script> window.is_hide_ads = true; </script><script>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</script>

<script type="text/javascript" src="https://go.automatad.com/geo/V2QN1G/afihbs.js" async></script>

 
<script>
    function getAdsDiv(adsDivId, content) {
    if(content.length >0 && !is_hide_ads){
        $('#'+adsDivId).html(content);
       }
    }
    
    function load_inhouse_ads(){
        	
        getAdsDiv('headerAds728x90', '<a href="https://hindi.news18.com/videos/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/728x90-inhousead.jpg" /></a>');
        	
        getAdsDiv('rightad300x600', '<a href="https://hindi.news18.com/videos/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x600-inhousead.jpg" /></a>');
                getAdsDiv('rightads300x250', '<a href="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x250-inhousead.jpg"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x250-inhousead.jpg" /></a>');
            }
	
    $(document).ready(function(){
            load_inhouse_ads();
    });
</script>

<link rel="canonical" href="https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html"/>
<!--<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jwplayer7_4_4.js"></script><link rel="stylesheet" href="/jw_player/jw_player.css?v=2"><script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jw_config.js"></script>-->
</head>
<body>
     <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
        
<!-- global top start -->
<script src="https://images.news18.com/static_news18/js/youtube/yt-player.min.js"></script>

<!-- assembly 2019 sponsors head -->





<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://urdu.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> </ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>
<!-- global top end -->

<!-- header start -->
<header>
<div class="container dflex justify-space-betwwen">
	<a href="/" class="logo dflex"><img src="https://images.hindi.news18.com/optimize/cUCv0KVFeUIK286Ts8aXBBvjn14=/0x0/images.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png" alt="News18 India - Hindi News" title="News18 India - Hindi News"/></a>

<div class="hd-banner"><div id="headerAds728x90"></div></div>
</div>
</header>
<!-- header end -->

<!-- top nav start -->
<div class="topnav">
<div class="container dflex justify-space-betwwen">
<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/crpf-takes-over-security-of-gandhis-after-govt-withdraws-spg-cover-2597332.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/9PpIDqREFYsdCxk9BOQ4A7ZPtrg=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/Sonia-Rahul-Priyanka-650x500.jpg" alt="CRPF ने सोनिया गांधी, राहुल और प्रियंका की सुरक्षा का जिम्मा संभाला" title="CRPF ने सोनिया गांधी, राहुल और प्रियंका की सुरक्षा का जिम्मा संभाला"></figure>CRPF ने सोनिया गांधी, राहुल और प्रियंका की सुरक्षा का जिम्मा संभाला</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/industrial-production-dipped-by-more-than-4-percent-in-september-due-to-poor-performance-in-manufacturing-sector-2597506.html">मैन्‍युफैक्‍चरिंग सेक्‍टर का खराब प्रदर्शन, सितंबर में घटा औद्योगिक उत्‍पादन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/varanasi-the-statues-of-shri-ram-made-in-aligarh-in-high-demand-at-the-handicrafts-fair-of-varanasi-uprp-nsng-nodsr-2597524.html">वाराणसी हस्त शिल्प मेला: अलीगढ़ में बनी श्री राम की मूर्तियों की धूम...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-complaint-against-aimim-chief-asaduddin-owaisi-at-bhopal-police-station-nsng-nodsb-2597545.html">AIMIM चीफ असदुद्दीन ओवैसी के खिलाफ भोपाल के थाने में शिकायत, ये है मामला</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi/ayodhya-case-meet-people-whose-work-and-designation-was-heavy-on-his-religion-kk-muhammed-ias-afzal-amanullah-rk-singh-rajiv-dhawan-dlop-2596342.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/viKwC3Cjk-wXilNoHujbkb4tU6E=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/Interesting-Faces-ayodhyaHI-2-1.jpg" alt="ये हैं अयोध्या से जुड़ी वो शख्सियतें जिनके धर्म पर भारी थी काम की वफादारी!" title="ये हैं अयोध्या से जुड़ी वो शख्सियतें जिनके धर्म पर भारी थी काम की वफादारी!"></figure>ये हैं अयोध्या से जुड़ी वो शख्सियतें जिनके धर्म पर भारी थी काम की वफादारी!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/himachal-pradesh/shimla-bollywood-queen-kangana-ranuat-brother-engagement-see-pics-hpvk-2597383.html">भाई की सगाई में बॉलीवुड 'क्वीन' कंगना का दिखा अलग अंदाज, देखें PHOTOS</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jaisalmer-jaisalmer-army-s-second-major-war-exercise-from-november-29-firepower-will-be-demonstrated-rjsr-2597362.html">29 नवंबर से सेना करेगी दूसरा बड़ा युद्धाभ्यास, पहली बार शामिल होंगे ये हथियार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi/live-jnu-student-protest-in-jnu-campus-due-to-hostel-fee-hike-dlnh-2595751.html">बढ़ी फीस को लेकर सड़क पर उतरे JNU के छात्र, पुलिस से भिड़ंत</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/varanasi-the-statues-of-shri-ram-made-in-aligarh-in-high-demand-at-the-handicrafts-fair-of-varanasi-uprp-nsng-nodsr-2597524.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/maNwjy6cigZ6H5yuhvRDryShTkQ=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/ram-darbar.jpg" alt="वाराणसी हस्त शिल्प मेला: अलीगढ़ में बनी श्री राम की मूर्तियों की धूम..." title="वाराणसी हस्त शिल्प मेला: अलीगढ़ में बनी श्री राम की मूर्तियों की धूम..."></figure>वाराणसी हस्त शिल्प मेला: अलीगढ़ में बनी श्री राम की मूर्तियों की धूम...</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/gorakhpur-passengers-will-get-facilities-like-three-star-hotel-at-gorakhpur-railway-station-uprg-nodark-2597386.html">सिर्फ 2100 रुपए में यात्रियों को मिलेगी 3 स्‍टार होटल जैसी सुविधा...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/ayodhya-ayodhya-verdict-know-what-is-the-routine-of-god-ramlala-in-the-last-30-years-when-there-is-worship-pooja-and-when-it-is-bhog-nodrss-2597083.html">जानिए पिछले 30 सालों से क्या है रामलला की दिनचर्या!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/bhadohi-acid-attack-by-lekhpal-in-up-on-his-aunt-and-her-2-daughter-nodak-2597464.html">यूपी में लेखपाल ने भाई के साथ मिलकर 2 बहन और चाची पर फेका तेजाब, हालत गंभीर</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/patna-bihar-cm-nitish-kumar-maharashtra-shiv-sena-bjp-nda-nodvkj-2597494.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/iuJ89QrAhaMagXTilQw7b5Nna3I=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Nitish-Kumar.jpg" alt="महाराष्ट्र में शिवसेना ने छोड़ा NDA का साथ, CM नीतीश ने कही ये बात" title="महाराष्ट्र में शिवसेना ने छोड़ा NDA का साथ, CM नीतीश ने कही ये बात"></figure>महाराष्ट्र में शिवसेना ने छोड़ा NDA का साथ, CM नीतीश ने कही ये बात</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/patna-justice-sanjay-karol-takes-oath-as-chief-justice-of-patna-high-court-nodvkj-2597374.html">पटना हाईकोर्ट के चीफ जस्टिस बने संजय करोल, राज्यपाल ने दिलाई शपथ</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/begusarai-three-children-death-due-to-drown-in-to-river-at-begusarai-in-bihar-bramk-2597068.html">नहाने के दौरान नदी में डूबे तीन बच्चे सभी की मौत, दो दिनों में 11 की गई जान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/saran-husband-and-wife-dies-together-due-to-heart-attack-at-chapra-in-bihar-bramk-2596873.html">पति के मौत की खबर सुनते ही पत्नी ने भी तोड़ा दम, एक साथ निकली दोनों की अर्थी</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/umaria-rahul-gandhi-praises-80-year-old-jodhaia-bai-baiga-mpbj-nodark-2597719.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/snckM0Z7v6N7y3EghmQgn5bCcmc=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/1Pymxewm.jpg" alt="80 साल की जोधईया बाई बैगा को राहुल गांधी ने किया सलाम, जानिए क्‍यों?" title="80 साल की जोधईया बाई बैगा को राहुल गांधी ने किया सलाम, जानिए क्‍यों?"></figure>80 साल की जोधईया बाई बैगा को राहुल गांधी ने किया सलाम, जानिए क्‍यों?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/jabalpur-indore-bench-given-new-order-for-crusher-operators-mppp-nodark-2597713.html">हाईकोर्ट के आदेश से क्रेशर संचालकों का करोड़ों रुपया डूबा, ये है वजह</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-complaint-against-aimim-chief-asaduddin-owaisi-at-bhopal-police-station-nsng-nodsb-2597545.html">AIMIM चीफ असदुद्दीन ओवैसी के खिलाफ भोपाल के थाने में शिकायत, ये है मामला</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/neemuch-scam-in-neemuch-plots-reserved-for-the-poor-nodark-2597200.html">गरीबों के लिए आरक्षित प्‍लॉट्स के लिए 'लखपति' लोगों ने किया आवेदन, जांच शुरू</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-police-arrested-criminal-shahzad-qureshi-who-fired-in-jaipur-by-spreading-terror-hydak-2597596.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/mRoe_tKasPfkweCpse9Ce4I8lbs=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/jaipur_police.jpg" alt="जयपुर में फायरिंग कर दहशत फैलाने वाला बदमाश शहजाद कुरैशी गिरफ्तार" title="जयपुर में फायरिंग कर दहशत फैलाने वाला बदमाश शहजाद कुरैशी गिरफ्तार"></figure>जयपुर में फायरिंग कर दहशत फैलाने वाला बदमाश शहजाद कुरैशी गिरफ्तार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/pushkar-foreigners-were-seen-like-apsaras-in-the-dress-of-indian-bride-in-the-city-of-brahma-hydrnr-2597395.html">ब्रह्मा की नगरी में भारतीय दुल्हन के लिबास में अप्सराओं सी दिखीं विदेशी बालाएं</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-famous-7-roof-top-restaurants-seas-in-jaipur-the-municipal-corporation-took-action-rjsr-2597533.html">जयपुर: नामी गिरामी 7 रूफ टॉप रेस्टोरेंट्स सीज, नगर निगम की ताबड़तोड़ कार्रवाई</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/alwar-wife-leaves-home-and-marries-lover-then-husband-dies-by-consuming-poison-in-alwar-hydak-2597380.html">पत्नी ने घर छोड़कर प्रेमी से की शादी तो पति ने जहर खाकर दे दी जान</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/pauri-garhwal-for-sita-mata-temple-in-pauri-every-house-of-area-will-donate-one-stone-one-handfull-soil-and-11-rupees-ukrd-2597503.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/AObSJwmlY1DG-MK8QbtO4R7F1gA=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/Trivendra-singh-Rawat.jpg" alt="सीता माता मंदिर के लिए पौड़ी का हर घर देगा एक शिला, एक मुट्ठी मिट्टी, 11 रुपये" title="सीता माता मंदिर के लिए पौड़ी का हर घर देगा एक शिला, एक मुट्ठी मिट्टी, 11 रुपये"></figure>सीता माता मंदिर के लिए पौड़ी का हर घर देगा एक शिला, एक मुट्ठी मिट्टी, 11 रुपये</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-unknown-call-to-cm-trivendra-singh-rawat-about-attack-on-har-ki-pauri-nodat-2597389.html">उत्तराखंड: मुख्यमंत्री रावत के फोन पर ‘हर की पौड़ी’ को बम से उड़ाने की धमकी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-panchayat-elections-results-indicate-ahat-bjp-loosing-its-roots-i-hilly-area-and-congress-in-plains-ukrd-2597392.html">पंचायत चुनावों में पहाड़ों में बीजेपी तो मैदान में कांग्रेस की चूलें हिलीं</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-man-threatened-to-blow-up-har-ki-pauri-was-disturbed-because-his-aadhar-card-wasnt-made-ukrd-2597191.html">आधार कार्ड न बनने से परेशान युवक ने दी थी हर की पौड़ी को उड़ाने की धमकी</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/ambala-anil-vij-said-whatever-position-the-party-gives-they-will-work-from-there-and-hit-sixes-hydak-2597656.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/UkXKUwO6cgKoRAmR5oFGDsLu47k=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/anil-vij.jpg" alt="पार्टी जो भी पोजिशन देंगी वहां से काम करेंगे और छक्के मारेंगे-अनिल विज" title="पार्टी जो भी पोजिशन देंगी वहां से काम करेंगे और छक्के मारेंगे-अनिल विज"></figure>पार्टी जो भी पोजिशन देंगी वहां से काम करेंगे और छक्के मारेंगे-अनिल विज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/rewari-police-caught-the-female-thief-stealing-purse-wife-used-to-steal-at-behest-of-husband-in-rewari-hydak-2597491.html">पर्स चुराती महिला चोर को पुलिस ने दबोचा, पति के इशारे पर पत्नी करती थी चोरी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/fatehabad-case-filed-against-594-farmers-who-burnt-stubble-fatehabad-hydsk-2597326.html">पराली जलाने वाले 594 किसानों के विरुद्ध केस दर्ज, कार्रवाई जारी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/palwal-woman-and-four-year-old-child-dead-in-road-accident-at-palwal-hrrm-2597410.html">हरियाणा रोडवेज की बस ने बाइक को मारी टक्कर, महिला और 4 साल के बच्चे की मौत</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/ranchi-nia-court-allows-naxalite-kundan-pahan-to-contest-jharkhand-assembly-election-hydsk-2597728.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/_VhujcTx9uMUNjwwR545-frvP9U=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/Kundan-pahan-front.jpg" alt="झारखंड में नक्सली कुंदन पाहन को NIA कोर्ट ने दी चुनाव लड़ने की अनुमति" title="झारखंड में नक्सली कुंदन पाहन को NIA कोर्ट ने दी चुनाव लड़ने की अनुमति"></figure>झारखंड में नक्सली कुंदन पाहन को NIA कोर्ट ने दी चुनाव लड़ने की अनुमति</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-ljp-may-fight-jharkhand-assembly-election-alone-jhnj-2595955.html">झारखंड में भी खटपट: सीट शेयरिंग को लेकर BJP और LJP में नहीं बनी बात!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-election-commission-keeping-an-eye-on-candidates-who-use-money-power-in-jharkhand-assembly-election-hydns-2595310.html">धन-बल का उपयोग करने वाले प्रत्याशियों व उनके समर्थकों पर EC की पैनी नजर...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-jharkhand-assembly-election-2019-bjp-cut-the-tickets-of-10-mlas-in-the-first-list-of-condidate-nodsps-2595046.html">झारखंड विधानसभा चुनाव: BJP की पहली लिस्ट में कटे मौजूदा इन 10 विधायकों के टिकट</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/dantewada-crpf-jawan-scorched-by-current-treatment-continues-in-district-hospital-cgpg-2596336.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/-rJX0-jdSW5eM8Z_df05NdqNw9I=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/Injured-Jawan.jpg" alt="करंट की चपेट में आया CRPF का जवान झुलसा, अस्पताल में इलाज जारी" title="करंट की चपेट में आया CRPF का जवान झुलसा, अस्पताल में इलाज जारी"></figure>करंट की चपेट में आया CRPF का जवान झुलसा, अस्पताल में इलाज जारी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/kondagaon-kondagaon-congress-mla-told-women-officer-i-am-a-dangerous-if-i-want-i-will-not-be-able-to-live-here-cgnt-2597014.html">कांग्रेस MLA ने अफसर से कहा- 'मैं खतरनाक विधायक हूं, यहां नहीं रह पाओगी'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/bastar-mp-deepak-baij-warned-the-central-government-and-said-if-you-do-not-take-rice-we-will-not-give-the-mineral-of-bastar-cgpg-2596093.html">सांसद दीपक बैज ने कहा- केंद्र ने चावल नहीं लिया तो नहीं देंगे बस्तर का खनिज</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/sukma-9-naxalites-including-prize-money-of-10-lakh-rs-involved-in-sp-vinod-chaube-murder-surrender-in-sukma-cgnt-2596429.html">SP विनोद चौबे की हत्या में शामिल इनामी समेत 9 नक्सलियों ने किया सरेंडर</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-municipal-corporation-shimla-prepared-to-deal-with-winter-problems-hydsk-2597536.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/PFL2FU_xuShu4hRqfiNU8MJbmlY=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/shimla-front-1.jpg" alt="सर्दियों से निपटने के लिए नगर निगम शिमला ने कसी कमर" title="सर्दियों से निपटने के लिए नगर निगम शिमला ने कसी कमर"></figure>सर्दियों से निपटने के लिए नगर निगम शिमला ने कसी कमर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/hamirpur-student-slapped-in-hamirpur-minster-says-matter-will-be-investigated-hpvk-2597563.html">टीचर ने छात्र को मारा थप्पड़, शिक्षा मंत्री बोले-हमने भी बहुत थप्पड खाए हैं</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/himachal-pradesh/shimla-bollywood-queen-kangana-ranuat-brother-engagement-see-pics-hpvk-2597383.html">भाई की सगाई में बॉलीवुड 'क्वीन' कंगना का दिखा अलग अंदाज, देखें PHOTOS</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/mandi-old-lady-beaten-in-sarkaghat-family-seeks-police-protection-from-mandi-police-hpvk-2597317.html">बुजुर्ग से क्रूरता मामला: पीड़ित परिवार ने SP मंडी से मांगी पुलिस सुरक्षा</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/mumbai-uddhav-aditya-thackeray-maharashtra-shiv-sena-ncp-congress-sharad-pawar-nodvkj-2597176.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/JnTQOZk7XluhAgQG_1xhZ1VKoqk=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/uddhav-thackeray-new.jpg" alt="राज्यपाल से मिलने के बाद आदित्य ठाकरे बोले- हम सरकार बनाने के लिए तैयार" title="राज्यपाल से मिलने के बाद आदित्य ठाकरे बोले- हम सरकार बनाने के लिए तैयार"></figure>राज्यपाल से मिलने के बाद आदित्य ठाकरे बोले- हम सरकार बनाने के लिए तैयार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/maharashtra/congress-says-there-is-further-dicussions-required-with-ncp-on-maharashtra-shivsena-2597401.html">महाराष्‍ट्र में सरकार बनाने पर गहमागहमी तेज, अब कांग्रेस ने करेगी NCP से चर्चा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/maharashtra/mumbai-sonia-gandhi-uddhav-thackeray-speak-second-time-over-phone-nodsps-2597617.html">सोनिया गांधी ने उद्धव ठाकरे को किया फोन, दूसरे दौर की बातचीत जारी: सूत्र</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/live-uddhav-thackeray-calls-sonia-gandhi-shiv-sena-congress-maharashtra-2597311.html">उद्धव ठाकरे ने सोनिया गांधी को लगाया फोन, 5 मिनट हुई बात: शिवसेना सूत्र</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/bolivian-president-evo-morales-resigns-amid-election-protests-nodrk-2595697.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/C2EBREMwyIXx_e-53-K5Qc88Ej0=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/evo-morales.jpg" alt="बोलीविया में राजनीतिक संकट, हिंसक प्रदर्शन के बाद राष्ट्रपति ने दिया इस्तीफा" title="बोलीविया में राजनीतिक संकट, हिंसक प्रदर्शन के बाद राष्ट्रपति ने दिया इस्तीफा"></figure>बोलीविया में राजनीतिक संकट, हिंसक प्रदर्शन के बाद राष्ट्रपति ने दिया इस्तीफा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/turkey-about-buying-russian-air-defense-system-2595430.html">तुर्की ने क्यों खरीदा रूसी एयर डिफेंस सिस्टम? नाराज़ ट्रंप करेंगे बातचीत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/protesters-ransacked-metro-station-and-shopping-mall-in-hong-kong-nodrk-2594758.html">हांगकांग में सांसदों की गिरफ्तारी पर बवाल, मेट्रो स्टेशन और मॉल के शीशे तोड़े</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/water-enters-dubai-mall-after-heavy-rain-in-uae-2595316.html">दुबई में हुई जोरदार बारिश, दुनिया के सबसे बड़े मॉल में घुसा पानी- देंखे Video</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/viral-social-lata-mangeshkar-has-trouble-breathing-listening-to-trend-on-twitter-nodal-2597047.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/0Jk3HuxKg99jMd2NgNMtEupqAAE=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/lata-2.jpg" alt="लता मंगेशकर को सांस लेने में तकलीफ, ट्विटर पर 'गेट वेल सून' कर रहा है ट्रेंड" title="लता मंगेशकर को सांस लेने में तकलीफ, ट्विटर पर 'गेट वेल सून' कर रहा है ट्रेंड"></figure>लता मंगेशकर को सांस लेने में तकलीफ, ट्विटर पर 'गेट वेल सून' कर रहा है ट्रेंड</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-deepika-padukone-caught-by-fever-as-she-had-to-much-fun-at-her-at-friend-wedding-2596909.html">दीपिका पादुकोण ने दोस्‍त की शादी की इतनी मस्‍ती, अब हो गई ऐसी हालत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-shahrukh-khan-kajol-and-fans-come-together-to-celebrate-ajay-devgn-100th-film-2596480.html">'तानाजी' होगी अजय देवगन की सेंचुरी, इमोशन काजोल और दोस्‍त शाहरुख खान कहा ये..</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/films-that-changed-my-life-british-film-an-education-2596231.html">हर लड़की को ये फिल्म एक बार जरूर देखनी चाहिए</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/viral-social-lata-mangeshkar-has-trouble-breathing-listening-to-trend-on-twitter-nodal-2597047.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/0Jk3HuxKg99jMd2NgNMtEupqAAE=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/lata-2.jpg" alt="लता मंगेशकर को सांस लेने में तकलीफ, ट्विटर पर 'गेट वेल सून' कर रहा है ट्रेंड" title="लता मंगेशकर को सांस लेने में तकलीफ, ट्विटर पर 'गेट वेल सून' कर रहा है ट्रेंड"></figure>लता मंगेशकर को सांस लेने में तकलीफ, ट्विटर पर 'गेट वेल सून' कर रहा है ट्रेंड</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-deepika-padukone-caught-by-fever-as-she-had-to-much-fun-at-her-at-friend-wedding-2596909.html">दीपिका पादुकोण ने दोस्‍त की शादी की इतनी मस्‍ती, अब हो गई ऐसी हालत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-shahrukh-khan-kajol-and-fans-come-together-to-celebrate-ajay-devgn-100th-film-2596480.html">'तानाजी' होगी अजय देवगन की सेंचुरी, इमोशन काजोल और दोस्‍त शाहरुख खान कहा ये..</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-ayushmann-khurrana-recite-a-poem-on-international-men-day-gentleman-kise-kehte-hai-watch-video-2596171.html">'मर्द के दर्द' पर आयुष्‍मान खुराना ने पढ़ी कविता, 'जेंटलमेन बनो, पर..'</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/viral-social-lata-mangeshkar-has-trouble-breathing-listening-to-trend-on-twitter-nodal-2597047.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/0Jk3HuxKg99jMd2NgNMtEupqAAE=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/lata-2.jpg" alt="लता मंगेशकर को सांस लेने में तकलीफ, ट्विटर पर 'गेट वेल सून' कर रहा है ट्रेंड" title="लता मंगेशकर को सांस लेने में तकलीफ, ट्विटर पर 'गेट वेल सून' कर रहा है ट्रेंड"></figure>लता मंगेशकर को सांस लेने में तकलीफ, ट्विटर पर 'गेट वेल सून' कर रहा है ट्रेंड</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-neha-kakkar-again-in-oops-moment-aditya-narayan-drops-her-while-dancing-watch-video-2595271.html">Indian Idol: स्‍टेज पर आदित्‍य नारायण के साथ Oops मूमेंट का शिकार हुईं नेहा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/viral-social-bollywood-actor-amitabh-bachchan-is-hurt-said-this-by-putting-a-photo-of-himself-on-twitter-nodal-2595022.html">अमिताभ बच्चन को लगी है चोट, खुद फोटो डालकर कही ये बात</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/viral-social-bollywood-singer-lata-mangeshkar-shares-niece-padmini-kolhapuri-look-said-this-nodal-2594974.html">लता मंगेशकर ने शेयर की भांजी पद्मिनी कोल्हापुरी का लुक, कही ये बात</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-krushna-abhishek-take-a-dig-at-mama-govinda-at-kapil-sharma-show-watch-video-2595973.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/O2L5GCAneDm8tDTQKvz2JMIr18w=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/krushna-kapil.jpg" alt="कृष्‍णा ने ली गोविंदा पर चुटकी, 'दोस्‍ती छोड़ो, यहां 'मामा' काम नहीं करता'" title="कृष्‍णा ने ली गोविंदा पर चुटकी, 'दोस्‍ती छोड़ो, यहां 'मामा' काम नहीं करता'"></figure>कृष्‍णा ने ली गोविंदा पर चुटकी, 'दोस्‍ती छोड़ो, यहां 'मामा' काम नहीं करता'</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-13-sidharth-shukla-clears-to-rashmi-deasi-we-are-not-married-watch-video-2595445.html">BB 13: सिद्धार्थ ने रश्मि पर निकाली भड़ास, कहा-हमारी शादी नहीं हुई है इसलिए...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-neha-kakkar-again-in-oops-moment-aditya-narayan-drops-her-while-dancing-watch-video-2595271.html">Indian Idol: स्‍टेज पर आदित्‍य नारायण के साथ Oops मूमेंट का शिकार हुईं नेहा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/viral-social-bigg-boss-13-rakhi-sawant-said-big-thing-about-bigg-boss-my-first-husband-nodal-2594329.html">Bigg Boss 13: राखी सावंत ने बिग बॉस को लेकर कही बड़ी बात, मेरे पहले पति...</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-rani-chatterjee-dances-fiercely-on-khesari-lal-yadav-bhojpuri-song-thik-hai-nodal-2586361.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/vY4uSJQ-rEFInoOfwRXn6ERD4lY=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/rani-1.jpg" alt="रानी चटर्जी ने किया खेसारी लाल यादव के गाने पर जमकर डांस" title="रानी चटर्जी ने किया खेसारी लाल यादव के गाने पर जमकर डांस"></figure>रानी चटर्जी ने किया खेसारी लाल यादव के गाने पर जमकर डांस</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-actor-pawan-singh-and-akshara-singh-pair-up-again-with-dhoom-video-viral-on-you-tube-nodal-2583094.html">पवन सिंह और अक्षरा सिंह की जोड़ी ने फिर मचाई धूम, Video viral</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-bhojpuri-film-sangharsh-got-so-many-views-in-3-days-on-you-tube-nodal-2582872.html">खेसारी लाल की भोजपुरी फिल्म 'संघर्ष' को 3 दिन में मिले इतने करोड़ View</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-song-khesari-lal-yadav-arrived-to-take-heart-medicine-from-baba-ramdev-nodal-2579944.html">Bhojpuri Song: बाबा रामदेव से दिल की दवा लेने पहुंचे खेसारी लाल यादव</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-bala-movie-review-ayushmann-khurrana-yami-gautam-bhumi-pednekar-2587051.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/tWjuPEr9MuuodH3NoiliFdl2l-w=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/bala-review2.jpg" alt="Bala Movie Review: गंजे की कहानी सुनाते-सुनाते बहुत कुछ कह जाएगी 'बाला'" title="Bala Movie Review: गंजे की कहानी सुनाते-सुनाते बहुत कुछ कह जाएगी 'बाला'"></figure>Bala Movie Review: गंजे की कहानी सुनाते-सुनाते बहुत कुछ कह जाएगी 'बाला'</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-terminator-dark-fate-review-arnold-schwarzenegger-unable-to-entertain-this-time-2569285.html">Terminator Dark Fate Review: ऐसे मरियल सीक्वल की ज़रूरत ही क्या थी?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-ujda-chaman-review-sunny-singh-deserves-better-film-than-this-complete-baldness-story-2565049.html">Ujda Chaman Review: काफी गड़बड़झाला है, सनी डिजर्व करते हैं इससे बेहतर फिल्म</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-housefull-4-review-akshay-kumar-bobby-deol-ritesh-deshmukh-flop-show-2551105.html">Housefull 4 Review: बेसिर-पैर की फिल्म, हंसाने से ज़्यादा रुलाती है</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-dabangg-3-song-yu-karke-released-salman-khan-gave-his-voice-sonakshi-sinha-utk-2592901.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/LbaIRjp4z1UJHQTaUToGkxZYRCA=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/yu-karke.jpg" alt="Dabangg 3 का गाना 'Yu Karke' हुआ रिलीज, सलमान खान ने दी आवाज" title="Dabangg 3 का गाना 'Yu Karke' हुआ रिलीज, सलमान खान ने दी आवाज"></figure>Dabangg 3 का गाना 'Yu Karke' हुआ रिलीज, सलमान खान ने दी आवाज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-akshay-kumar-nupur-sanon-song-filhall-released-b-praak-romantic-sad-song-utk-2592574.html">रिलीज हुआ अक्षय कुमार का गाना Filhall, इमोशनल कर देगी लव स्टोरी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-indian-idol-11-contestant-sunny-boot-polish-story-made-anand-mahindra-emotional-twitter-video-viral-neha-kakkar-utk-2563783.html">बूट पॉलिश करने वाले लड़के को Indian Idol में देख इमोशनल हुए आनंद महिंद्रा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-kajal-raghwani-bhojpuri-film-balam-ji-love-you-song-bp-badhal-ba-bhojpuri-gana-download-utk-2554957.html">काजल राघवानी का हॉट लुक देखकर खेसारी का 'बढ़ गया बीपी', धमाकेदार Bhojpuri Gana</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/hollywood-hollywood-rapper-slammed-for-daughter-virginity-test-after-every-birthday-2585197.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/H2_I7w14hCsA5F7qPlpllv565zM=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/TI-singer.jpg" alt="हॉलीवुड रैपर का खुलासा, बेटी के हर जन्‍मदिन पर करवाता है उसका वर्जिनिटी टेस्ट" title="हॉलीवुड रैपर का खुलासा, बेटी के हर जन्‍मदिन पर करवाता है उसका वर्जिनिटी टेस्ट"></figure>हॉलीवुड रैपर का खुलासा, बेटी के हर जन्‍मदिन पर करवाता है उसका वर्जिनिटी टेस्ट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/hollywood-shooting-of-james-bonds-next-film-no-time-to-die-is-over-2554348.html">जेम्स बॉण्ड की अगली फिल्म की शूटिंग खत्म, जानिए इस बार क्या है खास</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/viral-social-case-filed-against-film-director-on-actress-manju-warrier-complaint-2548300.html">मशहूर एक्ट्रेस ने इस फिल्म डायरेक्टर और दोस्त पर लगाए गंभीर आरोप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-lady-gaga-tweeted-sanskrit-sloka-viral-on-social-media-nodal-2534062.html">लेडी गागा ने ट्वीट किया संस्कृत का श्लोक, सोशल मीडिया पर मचा तहलका</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-rohit-sharma-takes-4-big-decisions-vs-bangladesh-at-nagpur-t20i-2597035.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/5RdIA_lH9E-gMF-BMw97AKcrZxE=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/rohit-sharma-dhoni-770x433.jpg" alt="रोहित शर्मा की कप्तानी में दिखा धोनी का दिमाग, इन फैसलों ने मचा दी धूम" title="रोहित शर्मा की कप्तानी में दिखा धोनी का दिमाग, इन फैसलों ने मचा दी धूम"></figure>रोहित शर्मा की कप्तानी में दिखा धोनी का दिमाग, इन फैसलों ने मचा दी धूम</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-india-vs-bangladesh-t20-ranking-deepak-chahar-jump-88-places-after-career-best-performance-against-bangladesh-2597062.html">चाहर ने रैंकिंग में लगाई लंबी छलांग,कोहली को न खेलने का हुआ बड़ा नुकसान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-dwayne-bravo-hints-at-coming-out-of-international-retirement-takes-a-dig-at-former-wicb-president-2596744.html">धोनी की टीम के इस दिग्गज क्रिकेटर ने दिए संकेत, संन्यास से कर सकता है वापसी!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-washington-sundar-turns-up-for-tamil-nadu-9-hours-after-completion-of-the-india-bangladesh-series-2596420.html">बांग्लादेश पर जीत के बाद 9 घंटे में दूसरा मैच खेलने उतरा ये भारतीय क्रिकेटर</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/how-the-relation-between-nehru-and-bhagat-singh-2596561.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/kri376MIZMwgRBqxcheiMBXzp9I=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/Nehru-130-1.jpg" alt="क्‍या रिश्‍ता था सरदार भगत सिंह और पंडित नेहरू के बीच" title="क्‍या रिश्‍ता था सरदार भगत सिंह और पंडित नेहरू के बीच"></figure>क्‍या रिश्‍ता था सरदार भगत सिंह और पंडित नेहरू के बीच</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/knowledge/religious-places-where-more-than-one-religion-showed-its-ownership-1303213.html">दुनियाभर के वो धार्मिक स्थल, जिनके लिए लड़ रहे हैं दो धर्म</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/know-about-the-somnath-temple-how-had-rebuilt-by-first-home-minister-sardar-vallabhbhai-patel-nodrt-2595910.html">जानिए कैसे 'सरदार पटेल' ने सोमनाथ मंदिर का कराया था निर्माण</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/knowledge/former-chief-election-commissioner-t-n-seshan-passes-away-the-man-who-cleaned-up-the-indian-electoral-system-2596114.html">वो सख्त चुनाव आयुक्त जिसने बिहार और यूपी में चुनाव सुधार दिए</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/whatsapp-is-reportedly-draining-battery-of-smartphones-iphones-oneplus-affected-as-well-2597707.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/IpFrS99N0aoXOd3cLPl7IkSZmHc=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/whatsapp-3.jpg" alt="ये बड़ी वजह आई सामने, कहीं आपके फोन की भी बैटरी तो नहीं खा रहा है WhatsApp?" title="ये बड़ी वजह आई सामने, कहीं आपके फोन की भी बैटरी तो नहीं खा रहा है WhatsApp?"></figure>ये बड़ी वजह आई सामने, कहीं आपके फोन की भी बैटरी तो नहीं खा रहा है WhatsApp?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/redmi-8-redmi-8a-miui-11-stable-update-rollout-in-india-by-xiaomi-2597566.html">Redmi 8 और Redmi 8A के यूजर्स को मिला ये कमाल का नया अपडेट, ऐसे करें डाउनलोड</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/redmi-k20-and-redmi-k20-pro-at-a-discount-for-three-days-mi-super-sale-know-2596876.html">Xiaomi के इन दो नए फोन पर पाएं 3 हज़ार का डिस्काउंट, सिर्फ दिन दिन के लिए ऑफर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/samsung-galaxy-s11-display-size-leaked-by-evan-blass-report-says-comes-in-three-variant-108-mp-2596180.html">तीन साइज़ में आएगा Samsung Galaxy S11, लीक हुई एक और खास जानकारी</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/vivo-iqoo-neo-855-launched-with-triple-camera-and-855-processor-know-pricing-details-2552680.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/5guJ2fmfYqip0sBmAj3uSLRAukA=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Vivo-iQOO-Neo-855-1.jpg" alt="Vivo के इस नए स्मार्टफोन में है तीन कैमरे और फास्ट चार्जिंग के साथ दमदार बैटरी" title="Vivo के इस नए स्मार्टफोन में है तीन कैमरे और फास्ट चार्जिंग के साथ दमदार बैटरी"></figure>Vivo के इस नए स्मार्टफोन में है तीन कैमरे और फास्ट चार्जिंग के साथ दमदार बैटरी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/lava-z41-launched-at-a-budget-cheap-price-of-3899-rupees-comes-with-5-mp-camera-whatsapp-support-and-more-2542048.html">चेहरा देखकर अनलॉक हो जाता है ये सस्ता स्मार्टफोन, कीमत सिर्फ 3,899 रुपये</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/vivo-u10-best-and-budget-smartphone-launched-in-india-know-how-it-is-worth-to-buy-2521276.html">बजट स्मार्टफोन चाहिए? तो लीजिए vivo U10, ये बेस्ट भी है और बजट में भी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/google-pixel-4-will-not-launch-in-india-due-to-its-main-feature-soli-radar-chip-in-front-commercially-not-allowed-in-india-2519914.html">भारत में नहीं लॉन्च होगा Google Pixel 4, इसका सबसे खास फीचर ही है वजह</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/whatsapp-is-reportedly-draining-battery-of-smartphones-iphones-oneplus-affected-as-well-2597707.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/IpFrS99N0aoXOd3cLPl7IkSZmHc=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/whatsapp-3.jpg" alt="ये बड़ी वजह आई सामने, कहीं आपके फोन की भी बैटरी तो नहीं खा रहा है WhatsApp?" title="ये बड़ी वजह आई सामने, कहीं आपके फोन की भी बैटरी तो नहीं खा रहा है WhatsApp?"></figure>ये बड़ी वजह आई सामने, कहीं आपके फोन की भी बैटरी तो नहीं खा रहा है WhatsApp?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/google-pay-users-good-news-scratch-app-diwali-stamp-collection-get-251-rupees-and-1-lakh-rupee-prize-last-day-11-november-2595322.html">Google Pay पर अपनाएंगे ये 5 तरीके तो मिलेंगे 251 रुपये! आज है आखिरी दिन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/whatsapp-users-are-getting-banned-due-to-supsicious-group-name-like-child-porn-in-reddit-report-as-per-report-2594161.html">WhatsApp Group का ऐसा नाम रखने पर बैन हो रहे हैं यूज़र्स -रिपोर्ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/weather-department-will-now-also-inform-farmers-weekly-weather-forecast-through-whatsapp-that-how-much-fertilizer-water-to-give-to-which-crop-2594320.html">देश भर के किसानों को तोहफा, अब WhatsApp पर मिलेगी फसल से जुड़ी सभी जानकारी</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/countries-with-most-supercomputers-in-world-and-know-about-india-stand-2165644.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/HUrNdEJRqYDnX2uftC5lsbS7xzo=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/07/super-computer-ai.jpg" alt="सुपर कंप्यूटरों के मामले में कितना आगे है चीन, कहां है भारत?" title="सुपर कंप्यूटरों के मामले में कितना आगे है चीन, कहां है भारत?"></figure>सुपर कंप्यूटरों के मामले में कितना आगे है चीन, कहां है भारत?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/following-these-two-steps-you-can-change-photo-on-your-aadhar-2077174.html">इन दो तरीकों से आसानी से आधार पर बदल सकते हैं अपनी फोटो</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/deals-of-the-day-mi-fan-festival-sale-begins-today-now-you-can-huge-discount-xiaomi-product-1832533.html">DEALS OF THE DAY: बम्पर डिस्काउंट पर खरीदें Xiaomi के प्रोडक्ट्स, यहां मिल रहा है ऑफर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/deals-of-the-day-hurry-flipstart-days-end-today-get-10-percent-instant-discount-on-axis-bank-credit-debit-card-1827754.html">DEALS OF THE DAY: आधे से भी कम दाम पर मिल रहे हैं TV, AC और फ्रिज</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="top_nav_category_D">खेल</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/tennis-leander-paes-drops-out-of-top-100-for-first-time-in-19-years-2597242.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/fdSE8CvsRXVxjpfWkYmTo0ncpa4=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/Leander_Paes_EPS.jpg" alt="टेनिस दिग्गज लिएंडर पेस को लगा बड़ा झटका, 19 साल में पहली बार हुआ ऐसा" title="टेनिस दिग्गज लिएंडर पेस को लगा बड़ा झटका, 19 साल में पहली बार हुआ ऐसा"></figure>टेनिस दिग्गज लिएंडर पेस को लगा बड़ा झटका, 19 साल में पहली बार हुआ ऐसा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/others-angad-bajwa-and-mairaj-ahmad-won-the-olympic-quota-for-india-in-skeet-shooting-2594824.html">Asian Shooting: मैराज खान और अंगद ने दिलाया 14वां और 15वां ओलिंपिक कोटा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/football-afc-u-19-qualifiers-afghanistan-thrash-indian-football-team-2595025.html">एएफसी अंडर 19 क्वालीफिकेशन: अफगानिस्तान ने भारत को 3-0 से हराया</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/others-aishwary-singh-tomar-wins-bronze-and-india-13th-olympics-quota-in-shooting-2594554.html">Asian Shooting: 18 साल के ऐश्वर्य ने जीता ब्रॉन्ज मेडल</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/mark-mobius-is-bullish-about-gold-know-what-is-his-advice-for-investment-2597698.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/5JLkqvX51MIQSyYyGBFknJZ3O6I=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/Mark-Mobius.jpg" alt="सोने से कमाई के लिए इस दिग्गज ने दिया गोल्डेन मंत्र, जानिए कैसे होगा फायदा" title="सोने से कमाई के लिए इस दिग्गज ने दिया गोल्डेन मंत्र, जानिए कैसे होगा फायदा"></figure>सोने से कमाई के लिए इस दिग्गज ने दिया गोल्डेन मंत्र, जानिए कैसे होगा फायदा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html">BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/arvind-pangariya-says-economy-to-return-on-more-than-7-percent-in-a-year-2597548.html">1 साल में 7.5 फीसदी पर वापस पहुंच सकती है आर्थिक ग्रोथ: अरविंद पनगढ़िया</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/slowdown-effect-due-to-electricity-demand-falls-at-fastest-pace-in-at-least-12-years-2597209.html">आर्थिक सुस्ती का असर! 12 साल में पहली बार बिजली की मांग में सबसे बड़ी गिरावट</a></div></div></div></div></div></li><li><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="top_nav_category_D">फोटो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/knowledge/former-chief-election-commissioner-t-n-seshan-passes-away-the-man-who-cleaned-up-the-indian-electoral-system-2596114.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/IwLWMMhf28INQ9JbHgJtHsqBnrk=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/TN-Seshan-death.jpg" alt="वो सख्त चुनाव आयुक्त जिसने बिहार और यूपी में चुनाव सुधार दिए" title="वो सख्त चुनाव आयुक्त जिसने बिहार और यूपी में चुनाव सुधार दिए"></figure>वो सख्त चुनाव आयुक्त जिसने बिहार और यूपी में चुनाव सुधार दिए</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/knowledge/famous-name-of-ayodhya-ram-janmabhoomi-and-babri-masjid-controversy-2592520.html">वो गैर राजनीतिक चेहरे जिन्होंने अयोध्या जमीन विवाद में सुर्खियां बटोरी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/knowledge/what-is-kartarpur-corridor-and-why-this-corridor-is-so-important-2589442.html">सिख समुदाय के लिए क्यों खास है करतारपुर कॉरिडोर!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/knowledge/site-map-of-controversial-ram-janmabhoomi-babri-masjid-in-ayodhya-2303284.html">यह है अयोध्या का वह विवादित हिस्सा, जिसपर सुप्रीम कोर्ट ने सुनाया फैसला</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/viral-video-of-doctor-singing-to-distract-baby-while-taking-blood-sample-bgys-2596804.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/RkAJNxxLYLQfaAz40nYr55GL1Ok=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/baby.jpg" alt="Viral Video: सुई लगाने से न रोये बच्चा, इसलिए डॉक्टर ने गाया गाना" title="Viral Video: सुई लगाने से न रोये बच्चा, इसलिए डॉक्टर ने गाया गाना"></figure>Viral Video: सुई लगाने से न रोये बच्चा, इसलिए डॉक्टर ने गाया गाना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/dharm/550th-prakash-parv-guru-nanak-birthday-celebration-at-golden-temple-amritsar-bgys-2595478.html">गुरु नानक के जन्मदिन पर 85 तरह के फूलों से स्वर्ण मंदिर की सजावट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/national-education-day-quotes-of-abul-kalam-azad-india-first-education-minister-bgys-2596099.html">पढ़ें भारत के पहले शिक्षा मंत्री अबुल कलाम आजाद के प्रेरणादायक विचार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/cancer-cure-found-scientist-said-that-they-find-potential-killing-virus-bgys-2595712.html">कैंसर का इलाज मिलने का दावा किया वैज्ञानिकों ने, अध्ययन जारी</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="top_nav_category_D">धर्म </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/ghaziabad-10-lakh-devotees-reached-the-garhmuteshwar-fair-in-hapur-to-take-a-holy-bath-in-the-ganges-on-kartik-purnima-upvg-nsng-nodsr-2596489.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/ZI1Qjz3J3JBo3VGYdbz_f_N0sOU=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/GANGA-KARTIK-MELA-2.jpg" alt="गंगा-कार्तिक मेला: आस्था की डुबकी लगाने 10 लाख से अधिक श्रद्धालु जुटे" title="गंगा-कार्तिक मेला: आस्था की डुबकी लगाने 10 लाख से अधिक श्रद्धालु जुटे"></figure>गंगा-कार्तिक मेला: आस्था की डुबकी लगाने 10 लाख से अधिक श्रद्धालु जुटे</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/dharm/550th-prakash-parv-guru-nanak-birthday-celebration-at-golden-temple-amritsar-bgys-2595478.html">गुरु नानक के जन्मदिन पर 85 तरह के फूलों से स्वर्ण मंदिर की सजावट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/dharm/baikunth-chaturdashi-2019-vrat-katha-puja-timing-of-god-shiva-and-vishnu-ji-bgys-2595289.html">बैकुंठ चतुर्दशी: इस कथा के बिना अधूरा है व्रत, जानें पूजा का शुभ मुहूर्त</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/dharm/baikunth-chaturdashi-2019-puja-vidhi-of-god-shiva-and-vishnu-date-bgys-2595229.html">बैकुंठ चतुर्दशी आज, भगवान शिव विष्णु जी को सौंपेंगे सृष्टि का कार्यभार</a></div></div></div></div></div></li></li></ul></nav>
<div class="topnav-right dflex">
<a href="javascript:void(0);" class="top-search" id="search-click"></a>
<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
<div id="search-box"><script> (function () { var cx = '017500531210951933434:zjufikeiykg'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();</script> <gcse:search></gcse:search></div></div>
</div>
</div>
<!-- top nav end -->

<!-- secondary nav start -->

<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/jeevan-samvad/"  data-label="जीवन संवाद" data-cat="sub_nav_category_D">जीवन संवाद</a></li><li><a class="events_ana" href="/news/"  data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li><li><a class="events_ana" href="/regional-shows/"  data-label="News18 इंडिया शो" data-cat="sub_nav_category_D">News18 इंडिया शो</a></li><li><a class="events_ana" href="/news/astro/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="sub_nav_category_D">वीडियो</a></li><li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li></ul></div></div>
<!-- secondary nav end -->

<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}	
</style>        <!-- afp code starts here -->
        <!--<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="https://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>-->

        <div class="grayBgs"></div>
        <input type="hidden" id="moreStoryjson" value='["2597698","2597548","2597209","2597053"]'>
        <!--Mobile ad top banner-->
        <div id="mobil300x250" style="padding:0 0 10px 0;"></div>
        <!--ARTICLE PAGE start-->
        <div class="outer artouter">
            <div class="section-blog" id="content_2597776">
                <!-- infinite scroll-->
                <div id="infinite-scroll" class="scroll-paginate">	<ul id="relatedarticles" class="bxslider">	<li id="paginav1" data-id="2597776" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="2597698" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">सोने से कमाई के लिए इस दिग्गज ने दिया गोल्डेन मंत्र, जानिए कैसे होगा फायदा</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="2597548" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">1 साल में 7.5 फीसदी पर वापस पहुंच सकती है आर्थिक ग्रोथ: अरविंद पनगढ़िया</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="2597209" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">आर्थिक सुस्ती का असर! 12 साल में पहली बार बिजली की मांग में सबसे बड़ी गिरावट</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="2597053" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">सोने-चांदी की नई कीमतें जारी, यहां फटाफट जानें 10 ग्राम की कीमतें</a><span class="scroll_progress"></span></li>	</ul></div>
                <!-- infinite scroll-->
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue"  id="page1" data-section="business" data-url="/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html" data-title="BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया | business - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" data-id="2597776" data-skipctn="0"  data-objection="0" data-article-url="https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html" data-iolength="379" data-iodate="Mon, 11 Nov 2019 19:56:37 +0530" data-author="News18" data-iosection="मनी" data-dimension="News18Hindi | digital | News18 Hindi">

                            <div class="brade_crum abrdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/business/">मनी</a>                            </div>
                            <div class="vsp10 clearfix" ></div>
                            <script>var flag_type = "";</script><style>.vsp10{margin-top:10px}.chmpwdgt-sprt{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/chmpsprt.png) no-repeat;width:90px;height:38px;display:inline-block}.chmpwdgt-sprt.rfrsh{width:22px;height:24px;background-position:-218px 0}.chmpnwdgt{background:#0d3964;height:70px;position:relative;cursor:pointer}.chmpwdgt-lft{position:absolute;background:#0a1739;left:0;top:0;bottom:0;padding:18px 10px 0}.chmpwdgt-lft:after{content:"";border-top:15px solid #0a1739;border-left:15px solid transparent;transform:rotate(45deg);display:block;position:absolute;top:50%;right:-4px;margin-top:-6px}.chmpwdgt-rgt{position:absolute;top:0;right:10px;margin-top:23px}.chmpwdgt-rgt .fsbtn{font-size:12px;color:#02abe4;width:110px;height:26px;line-height:26px;background:#0a1739;display:inline-block;margin-right:10px;text-align:center;float:left}.chmpnwdgt-scr{margin:0 135px;display:flex;justify-content:space-between;padding-top:3px;flex-wrap:wrap}.chmpnwdgt-scr li{width:46%;float:left}.chmpnwdgt-scr li:nth-child(2){width:6%;padding-top:15px}.chmpnwdgt-scr li .tm{color:#fff;font-size:13px;text-transform:uppercase;font-weight:400;text-align:center;margin-right:15px;margin-top:4px;width:36px;float:left}.chmpnwdgt-scr li .tm img{width:36px;height:24px;margin-left:5px;vertical-align:middle;border:1px solid #187ee2;}.chmpnwdgt-scr li .scr{color:#9b9b9b;font-size:10px;line-height:14px;padding-top:5px}.chmpnwdgt-scr li .scr span{display:block}.chmpnwdgt-scr li .scr span b{font-size:16px}.chmpnwdgt-scr li .scr em{font-style:normal;margin-right:10px}.chmpnwdgt-scr li .scr em:last-child{margin-right:0}.chmpnwdgt-scr li .vs{width:22px;height:22px;background:#0b507e;border-radius:100%;text-align:center;line-height:22px;font-size:10px;color:#fff;display:block;margin:auto}.chmpnwdgt-scr li.rng .scr span{color:#fec263}.chmpnwdgt-scr li.rng .scr em,.mtch-fnl,.ytbplyd{color:#fff}.chmpnwdgt-scr li.rng .scr span b{font-size:22px}.chmpnwdgt-scr li.rng .tm{font-weight:700}.mtch-fnl{font-size:11px;text-align:center;position:absolute;bottom:6px;left:0;right:0}.ytbplyd{font-size:10px;line-height:14px;width:100%;text-align:center;position:relative;top:-4px}@media screen and (max-width:720px){.chmpnwdgt-scr li .tm img,.chmpwdgt-lft:after,.chmpwdgt-sprt.rfrsh{display:none}.chmpwdgt-sprt{width:92px;height:24px;background-position:-126px 0}.chmpnwdgt{height:auto;padding-bottom:5px;}.chmpwdgt-lft{right:0;height:27px;padding:2px 10px 0}.chmpwdgt-rgt{right:0;margin-top:0}.chmpwdgt-rgt .fsbtn{width:100px;background:#232f4d;margin-right:2px;margin-top:2px}.chmpnwdgt-scr{margin:0;padding:40px 15px 10px}.chmpnwdgt-scr li{width:40%}.chmpnwdgt-scr li:nth-child(2){width:20%}.chmpnwdgt-scr li .tm{text-align:left;font-size:14px;line-height:12px}.chmpnwdgt-scr li .scr{clear:both;line-height:20px}.chmpnwdgt-scr li .scr span b{display:block}.chmpnwdgt-scr li .scr em{display:none}}</style><script type="text/javascript" src="/cricketnext/champions-trophy/ct-score.js?v=1.0"></script><script>var widgetinterval = setInterval("getIplWidget();",15000);$(document).ready(function(){ getIplWidget(); $('#scorerefresh').on('click',function(e){ e.preventDefault(); e.stopPropagation(); getIplWidget(); });});
</script><!--<div class="bannerct" style="display:none"><style>.mnone1{display:block;}.wnone1{display:none;}@media screen and (max-width:765px){.mnone1{display:none;}.wnone1{display:block;width:100%}} </style><div class="mnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak.jpg"></a></div><div class="wnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak-mobile.jpg"></a></div></div>-->
<div class="clearfix scr-strp chmpnwdgt" style="display:none"> <h2 class="chmpwdgt-lft"><span class="chmpwdgt-sprt logo-ct"></span></h2> <ul class="chmpnwdgt-scr" id="scoreslist"> <div class="loader"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/04/ajax-loader-greay.gif" style="width:32px!important" /></div>  </ul> <div class="mtch-fnl clearfix"></div><div class="chmpwdgt-rgt"><a href="javascript:void(0);" class="fsbtn fullScr" >फुल स्कोरकार्ड</a><a href="javascript:void(0);" class="chmpwdgt-sprt rfrsh" id="scorerefresh"></a></div>  </div>

                            <style>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</style>

                                                        


                            <script>

                                if (getCookie('ratingss_2597776'))
                                {


                                    $('.rtthismv').css('cursor', 'not-allowed');
                                    $('.rtthismv').css('opacity', '0.5');
                                    $('.rtthismv-showbox').html('');

                                }

                                function setCookie(name, value, expires) {
                                    domain = 'hindi.news18.com';
                                    secure = true;
                                    path = '/';
                                    var today = new Date();
                                    today.setTime(today.getTime());
                                    if (expires) {
                                        expires = expires * 1000 * 60 * 60 * 24;
                                    }
                                    var expires_date = new Date(today.getTime() + (expires));
                                    document.cookie = name + '=' + escape(value) +
                                            ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
                                            ((path) ? ';path=' + path : '') +
                                            ((domain) ? ';domain=' + domain : '') +
                                            ((secure) ? ';secure' : '');
                                }

                                function getCookie(name) {
                                    var start = document.cookie.indexOf(name + "=");
                                    var len = start + name.length + 1;
                                    if ((!start) && (name != document.cookie.substring(0, name.length))) {
                                        return null;
                                    }
                                    if (start == -1)
                                        return null;
                                    var end = document.cookie.indexOf(';', len);
                                    if (end == -1)
                                        end = document.cookie.length;
                                    return unescape(document.cookie.substring(len, end));
                                }

                                function showyoutube()
                                {
                                    $('#stryaddclss').removeClass('act');
                                    $('#youaddclss').addClass('act');
                                    $('#youtube').slideDown();
                                    $('#article').slideUp();

                                }
                                function showarticle()
                                {
                                    $('#stryaddclss').addClass('act');
                                    $('#youaddclss').removeClass('act');
                                    $('#youtube').slideUp();
                                    $('#article').slideDown();
                                }
                                function rating(rating)
                                {
return 0;

                                    $.ajax({
                                        type: "POST",
                                        url: "/ajaxrating.php",
                                        cache:true,
                                        data: {"rating": rating, "id": "2597776"},
                                        success: function (result) {
                                            alert('Thanks for your review');
                                            setCookie('ratingss_2597776', 'ratingss', 1);
                                            $('.rtthismv').css('cursor', 'not-allowed');
                                            $('.rtthismv').css('opacity', '0.5');
                                            $('.rtthismv-showbox').html('');
                                        }
                                    });


                                }
                            </script>




                                <div id="article">

                                    <h1>BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया</h1>

                                    <div class="bynow-text mbnow">
                                        <a href="/agency/news18hindi/">News18Hindi</a>                                             </br><span>Updated:</span> November 11, 2019, 7:56 PM IST </div>
                                    <div class="clearfix">
                                        <!--share icons go here -->
                                        <div class="shareRight">
                                            <div class="shareIconDiv" data-pid="2597776">
                                                <a href="javascript:void(0)"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/share-img.png" /></a>
                                            </div>
                                            <div class="sociaIconsHidden" id="sharediv_2597776" style="display:none;">
                                                <a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html&t=BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया"  target="_blank" class="d1"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/facebook-m-icon.png"/></a>
                                                <a href="https://twitter.com/share?text=BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया&url=https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html"  target="_blank" class="d2"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/tw-icons.png"/></a>
                                                <a href="whatsapp://send?text=BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया -https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html" target="_blank"  class="d3"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/whats.png"/></a>
<!--                                                <a href="https://plus.google.com/share?url=" target="_blank" class="d4"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/gp-icons-new.png"/></a>-->
                                            </div>
                                        </div>
                                        <!-- end share icons -->
                                    </div>
                                    <script>
                                        function collapse() {


                                            $('.qr').toggle(500, function () {
                                                // change the button text according to the state of the "#idd"
                                                if ($('.qr').is(':visible')) {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-uparrow.gif)");
                                                } else {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-downarrow.gif)");

                                                }
                                            });
                                        }
                                    </script>
                                                                                <div class="googlead">
                                        <script type="text/javascript">
                                            if (!navigator.userAgent.match(/Android/i) &&
                                                    !navigator.userAgent.match(/webOS/i) &&
                                                    !navigator.userAgent.match(/iPhone/i) &&
                                                    !navigator.userAgent.match(/iPod/i) &&
                                                    !navigator.userAgent.match(/iPad/i) &&
                                                    !navigator.userAgent.match(/Blackberry/i)) {
                                                google_ad_client = "ca-pub-2192002536170159";
                                                /* News18_Hindi_TextAd_900x60 */
                                                var winWidth = $(window).width();
                                                if (winWidth > 1024) {
                                                    google_ad_slot = "6098428388";
                                                    google_ad_width = 900;
                                                    google_ad_height = 60;
                                                } else if (winWidth > 660 && winWidth < 1024) {
                                                    google_ad_slot = "1728876788";
                                                    google_ad_width = 660;
                                                    google_ad_height = 80;
                                                }
                                                if (winWidth >= 660) {
                                                    document.write('<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"><\/script>');
                                                }

                                            }
                                        </script></div>
                                    

                                                                             <!--If constituency if found, then show its content start-->

                                    <div class="nw_winner_status_ajax">
                                        <div class="clearfix vsp30"></div>                                    </div>
                                    <!--If constituency if found, then show its content end-->

                                    <div id="article_body" class="hideCont clearfix fullcontent_2597776" data-io-article-url="https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                            <img src="https://images.hindi.news18.com/optimize/cxAw30zETy5imCna7HSEkDAz8cU=/459x306/images.hindi.news18.com/ibnkhabar/uploads/459x306/jpg/2019/11/bsnlll-1.jpg" alt="BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया" title="BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया" />
                                                <h5>BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया, 
</h5>
                                                <div class="mnone" id="webad1x1hovver"></div>
                                                                                        </div>
                                                                                     </div>
                            <!-- new byeline start -->
<div class="newbyeline">
    <h2 class="seconadaryheading">BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन ​कर दिया है. कर्मचारी अगले माह की 3 तारीख तक वीआरएस के लिए आवेदन कर सकते हैं.</h2>

<ul class="newbyeline-agency">
<li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
<li><b>Last Updated:</b>
	November 11, 2019, 7:56 PM IST</li>
<!--<li><b>Edited by:</b> <a href="#">Puja Menon</a></li> -->
</ul>

<ul class="newbyeline-share">
<li>Share this:</li>
<li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html&t=BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-fb.jpg" alt="" title="'"></a></li>
<li><a href="https://twitter.com/share?text=BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया&url=https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-tw.jpg" alt="" title="'"></a></li>
<li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/linedin.jpg" alt="" title="'"></a></li>

<!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-wp.jpg" alt="" title="'"></a></li>-->
<!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-insta.jpg" alt="" title="'"></a></li> -->
</ul>

<ul class="newbyeline-author">

</ul>

</div>
<style type="text/css">
.newbyeline{position: relative; margin-bottom: 15px;}
.seconadaryheading{margin-bottom: 10px; font-size: 18px !important;  padding-bottom: 0px !important; }
.newbyeline-agency{border-bottom: 1px solid #cdcdcd; padding: 6px 0;border-top: 1px solid #cdcdcd;}
.newbyeline-agency li{position: relative; color: #949494; text-transform: uppercase; font-size: 12px;padding:3px 0 3px 14px;}
.newbyeline-agency li b{color: #4f4f4f;}
.newbyeline-agency li a{color: #949494}
.newbyeline-agency li span{position: relative;}
.newbyeline-agency li span a{color: #e1261c; font-weight: bold;}
.newbyeline-agency li:before { content: ""; background: #858585; width: 8px; height: 8px; border-radius: 100%; position: absolute; top:8px; left: 0px;}
.article-imgcontener {padding-left: 0; width: 56%; float: left;  margin-right: 3%;}
.newbyeline-share{border-bottom: 1px solid #cdcdcd; padding: 12px 0; display: flex; align-items: center;}
.newbyeline-share li{color: #6b6b6b; font-size: 14px; margin-left: 15px; text-transform: uppercase; line-height: 0}
.newbyeline-share li:first-child{margin-left: 0px}
.newbyeline-author{}
.newbyeline-author li{font-size: 13px; color: #949494; font-weight: bold; margin-top: 8px; display: flex; align-items: center;}
.newbyeline-author li img{margin-right: 8px; }
.newbyeline-author-intro{}
.newbyeline-author-intro a{color: #949494}
.newbyeline-author-intro a span{color: #e1261c}
.newbyeline-author-share{padding-top:10px;}
.newbyeline-author-share img{height: 16px; }
.forauthorimg{width: 52px; height: 52px; border-radius: 100%}
</style>

<script>
$(document).ready(function(){
var n = $(".newbyeline-author li").length;
if (n > 1) {
$(".newbyeline-author-share").css({"display":"none"});
}
else {
$(".newbyeline-author-share").css({"display":"block"});
}

});
</script>

<!-- new byeline end -->

    <div class="storypara"><strong>नई दिल्ली.</strong> सरकारी टेलिकॉम कंपनी भारत संचार निगम लिमिटेड (BSNL) द्वारा VRS ऑफर लागू करने के बाद से अब तक करीब 70 हजार कर्मचारियों ने इसके लिए आवेदन कर दिया है. कंपनी ने कर्मचारियों के लिए VRS स्कीम को 4 नवंबर 2019 को रोल आउट किया था. वर्तमान में BSNL में कुल 1.5 लाख कर्मचारी हैं, जिसमें से करीब 1 लाख से अधिक कर्मचारी VRS के लिए आवेदन योग्य हैं.<br /><br /><strong>सालाना 7 हजार करोड़ रुपये बचाएगी BSNL</strong><br />BSNL के चेयरमैन व प्रबंध निदेशक पीके पुरवर ने न्यूज एजेंसी पीटीआई को बताया, 'अभी तक ​VRS के लिए आवेदन करने वाले कर्मचारियों की संख्या 70,000 तक पहुंच चुकी है. इसे लेकर हमें बेहतर रिस्पॉन्स मिला है.' बता दें कि BSNL के 70 से 80 हजार कर्मचारी हर VRS का विकल्प चुनते हैं तो इससे कंपनी को सालाना वेतन पर 7,000 करोड़ रुपये की बचत होगी.<br /><br />पिछले माह, यूनियन कैबिनेट ने BSNL और MTNL के मर्जर के प्रस्ताव को मंजूरी दी थी. महानगर टेलिफोन निगम लिमिटेड (MTNL) मुंबई और नई दिल्ली में अपनी सेवा मुहैया कराती है. वहीं, BSNL देश के अन्य क्षेत्रों में अपनी सर्विस मुहैया कराती है.</br><span class="clearfix web-mdladd" id="middleAds728x90_2"></span><span class="clearfix" style="text-align: center" id="mobil300x250_2"></span></br><strong>ये भी पढ़ें:<a href="https://hindi.news18.com/news/business/mark-mobius-is-bullish-about-gold-know-what-is-his-advice-for-investment-2597698.html" target="_blank"> इस दिग्गज निवेशक का गोल्डेन मंत्र: सोने में बेहतर मुनाफे के ​लिए इतना करें निवेश</a></strong><br /><div class="clearfix"></div><br /><strong>केंद्रीय कैबिनेट ने राहत पैकज की मंजूरी दी थी</strong></br><div id='M370080ScriptRootC285148'><div id='M370080PreloadC285148'>Loading...    </div><script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var i=d[ce]('iframe');i[st][ds]=n;d[gi]('M370080ScriptRootC285148')[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln('<ht'+'ml><bo'+'dy></bo'+'dy></ht'+'ml>');iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]('M370080ScriptRootC285148');}var dv=iw[ce]('div');dv.id='MG_ID';dv[st][ds]=n;dv.innerHTML=285148;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+'//jsc.mgid.com/h/i/hindi.news18.com.285148.js?t='+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script></div></br>कैबिनेट ने इस दौरान दोनों कंपनियों के लिए राहत पैकेज का भी ऐलान किया था. जिसके मुताबिक, 20,140 करोड़ रुपये 4G स्पेक्ट्रम के लिए, 3,674 करोड़ रुपये स्पेक्ट्रम एलोकेशन पर GST के लिए, सॉवरेन गांरटी से 15,000 करोड़ रुपये, VRS के लिए सरकार की तरफ से 17,160 करोड़ रुपये की फंडिंग और 12,768 करोड़ रुपये रिटायरमेंट लायबिलिटी शामिल है.<br /><br /><strong>3 दिसंबर तक ही कर्मचारी VRS के लिए आवेदन कर सकते हैं</strong><br />सरकार द्वारा रोल आउट किए गए VRS स्कीम के तहत, कंपनी के सभी पर्मानेन्ट और रेग्युलर कर्मचारियों जो 50 साल से अधि​क उम्र हैं, VRS के लिए आवेदन कर सकते हैं. MTNL के कर्मचा​री भी VRS के लिए योग्य हैं तो आवेदन कर सकते हैं. दोनों कंपनियों की कर्मचारियों के ​लिए यह स्कीम 3 दिसंबर 2019 तक के लिए ही होगा.<br /><br />        <div style="display:none;" id="firstArticle">
      <script type="text/javascript">
        window.ADNW = window.ADNW || {};
        window.ADNW.v60 = window.ADNW.v60 || {};
        window.ADNW.v60.slots = window.ADNW.v60.slots || [];
        window.ADNW.v60.slots.push({
          rootElement: document.getElementById("firstArticle"),
          placementid: '891619170980514_1503976046411487',
          format: 'recirculation',
          testmode: false,
          onAdLoaded: function(element) {
            // called on each single ad that is loaded
          },
          onAdError: function(errorCode, errorMessage) {
            // called when no ads could be loaded
          },
          onUnitLoaded: function(rootElement) {
            // called when whole unit is loaded
            console.log('Audience Network [891619170980514_1503976046411487] unit loaded');
            rootElement.setAttribute("style", "border-top: 1px solid #908888;border-bottom: 1px solid #908888;padding: 10px 0;margin: 10px 0 20px;display:block");
          },
          onUnitError: function(errorCode, errorMessage) {
            // called when whole unit could not be loaded
            console.log('Audience Network [891619170980514_1503976046411487] error (' + errorCode + ') ' + errorMessage);
          },
          recirculation: {
            desktop: {
              ad_load: 'auto',
              infinite_scroll: 'auto',
              layout: 'h_list',
              rows: 'one',
              columns: 'two'
            },
            mobile: {
              ad_load: 'auto',
              infinite_scroll: 'auto',
              layout: 'grid',
            },
          }
        });
      </script>
    </div>
<strong>ये भी पढ़ें: <a href="https://hindi.news18.com/news/business/arvind-pangariya-says-economy-to-return-on-more-than-7-percent-in-a-year-2597548.html" target="_blank">नीति आयोग के पूर्व चेयरमैन ने कहा, 1 साल में 7.5 फीसदी पर वापस पहुंच सकती है आर्थिक ग्रोथ</a></strong><br /><div class="clearfix"></div><br /><div class="googlead"></div></div>                                                                                                                        
                  				  
							<div class="arr-blog ">
									<p>News18 Hindi पर सबसे पहले  <a href="https://hindi.news18.com/" target="_blank" >Hindi News</a> पढ़ने के लिए हमें  <a href="https://www.youtube.com/channel/UCPP3etACgdUWvizcES1dJ8Q" target="_blank" rel="nofollow">यूट्यूब</a>, <a href="https://www.facebook.com/News18Hindi/" target="_blank" rel="nofollow">फेसबुक</a> और <a href="https://twitter.com/HindiNews18" target="_blank" rel="nofollow">ट्विटर </a>पर फॉलो करें. देखिए <a href="https://hindi.news18.com/news/business/" target="_blank">मनी</a> से जुड़ी लेटेस्ट खबरें.</p>
									</div>

                                        <div class="tag">
<!-- Bharat Matrimony RO Start
<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4868935609&iu=/1039154/Hindi_News18/Hindi_News18_Desktop_ClickTracker/Hindi_News18_Desktop_ClickTracker_BharatMatrimony" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/11/Hindi_Textlink.gif" /></a></div>

/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony
<div id='div-gpt-ad-1542775859214-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542775859214-0'); });
</script>
</div>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony', [1, 1], 'div-gpt-ad-1542775859214-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
Bharat Matrimony RO Start end-->
                                     <div class="tag"><ul><li><a href="/tag/bsnl/">BSNL</a></li><li><a href="/tag/business-news-in-hindi/">business news in hindi</a></li><li><a href="/tag/employees-salary/">employees salary</a></li></ul></div>                                        </div>
										<div class="bynow-text dbnow first_published">
										<span>First published:</span> November 11, 2019, 7:51 PM IST</div>

										<div class="yout_cont">
										<h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
										<span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
										</div>

                                        

<!-- Composite Start 4х2 under article -->
<div id="M370080ScriptRootC285167">
        <div id="M370080PreloadC285167">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M370080ScriptRootC285167")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M370080ScriptRootC285167");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=285167;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/h/i/hindi.news18.com.285167.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End 4х2 under article -->



                                                                         </div>
                                    <div class="fadeout" id="fade_2597776"></div>
                                    <a href="#" class="readMore" data-postid="2597776">पूरी ख़बर पढ़ें</a>

                                    <!-- EXT_News18Hindi_mWeb_ROS_AS_RCMW_EOA_Top,position=1-->


								 


                                <!--<div class="wrapper clearfix" id="wrapper_2597776" >
                                    <!-- vuukle comments div -->
                                    <!--<div id="vuukle_div2597776" data-article-id="2597776" ></div>
                                    <script>
                                        VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
                                        OVERRIDE_VUUKLE_URL = 'https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html';
                                        invokeVuukleComments($("#vuukle_div2597776"), "807373cb-b024-4073-8d81-b23afdf31d29", "Connection, Close", 'BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया', "hi", "1000", "001d42", "", VUUKLE_CUSTOM_TEXT);
                                    </script>

                                </div> --><!--END wrapper-->
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>

                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>




                                        




                        </div>

                    </div> <!--END-->

                </div>
                <!--RIGHTSIDE-->
                                    <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
                <div class="add" id="rightad300x600"></div>
				
		
			                        		
		
        <div style="clear:both;"></div>
                 <div style="clear:both;"></div>
        <div class="ph_gallery">
		<a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a>
		<div class="w_widget clearfix">
		<ul class="w_listing"><li>
							<a href=/photogallery/himachal-pradesh/shimla-bollywood-queen-kangana-ranuat-brother-engagement-see-pics-hpvk-2597383.html><span class="pbicon3 pbs"></span><img src=https://images.hindi.news18.com/optimize/ODee6_4g79bl6MNWUiK6GaspJUk=/300x200/images.hindi.news18.com/ibnkhabar/uploads/300x200/jpg/2019/11/Kangana-Ranuat..jpg alt="भाई की सगाई में बॉलीवुड 'क्वीन' कंगना का दिखा अलग अंदाज, देखें PHOTOS" title="भाई की सगाई में बॉलीवुड 'क्वीन' कंगना का दिखा अलग अंदाज, देखें PHOTOS"/></a>
							<p><a href=/photogallery/himachal-pradesh/shimla-bollywood-queen-kangana-ranuat-brother-engagement-see-pics-hpvk-2597383.html>भाई की सगाई में बॉलीवुड 'क्वीन' कंगना का दिखा अलग अंदाज, देखें PHOTOS</a></p>
						  </li></ul>
		<div class="sub_photo clearfix">
		<ul id="bottList"><li>
									<a href="/photogallery/uttarakhand/dehradun-truck-fell-in-gorge-while-turning-back-locals-and-police-worked-quickly-to-save-driver-cleaners-life-ukrd-2596774.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/optimize/CZkBGfipbqvmQcXU0WPB9wzxFvk=/139x93/images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2019/11/dehradun-truck-overturned.jpg" alt="बैक करते समय खाई में गिरा ट्रक, लोगों-पुलिस की तत्परता से बचे ड्राइवर-क्लीनर" title="बैक करते समय खाई में गिरा ट्रक, लोगों-पुलिस की तत्परता से बचे ड्राइवर-क्लीनर"/></a>
									<p><a href="/photogallery/uttarakhand/dehradun-truck-fell-in-gorge-while-turning-back-locals-and-police-worked-quickly-to-save-driver-cleaners-life-ukrd-2596774.html">बैक करते समय खाई में गिरा ट्रक, लोगों-पुलिस की तत्परता से बचे ड्राइवर-क्लीनर</a></p>
								</li><li>
									<a href="/photogallery/himachal-pradesh/manali-bro-jawan-clearing-snow-from-rohtang-pass-to-connect-lahual-spiti-hpvk-2596501.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/optimize/6BXMbQ_djXSc3VixCDnglbruQVs=/139x93/images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2019/11/Rohtang-Snow..jpg" alt="PHOTOS: माइनस तापमान में रात को भी रोहतांग पास बहाल करने में जुटे BRO जवान" title="PHOTOS: माइनस तापमान में रात को भी रोहतांग पास बहाल करने में जुटे BRO जवान"/></a>
									<p><a href="/photogallery/himachal-pradesh/manali-bro-jawan-clearing-snow-from-rohtang-pass-to-connect-lahual-spiti-hpvk-2596501.html">PHOTOS: माइनस तापमान में रात को भी रोहतांग पास बहाल करने में जुटे BRO जवान</a></p>
								</li></ul>
		</div>
		</div>
		</div>		<div class="clearfix vsp20"></div>	
		         <div class="clearfix vsp20"></div>	
       			
        <div class="add" style="margin:0 0 51px"  id="rightads300x250"></div>
			
				<!-- Composite Start -->
	<div id="M370080ScriptRootC285152">
			<div id="M370080PreloadC285152">
			Loading...    </div>
			<script>
					(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M370080ScriptRootC285152")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M370080ScriptRootC285152");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=285152;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/h/i/hindi.news18.com.285152.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
		</div> 
		 

<!-- Composite End -->
<!-- Recirculation ads -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.inview/1.0.0/jquery.inview.min.js" async></script>
    <script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw60-tag.js" async></script>
    <div style="display:none;" id="firstArticle"> 
      <script type="text/javascript">
        window.ADNW = window.ADNW || {};
        window.ADNW.v60 = window.ADNW.v60 || {};
        window.ADNW.v60.slots = window.ADNW.v60.slots || [];
        window.ADNW.v60.slots.push({
          rootElement: document.getElementById("firstArticle"),
          placementid: '891619170980514_1471826486293110',
          format: 'recirculation',
          testmode: false,
          onAdLoaded: function(rootElement) {
            console.log('Audience Network [891619170980514_1471826486293110] ad loaded');
            rootElement.style.display = 'block';
          },
          onAdError: function(errorCode, errorMessage) {
            console.log('Audience Network [891619170980514_1471826486293110] error (' + errorCode + ') ' + errorMessage);
          }
        });
      </script>
    </div>
<!-- Recirculation ads -->
	    </div>
</div>  
  
            </div>
                                    <div class="section-blog" id="content_2597698"></div><div class="section-blog" id="content_2597548"></div><div class="section-blog" id="content_2597209"></div><div class="section-blog" id="content_2597053"></div>        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
    <!-- /1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_Ros_2x2 -->
    <div id='div-gpt-ad-1514446993296-0' style='height:2px; width:2px;'>
        <script>
                            if(thirdPartyJS){        googletag.cmd.push(function () {
                                        googletag.display('div-gpt-ad-1514446993296-0');
                                    });
							}


        </script>
    </div>
<script>


$(document).ready(function(){
    /* $('iframe').each(function(){
        var iframeSrc=$(this).attr('src');
        var iframeId= $(this).attr('id');
        if(iframeSrc!=undefined){
            if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ) {
                var ele = $(this)[0];
                var height = $(ele).contents().find('body').height();
                $(this).height(height + 'px');
				resizeIframe(this);
		   }
        }

    }); */
       $("tr").each(function(){
        if($.trim($(this).html()).length == 0){
            console.log($(this).html());
            $(this).remove();
        }
    });
});
  /* $('iframe').load(function() {
        var iframeId= $(this).attr('id');
     var iframeSrc=$(this).attr('src');
     alert(iframeSrc);
        if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ){
        $(".bg-color").height('450px');
    }
  });*/
if(thirdPartyJS){
	googletag.cmd.push(function () {
	googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads());

	});
}
</script>
<div id="div-gpt-in-image-ad-1508235228339-0"></div>
 <style type="text/css">
       #article .iframe-onload{ height: 450px !important }
.globaliframelivetv {width: 100%; margin: 10px 0; height: 450px !important;}
#article_body table {width:100%; border-collapse: collapse;}
#article_body table tr th,
#article_body table tr:first-of-type td{background:#666; color: #fff; font-weight: bold;}
#article_body table tr th, #article_body table tr td{ padding:10px; vertical-align: top; font-size: 14px; border:1px solid #eee; text-align: left;  }
#article_body table tr td{color:#555;}
.topVideoArticleDM {height: 300px !important;}
.videoArticleIframe {height: 500px !important;}
.videoArticleIRec {height: 500px !important;}
.storypara h2, .storypara h3{color: #222; font-size: 18px;  margin: 10px 0; font-weight: bold;  border-left: 3px solid #ee1b24;  padding-left: 10px; padding-bottom: 0px; line-height: 18px;}
@media screen and(max-width:720px){
    .globaliframelivetv {height: 250px !important;}
}
    </style>

    <script type="application/ld+json">
        {
        "@context": "https://schema.org","@type": "Organization","name": "News18 हिंदी",   "url": "https://hindi.news18.com/","logo": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",  "sameAs": [     "https://www.facebook.com/news18india/","https://twitter.com/news18india"]
        }
    </script>

    <script type="application/ld+json">{ "@context": "https://schema.org","@type": "ImageObject","name": "BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया","contentUrl": "https://images.hindi.news18.com/ibnkhabar/uploads/2019/11/bsnlll-1.jpg","description": "BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन ​कर दिया है. कर्मचारी अगले माह की 3 तारीख तक वीआरएस के लिए आवेदन कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ","keywords":"एमटीएनएल, बीएसएनएल, एमटीएनएल-बीएसएनएल मर्जर, दूरसंचार विभाग, संचार मंत्री रविशंकर प्रसाद, mtnl, bsnl, mtnl-bsnl merger, telecom, dot, Telecom Minister Ravi Shankar Prasad, P K Purwar,bsnl,BSNL news,BSNL salary,BSNL august salary,BSNL workers,BSNL employees, department of telecommunication, DoT, bsnl employees salary, bsnl cmd p k purwar, बीएसएनएल कर्मचारी, बीएसएनएल, पी के पुरवर, एमटीएनएल, भारत संचार निगम लिमिटेड","url" : "https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html"}</script>
<script type="application/ld+json">{ "@context": "https://schema.org","@type": "WebPage","name": "BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया","description": "BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन ​कर दिया है. कर्मचारी अगले माह की 3 तारीख तक वीआरएस के लिए आवेदन कर सकते हैं. | business News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ","keywords":"एमटीएनएल, बीएसएनएल, एमटीएनएल-बीएसएनएल मर्जर, दूरसंचार विभाग, संचार मंत्री रविशंकर प्रसाद, mtnl, bsnl, mtnl-bsnl merger, telecom, dot, Telecom Minister Ravi Shankar Prasad, P K Purwar,bsnl,BSNL news,BSNL salary,BSNL august salary,BSNL workers,BSNL employees, department of telecommunication, DoT, bsnl employees salary, bsnl cmd p k purwar, बीएसएनएल कर्मचारी, बीएसएनएल, पी के पुरवर, एमटीएनएल, भारत संचार निगम लिमिटेड","url" : "https://hindi.news18.com/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html"}</script>
    <script>

$(document).ready(function(){
	var seeVideo = setInterval(checkYoutube, 1000);
	/*setInterval(function(){
		 checkYoutube();
	}, 1500);*/
	var seeVideoText = 0;
	function checkYoutube(){
		if(seeVideoText == 0){
			if( $('#youtube-smart-widget-container > .youTubeVideoPlayer').length ){
				$("#see_video").text("ये भी देखें");
				seeVideoText++;
			}
		}else{
			clearInterval(seeVideo);
		}

	}
});




</script>
    <!--FOOTER-->
                                    <script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/countingday-2019.js"></script>
<!-- fotter start -->
<div class="clearfix"></div>
<footer>
<div class="container clearfix ftbox">
<h3 class="ftrlvlt-hd">Live TV</h3>
<div class="ftrchnl-in-wrap">
<div class="clearfix ftrchnl" data-glide-el="track">
<div class="ftrchnl-in dflex">
<div><a href="https://hindi.news18.com/livetv/"  ><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 हिन्दी" title="News18 हिन्दी"/></a></div>
<div><a href="https://www.news18.com/livetv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
<div><a href="https://gujarati.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 ગુજરાતી" title="News18 ગુજરાતી"/></a></div>
<div><a href="http://bengali.news18.com/live-tv/news18-bangla/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 বাংলা" title="News18 বাংলা"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
<div><a href="https://punjab.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
<div><a href="https://kannada.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 ಕನ್ನಡ" title="News18 ಕನ್ನಡ"/></a></div>
<div><a href="http://www.news18kerala.com/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerela" title="News18 Kerela"/></a></div>
<div><a href="http://www.news18odia.com/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
<div><a href="https://tamil.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 தமிழ்" title="News18 தமிழ்"/></a></div>
<div><a href="http://urdu.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 اردو" title="News18 اردو"/></a></div>
<div><a href="https://assam.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>
<div><a href="http://lokmat.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="News18 लोकमत/Lokmat" title="News18 लोकमत/Lokmat"/></a></div>
</div>
<div data-glide-el="controls"><button class="ftrchnl-ar chnlarl ftr-prev"  data-glide-dir="<"></button><button class="ftrchnl-ar chnlarr ftr-next"  data-glide-dir=">"></button></div>
</div>
</div>
</div>

<div class="fmid">
<div class="container dflex justify-space-betwwen">
<div class="topic"> <h2>सेक्शन</h2> <ul class="dflex flex-wrap"> <li><a href="/news/politics/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Politics');">पॉलिटिक्स</a></li> <li><a href="/news/nation/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Nation');">देश</a></li> <li><a href="/states/" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'footer_category_D', 'Click','States');">राज्य</a></li> <li><a href="/news/lifestyle/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Lifestyle');">लाइफस्टाइल</a></li> <li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li> <li><a href="/news/entertainment/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Entertainment');">मनोरंजन</a></li> <li><a href="/news/city-khabrain/" onClick="ga('send', 'event', 'footer_category_D', 'Click','city-khabrain');">सिटी</a></li> <li><a href="/news/world/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Duniya');">दुनिया</a></li> <li><a href="/photogallery/"  onClick="ga('send', 'event', 'footer_category_D', 'Click','Photogallery');">फोटो</a></li> <li><a href="/videos/"  onClick="ga('send', 'event', 'footer_category_D', 'Click','Videos');">वीडियो</a></li> </ul> </div>
<div class="fletest-news"><h2>ताजा खबरें</h2><ul><li><a href="/news/madhya-pradesh/umaria-rahul-gandhi-praises-80-year-old-jodhaia-bai-baiga-mpbj-nodark-2597719.html">80 साल की जोधईया बाई बैगा को राहुल गांधी ने किया सलाम, जानिए क्‍यों?</a></li><li><a href="/news/auto/eicher-motors-quarter-2-net-rises-4-percent-to-rs-573-crore-royal-enfield-bikes-sales-drop-22-percent-2597794.html">Eicher Motors को 573 करोड़ का प्रॉफिट, रॉयल एनफील्ड की बिक्री 22% घटी</a></li><li><a href="/news/haryana/ambala-anil-vij-said-whatever-position-the-party-gives-they-will-work-from-there-and-hit-sixes-hydak-2597656.html">पार्टी जो भी पोजिशन देंगी वहां से काम करेंगे और छक्के मारेंगे-अनिल विज</a></li><li><a href="/news/business/over-70-thousand-bsnl-employees-have-opted-for-vrs-says-md-and-chairman-2597776.html">BSNL के 70 हजार कर्मचारियों ने VRS के लिए आवेदन किया</a></li><li><a href="/news/world/china-to-host-rare-meeting-between-afghanistan-government-and-taliban-2597650.html">चीन की नजर अफगानिस्तान पर, अफगान सरकार और तालिबान के बीच बैठक की करेगा मेजबानी</a></li></ul></div>

<div class="topic fornwftr"> <ul class="dflex flex-wrap"> <li><a href="/about-us/">हमारे बारे में</a></li> <li><a href="/disclaimer/">डिस्क्लेमर</a></li>

<li><a href="/contact-us/">संपर्क करें</a></li> <li><a href="/feedback/">फीडबैक</a></li> <li> <a href="/khabar-rss/">Sitemap</a></li> <li> <a href="/complaint-redressal.html">Complaint Redressal</a></li> <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li> <li><a href="/privacy_policy.html">Privacy Policy</a></li> <li> <a href="/cookie-policy.html">Cookie Policy</a></li> </ul> </div>
</div>

<div class="from-network clearfix"> <div class="container dflex"> <h3>Network 18 Sites</h3> <ul class="btmsitelist"> <li><a href="/" >News18 India </a></li> <li><a href="http://www.news18.com/cricketnext/">CricketNext </a></li> <li><a href="/states/">News18 States </a></li> <li><a href="http://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li> <li><a href="http://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li> <li><a href="http://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li> <li><a href="http://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li> <li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li> <li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li> <li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li> <li><a href="http://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li> <li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li> <li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li> <li><a href="http://www.in.com/" target="_blank" rel="nofollow">In.com </a></li> <li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li> <li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li> <li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li> <li><a href="https://www.topperlearning.com/become-partner" target="_blank" rel="nofollow">Education Franchisee Opportunity</a></li> </ul> </div> </div>

<div class="fbottom-txt"><div class="container"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div></div>
</div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd  2019. All rights reserved. NETWORK 18 SITES</div>
<!-- footer end -->

<script>
      function elementInViewport(el) {
            var top = el.offsetTop;
            var left = el.offsetLeft;
            var width = el.offsetWidth;
            var height = el.offsetHeight;
            while (el.offsetParent) {
                el = el.offsetParent;
                top += el.offsetTop;
                left += el.offsetLeft;
            }
            return (
                top >= window.pageYOffset &&
                left >= window.pageXOffset &&
                (top + height) <= (window.pageYOffset + window.innerHeight) &&
                (left + width) <= (window.pageXOffset + window.innerWidth)
            );
        }
            document.addEventListener("DOMContentLoaded", function () {
                _lazyImage();
            });
            function _lazyImage() {
                var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
				 if ('loading' in HTMLImageElement.prototype) {
			//		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
					lazyImages.forEach(function (lazyImage) {
						lazyImage.src = lazyImage.dataset.src;
						lazyImage.classList.remove("lazy");
					});
				 }
                 else if ("IntersectionObserver" in window) {
                    let lazyImageObserver = new IntersectionObserver(function (entries, observer) {
                        entries.forEach(function (entry) {
                            if (entry.isIntersecting) {
                                let lazyImage = entry.target; lazyImage.src = lazyImage.dataset.src; lazyImage.classList.remove("lazy");
                                lazyImageObserver.unobserve(lazyImage);
                            }
                        });
                    });
                    lazyImages.forEach(function (lazyImage) { lazyImageObserver.observe(lazyImage); });
                } else {
                    window.addEventListener('scroll'), function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (elementInViewport(lazyImage)) {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.classList.remove("lazy");
                            }
                        })
                    }
                }
            }
</script>
<div id="div-gpt-ad-1508235228331-0"></div>
<script>
if(adsId300x600_1){ getAdsScripts('rightad300x600', adsId300x600_1); } if(adsId300x600){ getAdsScripts('rightad300x600', adsId300x600); } if(adsId300x600_2){ getAdsScripts('rightad300x600_2', adsId300x600_2); } if(adsId1242x600){ getAdsScripts('expando', adsId1242x600); } if(adsId728x90_Footer){ getAdsScripts('ads728x90_Footer', adsId728x90_Footer); } if(adsId728x90){ getAdsScripts('headerAds728x90', adsId728x90); } if(adsId728x90_1){ getAdsScripts('headerAds728x90_1', adsId728x90_1); } /*Add by Diganta*/ if(adsId728x90_2){ getAdsScripts('middleAds728x90_2', adsId728x90_2); } if(adsId728x90_3){ getAdsScripts('middleAds728x90_3', adsId728x90_3); } /*End - Added by Diganta*/ if(adsId300x250_1){ getAdsScripts('rightads300x250_1', adsId300x250_1); } if(adsId300x250){ getAdsScripts('rightads300x250', adsId300x250); } if(adsId300x250_2){ getAdsScripts('rightads300x250_2', adsId300x250_2); } if(wapAdsid320x50_1){ getAdsScripts('mobilTop300x50', wapAdsid320x50_1); }  if(wapAdsidSticky320x50){ getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50); } if(wapAdsId300x250){ getAdsScripts('mobil300x250', wapAdsId300x250); } if(wapAdsId300x250_2){ getAdsScripts('mobil300x250_2', wapAdsId300x250_2); } if(adsId1000x50){ getAdsScripts('topad1000x50', adsId1000x50); } if(wapAds320x285){ if (navigator.userAgent.match(/Android|iPhone/i) && window.innerWidth <= 450 && window.innerHeight <= 640){ var scriptGn = "<s"+"cript type='text/javas"+"cript'>googletag.cmd.push(function() { googletag.display('"+wapAds320x285+"'); });</s"+"cript>"; var adsDivSGn = "<div id='"+wapAds320x285+"'>"+scriptGn+"</div>"; $("#hot-topic > li:nth-child(2)").after("<li class='mobile_ad'>"+adsDivSGn+"</li>"); } } if(adsId231x238_NativeAD){ getAdsScripts('webad231x238_NativeAD', adsId231x238_NativeAD); } if(adsId300x50){ getAdsScripts('webad300x50', adsId300x50); } if(adsId122x32sponsor){ getAdsScripts('webad122x32sponsor', adsId122x32sponsor); } if(adsId1x1OOP){ getAdsScripts('webad1x1OOP', adsId1x1OOP); } if(adsId90x30){ getAdsScripts('sponsor_90x30', adsId90x30); } if(wapAdsINTERSTITIAL){ getAdsScripts('wapInterstitial', wapAdsINTERSTITIAL); } if(wapAdsId320x100){ getAdsScripts('mobilTop320x100', wapAdsId320x100); }

if (adsId_native_216x255) { getAdsScripts('native_ad_hp_216x255', adsId_native_216x255); } if(adsId2x2){ getAdsScripts('PGad2x2', adsId2x2);}

function pageview_candidate_comescore(){
	$.ajax({
		url:'/pv_candidate.php',
		type:'GET',
		cache:false,
		success:function(pv_candidate){
            console.log("candidate_comescore fired");
		},
		error:function(){
			console.log('Something went wrong..');
		}
	});
}


</script>


<!-- Google Code for Remarketing Tag -->
<script>
/* <![CDATA[ */
var google_conversion_id = 848989982;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0"/></div></noscript>
<!-- Google Code for Remarketing Tag end -->

<script>
function serchclick() { var seacrhbox = document.getElementById("search-box"); if (seacrhbox.style.display === "block") { seacrhbox.style.display = "none";	} else { seacrhbox.style.display = "block";	}}

document.addEventListener("DOMContentLoaded", function() {
	document.getElementById("search-click").addEventListener("click", serchclick);
	/* footer brand slider start */
	new Glide(document.querySelector('.ftrchnl-in-wrap'), { type: 'carousel', perView: 8, }).mount();
});
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

<!-- xarg start code, updated on 12 March -->
<script type="text/javascript">
(function(){var e=this;var t=this.document;function n(e,n,o,i){var a=new Date;a.setTime((new Date).getTime()+(o||1)*24*60*60*1e3);t.cookie=e+"="+encodeURIComponent(n)+";expires="+a.toGMTString()+";path="+(i||"/")}function o(e){var n="; "+t.cookie;var o=n.split("; "+e+"=");if(o.length==2){return o.pop().split(";").shift()}}try{e["GoogleAnalyticsObject"]="ga";e["ga"]=e["ga"]||function(){(e["ga"].q=e["ga"].q||[]).push(arguments)};var i=o("ocp_news");ga("set","dimension2",!(!i||i==="0"))}catch(e){}function a(t,o){var i=r();if(t){n("ocp_news",i)}else{n("ocp_news","0")}o=o||"adblocker";var a=e.ga||e[e.GoogleAnalyticsObject];if(!a||!a.getByName||a.getByName===null){n("ocp_news_gid",r())}else{n("ocp_news_gid","0");var c=a.getAll()[0];try{c.send("event",{dimension2:t,eventCategory:o,eventAction:o,eventLabel:o,eventValue:t,nonInteraction:1})}catch(e){n("ocp_news_gid",r())}}}function r(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(e){var t=Math.random()*16|0,n=e=="x"?t:t&3|8;return n.toString(16)})}var c=false;function l(n){if(c){return}c=true;var o=t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='Hindi_News18/' i],[id^='Hindi_News18_Wap' i]");if(o.length){for(var i=0;i<o.length;++i){var r=o[i];var l=e.getComputedStyle(r,null);if(l.getPropertyValue("display")==="none"){continue}var s=r.querySelector("div");if(!s){var g=r.querySelector("iframe");if(g){var u=g.contentDocument||g.contentWindow.document;var d=u.bodyC.querySelector("div,ins");if(u.body.clientHeight>=10&&d&&d.clientHeight>=10){break}else{continue}}}if(s){var x=e.getComputedStyle(s,null).getPropertyValue("height");x=+x.replace(/[^\d\.]/g,"");if(x>=10){break}}}if(i===o.length){a(1);(new Image).src="http://www.aapsis.com/pc.gif?idsite=22&rec=1";console.log("adblock")}else{a(0);console.log("non-adblock")}}else{a(0);console.log("non-adblock")}}function s(){setTimeout(l,1e4)}e.addEventListener("load",s);if(t.readyState==="interactive"||t.readyState==="complete"){s()}})();
</script>
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>

<!-- iZooto Notification Code End here ----->

<script async defer src="https://chat.amplify.ai/plugin/chat_plugin.js?pluginId=5b4782616c1b0039e02b28b3"></script>
<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
</body>
</html>
