<!DOCTYPE html><html lang="hi"><head><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://images.news18.com"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"/><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/><link rel="dns-prefetch" href="https://www.googletagservices.com"/><link rel="dns-prefetch" href="https://cdn.ampproject.org"/><link rel="dns-prefetch" href="https://ad.doubleclick.net"/><link rel="dns-prefetch" href="https://ads.pubmatic.com"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="default"/><meta name="format-detection" content="telephone=no"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="122176787772"/><meta property="fb:app_id" content="561222041954546"/><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"/><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#001636"/><link rel="alternate" type="application/rss+xml" title="RSS" href="https://hindi.news18.com/rss-newsstandtech/latest.xml"/><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"/><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"/><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"/><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta property="og:updated_time" content="2022-10-23T18:14:07+05:30"/><meta property="article:published_time" content="2022-10-23T18:14:07+05:30"/><meta property="article:modified_time" content="2022-10-23T18:14:07+05:30"/><link rel="amphtml" href="https://hindi.news18.com/amp/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html"/><title>Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण - surya grahan october 2022 solar eclipse why does solar eclipse happen kee – News18 हिंदी</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="ग्रहण लगना एख खगोलीय घटना है. इसके पीछे धार्मिक और ज्योतिषी मान्यताएं भी प्रचलित हैं. भारतवर्ष में चंद्र ग्रहण या सूर्य ग्रहण के दौरान मंदिरों के दरवाजे बंद कर दिए जाते हैं. घरों में ग्रहण के दौरान भोजन नहीं किया जाता. इस समय देवी शक्तियां कम होकर आसुरी शक्तियों का प्रभुत्व बढ़ जाता है. - surya grahan october 2022 solar eclipse why does solar eclipse happen kee"/><meta property="og:title" content="Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण"/><meta property="og:description" content="ग्रहण लगना एख खगोलीय घटना है. इसके पीछे धार्मिक और ज्योतिषी मान्यताएं भी प्रचलित हैं. भारतवर्ष में चंद्र ग्रहण या सूर्य ग्रहण के दौरान मंदिरों के दरवाजे बंद कर दिए जाते हैं. घरों में ग्रहण के दौरान भोजन नहीं किया जाता. इस समय देवी शक्तियां कम होकर आसुरी शक्तियों का प्रभुत्व बढ़ जाता है."/><meta property="og:url" content="https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html"/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2022/10/s1-1-166650213916x9.jpg"/><meta property="og:image:alt" content="वेद पुराण और शास्त्रों के अनुसार सूर्य या चंद्रमा पर लगने वाले ग्रहण का ताल्लुक राहु और केतु ग्रहों से होता है."/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="900"/><meta property="og:locale" content="hi_IN"/><meta property="og:site_name" content="News18 हिंदी"/><link rel="canonical" href="https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html"/><meta name="news_keywords" content="surya grahan, surya grahan 2022, surya grahan 2022 in india, surya grahan date and time, solar eclipse, solar ecliplse October 2022, surya grahan October 2022, surya grahan 2022 date and time, surya grahan 2022 october date and time, surya grahan time in india, surya grahan October 2022 time,"/><meta name="keywords" content="surya grahan, surya grahan 2022, surya grahan 2022 in india, surya grahan date and time, solar eclipse, solar ecliplse October 2022, surya grahan October 2022, surya grahan 2022 date and time, surya grahan 2022 october date and time, surya grahan time in india, surya grahan October 2022 time,"/><meta name="twitter:title" content="Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण"/><meta name="twitter:description" content="ग्रहण लगना एख खगोलीय घटना है. इसके पीछे धार्मिक और ज्योतिषी मान्यताएं भी प्रचलित हैं. भारतवर्ष में चंद्र ग्रहण या सूर्य ग्रहण के दौरान मंदिरों के दरवाजे बंद कर दिए जाते हैं. घरों में ग्रहण के दौरान भोजन नहीं किया जाता. इस समय देवी शक्तियां कम होकर आसुरी शक्तियों का प्रभुत्व बढ़ जाता है."/><meta name="twitter:site" content="@news18india"/><meta name="twitter:creator" content="@news18india"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html"/><meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2022/10/s1-1-166650213916x9.jpg"/><meta name="twitter:image:alt" content="वेद पुराण और शास्त्रों के अनुसार सूर्य या चंद्रमा पर लगने वाले ग्रहण का ताल्लुक राहु और केतु ग्रहों से होता है."/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://hindi.news18.com/",
          "name": "होम"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://hindi.news18.com/news",
          "name": "न्यूज"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://hindi.news18.com/news/dharm",
          "name": "धर्म"
        }
      },{
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html",
          "name": "Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण"
        }
      }
     ]
  }</script><meta http-equiv="content-language" content="hi-IN" class="jsx-3305107440"/><meta name="language" content="hi" class="jsx-3305107440"/><meta itemProp="image" content="https://images.news18.com/ibnkhabar/uploads/2022/10/s1-1-16665021383x2.jpg" class="jsx-3305107440"/><script type="text/javascript">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</script><script type="text/javascript">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</script><meta name="robots" content="max-image-preview:large"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/mukta-v12-latin-regular.woff2"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/eczar-v13-latin-regular.woff2"/><link rel="preload" as="image" href="https://images.news18.com/ibnkhabar/uploads/2022/10/s1-1.jpg?im=Resize,width=480,aspect=fit,type=normal"/><meta name="next-head-count" content="42"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script defer="" src="/_next/static/chunks/4990-70975ffd8809b61f59ce.js"></script><script defer="" src="/_next/static/chunks/4483-3c0d293b5cd3421f3ea4.js"></script><script defer="" src="/_next/static/chunks/9232-f09c1978b0a061955596.js"></script><script defer="" src="/_next/static/chunks/9256-c85e1825a287f21e1e25.js"></script><script defer="" src="/_next/static/chunks/158-b0c6230e0b380fee709d.js"></script><script defer="" src="/_next/static/chunks/75fc9c18-2a20c2e7f10e4bdea475.js"></script><script defer="" src="/_next/static/chunks/4116-b9332c53958ed6465e9b.js"></script><script defer="" src="/_next/static/chunks/5798-af021713c6e952b6cae5.js"></script><script defer="" src="/_next/static/chunks/1607-8a185259e0361adec699.js"></script><script defer="" src="/_next/static/chunks/7527.24cc88761144d586edea.js"></script><script defer="" src="/_next/static/chunks/296-fb19663ca675485fff74.js"></script><script defer="" src="/_next/static/chunks/5681-7adbbcad9cbd36e659a4.js"></script><script defer="" src="/_next/static/chunks/9073-3cc48e4da12cbac2f61d.js"></script><script defer="" src="/_next/static/chunks/9971-2460e249eda9974226c1.js"></script><script defer="" src="/_next/static/chunks/2781-7559e0f3ea37864de3d5.js"></script><script defer="" src="/_next/static/chunks/5755-8cb47f0480057c159b74.js"></script><script defer="" src="/_next/static/chunks/8290-aea2b0a9606b3042bb94.js"></script><script defer="" src="/_next/static/chunks/5478-bc1ae73973bae1fa6a63.js"></script><script defer="" src="/_next/static/chunks/7188.3741ba191009704bfb1e.js"></script><script defer="" src="/_next/static/chunks/8127.15d7042bfe707a446652.js"></script><script defer="" src="/_next/static/chunks/822.37f0109855f2ca6fa938.js"></script><script src="/_next/static/chunks/webpack-8cbd664c84fd6654861f.js" defer=""></script><script src="/_next/static/chunks/framework-a24bbf68a7e072aa7ae1.js" defer=""></script><script src="/_next/static/chunks/main-897b40e0d46790ac600e.js" defer=""></script><script src="/_next/static/chunks/pages/_app-85bbf7ccf496d8e5d746.js" defer=""></script><script src="/_next/static/chunks/1727-047755c7f826433d506d.js" defer=""></script><script src="/_next/static/chunks/1733-a986aa5b876782869a1c.js" defer=""></script><script src="/_next/static/chunks/pages/article-7bdf6d5a44cf6f2ed95b.js" defer=""></script><script src="/_next/static/30kyrL47u7nWq-fqrlgy5/_buildManifest.js" defer=""></script><script src="/_next/static/30kyrL47u7nWq-fqrlgy5/_ssgManifest.js" defer=""></script><style id="__jsx-873521255">span#vigyapan{color :#444;}.district-mobile-first-ad>div{height :300px;}</style><style id="__jsx-2311241154">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</style><style id="__jsx-2926089201">.ad-place{text-align:center;margin:20px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.middlead{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.middlead span,.ad-place span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal;}.adinner_fxbox{text-align:center;}.article_related_story{margin:10px auto 30px;border-bottom:3px solid #0a2040;padding-bottom:20px;
          width: 835px; clear:both;}.story_heading{height:28px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:18px;}ul.story_innbox{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;list-style:none;padding-left:0;margin-bottom:0;}ul.story_innbox li{font-family:"Mukta",sans-serif;width:50%;border-right: 1px dashed #707070;
          padding-right: 20px;
          margin-right: 20px; margin-bottom: 10px; position:relative;padding-left: 16px;;}ul.story_innbox p{color:#000;font-size:18px;line-height:26px;font-weight:600;margin:0;}ul.story_innbox li a{
          display: -webkit-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: flex;
          border-bottom: 0;;}.article-content-box a{color:#e1261c;border-bottom:dotted 1px #e1261c;}ul.story_innbox .img_box,.img_box div{-webkit-flex: 0 0 180px;
          -ms-flex: 0 0 180px;
          flex: 0 0 180px;
          width: 180px;
          height: 120px;;}ul.story_innbox img{display:block;width:100%;height:120px;}.story_heading span{font-family:"Mukta",sans-serif;color:#E1261C;border:1px solid #0a2040;-webkit-flex-shrink:0;-ms-flex-negative:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;font-size:13px;font-weight:bold;text-transform:uppercase;padding:0px 10px;;}ul.story_innbox p{color:#000;font-size:16px;line-height:24px;font-weight:bold;margin:0;padding-top:10px;
          padding-left: 20px;;}ul.story_innbox li:last-child{border-right:0;margin-right:0;padding-right:0;}.story_heading::before,.story_heading::after{content:"";width:100%;height:1px;background:#0a2040;}</style><style id="__jsx-2093920174">.article_title.jsx-2093920174{font-size:16px;line-height:20px;color:#eee;padding:10px;position:absolute;bottom:0;left:0;width:100%;box-sizing:border-box;background:rgba(0,0,0,0.6);}.img-figure.jsx-2093920174 amp-img.jsx-2093920174{height:100%;}</style><style id="__jsx-4126068035">.side_srt_gllry{height:470px;overflow:hidden;width:100%;margin:15px 0;clear:both;margin-bottom:25px;}.ph_heading{color:#000000;font-size:22px;line-height:36px;font-weight:bold;font-family:"Mukta",sans-serif !important;position:relative;border-bottom:2px solid #111;}.ph_heading::before{content:"";height:5px;width:25px;background:#f4342f;position:absolute;left:0;bottom:-3px;}.ph_heading a{color:#101010;-webkit-text-decoration:none;-webkit-text-decoration:none;text-decoration:none;}.gallery_list{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;margin-top:10px;}.gallery_list li{font-family:"Mukta",sans-serif;width:49.5%;position:relative;padding:0px;box-sizing:border-box;}.gallery_list li:first-child{width:100%;margin-bottom:5px;padding:0;}.gallery_list li:nth-child(odd){padding-right:0;}.gallery_list li:nth-child(even){padding-left:0;}.gallery_list li:first-child a{color:#fff;}.gallery_list li a{-webkit-text-decoration:none;text-decoration:none;}.gallery_img{width:100%;position:relative;margin-bottom:5px;}.gallery_img figure{position:relative;width:146px;height:97px;}.gallery_list li:first-child .gallery_img figure{position:relative;width:300px;height:200px;}.gallery_img figure img{width:100%;display:block;}.gallery_list .gallery_title{font-size:14px;line-height:20px;color:#232323;box-sizing:border-box;}.gallery_list li:first-child .gallery_title{background:rgba(0,0,0,0.8);position:absolute;bottom:5px;padding:7px 10px 2px 10px;width:100%;box-sizing:border-box;line-height:22px;left:0;color:#fff !important;font-size:16px;font-weight:bold;}.gallery_img:after{content:"";width:62px;height:62px !important;position:absolute;top:50%;left:0;background:url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/photo_icon_blk_1632135667.svg) no-repeat;right:0;margin:auto;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}.readmore{display:block;font-size:14px;line-height:20px;font-family:"Mukta",sans-serif !important;font-weight:bold;color:#e1261d;background:#ffffff;margin:10px 0px;position:relative;text-align:center;}.aur_dekhen{background:#f7f7f7;}.aur_dekhen a.readmore{display:block;margin:10px auto;width:60px;}</style><style id="__jsx-576580851">.top_story_section.jsx-576580851{min-height:400px;overflow:hidden;width:100%;margin-bottom:25px;margin-top:25px;}.story_widget.jsx-576580851{background:#f7f7f7;width:100%;clear:both;margin-bottom:20px;padding:10px 10px 1px 10px;box-sizing:border-box;}.story_widget.jsx-576580851 ul.jsx-576580851 li.jsx-576580851{position:relative;display:block;margin-bottom:10px;border-bottom:1px dashed #939393;padding-bottom:5px;}.story_widget.jsx-576580851 ul.jsx-576580851 li.jsx-576580851 a.jsx-576580851{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;color:#fff;-webkit-text-decoration:none;text-decoration:none;}.story_widget_img.jsx-576580851{width:100px;}.story_widget_img.jsx-576580851 img.jsx-576580851{width:100%;}.story_widget_link.jsx-576580851{width:calc(100% - 110px);font-size:14px;line-height:20px;overflow:hidden;color:#232323;font-family:"Mukta",sans-serif !important;}</style><style id="__jsx-3064792302">.news_page_right{width:300px;float:right;position:relative;}.sideTop{min-height:250px;position:relative;}.rhs_common_side_top{min-height:280px;}.adunitContainer{line-height:0;}.sideMiddle{padding-top:20px;min-height:250px;position:relative;}.sideMiddle span,.sideTop span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal;}.bitbns_crypto_sidebar *{margin:0;padding:0;box-sizing:border-box;}.bitbns_crypto_sidebar{width:300px;height:100px;position:relative;margin:auto;}.bitbns_crypto_sidebar img{width:100%;}.bitbns_crypto_sidebar a{background:#DA5C4F;padding:10px 25px 10px 15px;border-radius:4px;color:#fff;text-transform:uppercase;-webkit-text-decoration:underline;text-decoration:underline;position:absolute;bottom:0;right:5px;font-size:13px;}.bitbns_crypto_sidebar a:after{content:'';position:absolute;border:solid #fff;border-width:0 2px 2px 0;display:inline-block;padding:3px;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-transform:rotate(-45deg);top:14px;right:9px;}.forsticky{position:-webkit-sticky;position:sticky;top:0;}</style><style id="__jsx-3334282765">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</style><style id="__jsx-3651727701">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</style><style id="__jsx-3305107440">body{font-size:100%;font-weight:400;margin:auto;}article,aside,figure,footer,header,nav,section{display:block;}article,aside,figure,footer,h1,h2,h3,h4,h5,h6,nav,ol,p,ul{margin:0;padding:0;}li{list-style:none;}a{-webkit-text-decoration:none;text-decoration:none;color:#111;}a img{border:none;}.lkfleft{float:left;}.lkfright{float:right;display:inline !important;}.clearfix{clear:both;}.clearfix:after,.clearfix:before{content:'';display:block;clear:both;visibility:hidden;line-height:0;height:0;}.container{margin:auto;position:relative;max-width:1244px;}.dflex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.justify-space-betwwen{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.flex-wrap{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.align-items-center{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}*{box-sizing:border-box;}a:hover{color:#e1261d;}.vsp10{padding-top:10px;}.hmlft{width:74.5%;}.fleft{float:left;}.hmrgt{width:25.5%;position:relative;z-index:1;}.fright{float:right;}.sponser-ad{padding:0;margin:0;}.budget_container{margin-bottom:15px;}</style></head><body><div id="__next"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण","description":"ग्रहण लगना एख खगोलीय घटना है. इसके पीछे धार्मिक और ज्योतिषी मान्यताएं भी प्रचलित हैं. भारतवर्ष में चंद्र ग्रहण या सूर्य ग्रहण के दौरान मंदिरों के दरवाजे बंद कर दिए जाते हैं. घरों में ग्रहण के दौरान भोजन नहीं किया जाता. इस समय देवी शक्तियां कम होकर आसुरी शक्तियों का प्रभुत्व बढ़ जाता है.","keywords":"surya grahan , surya grahan 2022 , surya grahan 2022 in india , surya grahan date and time , solar eclipse , solar ecliplse October 2022 , surya grahan October 2022 , surya grahan 2022 date and time , surya grahan 2022 october date and time , surya grahan time in india","url":"https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण","ग्रहण लगना एख खगोलीय घटना है. इसके पीछे धार्मिक और ज्योतिषी मान्यताएं भी प्रचलित हैं. भारतवर्ष में चंद्र ग्रहण या सूर्य ग्रहण के दौरान मंदिरों के दरवाजे बंद कर दिए जाते हैं. घरों में ग्रहण के दौरान भोजन नहीं किया जाता. इस समय देवी शक्तियां कम होकर आसुरी शक्तियों का प्रभुत्व बढ़ जाता है."]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html"},"isPartOf":{"@type":"CreativeWork","name":"News18 हिंदी","url":"https://hindi.news18.com"},"inLanguage":"hi","headline":"Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण","description":"ग्रहण लगना एख खगोलीय घटना है. इसके पीछे धार्मिक और ज्योतिषी मान्यताएं भी प्रचलित हैं. भारतवर्ष में चंद्र ग्रहण या सूर्य ग्रहण के दौरान मंदिरों के दरवाजे बंद कर दिए जाते हैं. घरों में ग्रहण के दौरान भोजन नहीं किया जाता. इस समय देवी शक्तियां कम होकर आसुरी शक्तियों का प्रभुत्व बढ़ जाता है.","keywords":"surya grahan , surya grahan 2022 , surya grahan 2022 in india , surya grahan date and time , solar eclipse , solar ecliplse October 2022 , surya grahan October 2022 , surya grahan 2022 date and time , surya grahan 2022 october date and time , surya grahan time in india","articleSection":"धर्म","url":"https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html","image":["https://images.news18.com/ibnkhabar/uploads/2022/10/s1-1.jpg","https://images.news18.com/ibnkhabar/uploads/2022/10/s1-1.jpg"],"datePublished":"2022-10-23T18:14:07+05:30","dateModified":"2022-10-23T18:14:07+05:30","articleBody":"Surya Grahan on 25th october 2022: भारत हो या कोई अन्य देश ग्रहण को लेकर सभी देशों में उत्सुकता रहती है. कई बड़े-बड़े वैज्ञानिक ग्रहण पर शोध करते हैं. सूर्य और चंद्रमा पर लगने वाला ग्रहण को देखने के लिए लोग कई प्रकार के सोलर ग्लासेस सोलर फिल्टर का इस्तेमाल करते हैं. दुनिया के ऐसे बहुत से लोग हैं जो इस खगोलीय घटना को देखने के लिए उत्सुक रहते हैं. वहीं दूसरी तरफ ज्योतिष शास्त्र के अनुसार इसे देखना शुभ नहीं माना जाता.\nभारत में ग्रहण के दौरान कई ऐसे काम होते हैं जिन्हें करने की मनाही होती है. ज्योतिषी एवं पंडित हितेंद्र कुमार शर्मा से जानेंगे आखिर ग्रहण क्यों लगता है.\nक्यों लगता है सूर्य ग्रहण?\n\n-हिंदू धर्म में ग्रहण को लेकर कई सारी मान्यताएं प्रचलित हैं. हिंदू धर्म के वेद पुराण और शास्त्रों के अनुसार सूर्य या चंद्रमा पर लगने वाले ग्रहण का ताल्लुक राहु और केतु ग्रहों से होता है. हालांकि, ज्योतिष शास्त्र में राहु और केतु को ग्रह नहीं माना जाता. धार्मिक मान्यताओं के अनुसार देवी काल में जब देवताओं को अमृत पान और दैत्यों को वारुणी पान कराया गया था, तब इस बात की खबर दैत्य राहु को लग चुकी थी. तब दैत्य राहु ने छुपकर देवताओं की पंक्ति में जाकर अमृत पान कर लिया था और यह सब सूर्य और चंद्रमा ने देख लिया. तब से ऐसा माना जाता है कि कुछ समय के लिए राहु सूर्य और चंद्रमा को निगल लेता है. इसी को सूर्यग्रहण और चंद्रग्रहण कहा जाता है.\nयह भी पढ़ें &amp;#8211; Surya Grahan 2022: इस दिन है सूर्य ग्रहण, मेष, कन्या समेत इन 5 राशियों की जागेगी सोई किस्मत\n-वैज्ञानिक दृष्टिकोण से देखें तो ग्रहण का लगना एक खगोलीय घटना है. विज्ञान के अनुसार जब चंद्रमा पृथ्वी और सूर्य के मध्य से होकर गुजरता है. तब पृथ्वी से देखने पर सूर्य पूर्ण अथवा आंशिक रूप से चंद्रमा द्वारा ढक लिया जाता है. सीधे शब्दों में समझें तो सूर्य और पृथ्वी के बीच में चंद्रमा आ जाता है तब चंद्रमा के पीछे सूर्य का बिंब कुछ समय के लिए ढक जाता है इसी घटना को सूर्य ग्रहण कहा जाता है.\nयह भी पढ़ें &amp;#8211; कर्क राशि के जातकों के लिए लाभकारी है ये रत्न, कभी नहीं होती धन-धान्य की कमी\n-खगोल वैज्ञानिकों के अनुसार 18 वर्ष 18 दिन की समय अवधि में 41 सूर्य ग्रहण और 29 चंद्र ग्रहण लगते हैं. खगोल शास्त्रियों के अनुसार 1 साल में पांच सूर्य ग्रहण और 2 चंद्र ग्रहण तक हो सकते हैं. खगोल शास्त्री मानते हैं कि 1 वर्ष में केवल दो ही सूर्य ग्रहण होने चाहिए, लेकिन यदि किसी वर्ष दो ही ग्रहण हुए तो वे दोनों ही सूर्यग्रहण होंगे, लेकिन वर्ष भर में सात ग्रहण पड़ सकते. मानव इतिहास में साल भर में 4 से अधिक ग्रहण बहुत कम ही देखने को मिले हैं. हर ग्रहण 18 वर्ष 11 दिन बीत जाने पर पुनः होता है. अधिकांशत देखा गया है कि सूर्य ग्रहण की अपेक्षा वर्ष भर में चंद्रग्रहण अधिक होते हैं. चंद्र ग्रहण के अधिक देखे जाने का कारण पृथ्वी के आधे से अधिक भाग में इसका दिखाई पड़ना होता है. जबकि सूर्य ग्रहण पृथ्वी के बहुत कम भाग में दिखाई पड़ते हैं.","author":{"@type":"Person","name":"","url":"https://hindi.news18.com/byline/keerti-rajpoot-2814.html"},"publisher":{"@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}},"associatedMedia":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2022/10/s1-1-166650213916x9.jpg","caption":"वेद पुराण और शास्त्रों के अनुसार सूर्य या चंद्रमा पर लगने वाले ग्रहण का ताल्लुक राहु और केतु ग्रहों से होता है.","description":"वेद पुराण और शास्त्रों के अनुसार सूर्य या चंद्रमा पर लगने वाले ग्रहण का ताल्लुक राहु और केतु ग्रहों से होता है.","height":900,"width":1600}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","sameAs":["https://www.facebook.com/news18india/","https://twitter.com/news18india","https://www.youtube.com/c/news18India","https://www.instagram.com/news18hindi/"],"logo":{"@type":"ImageObject","url":"https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/hindi_600x60_1612341973.png","width":"600","height":"60"},"address":{"@type":"PostalAddress","streetAddress":"TV18 Broadcast Limited, Express Trade Tower, Plot No. 15 & 16","addressLocality":"Sector 16A, Film City Noida","addressRegion":"Uttar Pradesh, India","postalCode":"201301"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":[],"url":[]}</script><div class="jsx-2311241154 n18nheader"><div class="jsx-2311241154 n18thder"><div class="jsx-2311241154 inner-ad"><div style="position:relative;margin:0 auto;min-width:728px;height:90px" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="NW18_HIND_ROS_SECTION_ROS_ATF_728"></div></div></div></div></div><div style="position:relative;margin:0 auto;height:0;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1_3"></div></div></div><div class="jsx-2311241154 n18bhdr inn18bhdr "><div class="jsx-2311241154 n18hcontainer"><div class="jsx-2311241154 logonsection"><a href="/" class="jsx-2311241154 nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/News18_Hindi_logo_1631086645.svg" alt="News18 हिंदी - Hindi News" height="68" width="130" class="jsx-2311241154 logonsection_img lazyload"/></a><h2 class="jsx-2311241154 logonsection_h2">धर्म</h2></div><div class="jsx-2311241154 nhhdr-nav"><div class="jsx-2311241154 lnlivetv"><div class="jsx-2311241154 languagebox lnlivetv_div"><span class="jsx-2311241154 languagebox_span">भाषा चुनें</span><div class="jsx-2311241154 languagebox_linner linner"><a href="https://hindi.news18.com/" class="jsx-2311241154">हिन्दी <span class="jsx-2311241154 nhlanguatearrow hsocialsprite"></span></a><div class="jsx-2311241154  lddnav"><a href="https://www.news18.com" target="_blank" class="jsx-2311241154">ENGLISH</a><a href="https://bengali.news18.com" target="_blank" class="jsx-2311241154">বাংলা<!-- --> </a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-2311241154">मराठी</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-2311241154">ગુજરાતી</a><a href="https://assam.news18.com/" target="_blank" class="jsx-2311241154">অসমীয়া<!-- --> </a><a href="https://kannada.news18.com" target="_blank" class="jsx-2311241154">ಕನ್ನಡ<!-- --> </a><a href="https://tamil.news18.com" target="_blank" class="jsx-2311241154">தமிழ்<!-- --> </a><a href="https://malayalam.news18.com" target="_blank" class="jsx-2311241154">മലയാളം<!-- --> </a><a href="https://telugu.news18.com" target="_blank" class="jsx-2311241154">తెలుగు<!-- --> </a><a href="https://punjab.news18.com" target="_blank" class="jsx-2311241154">ਪੰਜਾਬੀ<!-- --> </a><a href="https://urdu.news18.com" target="_blank" class="jsx-2311241154">اردو<!-- --> </a><a href="https://odia.news18.com" target="_blank" class="jsx-2311241154">ଓଡ଼ିଆ<!-- --> </a></div></div></div><div class="jsx-2311241154 nhlivetv lnlivetv_div"><a href="/livetv/" class="jsx-2311241154"><span class="jsx-2311241154 nhlivetvicon hsocialsprite"></span> <strong class="jsx-2311241154">लाइव टीवी</strong> <span class="jsx-2311241154 nhltvarrow hsocialsprite"></span></a><div class="jsx-2311241154 nhltvddnav"><a href="/livetv/" data-cat="livetv_channel_switch_D" class="jsx-2311241154">News18 इंडिया</a><a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D" class="jsx-2311241154">News18 उत्तर प्रदेश, उत्तराखंड</a><a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank" class="jsx-2311241154">News18 पंजाब, हरियाणा,हरियाणा</a><a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D" class="jsx-2311241154">News18 बिहार, झारखंड</a><a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" class="jsx-2311241154">News18 मध्य प्रदेश, छत्तीसगढ़</a><a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D" class="jsx-2311241154">News18 राजस्थान</a></div></div><div class="jsx-2311241154 lnlapp lnlivetv_div"><a href="https://hindi.news18.com/app-download/" target="_blank" class="jsx-2311241154"><span class="jsx-2311241154 nhappicon hsocialsprite"></span><strong class="jsx-2311241154">ऐप डाउनलोड करें</strong></a><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank" rel="nofollow" class="jsx-2311241154"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/an_nw_1631086677.svg" title="News18 for Android" alt="News18 for Android" height="14" width="12" class="jsx-2311241154 lazyload"/></a><a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" rel="nofollow" class="jsx-2311241154"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/app_nw_1631086710.svg" title="News18 for iPhone" alt="News18 for iPhone" height="15" width="12" class="jsx-2311241154 lazyload"/></a></div><div class="jsx-2311241154 nhsocial lnlivetv_div nhsocial"><strong class="jsx-2311241154">हमें फॉलो करें</strong><a href="https://www.facebook.com/News18India/" title="News18 India Facebook" class="jsx-2311241154 nhfbicon hsocialsprite nhsocial_a"></a><a href="https://twitter.com/news18india" title="News18 India Twitter" class="jsx-2311241154 nhtwicon hsocialsprite nhsocial_a"></a><a href="https://www.instagram.com/news18hindi/" title="News18 India Instagram" class="jsx-2311241154 nhigicon hsocialsprite nhsocial_a"></a><a href="https://www.youtube.com/c/news18India" title="News18 India Youtube" class="jsx-2311241154 nhutbicon hsocialsprite nhsocial_a"></a><a href="https://t.me/news18hindi" class="jsx-2311241154 nhtelegramicon hsocialsprite nhsocial_a"></a></div></div><div class="jsx-2311241154 nhtranding">Trending Topics :<a href="https://hindi.news18.com/tag/dhanteras/" class="jsx-2311241154">#dhanteras</a><a href="https://hindi.news18.com/tag/t20-world-cup/" class="jsx-2311241154">#t20-world-cup</a><a href="https://hindi.news18.com/tag/diwali/" class="jsx-2311241154">#diwali</a><a href="https://hindi.news18.com/tag/bigg-boss/" class="jsx-2311241154">#bigg-boss</a></div></div></div></div></div><div class="jsx-2311241154 CSRheader"><div class="jsx-2311241154 navwrapper"></div></div><div class="article_section" id="article_4787661" data-url="https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html" data-title="Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण" data-id="4787661"><div class="container"><div class="artcl_container"><div class="artcl_lft"><div class="breadcum scrollbar"><a href="https://hindi.news18.com/">होम</a> /<a href="https://hindi.news18.com/news/">न्यूज</a> /<a href="https://hindi.news18.com/news/dharm/">धर्म</a> <!-- -->/<h2>Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण</h2></div><h1>Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण</h1><div class="artcl_contents"><div><div class="artcl_contents_img"><img src="https://images.news18.com/ibnkhabar/uploads/2022/10/s1-1.jpg?im=Resize,width=480,aspect=fit,type=normal" alt="वेद पुराण और शास्त्रों के अनुसार सूर्य या चंद्रमा पर लगने वाले ग्रहण का ताल्लुक राहु और केतु ग्रहों से होता है." title="वेद पुराण और शास्त्रों के अनुसार सूर्य या चंद्रमा पर लगने वाले ग्रहण का ताल्लुक राहु और केतु ग्रहों से होता है." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=480" loading="eager"/><h3 class="article_title">वेद पुराण और शास्त्रों के अनुसार सूर्य या चंद्रमा पर लगने वाले ग्रहण का ताल्लुक राहु और केतु ग्रहों से होता है.</h3></div></div><div class="article_content_row"><div class="artclbyeline"><h2 class="seconadaryheading" style="height:140px">ग्रहण लगना एख खगोलीय घटना है. इसके पीछे धार्मिक और ज्योतिषी मान्यताएं भी प्रचलित हैं. भारतवर्ष में चंद्र ग्रहण या सूर्य ग्रहण के दौरान मंदिरों के दरवाजे बंद कर दिए जाते हैं. घरों में ग्रहण के दौरान भोजन नहीं किया जाता. इस समय देवी शक्तियां कम होकर आसुरी शक्तियों का प्रभुत्व बढ़ जाता है.</h2><a href="#" class="readmore" style="display:block">अधिक पढ़ें ...</a><ul class="artclbyeline-agency"><li><span><a href="https://hindi.news18.com/agency/news18hindi/">News18Hindi</a></span></li><li><b>Last Updated : </b><time dateTime="2022-10-23T18:14:07+05:30">October 23, 2022, 18:14 IST</time></li></ul><ul class="artclbyeline-share"><li><a class="for-whatsapp" href="https://web.whatsapp.com/send?text=Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण - https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html" target="_blank"><span class="spriteshare art-whatsapp-icon"></span></a></li><li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html&amp;t=Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li><li><a href="https://telegram.me/share/url?url=?mini=true&amp;url=Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण&amp;url=https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li><li><a href="https://twitter.com/share?text=Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण&amp;url=https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li><li><a href="https://kooapp.com/create?title=Surya Grahan October 2022: सूर्य ग्रहण क्यों लगता हैं? जानें धार्मिक और वैज्ञानिक कारण&amp;link=https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html&amp;language=hi&amp;handle=News18Hindi&amp;utm_source=News18Hindi&amp;utm_campaign=News18Hindi" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li><li><div class="follow_us"><div class="fl_txt">Follow us on</div><a href="https://news.google.com/publications/CAAqBwgKML6x9wowu8nWAg" class="gn_icon"></a></div></li></ul><ul class="artclbyeline-author"><li class="authr_mob_li"><a href="/byline/keerti-rajpoot-2814.html" class=""><img src="https://images.news18.com/ibnkhabar/uploads/2019/09/byeline-editor.jpg" alt="Editor default picture" title="Editor default picture" id="newbyelineAuthordefault" style="margin-right:8px;width:14px;height:14px"/></a><div class="artclbyeline-author-intro"><span class="auth_head">written by :</span><a href="/byline/keerti-rajpoot-2814.html"><span>KEERTI RAJPOOT</span></a> </div></li><li class="authr_mob_li"><a href="/byline/anjali-sharma-2741.html" class=""><img src="https://images.news18.com/ibnkhabar/uploads/2019/09/byeline-editor.jpg" alt="Editor default picture" title="Editor default picture" id="newbyelineAuthordefault" style="margin-right:8px;width:14px;height:14px"/></a><div class="artclbyeline-author-intro"><span class="auth_head">edited by :</span><a href="/byline/anjali-sharma-2741.html"><span>अंजलि शर्मा</span></a> </div></li></ul></div></div></div><div class="khbren_section"><div class="khbr_rght_sec fullstateshow " style="width:100%"><div class="artclhglght"><h4>हाइलाइट्स</h4><div><h5>18 वर्ष 18 दिन की समय अवधि में 41 सूर्य ग्रहण और 29 चंद्र ग्रहण लगते हैं.</h5><h5>खगोल शास्त्रियों के अनुसार 1 साल में पांच सूर्य ग्रहण और 2 चंद्र ग्रहण तक हो सकते हैं.</h5></div></div><p><strong>Surya Grahan on 25th october 2022:</strong> भारत हो या कोई अन्य देश ग्रहण को लेकर सभी देशों में उत्सुकता रहती है. कई बड़े-बड़े वैज्ञानिक ग्रहण पर शोध करते हैं. सूर्य और चंद्रमा पर लगने वाला ग्रहण को देखने के लिए लोग कई प्रकार के सोलर ग्लासेस सोलर फिल्टर का इस्तेमाल करते हैं. दुनिया के ऐसे बहुत से लोग हैं जो इस खगोलीय घटना को देखने के लिए उत्सुक रहते हैं. वहीं दूसरी तरफ ज्योतिष शास्त्र के अनुसार इसे देखना शुभ नहीं माना जाता.</p>
<p>भारत में ग्रहण के दौरान कई ऐसे काम होते हैं जिन्हें करने की मनाही होती है. <strong>ज्योतिषी एवं पंडित हितेंद्र कुमार शर्मा</strong> से जानेंगे आखिर ग्रहण क्यों लगता है.</p>
<h2>क्यों लगता है सूर्य ग्रहण?</h2>
<p>
-हिंदू धर्म में ग्रहण को लेकर कई सारी मान्यताएं प्रचलित हैं. हिंदू धर्म के वेद पुराण और शास्त्रों के अनुसार सूर्य या चंद्रमा पर लगने वाले ग्रहण का ताल्लुक राहु और केतु ग्रहों से होता है. हालांकि, ज्योतिष शास्त्र में राहु और केतु को ग्रह नहीं माना जाता. धार्मिक मान्यताओं के अनुसार देवी काल में जब देवताओं को अमृत पान और दैत्यों को वारुणी पान कराया गया था, तब इस बात की खबर दैत्य राहु को लग चुकी थी. तब दैत्य राहु ने छुपकर देवताओं की पंक्ति में जाकर अमृत पान कर लिया था और यह सब सूर्य और चंद्रमा ने देख लिया. तब से ऐसा माना जाता है कि कुछ समय के लिए राहु सूर्य और चंद्रमा को निगल लेता है. इसी को सूर्यग्रहण और चंद्रग्रहण कहा जाता है.</p>
<p><span style="color:#993366"><strong>यह भी पढ़ें – <a style="color:#993366" href="https://hindi.news18.com/news/astro/surya-grahan-2022-solar-eclipse-is-lucky-for-these-five-zodiac-signs-kee-4719505.html">Surya Grahan 2022: इस दिन है सूर्य ग्रहण, मेष, कन्या समेत इन 5 राशियों की जागेगी सोई किस्मत</a></strong></span></p>
<p>-वैज्ञानिक दृष्टिकोण से देखें तो ग्रहण का लगना एक खगोलीय घटना है. विज्ञान के अनुसार जब चंद्रमा पृथ्वी और सूर्य के मध्य से होकर गुजरता है. तब पृथ्वी से देखने पर सूर्य पूर्ण अथवा आंशिक रूप से चंद्रमा द्वारा ढक लिया जाता है. सीधे शब्दों में समझें तो सूर्य और पृथ्वी के बीच में चंद्रमा आ जाता है तब चंद्रमा के पीछे सूर्य का बिंब कुछ समय के लिए ढक जाता है इसी घटना को सूर्य ग्रहण कहा जाता है.</p>
<p><span style="color:#993366"><strong>यह भी पढ़ें – <a style="color:#993366" href="https://hindi.news18.com/news/dharm/lucky-gemstone-for-people-of-cancer-zodiac-sign-kark-rashi-ke-liye-ratna-kee-4627069.html">कर्क राशि के जातकों के लिए लाभकारी है ये रत्न, कभी नहीं होती धन-धान्य की कमी</a></strong></span></p>
<p>-खगोल वैज्ञानिकों के अनुसार 18 वर्ष 18 दिन की समय अवधि में 41 सूर्य ग्रहण और 29 चंद्र ग्रहण लगते हैं. खगोल शास्त्रियों के अनुसार 1 साल में पांच सूर्य ग्रहण और 2 चंद्र ग्रहण तक हो सकते हैं. खगोल शास्त्री मानते हैं कि 1 वर्ष में केवल दो ही सूर्य ग्रहण होने चाहिए, लेकिन यदि किसी वर्ष दो ही ग्रहण हुए तो वे दोनों ही सूर्यग्रहण होंगे, लेकिन वर्ष भर में सात ग्रहण पड़ सकते. मानव इतिहास में साल भर में 4 से अधिक ग्रहण बहुत कम ही देखने को मिले हैं. हर ग्रहण 18 वर्ष 11 दिन बीत जाने पर पुनः होता है. अधिकांशत देखा गया है कि सूर्य ग्रहण की अपेक्षा वर्ष भर में चंद्रग्रहण अधिक होते हैं. चंद्र ग्रहण के अधिक देखे जाने का कारण पृथ्वी के आधे से अधिक भाग में इसका दिखाई पड़ना होता है. जबकि सूर्य ग्रहण पृथ्वी के बहुत कम भाग में दिखाई पड़ते हैं.</p><p class="read_more_links">ब्रेकिंग न्यूज़ हिंदी में सबसे पहले पढ़ें News18 हिंदी| आज की ताजा खबर, लाइव न्यूज अपडेट, पढ़ें सबसे विश्वसनीय हिंदी न्यूज़ वेबसाइट News18 हिंदी|</p><p class="tag_s">Tags: <a href="/tag/dharma-aastha/">Dharma Aastha</a><span>, </span><a href="/tag/religion/">Religion</a><span>, </span><a href="/tag/solar-eclipse/">Solar eclipse</a><span>, </span><a href="/tag/surya-grahan/">Surya Grahan</a></p><div class="post_info"><div class="ps_col"><div class="post_date"><span>FIRST PUBLISHED : </span> <!-- -->October 23, 2022, 18:14 IST</div></div></div></div></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html" data-widget-id="AR_5"></div></div><div class="artcl_rght"><div class="jsx-3064792302 news_page_right"><div class="jsx-3064792302"><div class="jsx-3064792302 sideTop rhs_common_side_top"><div style="position:relative;margin:0 auto;min-width:300px;height:280px;background:#ccc" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox"></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="pg_slider_1x1"></div></div></div></div><div class="jsx-3064792302"></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1"></div></div></div><div style="position:relative;margin:0 auto;height:0;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1_2"></div></div></div><p></p><div class="jsx-4126068035 side_srt_gllry"><h2 class="jsx-4126068035 ph_heading"><a href="/photogallery/" class="jsx-4126068035">फोटो</a></h2><ul class="jsx-4126068035 gallery_list"><li class="jsx-4126068035"><a href="https://hindi.news18.com/photogallery/entertainment/tv-donal-bisht-diwali-look-went-viral-on-social-media-see-photos-entpks-4789493.html" class="jsx-4126068035"><div class="jsx-4126068035 gallery_img"><figure style="position:relative;width:300px;height:200px" class="jsx-2093920174 img-figure"><div style="width:300px;height:200px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/10/Donal-Bisht-1-16665290223x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="PHOTOS: डोनल बिष्ट का दिवाली लुक हुआ वायरल, दिलकश अंदाज पर फिदा हुए फैंस" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="PHOTOS: डोनल बिष्ट का दिवाली लुक हुआ वायरल, दिलकश अंदाज पर फिदा हुए फैंस" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="PHOTOS: डोनल बिष्ट का दिवाली लुक हुआ वायरल, दिलकश अंदाज पर फिदा हुए फैंस" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="PHOTOS: डोनल बिष्ट का दिवाली लुक हुआ वायरल, दिलकश अंदाज पर फिदा हुए फैंस" src="https://images.news18.com/ibnkhabar/uploads/2022/10/Donal-Bisht-1-16665290223x2.jpg?impolicy=website&amp;width=300&amp;height=200" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4126068035 gallery_title">PHOTOS: डोनल बिष्ट का दिवाली लुक हुआ वायरल, दिलकश अंदाज पर फिदा हुए फैंस</p></a></li><li class="jsx-4126068035"><a href="https://hindi.news18.com/photogallery/business/western-railway-hikes-platform-ticket-prices-to-reduce-overcrowding-4789227.html" class="jsx-4126068035"><div class="jsx-4126068035 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2093920174 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/10/cancelled-train-12-16654584823x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="PHOTOS: यात्रीगण कृपया ध्यान दें, इन स्टेशनों पर 10 से 50 रुपये का हो गया है प्लेटफॉर्म टिकट" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="PHOTOS: यात्रीगण कृपया ध्यान दें, इन स्टेशनों पर 10 से 50 रुपये का हो गया है प्लेटफॉर्म टिकट" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="PHOTOS: यात्रीगण कृपया ध्यान दें, इन स्टेशनों पर 10 से 50 रुपये का हो गया है प्लेटफॉर्म टिकट" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="PHOTOS: यात्रीगण कृपया ध्यान दें, इन स्टेशनों पर 10 से 50 रुपये का हो गया है प्लेटफॉर्म टिकट" src="https://images.news18.com/ibnkhabar/uploads/2022/10/cancelled-train-12-16654584823x2.jpg?impolicy=website&amp;width=146&amp;height=97" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4126068035 gallery_title">PHOTOS: यात्रीगण कृपया ध्यान दें, इन स्टेशनों पर 10 से 50 रुपये का हो गया है प्लेटफॉर्म टिकट</p></a></li><li class="jsx-4126068035"><a href="https://hindi.news18.com/photogallery/entertainment/adipurush-star-pabhas-costar-kriti-sanon-look-stun-in-ethnic-at-a-diwali-party-bhojpuri-south-mogi-4788861.html" class="jsx-4126068035"><div class="jsx-4126068035 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2093920174 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/10/kriti-senon-6-16665208163x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Festive Look: कृति सेनन ने पीच कलर के लहंगे में ढाया कहर, Diwali Party में ग्लैमरस दिखीं Adipurush की मां सीता" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="Festive Look: कृति सेनन ने पीच कलर के लहंगे में ढाया कहर, Diwali Party में ग्लैमरस दिखीं Adipurush की मां सीता" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Festive Look: कृति सेनन ने पीच कलर के लहंगे में ढाया कहर, Diwali Party में ग्लैमरस दिखीं Adipurush की मां सीता" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="Festive Look: कृति सेनन ने पीच कलर के लहंगे में ढाया कहर, Diwali Party में ग्लैमरस दिखीं Adipurush की मां सीता" src="https://images.news18.com/ibnkhabar/uploads/2022/10/kriti-senon-6-16665208163x2.jpg?impolicy=website&amp;width=146&amp;height=97" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4126068035 gallery_title">Festive Look: कृति सेनन ने पीच कलर के लहंगे में ढाया कहर, Diwali Party में ग्लैमरस दिखीं Adipurush की मां सीता</p></a></li></ul><div class="jsx-4126068035 aur_dekhen"><a href="https://hindi.news18.com/photogallery/" class="jsx-4126068035 readmore">और देखें</a></div></div><div class="jsx-3064792302 sideMiddle"><div style="position:relative;margin:0 auto;min-width:300px;min-height:270px" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox"></div></div></div></div><div class="jsx-576580851 top_story_section"><h2 class="jsx-576580851 ph_heading"><a href="/news/" class="jsx-576580851">टॉप स्टोरीज<!-- --> </a></h2><div class="jsx-576580851 story_widget"><ul class="jsx-576580851"><li style="position:relative" class="jsx-576580851"><a href="https://hindi.news18.com/news/sports/cricket-ind-vs-pak-t20-world-cup-the-king-is-back-icc-applause-virat-kohli-inning-vs-pakistan-rsr-4789479.html" class="jsx-576580851"><figure class="jsx-576580851 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/10/Virat-Kohli-4-16665291293x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="IND s PAK: &#x27;द किंग इज़ बैक&#x27; ; ICC भी हुआ विराट कोहली की बल्लेबाजी का मुरीद" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="IND s PAK: &#x27;द किंग इज़ बैक&#x27; ; ICC भी हुआ विराट कोहली की बल्लेबाजी का मुरीद" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="IND s PAK: &#x27;द किंग इज़ बैक&#x27; ; ICC भी हुआ विराट कोहली की बल्लेबाजी का मुरीद" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="IND s PAK: &#x27;द किंग इज़ बैक&#x27; ; ICC भी हुआ विराट कोहली की बल्लेबाजी का मुरीद" src="https://images.news18.com/ibnkhabar/uploads/2022/10/Virat-Kohli-4-16665291293x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-576580851 story_widget_link">IND s PAK: &#x27;द किंग इज़ बैक&#x27; ; ICC भी हुआ विराट कोहली की बल्लेबाजी का मुरीद</figcaption></a></li><li style="position:relative" class="jsx-576580851"><a href="https://hindi.news18.com/news/ajab-gajab/man-litting-rocket-by-cigarette-diwali-2022-rocket-releasing-by-man-video-hilarious-video-gone-viral-on-social-media-pratp-4789591.html" class="jsx-576580851"><figure class="jsx-576580851 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/10/rocket-launch-16665302493x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="ताऊ ने मुंह से सिगरेट जलाकर छोड़े धड़ाधड़ रॉकेट, Video देख उड़ जाएंगे होश!" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="ताऊ ने मुंह से सिगरेट जलाकर छोड़े धड़ाधड़ रॉकेट, Video देख उड़ जाएंगे होश!" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="ताऊ ने मुंह से सिगरेट जलाकर छोड़े धड़ाधड़ रॉकेट, Video देख उड़ जाएंगे होश!" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="ताऊ ने मुंह से सिगरेट जलाकर छोड़े धड़ाधड़ रॉकेट, Video देख उड़ जाएंगे होश!" src="https://images.news18.com/ibnkhabar/uploads/2022/10/rocket-launch-16665302493x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-576580851 story_widget_link">ताऊ ने मुंह से सिगरेट जलाकर छोड़े धड़ाधड़ रॉकेट, Video देख उड़ जाएंगे होश!</figcaption></a></li><li style="position:relative" class="jsx-576580851"><a href="https://hindi.news18.com/news/maharashtra/andheri-east-byelection-uddhav-camp-releases-new-song-4789433.html" class="jsx-576580851"><figure class="jsx-576580851 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/09/eknath-shinde-and-uddav-thackeray-16638443803x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="मुंबईः उद्धव गुट ने लॉन्च किया गाना, धोखा देने वालों को सबक सिखाने का संकल्प" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="मुंबईः उद्धव गुट ने लॉन्च किया गाना, धोखा देने वालों को सबक सिखाने का संकल्प" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="मुंबईः उद्धव गुट ने लॉन्च किया गाना, धोखा देने वालों को सबक सिखाने का संकल्प" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="मुंबईः उद्धव गुट ने लॉन्च किया गाना, धोखा देने वालों को सबक सिखाने का संकल्प" src="https://images.news18.com/ibnkhabar/uploads/2022/09/eknath-shinde-and-uddav-thackeray-16638443803x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-576580851 story_widget_link">मुंबईः उद्धव गुट ने लॉन्च किया गाना, धोखा देने वालों को सबक सिखाने का संकल्प</figcaption></a></li><li style="position:relative" class="jsx-576580851"><a href="https://hindi.news18.com/news/maharashtra/sharad-pawar-join-congress-bharat-jodo-yatra-in-maharashtra-rahul-gandhi-nodelsp-4789481.html" class="jsx-576580851"><figure class="jsx-576580851 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/10/NCP-Chief-Sharad-Pawar-16652217593x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="भारत जोड़ो यात्रा में शामिल होंगे शरद पवार,बोले- सौहार्द के लिए यह जरूरी" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="भारत जोड़ो यात्रा में शामिल होंगे शरद पवार,बोले- सौहार्द के लिए यह जरूरी" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="भारत जोड़ो यात्रा में शामिल होंगे शरद पवार,बोले- सौहार्द के लिए यह जरूरी" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="भारत जोड़ो यात्रा में शामिल होंगे शरद पवार,बोले- सौहार्द के लिए यह जरूरी" src="https://images.news18.com/ibnkhabar/uploads/2022/10/NCP-Chief-Sharad-Pawar-16652217593x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-576580851 story_widget_link">भारत जोड़ो यात्रा में शामिल होंगे शरद पवार,बोले- सौहार्द के लिए यह जरूरी</figcaption></a></li></ul><a href="https://hindi.news18.com/news/" class="jsx-576580851 readmore">अधिक पढ़ें</a></div></div><div class="jsx-3064792302 clearfix vsp10"></div><div class="jsx-3064792302 clearfix vsp10"></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/dharm/surya-grahan-october-2022-solar-eclipse-why-does-solar-eclipse-happen-kee-4787661.html" data-widget-id="SB_3"></div></div></div></div></div><div class="agli_khb_r_sec"><div class="extra_nws_hdng_sec"><h4>अगली ख़बर</h4></div></div></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><footer class="jsx-3651727701 common-footer"><section class="jsx-3651727701 ftr_container"><div class="jsx-3651727701 ftr_row"><div class="jsx-3651727701 side_bar ftr_grid5"><span class="ftr_title"><span>ट्रेंडिंग<!-- --> </span> <!-- -->टॉपिक</span><div class="jsx-3651727701 link_table w3 trand"><a href="https://hindi.news18.com/tag/diwali/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>दिवाली</a><a href="https://hindi.news18.com/tag/t20-world-cup-2022/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>T20 वर्ल्ड कप</a><a href="https://hindi.news18.com/tag/gandhi/news/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>गांधी परिवार</a><a href="https://hindi.news18.com/tag/cricket-news/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>Cricket News</a><a href="https://hindi.news18.com/tag/air-pollution/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>मौसम का हाल</a><a href="https://hindi.news18.com/tag/gold-price-today/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>सोने के भाव</a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>सरकारी नौकरी</a><a href="https://hindi.news18.com/tag/diesel-petrol-new-rate-today/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>पेट्रोल-डीजल की महंगाई</a><a href="https://hindi.news18.com/tag/rahul-gandhi/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>राहुल गांधी </a><a href="https://hindi.news18.com/tag/eknath-shinde/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>एकनाथ शिंदे</a><a href="https://hindi.news18.com/tag/china/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>चीन</a><a href="https://hindi.news18.com/tag/ukraine/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>रूस-यूक्रेन संकट</a></div></div><div class="jsx-3651727701 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>सोशल<!-- --> </span> <!-- -->मीडिया</span><div class="jsx-3651727701 link_table w3"><a href="https://hindi.news18.com/tag/narendra-modi/" target="_blank" class="jsx-3651727701">पीएम मोदी</a><a href="https://hindi.news18.com/tag/sharad-pawar/" target="_blank" class="jsx-3651727701">शरद पवार</a><a href="https://hindi.news18.com/tag/yogi-adityanath/" target="_blank" class="jsx-3651727701">योगी आदित्यनाथ</a><a href="https://hindi.news18.com/tag/virat-kohli/" target="_blank" class="jsx-3651727701">विराट कोहली</a><a href="https://hindi.news18.com/tag/supreme-court/" target="_blank" class="jsx-3651727701">सुप्रीम कोर्ट</a><a href="https://hindi.news18.com/tag/akshay-kumar/" target="_blank" class="jsx-3651727701">अक्षय कुमार</a><a href="https://hindi.news18.com/tag/aamir-khan/" target="_blank" class="jsx-3651727701">आमिर खान</a><a href="https://hindi.news18.com/tag/amitabh-bachchan/" target="_blank" class="jsx-3651727701">अमिताभ बच्चन</a><a href="https://hindi.news18.com/tag/rohit-sharma/" target="_blank" class="jsx-3651727701">रोहित शर्मा</a><a href="https://hindi.news18.com/tag/mamata-banerjee/" target="_self" class="jsx-3651727701">ममता बनर्जी</a><a href="https://hindi.news18.com/tag/uddhav-thackeray/" target="_self" class="jsx-3651727701">उद्धव ठाकरे</a><a href="https://hindi.news18.com/tag/sri-lanka/" target="_self" class="jsx-3651727701">श्रीलंका</a><a href="https://hindi.news18.com/tag/rahul-gandhi/" target="_self" class="jsx-3651727701">राहुल गांधी</a><a href="https://hindi.news18.com/tag/akhilesh-yadav/" target="_self" class="jsx-3651727701">अखिलेश यादव</a><a href="https://hindi.news18.com/tag/salman-khan/" target="_self" class="jsx-3651727701">सलमान खान</a></div></div></div><div class="jsx-3651727701 ftr_row categories"><div class="jsx-3651727701 side_bar w7"><span class="ftr_title"><span>पॉपुलर<!-- --> </span> <!-- -->कैटेगरी</span><div class="jsx-3651727701 link_table"><a href="https://hindi.news18.com/news/" target="_blank" class="jsx-3651727701">ताजा खबरें</a><a href="https://hindi.news18.com/tag/news18-hindi-originals/" target="_blank" class="jsx-3651727701">न्यूज18 हिंदी प्लस</a><a href="https://hindi.news18.com/cricket/" target="_blank" class="jsx-3651727701">क्रिकेट</a><a href="https://hindi.news18.com/news/entertainment/bollywood/" target="_blank" class="jsx-3651727701">बॉलीवुड </a><a href="https://hindi.news18.com/news/ajab-gajab/" target="_blank" class="jsx-3651727701">अजब-गजब</a><a href="https://hindi.news18.com/news/astro/" target="_blank" class="jsx-3651727701">राशिफल </a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-3651727701">करियर</a><a href="https://hindi.news18.com/tag/news18-hindi-originals/" target="_blank" class="jsx-3651727701">न्यूज18 हिंदी प्लस</a><a href="https://hindi.news18.com/photogallery/" target="_blank" class="jsx-3651727701">ताजा फोटो गैलरी</a><a href="https://hindi.news18.com/news/business/" target="_blank" class="jsx-3651727701">बिजनेस </a><a href="https://hindi.news18.com/web-stories/" target="_blank" class="jsx-3651727701">वेब स्टोरीज</a><a href="https://hindi.news18.com/news/tech/" target="_blank" class="jsx-3651727701">मोबाइल-टेक</a><a href="https://hindi.news18.com/podcast/" target="_blank" class="jsx-3651727701">पॉडकास्ट </a><a href="https://hindi.news18.com/news/rajasthan/" target="_blank" class="jsx-3651727701">राजस्थान</a><a href="https://hindi.news18.com/news/bihar/" target="_blank" class="jsx-3651727701">बिहार</a><a href="https://hindi.news18.com/news/punjab/" target="_blank" class="jsx-3651727701">पंजाब</a><a href="https://hindi.news18.com/news/madhya-pradesh/" target="_blank" class="jsx-3651727701">मध्य प्रदेश</a><a href="https://hindi.news18.com/news/jharkhand/" target="_blank" class="jsx-3651727701">झारखंड</a><a href="https://hindi.news18.com/news/uttarakhand/" target="_blank" class="jsx-3651727701">उत्तराखंड</a><a href="https://hindi.news18.com/news/chhattisgarh/" target="_blank" class="jsx-3651727701">छत्तीसगढ़</a><a href="https://hindi.news18.com/news/himachal-pradesh/" target="_blank" class="jsx-3651727701">हिमाचल प्रदेश</a><a href="https://hindi.news18.com/news/maharashtra/" target="_blank" class="jsx-3651727701">महाराष्ट्र</a><a href="https://hindi.news18.com/news/nation/" target="_blank" class="jsx-3651727701">देश </a><a href="https://hindi.news18.com/news/world/" target="_blank" class="jsx-3651727701">दुनिया</a><a href="https://hindi.news18.com/news/states/" target="_self" class="jsx-3651727701">प्रदेश</a></div></div><div class="jsx-3651727701 side_bar live_tv dropdown"><span class="jsx-3651727701">लाइव टीवी</span><a href="https://hindi.news18.com/livetv/" target="_blank" class="jsx-3651727701 dropbtn">न्यूज 18 इंडिया<i class="jsx-3651727701"></i></a></div></div><div class="jsx-3651727701 ftr_row"><div class="jsx-3651727701 side_bar ftr_grid5"><span class="ftr_title"><span>Language<!-- --> </span> <!-- -->Sites</span><div class="jsx-3651727701 link_table w3"><a href="https://hindi.news18.com/" target="_blank" class="jsx-3651727701">Hindi News</a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-3651727701">Marathi News</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-3651727701">Gujarati News</a><a href="https://bengali.news18.com/" target="_blank" class="jsx-3651727701">Bengali News</a><a href="https://tamil.news18.com/" target="_blank" class="jsx-3651727701">Tamil News</a><a href="https://telugu.news18.com/" target="_blank" class="jsx-3651727701">Telugu News</a><a href="https://kannada.news18.com/" target="_blank" class="jsx-3651727701">Kannada News</a><a href="https://malayalam.news18.com/" target="_blank" class="jsx-3651727701">Malayalam News</a><a href="https://punjab.news18.com/" target="_blank" class="jsx-3651727701">Punjabi News</a><a href="https://urdu.news18.com/" target="_blank" class="jsx-3651727701">Urdu News</a><a href="https://assam.news18.com/" target="_blank" class="jsx-3651727701">Assam News</a><a href="https://odia.news18.com/" target="_blank" class="jsx-3651727701">Odia News</a></div></div><div class="jsx-3651727701 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>News18<!-- --> </span> <!-- -->Group</span><div class="jsx-3651727701 link_table w3"><a href="https://www.topperlearning.com/" target="_blank" class="jsx-3651727701">TopperLearning</a><a href="https://www.news18.com/cricketnext/" target="_blank" class="jsx-3651727701">CricketNext</a><a href="https://www.moneycontrol.com/" target="_blank" class="jsx-3651727701">Moneycontrol</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-3651727701">FirstPost</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-3651727701">CompareIndia</a><a href="https://www.cnbctv18.com/" target="_blank" class="jsx-3651727701">CNBCTV18</a><a href="https://www.historyindia.com/" target="_blank" class="jsx-3651727701">History India</a><a href="https://www.mtvindia.com/" target="_blank" class="jsx-3651727701">MTV India</a><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank" class="jsx-3651727701">Clear Study Doubts</a><a href="https://www.topperlearning.com/become-partner" target="_blank" class="jsx-3651727701">Education Franchisee Opportunity</a><a href="https://www.caprep18.com/" target="_blank" class="jsx-3651727701">CAprep18</a></div></div></div></section><section class="jsx-3651727701 bottom_footer"><div class="jsx-3651727701 ftr_container"><div class="jsx-3651727701 bottom_row"><div class="jsx-3651727701 logo"><div class="lazyload-wrapper "><div style="height:25px" class="lazyload-placeholder"></div></div></div><div class="jsx-3651727701 link_table w4"><a href="https://hindi.news18.com/about-us/" target="_blank" class="jsx-3651727701">हमारे बारे में</a><a href="https://hindi.news18.com/disclaimer/" target="_blank" class="jsx-3651727701"> डिस्क्लेमर</a><a href="https://hindi.news18.com/contact-us/" target="_blank" class="jsx-3651727701">संपर्क करें</a><a href="https://hindi.news18.com/feedback/" target="_blank" class="jsx-3651727701">फीडबैक</a><a href="https://hindi.news18.com/khabar-rss/" target="_blank" class="jsx-3651727701">Sitemap</a><a href="https://hindi.news18.com/complaint-redressal.html" target="_blank" class="jsx-3651727701"> Complaint Redressal</a><a href="https://www.news18.com/advertise-with-us.html" target="_blank" class="jsx-3651727701">Advertise with Us</a><a href="https://hindi.news18.com/privacy_policy.html" target="_blank" class="jsx-3651727701">Privacy Policy</a><a href="https://hindi.news18.com/cookie-policy.html" target="_blank" class="jsx-3651727701">Cookie Policy</a></div><div class="jsx-3651727701 social_icon"><div class="jsx-3651727701 device"><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;pid=Bottom_Nav_AOS&amp;c=Internal" class="jsx-3651727701 icon icon-and"><i class="jsx-3651727701 android"></i></a><a href="https://apps.apple.com/in/app/news18/id395194912?pid=Bottom_Nav_iOS" class="jsx-3651727701 icon icon-expand"><i class="jsx-3651727701 apple"></i></a></div><div class="jsx-3651727701 social_net"><a href="https://www.facebook.com/News18Hindi" target="_blank" class="jsx-3651727701 icon icon-fill"><i class="jsx-3651727701 facebook"></i></a><a href="https://twitter.com/news18india" target="_blank" class="jsx-3651727701 icon icon-enter"><i class="jsx-3651727701 twitter"></i></a><a href="https://www.instagram.com/news18hindi/" target="_self" class="jsx-3651727701 icon icon-expand"><i class="jsx-3651727701 instagram"></i></a><a href="https://www.youtube.com/c/news18India" target="_self" class="jsx-3651727701 tely"><i class="jsx-3651727701 youtube"></i></a><a href="https://jionews.com/home/articles/News18-Hindi/535" target="_self" class="jsx-3651727701 icon icon-jionews"><i class="jsx-3651727701 jionews"></i></a></div></div></div><div class="jsx-3651727701 footer_pra">CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.<a href="https://images.news18.com/ibnkhabar/uploads/assests/html/IS-739420-I.pdf" target="_blank" class="jsx-3651727701 newisologo-img-old"><img loading="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/BSI_Logo_Desktop_1624612049.svg" alt="ISO 27001" title="ISO 27001" class="jsx-3651727701"/></a></div></div></section></footer><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="Shosh_OOP_id"></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="Skin_OOP_id"></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>