

<!doctype html> <html> <head> <meta charset="utf-8" lang="hi"><title>जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी | On Birthday of jaya bachchan knw her life unknow facts</title>
<meta name="description" content="अभिनेत्री जया बच्चन का आज 73वां जन्मदिन (Jaya Bachchan Birthday) है. जया बच्चन हिंदी सिनेमा की सबसे बेहतरीन अभिनेत्रियों में से एक रही हैं. आइए आपको बताते हैं इनकी कुछ अनसुनी कहानियां." /><meta name="keywords" content="Jaya Bachcha, Jaya Bachcha Birthday, Amitabh bachchan, जया बच्चन, अमिताभ बच्चन, जया बच्चन जन्मदिन"/><meta name="news_keywords" content="Jaya Bachcha, Jaya Bachcha Birthday, Amitabh bachchan, जया बच्चन, अमिताभ बच्चन, जया बच्चन जन्मदिन"><meta property="og:title" content="जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी" /><meta property="og:description" content="अभिनेत्री जया बच्चन का आज 73वां जन्मदिन (Jaya Bachchan Birthday) है. जया बच्चन हिंदी सिनेमा की सबसे बेहतरीन अभिनेत्रियों में से एक रही हैं. आइए आपको बताते हैं इनकी कुछ अनसुनी कहानियां." /><meta property="og:url" content="https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html"/> 
  <meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2021/02/jaya-bachchan.jpg"/> <meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2021/02/jaya-bachchan.jpg">  <meta property="og:type" content="website"/> <meta property="og:name" content="News18India.com"/> <meta property="og:site_name" content="News18 India"/> <meta name="viewport" content="width=1024"/><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="dns-prefetch" href="https://static.hindi.news18.com"><link rel="dns-prefetch" href="https://images.hindi.news18.com">
  
 <meta itemprop="name" content="जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी"> <meta itemprop="description" content="अभिनेत्री जया बच्चन का आज 73वां जन्मदिन (Jaya Bachchan Birthday) है. जया बच्चन हिंदी सिनेमा की सबसे बेहतरीन अभिनेत्रियों में से एक रही हैं. आइए आपको बताते हैं इनकी कुछ अनसुनी कहानियां.">  <meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2021/02/jaya-bachchan.jpg">  <meta itemprop="publisher" content="Hindi News18" /> <meta itemprop="url" content="https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html" /> <meta itemprop="editor" content="News18 India" /> <meta itemprop="headline" content="जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी" /> <meta itemprop="inLanguage" content="Hindi" /> <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /> <meta itemprop="keywords" content="Jaya Bachcha, Jaya Bachcha Birthday, Amitabh bachchan, जया बच्चन, अमिताभ बच्चन, जया बच्चन जन्मदिन" />
	<meta name="twitter:site" value="@HindiNews18"><meta name="twitter:site_name" value="News18 इंडिया"><meta name="twitter:creator" content="@HindiNews18"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html"><meta name="twitter:title" content="जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी"><meta name="twitter:description" content="अभिनेत्री जया बच्चन का आज 73वां जन्मदिन (Jaya Bachchan Birthday) है. जया बच्चन हिंदी सिनेमा की सबसे बेहतरीन अभिनेत्रियों में से एक रही हैं. आइए आपको बताते हैं इनकी कुछ अनसुनी कहानियां.">
<link rel="amphtml" href="https://hindi.news18.com/amp/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html"><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />

<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />
<style>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</style>


<!-- article header -->
<script> var hitC = true;var originalUrl = '';var hash = ''; var thirdPartyJS = '1';</script>


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
	<!-- arjun code start -->
	<script type="text/javascript">
	(function() { window._w18hn = "NEWS18"; window._w18_config={"microsite":"own","sections":"entertainment","tags":"jaya bachchan","language":"Hindi"}; var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s); })();
	</script>
	<!-- arjun code end -->
<script>
	function hitGaview(){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
	  	ga('create', 'UA-156703-3', 'auto');
        var _w18_uni_id = _w18gcon('_w18g');
					var dimensionValue = "News18Hindi | digital | News18 Hindi";
			ga('set', 'dimension7', dimensionValue);

						
			ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"bollywood,entertainment","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"bollywood"},{"c0":"news and media","c1":"entertainment"}],"autono":"3552233"}}');		
			ga('set', 'dimension1', 'News18hindi Staff');
                						ga('send', 'pageview');
	}
	hitGaview();
	var _comscore
	function hitComscore(){
		_comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6683813",
			options: {
				url_append:"comscorekw="
			}
		});
		(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			var now = new Date();
			//s.src ="https://sb.scorecardresearch.com/beacon.js";
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js?v=" + now.getTime();
			el.parentNode.insertBefore(s, el);
		})();
	}
	hitComscore();
	function _loadStyleSheet(e){var res = document.createElement("link");res.rel = "stylesheet"; res.as = "style"; res.href = e;document.head.appendChild(res); }
	function _loadJS(e,a=!1){var n=document.createElement("script");n.src=e,a&&(n.async=!0),document.getElementsByTagName("head")[0].appendChild(n)}
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<script> function _w18setuserbehaviour(){ var i, x, y, cl = document.cookie.split(';'); var _w18userinfo_out = {}; var c = 0; for (i = 0; i < cl.length; i++) { x = cl[i].substr(0, cl[i].indexOf('=')); y = cl[i].substr(cl[i].indexOf('=') + 1); x = x.replace(/^\s+|\s+$/g, ''); if (x == '_w18userinfo') { _w18userinfo_out._w18userinfo = unescape(y); c = c + 1 } if (c == 1) {break;} } if(c==1){ var contact = JSON.parse(_w18userinfo_out._w18userinfo); for (var item in contact) { googletag.pubads().setTargeting(item,contact[item]); } } } </script>
    <script>
      	window.addEventListener('load', (event) => {
			nwGTMScript();
			nwPWAScript();
			fb_pixel_code();
		});
      	function nwGTMScript() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBM75F9');
}

function nwPWAScript(){
    var PWT = {};
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptRan = false;
    PWT.jsLoaded = function() {
    loadGpt();
    };
    (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/2060';
    var profileVersionId = '';
    if (purl.indexOf('pwtv=') > 0) {
        var regexp = /pwtv=(.*?)(&|$)/g;
        var matches = regexp.exec(purl);
        if (matches.length >= 2 && matches[1].length > 0) {
        profileVersionId = '/' + matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url + profileVersionId + '/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
    })();
    var loadGpt = function() {
        // Check the gptRan flag
        if (!gptRan) {
                gptRan = true;
                var gads = document.createElement('script');
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        }
    }
    // Failsafe to call gpt
    setTimeout(loadGpt, 500);
}

// this function will act as a lock and will call the GPT API
function initAdserver(forced) {
    if((forced === true && window.initAdserverFlag !== true) || (PWT.a9_BidsReceived && PWT.ow_BidsReceived)){
        window.initAdserverFlag = true;
        PWT.a9_BidsReceived = PWT.ow_BidsReceived = false;
        googletag.pubads().refresh(); 
    }         
}

function fb_pixel_code() {
    (function(f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      })(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '482038382136514');
    fbq('track', 'PageView');
}    </script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/entertainment/","name": "Entertainment" }}]} </script>        <!-- "headline": "", -->

        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html",
                "articleBody": "मुंबई. फिल्म अभिनेत्री जया बच्चन का आज 73वां जन्मदिन (Jaya Bachchan Birthday) है. जया बच्चन हिंदी सिनेमा की सबसे बेहतरीन अभिनेत्रियों में से एक रही हैं. सत्यजीत रे और ऋषिकेश मुखर्जी जैसे गुणी निर्माता, निर्देशकों ने उनके हुनर को दूर से देखकर ही पहचान लिया था. ये उन गिने-चुने कलाकारों में से रहीं जिन्होंने फिल्मों के साथ राजनीति में भी बराबर नाम कमाया. आइए आपको बताते हैं इनकी कुछ अनसुनी कहानियां.

जया बच्चन (Jaya Bachchan) ने महज 15 साल की उम्र में अभिनय करियर की शुरुआत की थी. जया ने साल 1963 में सत्यजीत रे की बंगाली फिल्म महानगर में सपोर्टिंग एक्ट्रेस का किरदार निभाया था. यहीं से एक्ट्रेस ने अपने सपने को जीना शुरू किया. एक्ट्रेस (Jaya Bachchan Debut Film) ने फिल्म गुड्डी से साल 1971 में बॉलीवुड में डेब्यू किया था. इसके बाद एक्ट्रेस ने मिली, चुपके-चुपके, जंजीर जैसी कई सुपरहिट फिल्में दी.

जया अमिताभ बच्चन (Amitabh Bachchan) से पहली बार साल 1972 में फिल्म बंसी बिरजू के सेट पर मिली थीं. कहा जाता है कि जैसे ही जया ने अमिताभ को देखा, वह देखती रह गईं. जया मन ही मन अमिताभ को पसंद भी करने लगीं. उस समय अमिताभ की फिल्में कुछ खास कमाल नहीं कर पा रही थी.

इसके बाद फिल्म जंजीर में यह जोड़ी नजर आई. फिल्म जंजीर ने उस साल सफलता के कई बड़े रिकॉर्ड अपने नाम किए और अमिताभ हर निर्माता-निर्देशक की पहली पसंद बन गए. फिल्म जंजीर के सुपरहिट होते ही अमिताभ और जया ने शादी कर ली.

फिल्मों में सक्रिय रहते हुए उन्होंने नौ फिल्म फेयर पुरस्कार जीते, जिसमें तीन सर्वश्रेष्ठ अभिनेत्री और तीन सर्वश्रेष्ठ सहायक अभिनेत्री के पुरस्कार शामिल हैं. जया ने 3 जून 1973 को अमिताभ बच्चन ने शादी रचा ली थी. दोनों की शादी एक शर्त पर हुई थी. अमिताभ ने बताया था कि  फिल्म जंजीर की सफलता के बाद सारे दोस्त मिलकर लंदन जाने की तैयारी में थे जिसमें उनके साथ जया भी थीं. लेकिन पिता हरिवंशराय बच्चन की शर्तों के कारण दोनों को शादी करनी पड़ी. उनके पिता ने कहा कि जया और अमिताभ को अगर साथ में लंदन जाना है तो पहले उन दोनों को शादी करनी पड़ेगी.",
                "articleSection": "bollywood",
                "headline": "जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://images.news18.com/ibnkhabar/uploads/2021/02/jaya-bachchan.jpg",
                    "height": 522,
                    "width": 696
                },
                "datePublished": "2021-04-08T23:51:28+05:30",
                "dateModified": "2021-04-08T23:51:28+05:30",
                "author": {
                    "@type": "Person",
                    "name": "News18"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "न्यूज़18 इंडिया",
                    "url": "hindi.news18.com",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/hindi_600x60_1612341973.png",
                        "width": 600,
                        "height": 60
                    }
                },
                "description": "अभिनेत्री जया बच्चन का आज 73वां जन्मदिन (Jaya Bachchan Birthday) है. जया बच्चन हिंदी सिनेमा की सबसे बेहतरीन अभिनेत्रियों में से एक रही हैं. आइए आपको बताते हैं इनकी कुछ अनसुनी कहानियां.",
                "keywords": ["Jaya Bachcha, Jaya Bachcha Birthday, Amitabh bachchan, जया बच्चन, अमिताभ बच्चन, जया बच्चन जन्मदिन"]
            }
        </script>
        			            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी",
                    "description": "अभिनेत्री जया बच्चन का आज 73वां जन्मदिन (Jaya Bachchan Birthday) है. जया बच्चन हिंदी सिनेमा की सबसे बेहतरीन अभिनेत्रियों में से एक रही हैं. आइए आपको बताते हैं इनकी कुछ अनसुनी कहानियां.",
                    "thumbnailUrl": "https://images.news18.com/ibnkhabar/uploads/2021/02/jaya-bachchan.jpg",
                    "uploadDate": "1970-01-01T05:30:00+05:30",

                    "duration": "",
                    "publisher": {
                        "@type": "Organization",
                        "name": "न्यूज़18 इंडिया",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/hindi_600x60_1612341973.png",
                            "width": 600,
                            "height": 60
                        }
                    },
                    "contentUrl": "https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html",
                    "interactionCount": "2265"
                }
            </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी",
            "contentUrl": "https://images.news18.com/ibnkhabar/uploads/2021/02/jaya-bachchan.jpg",
            "description": "अभिनेत्री जया बच्चन का आज 73वां जन्मदिन (Jaya Bachchan Birthday) है. जया बच्चन हिंदी सिनेमा की सबसे बेहतरीन अभिनेत्रियों में से एक रही हैं. आइए आपको बताते हैं इनकी कुछ अनसुनी कहानियां.",
            "keywords": "Jaya Bachcha, Jaya Bachcha Birthday, Amitabh bachchan, जया बच्चन, अमिताभ बच्चन, जया बच्चन जन्मदिन",
            "url": "https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी",
            "description": "अभिनेत्री जया बच्चन का आज 73वां जन्मदिन (Jaya Bachchan Birthday) है. जया बच्चन हिंदी सिनेमा की सबसे बेहतरीन अभिनेत्रियों में से एक रही हैं. आइए आपको बताते हैं इनकी कुछ अनसुनी कहानियां.",
            "keywords": "Jaya Bachcha, Jaya Bachcha Birthday, Amitabh bachchan, जया बच्चन, अमिताभ बच्चन, जया बच्चन जन्मदिन",
            "url": "https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html"
        }
    </script>



<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">






<script> window.is_hide_ads = true; </script><link rel="canonical" href="https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html" />
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3552233">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="entertainment"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->
<!-- Static DFP Tags (Start) -->

<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_MANORANJAN/NW18_HIND_MANORANJAN_AS/NW18_HIND_MANO_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_MANORANJAN/NW18_HIND_MANORANJAN_AS/NW18_HIND_MANO_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_MANORANJAN/NW18_HIND_MANORANJAN_AS/NW18_HIND_MANO_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));				
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_MANORANJAN/NW18_HIND_MANORANJAN_AS/NW18_HIND_MANO_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_MANORANJAN/NW18_HIND_MANORANJAN_AS/NW18_HIND_MANO_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					// Targeting
		googletag.pubads().setTargeting("article_id","3552233");
			googletag.pubads().setTargeting("section_name","entertainment");
		googletag.pubads().setTargeting("meta_keywords",['Jaya Bachcha','Jaya Bachcha Birthday','Amitabh bachchan','जया बच्चन','अमिताभ बच्चन','जया बच्चन जन्मदिन']);
		googletag.pubads().setTargeting("title_name","जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html");
				googletag.pubads().disableInitialLoad();
    	googletag.pubads().enableLazyLoad({fetchMarginPercent: 500,renderMarginPercent: 200,mobileScaling: 2.0});
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();

		// OpenWrap code START here
		if(typeof PWT.requestBids === 'function'){
			PWT.requestBids(
				PWT.generateConfForGPT(googletag.pubads().getSlots()),
				function(adUnitsArray) {
					PWT.addKeyValuePairsToGPTSlots(adUnitsArray);
					PWT.ow_BidsReceived = true;
					initAdserver(false);
				}
			);
		}
		// No need to handle "else" part as we have A9 wrapper on page
		// OpenWrap code END here

		var FAILSAFE_TIMEOUT = 1000; // this timeout should be more than OpenWrap and A9 timeout
		setTimeout(function() {
			initAdserver(true); // calling this function with forced mode set to true so that GPT API is always executed
		}, FAILSAFE_TIMEOUT);
	});
	
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->



<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad" style="min-width: 728px; min-height: 90px;">
				<div id="Desktop_Static_Header_Ad_728x90" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Header_Ad_728x90");
					});
					</script>
				</div>				
			</div>
		</div>	
			
</div>
<!-- End Top Add on Front -->
	
	
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/BG.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
		<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="News18 इण्डिया-Hindi News" /></a>			
						
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' target="_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://t.me/news18hindi" class="nhtelegram-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
								<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/West-Bengal-Assembly-Elections-2021/">#बंगालचुनाव </a><a href="/tag/ipl-2021/">#IPL </a><a href="/tag/Coronavirus/">#Coronavirus </a><a href="tag/farmers-protest/">#FarmersProtest </a></div>								
			</div>
			<!--Top nav End -->				
		</div>
	</div>
	
</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/" target="_blank" data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/election-commission-issues-notice-to-bjp-leader-suvendu-adhikari-give-an-explanation-in-24-hours-3552250.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/suvendu-adhikari.jpg?impolicy=website&width=78&height=52" alt="चुनाव आयोग ने BJP नेता शुभेंदु अधिकारी को भेजा नोटिस,  24 घंटे में मांगा जवाब" title="चुनाव आयोग ने BJP नेता शुभेंदु अधिकारी को भेजा नोटिस,  24 घंटे में मांगा जवाब"></figure>चुनाव आयोग ने BJP नेता शुभेंदु अधिकारी को भेजा नोटिस,  24 घंटे में मांगा जवाब</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/indian-railways-will-run-special-trains-for-passenger-on-these-routes-3552241.html">लाखों यात्रियों के लिए खुशखबरी, इन रूटों पर चलेंगी स्पेशल ट्रेनें, जानें डिटेल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/breaking-news-37-doctors-of-gangaram-hospital-found-corona-positive-in-delhi-nodss-3552248.html">Delhi News: गंगाराम हॉस्पिटल के 37 डॉक्टर कोरोना पॉजिटिव</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/west-bengal-election-2021-jaya-bachchan-road-show-tmc-howrah-hit-worker-who-was-taking-selfie-3552243.html">फैन ले रहा था सेल्फी, जया बच्चन ने गुस्से में दे दिया धक्का, देखें वीडियो</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-sachin-tendulkar-discharged-from-hospital-after-recovering-from-covid-19-3552014.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Sachin-a-sachintendulkar-Insta.jpg?impolicy=website&width=78&height=52" alt="सचिन तेंदुलकर ने दी कोरोना वायरस को मात, मिली अस्पताल से छुट्टी" title="सचिन तेंदुलकर ने दी कोरोना वायरस को मात, मिली अस्पताल से छुट्टी"></figure>सचिन तेंदुलकर ने दी कोरोना वायरस को मात, मिली अस्पताल से छुट्टी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-ipl-2021-head-to-head-records-mumbai-indians-vs-royal-challengers-bangalore-3551848.html">IPL में आरसीबी के सामने काफी मजबूत है मुंबई इंडियंस, आंकड़े दे रहे गवाही</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-ipl-2021-shreyas-iyer-shoulder-surgery-successfully-complete-delhi-capitals-3551831.html">IPL 2021 से एक दिन पहले श्रेयस अय्यर के कंधे का हुआ सफल ऑपरेशन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/sports/cricket-highest-scores-in-indian-premier-league-13-seasons-so-far-chris-gayle-and-rishabh-pant-in-top-5-list-3551996.html">IPL में सबसे बड़ा स्कोर: टॉप-5 में ऋषभ पंत भी शामिल, क्रिस गेल का जलवा</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/viral-social-ss-rajamouli-father-vijayendra-tested-corona-positive-3552240.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/SS-Rajamouli.jpg?impolicy=website&width=78&height=52" alt="एसएस राजामौली के पिता और 'बाहुबली' के लेखक विजयेंद्र प्रसाद हुए कोरोना पॉजिटिव" title="एसएस राजामौली के पिता और 'बाहुबली' के लेखक विजयेंद्र प्रसाद हुए कोरोना पॉजिटिव"></figure>एसएस राजामौली के पिता और 'बाहुबली' के लेखक विजयेंद्र प्रसाद हुए कोरोना पॉजिटिव</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/viral-social-rakhi-sawant-finds-out-a-new-way-to-get-coronavirus-out-of-her-building-see-video-nodkp-3552238.html">राखी सावंत ने अपनी बिल्डिंग से कोरोना भगाने का निकाला नया तरीका, देखें VIDEO</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-shanaya-kapoor-compete-to-janhvi-kapoor-and-ananya-pandey-in-the-matter-of-boldness-see-photos-entpks-3552220.html">PICS: बोल्डनेस के मामले में जाह्नवी और अनन्या को टक्कर दे रही हैं शनाया कपूर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/youtube-trailer-of-vikram-bhatt-web-series-bissat-released-spy-series-has-tricks-many-murderer-one-nodkp-3552179.html">विक्रम भट्ट की वेब सीरीज ‘बिसात’ का ट्रेलर जारी, इसे आप फ्री में देख सकेंगे</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/viral-social-rakhi-sawant-finds-out-a-new-way-to-get-coronavirus-out-of-her-building-see-video-nodkp-3552238.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Rakhi-Sawant-1200.jpg?impolicy=website&width=78&height=52" alt="राखी सावंत ने अपनी बिल्डिंग से कोरोना भगाने का निकाला नया तरीका, देखें VIDEO" title="राखी सावंत ने अपनी बिल्डिंग से कोरोना भगाने का निकाला नया तरीका, देखें VIDEO"></figure>राखी सावंत ने अपनी बिल्डिंग से कोरोना भगाने का निकाला नया तरीका, देखें VIDEO</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-shanaya-kapoor-compete-to-janhvi-kapoor-and-ananya-pandey-in-the-matter-of-boldness-see-photos-entpks-3552220.html">बोल्डनेस के मामले में जाह्नवी कपूर और अनन्या पांडे को टक्कर दे रही हैं शनाया कपूर, देखें PHOTOS</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/youtube-trailer-of-vikram-bhatt-web-series-bissat-released-spy-series-has-tricks-many-murderer-one-nodkp-3552179.html">विक्रम भट्ट की वेब सीरीज ‘बिसात’ का ट्रेलर जारी, इसे आप फ्री में देख सकेंगे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-akshaye-khanna-is-ready-for-digital-debut-in-his-next-project-3552203.html">बॉलीवुड एक्टर अक्षय खन्ना का बदला अवतार देख दंग रह गए फैंस</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/viral-social-ss-rajamouli-father-vijayendra-tested-corona-positive-3552240.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/SS-Rajamouli.jpg?impolicy=website&width=78&height=52" alt="एसएस राजामौली के पिता और 'बाहुबली' के लेखक विजयेंद्र प्रसाद हुए कोरोना पॉजिटिव" title="एसएस राजामौली के पिता और 'बाहुबली' के लेखक विजयेंद्र प्रसाद हुए कोरोना पॉजिटिव"></figure>एसएस राजामौली के पिता और 'बाहुबली' के लेखक विजयेंद्र प्रसाद हुए कोरोना पॉजिटिव</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/viral-social-rakhi-sawant-finds-out-a-new-way-to-get-coronavirus-out-of-her-building-see-video-nodkp-3552238.html">राखी सावंत ने अपनी बिल्डिंग से कोरोना भगाने का निकाला नया तरीका, देखें VIDEO</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/viral-social-alia-bhatt-told-in-telugu-gangubai-kathiawadi-teaser-to-be-out-with-vakeel-saab-nodkp-3552134.html">आलिया ने बताया, 'वकील साब' के साथ घोषित होगा 'गंगूबाई काठियावाड़ी' का टीजर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/viral-social-raj-kundra-copy-joaquin-phoenixs-from-joker-movie-3552101.html">जोकर के अवतार में नजर आए शिल्पा शेट्टी के पति राज कुंद्रा, कहा-'मुझ पर हंसते..</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-coronavirus-wreaked-havoc-on-indian-idol-12-too-contestant-pawandeep-rajan-became-corona-positive-nodkp-3551985.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Pawandeep-Rajan-news18.jpg?impolicy=website&width=78&height=52" alt="'इंडियन आयडल 12' पर कोरोना का कहर: कंटेस्टेंट पवनदीप राजन हुए कोरोना पॉजिटिव" title="'इंडियन आयडल 12' पर कोरोना का कहर: कंटेस्टेंट पवनदीप राजन हुए कोरोना पॉजिटिव"></figure>'इंडियन आयडल 12' पर कोरोना का कहर: कंटेस्टेंट पवनदीप राजन हुए कोरोना पॉजिटिव</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/viral-social-broken-but-beautiful-3-sidharth-shukla-lip-lock-with-sonia-rathee-viral-ss-3551756.html">Broken But Beautiful 3: सिद्धार्थ-सोनिया के Lip Kiss ने मचाया हल्ला</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-nia-sharma-fall-in-sea-while-water-sport-jet-blading-in-blue-bikini-shared-video-ss-3551381.html">निया शर्मा बिकीनी में वॉटर स्पोर्ट्स का ले रही थीं मजा, बैलेंस बिगड़ा फिर...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-dance-deewane-3-judge-dharmesh-yelande-corona-positive-madhuri-dixit-report-came-negative-ss-3551362.html">Dance Deewane 3: जज धर्मेश येलांदे कोरोना पॉजिटिव, माधुरी की रिपोर्ट निगेटिव</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/bhojpuri-monalisa-plans-a-trip-after-recovery-from-covid-19-actress-share-what-she-learned-from-corona-virus-mogi-3551599.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/monalisa-4-2.jpg?impolicy=website&width=78&height=52" alt="Covid-19 से रिकवर होते ही मोनालिसा ने कर ली ट्रिप पर जाने की प्लानिंग, एक्ट्रेस को Corona से मिली ये सीख" title="Covid-19 से रिकवर होते ही मोनालिसा ने कर ली ट्रिप पर जाने की प्लानिंग, एक्ट्रेस को Corona से मिली ये सीख"></figure>Covid-19 से रिकवर होते ही मोनालिसा ने कर ली ट्रिप पर जाने की प्लानिंग, एक्ट्रेस को Corona से मिली ये सीख</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-rakesh-mishra-song-raja-jawan-hum-laika-uproar-on-internet-and-this-video-being-seen-repeatedly-on-youtube-bhojpuri-south-mogi-3551547.html">राकेश मिश्रा के बोल्ड रोमांस वाले सॉन्ग ने तोड़े कई रिकॉर्ड, 7 करोड़ से ज्यादा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-romantic-song-satelu-jab-dehiya-mein-mahur-lagela-release-watch-full-video-here-ditish-3551509.html">प्रदीप पांडेय चिन्टू का गाना "सटेलु जब देहिया में माहुर लागेला" रिलीज, देखिए</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-will-romance-with-harshika-punicha-on-screen-in-his-movie-hain-hai-rahi-pyar-ke-bhojpuri-south-mogi-3551456.html">VIDEO: पर्दे पर कृष्ण कन्हैया बन हर्षिका संग रोमांस करेंगे Pawan Singh</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-silence-can-you-hear-it-should-be-avoided-silently-entpks-3552154.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/News-2021-04-08T213417.931.jpg?impolicy=website&width=78&height=52" alt="'साइलेंस...' Film Review: बिना आवाज किए इस फिल्म को अवॉयड कर सकते हैं" title="'साइलेंस...' Film Review: बिना आवाज किए इस फिल्म को अवॉयड कर सकते हैं"></figure>'साइलेंस...' Film Review: बिना आवाज किए इस फिल्म को अवॉयड कर सकते हैं</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-chacha-vidhayak-hai-hamare-2-review-this-mla-uncle-lost-its-grip-on-the-constituency-3549925.html">Review: चाचा विधायक तो हैं, मगर उनकी पकड़ कमजोर है</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-sandeep-aur-pinky-faraar-movie-review-parineeti-chopra-arjun-kapoor-films-is-full-suspense-noddv-3525317.html">Movie Review: जानें कैसी है अर्जुन-परिणीति की Sandeep Aur Pinky Faraar</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-mera-fauji-calling-movie-review-sharman-joshi-bidita-bag-film-release-noddv-3511050.html">Mera Fauji Calling Movie Review: शहीदों के पर‍िवार का नजर‍िया द‍िखाती फ‍िल्‍म</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/youtube-trailer-of-vikram-bhatt-web-series-bissat-released-spy-series-has-tricks-many-murderer-one-nodkp-3552179.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Bisaat-1200.jpg?impolicy=website&width=78&height=52" alt="विक्रम भट्ट की वेब सीरीज ‘बिसात’ का ट्रेलर जारी, इसे आप फ्री में देख सकेंगे" title="विक्रम भट्ट की वेब सीरीज ‘बिसात’ का ट्रेलर जारी, इसे आप फ्री में देख सकेंगे"></figure>विक्रम भट्ट की वेब सीरीज ‘बिसात’ का ट्रेलर जारी, इसे आप फ्री में देख सकेंगे</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/youtube-sapna-choudhary-new-harvanvi-song-sheesha-dekhungi-jarur-released-ss-3551306.html">सपना चौधरी का नया गाना 'शीशा देखूंगी जरूर' रिलीज, ठुमको ने फिर ढाया कहर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/youtube-due-to-divorce-claim-mrs-world-strips-off-mrs-sri-lanka-winner-crown-she-suffers-head-injuries-nodkp-3550630.html">VIDEO: तलाक के दावे पर मिसेज श्रीलंका विनर के सिर से उतारा गया क्राउन, लगी चोट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/youtube-sapna-choudhary-famous-haryanvi-music-video-bateu-kanjoos-viral-on-internet-pr-3550322.html">सपना चौधरी का फेमस हरियाणवी गाना ‘बटेऊ कंजूस’ मचा रहा धमाल, देखिए Video</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/hollywood-hollywood-actor-zach-avery-arrested-in-multi-million-dollar-ponzi-scheme-to-fund-a-lavish-lifestyle-ss-3551339.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Untitled-design-2021-04-08T090611.782.jpg?impolicy=website&width=78&height=52" alt="हॉलीवुड एक्टर  Zach Avery गिरफ्तार, पोंजी स्कीम में धोखाधड़ी का आरोप" title="हॉलीवुड एक्टर  Zach Avery गिरफ्तार, पोंजी स्कीम में धोखाधड़ी का आरोप"></figure>हॉलीवुड एक्टर  Zach Avery गिरफ्तार, पोंजी स्कीम में धोखाधड़ी का आरोप</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/entertainment/hollywood-photo-jackie-chan-celeberating-his-birthday-actor-five-action-movies-must-watch-pr-3550699.html">जैकी चैन के बर्थडे पर आपको जरूर देखनी चाहिए 'हू एम आई' से 'पुलिस स्टोरी' सहित उनकी 5 फिल्में</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-american-model-actress-kim-kardashian-according-to-forbes-list-becomes-billionaire-pr-3550343.html">बिलिनियर्स की लिस्ट में शामिल हुईं किम कार्दशियन,100 करोड़ की हैं मालकिन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-harry-potter-and-james-bond-actor-paul-ritter-dies-of-brain-tumor-at-age-of-54-ss-3550197.html">'हैरी पॉटर' स्टार पॉल रिटर का निधन, ब्रेन ट्यूमर से हारे जिदंगी की जंग</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/breaking-news-37-doctors-of-gangaram-hospital-found-corona-positive-in-delhi-nodss-3552248.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/corona-vaccine-1.jpg?impolicy=website&width=78&height=52" alt="Delhi News: गंगाराम हॉस्पिटल के 37 डॉक्टर कोरोना पॉजिटिव" title="Delhi News: गंगाराम हॉस्पिटल के 37 डॉक्टर कोरोना पॉजिटिव"></figure>Delhi News: गंगाराम हॉस्पिटल के 37 डॉक्टर कोरोना पॉजिटिव</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/greater-noida-gst-deputy-commissioner-amit-singhl-wife-commits-suicide-in-noida-case-registered-3552226.html">नोएडा: GST डिप्टी कमिश्नर की पत्नी ने खाया जहर, इलाज के दौरान मौत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-corona-update-10652-new-covid-19-case-72-died-in-24-hours-cgpg-3551775.html">छत्तीसगढ़ में फिर टूटा रिकॉर्ड, मिले 10652 नए मरीज, 24 घंटे में 72 की मौत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-congress-candidate-from-damoh-seat-ajay-tandon-said-i-may-be-killed-nodssp-3552259.html">दमोह से कांग्रेस प्रत्याशी अजय टंडन ने कहा- हो सकती है मेरी हत्या</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/indian-railways-will-run-special-trains-for-passenger-on-these-routes-3552241.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/train-2.jpg?impolicy=website&width=78&height=52" alt="लाखों यात्रियों के लिए खुशखबरी, इन रूटों पर चलेंगी स्पेशल ट्रेनें, जानें डिटेल" title="लाखों यात्रियों के लिए खुशखबरी, इन रूटों पर चलेंगी स्पेशल ट्रेनें, जानें डिटेल"></figure>लाखों यात्रियों के लिए खुशखबरी, इन रूटों पर चलेंगी स्पेशल ट्रेनें, जानें डिटेल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/breaking-news-37-doctors-of-gangaram-hospital-found-corona-positive-in-delhi-nodss-3552248.html">Delhi News: गंगाराम हॉस्पिटल के 37 डॉक्टर कोरोना पॉजिटिव</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/delhi-high-court-issued-order-hearing-through-virtual-mode-will-be-held-in-all-district-courts-from-tomorrow-3552177.html">दिल्ली हाईकोर्ट ने जिला अदालतों को दि‍या आदेश, कल से पालन करना होगा जरूरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/wife-killed-her-husband-with-help-of-lover-horrific-crime-cgpg-3552169.html">आशिक के साथ मिल पत्नी ने किया पति का कत्ल, खुद दिए पुलिस को सुराग</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/greater-noida-gst-deputy-commissioner-amit-singhl-wife-commits-suicide-in-noida-case-registered-3552226.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Amit-Singhla-wife.jpg?impolicy=website&width=78&height=52" alt="नोएडा: GST डिप्टी कमिश्नर की पत्नी ने खाया जहर, इलाज के दौरान मौत" title="नोएडा: GST डिप्टी कमिश्नर की पत्नी ने खाया जहर, इलाज के दौरान मौत"></figure>नोएडा: GST डिप्टी कमिश्नर की पत्नी ने खाया जहर, इलाज के दौरान मौत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/transfer-of-more-than-a-dozen-judicial-officers-in-the-uppanso-3552191.html">बड़ी खबर: उत्तर प्रदेश में एक दर्जन से अधिक न्यायिक अधिकारियों का तबादले</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/wife-murdered-husband-in-association-with-lover-in-sonbhadra-panso-3552052.html">आठ साल से अलग रह रही पत्नी ने प्रेमी के साथ मिलकर पति को उतारा मौत के घाट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jobs/sarkari-naukri-in-up-police-si-recruitment-2021-upprpb-change-age-and-marriage-criteria-check-here-latest-update-government-jobs-3552003.html">Sarkari naukri 2021 : दरोगा भर्ती में हुए दो बदलाव, आवेदन से पहले पढ़ लें</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-nagar-nigam-not-happy-with-door-to-door-waste-collection-company-soo-to-issue-notice-cgpg-3552027.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/japr.jpg?impolicy=website&width=78&height=52" alt="सफाई में फिसड्डी साबित हुई ये कंपनी, निगम देगी नोटिस, नए सिरे से होंगी निविदा" title="सफाई में फिसड्डी साबित हुई ये कंपनी, निगम देगी नोटिस, नए सिरे से होंगी निविदा"></figure>सफाई में फिसड्डी साबित हुई ये कंपनी, निगम देगी नोटिस, नए सिरे से होंगी निविदा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/career/schools-closed-in-many-states-due-to-corona-cases-again-when-will-school-reopen-in-uttar-pardesh-bihar-madhya-pardesh-chhatisgarh-delhi-maharashtra-gujarat-3551376.html">School Closed : कोरोना का कहर, स्कूल-कॉलेज बंद, जानें 12 राज्यों का हाल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/police-showered-lathis-on-people-who-sitting-on-dharna-justice-for-shambhu-sharma-in-dausa-panso-3551960.html">शंभू शर्मा को इंसाफ दिलाने के लिए धरने पर बैठे लोगों पर पुलिस ने बरसाई लाठियां</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-gold-and-silver-prices-continue-to-rise-in-rajasthan-see-how-much-prices-have-increased-today-nodaa-3551971.html">Rajasthan: सोने और चांदी की कीमतों में तीसरे दिन भी तेजी जारी, देखें आज के भाव</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/mumbai-reports-8938-new-covid-19-cases-all-records-broken-in-delhi-3552103.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/test.jpg?impolicy=website&width=78&height=52" alt="दूसरी लहर: मुंबई में कोरोना महामारी से कोहराम, दिल्‍ली में टूटे सभी रिकॉर्ड" title="दूसरी लहर: मुंबई में कोरोना महामारी से कोहराम, दिल्‍ली में टूटे सभी रिकॉर्ड"></figure>दूसरी लहर: मुंबई में कोरोना महामारी से कोहराम, दिल्‍ली में टूटे सभी रिकॉर्ड</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/career/schools-closed-in-many-states-due-to-corona-cases-again-when-will-school-reopen-in-uttar-pardesh-bihar-madhya-pardesh-chhatisgarh-delhi-maharashtra-gujarat-3551376.html">School Closed : कोरोना का कहर, स्कूल-कॉलेज बंद, जानें 12 राज्यों का हाल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/maharashtra/two-more-maharashtra-ministers-will-have-to-quit-in-15-days-claim-by-bjp-3551939.html">महाराष्ट्र में आ सकता है सियासी भूचाल! BJP का दावा, दो और मंत्री देंगे इस्तीफा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/oxygen-supply-runs-out-in-nashik-hospital-coronavirus-horror-in-maharashtra-3551974.html">महाराष्ट्र में कोरोना की भयावह तस्वीर: ऑक्सीजन की किल्लत,मरीज के मरने की नौबत</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/ljp-appointed-35-new-district-presidents-in-bihar-panso-3552234.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/chirag-3.jpg?impolicy=website&width=78&height=52" alt="बिहार में संकट से गुजर रही लोजपा ने नियुक्त किये 37 नये जिलाअध्यक्ष" title="बिहार में संकट से गुजर रही लोजपा ने नियुक्त किये 37 नये जिलाअध्यक्ष"></figure>बिहार में संकट से गुजर रही लोजपा ने नियुक्त किये 37 नये जिलाअध्यक्ष</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/patna-action-on-those-who-caused-uproar-and-beatings-during-the-budget-session-in-bihar-assembly-soon-nodaa-3552236.html">बिहार असेंबली में मारपीटः स्पीकर, कहा- सदन की मर्यादा से कोई समझौता नहीं</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/bihar/minor-quarrel-in-benipatti-turned-into-such-a-bloody-struggle-panso-3552201.html">PHOTOS: बेनीपट्टी में मामूली झगड़ा ऐसे खूनी संघर्ष में बदल गया, इन 10 तस्वीरों के जरिये समझिए पूरी कहानी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/career/schools-closed-in-many-states-due-to-corona-cases-again-when-will-school-reopen-in-uttar-pardesh-bihar-madhya-pardesh-chhatisgarh-delhi-maharashtra-gujarat-3551376.html">School Closed : कोरोना का कहर, स्कूल-कॉलेज बंद, जानें 12 राज्यों का हाल</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-congress-candidate-from-damoh-seat-ajay-tandon-said-i-may-be-killed-nodssp-3552259.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Union-Minister-Prahlad-Patel-told-ridiculous.jpg?impolicy=website&width=78&height=52" alt="दमोह से कांग्रेस प्रत्याशी अजय टंडन ने कहा- हो सकती है मेरी हत्या" title="दमोह से कांग्रेस प्रत्याशी अजय टंडन ने कहा- हो सकती है मेरी हत्या"></figure>दमोह से कांग्रेस प्रत्याशी अजय टंडन ने कहा- हो सकती है मेरी हत्या</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/education/mpbse-exam-2021-students-of-class-9th-and-11th-will-take-question-papers-from-school-cggp-3552131.html">MPBSE Exam 2021: कक्षा 9वीं और 11वीं के छात्रों को मिली ये बड़ी छूट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-mlas-of-mp-are-not-interested-in-corona-vaccination-only-96-mlas-get-vaccinated-mpsg-3552036.html">MP के 'माननीयों' को वैक्सिनेशन में नहीं है दिलचस्पी, सिर्फ 96 ने लगवाया टीका</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/career/schools-closed-in-many-states-due-to-corona-cases-again-when-will-school-reopen-in-uttar-pardesh-bihar-madhya-pardesh-chhatisgarh-delhi-maharashtra-gujarat-3551376.html">School Closed : कोरोना का कहर, स्कूल-कॉलेज बंद, जानें 12 राज्यों का हाल</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/dehradun-cm-tirath-singh-rawat-announced-to-widen-ghar-moter-road-dehradun-trivendra-singh-rawat-3552152.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/tirath-singh-rawat.jpg?impolicy=website&width=78&height=52" alt="Dehradun News: डेढ़ लेन चौड़ा होगा घाट मोटर मार्ग, CM तीरथ ने की घोषणा" title="Dehradun News: डेढ़ लेन चौड़ा होगा घाट मोटर मार्ग, CM तीरथ ने की घोषणा"></figure>Dehradun News: डेढ़ लेन चौड़ा होगा घाट मोटर मार्ग, CM तीरथ ने की घोषणा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/rudraprayag-rudraprayag-how-local-people-got-myna-bird-safe-from-electric-pole-after-24-hours-in-uttarakhand-nodssp-3552137.html">VIDEO: बिजली के पोल के अंदर फंस गई थी ये 'खास' चिड़िया, 24 घंटे बाद रेस्क्यू</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-woman-held-with-friends-in-connection-with-loot-honeytrap-dehradun-news-3552151.html">Dehradun: हनीट्रैप में फंसाकर लूटपाट करती थी युवती, पहुंची सलाखों के पीछे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/pithoragarh-uttarakhand-forest-department-does-not-have-enough-staff-to-extinguish-forest-fires-nodaa-3551994.html">उत्तराखंड: जंगल में लगी है आग, वन विभाग के पास आग बुझाने वाले कर्मियों का टोटा</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/chandigarh-city-gold-rate-gold-prices-rise-in-haryana-on-8th-april-2021-gold-becomes-costlier-by-960-rupees-hrrm-3551698.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/gold-2.jpg?impolicy=website&width=78&height=52" alt="हरियाणा में सोने की कीमतों में बड़ा उछाल, 960 रुपये महंगा हुआ सोना" title="हरियाणा में सोने की कीमतों में बड़ा उछाल, 960 रुपये महंगा हुआ सोना"></figure>हरियाणा में सोने की कीमतों में बड़ा उछाल, 960 रुपये महंगा हुआ सोना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-girl-gangrape-cab-gurugram-haryana-police-crime-news-hrrm-3551516.html">लिफ्ट देने के बहाने युवती को कैब में बिठाया, फिर बंधक बनाकर किया गैंगरेप</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/education/new-rule-for-board-exams-2021-by-haryana-board-no-local-staff-during-10th-12th-class-board-examination-in-haryana-hrrm-3551488.html">Board exams 2021: 10वीं,12वीं की बोर्ड परीक्षाओं में नकल रोकने का नया तरीका</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-night-curfew-in-many-cities-in-up-madhya-pradesh-and-rajasthan-from-10-pm-to-8-pm-all-you-need-to-know-nodark-3551450.html">Night Curfew: इन शहरों में रात में बाहर न‍िकलने पर लगा है बैन, देखें लिस्‍ट</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/ranchi-sweetness-of-livelihood-dissolves-in-the-lives-of-rural-women-tamarind-in-jharkhand-nodssp-3552209.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Sweetness-of-livelihood-dissolves-in-the-lives-of-rural-women-due-to-the-sourness-of-tamarind.jpg?impolicy=website&width=78&height=52" alt="इमली की खटास से ग्रामीण महिलाओं के जीवन में घुल रही आजीविका की मिठास" title="इमली की खटास से ग्रामीण महिलाओं के जीवन में घुल रही आजीविका की मिठास"></figure>इमली की खटास से ग्रामीण महिलाओं के जीवन में घुल रही आजीविका की मिठास</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-ranchis-virat-got-his-name-in-india-book-of-records-for-reciting-reverse-table-nodaa-3552167.html">रांची के नन्हे विराट ने उल्टा टेबल सुनाकर बनाई इंडिया बुक ऑफ रिकॉर्ड्स में जगह</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-jharkhand-hc-pull-up-rims-management-says-unfortunate-not-having-ct-scanner-machine-3552163.html">रिम्स में सिटी स्कैन समेत जरूरी मशीन नहीं, HC ने लगाई प्रबंधन को फटकार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-night-curfew-in-5-districts-including-ranchi-dhanbad-of-jharkhand-cm-hemant-soren-announced-nodssp-3552088.html">झारखंड में रांची, धनबाद समेत 5 जिलों में नाइट कर्फ्यू, धारा 144 लागू</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/raipur-corona-update-10652-new-covid-19-case-72-died-in-24-hours-cgpg-3551775.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Coronavirus-in-India.jpg?impolicy=website&width=78&height=52" alt="छत्तीसगढ़ में फिर टूटा रिकॉर्ड, मिले 10652 नए मरीज, 24 घंटे में 72 की मौत" title="छत्तीसगढ़ में फिर टूटा रिकॉर्ड, मिले 10652 नए मरीज, 24 घंटे में 72 की मौत"></figure>छत्तीसगढ़ में फिर टूटा रिकॉर्ड, मिले 10652 नए मरीज, 24 घंटे में 72 की मौत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-after-release-from-naxali-capture-home-minister-amit-shah-spoke-to-cobra-jawan-rakeshwar-singh-manhas-cgpg-3552235.html">रिहाई के बाद गृहमंत्री अमित शाह ने की कोबरा जवान राकेश्वर सिंह मनहास से बात</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-chhattisgarh-story-of-jawan-rakeshwar-singh-manhas-released-by-naxalites-see-video-nodaa-3552117.html">Exclusive: जंगल में भटके, नक्सलियों ने पकड़ा, देखें रिहा जवान की आपबीती</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/career/schools-closed-in-many-states-due-to-corona-cases-again-when-will-school-reopen-in-uttar-pardesh-bihar-madhya-pardesh-chhatisgarh-delhi-maharashtra-gujarat-3551376.html">School Closed : कोरोना का कहर, स्कूल-कॉलेज बंद, जानें 12 राज्यों का हाल</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-municipal-corporation-elections-in-himachal-congress-gets-sanjeevani-bjps-condition-bad-nodssp-3551965.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Municipal-corporation-elections-in-Himachal_-Congress-gets-Sanjeevani-BJPs-condition-thin.jpg?impolicy=website&width=78&height=52" alt="हिमाचल में नगर निगम चुनावः कांग्रेस को मिली संजीवनी, भाजपा की हालत हुई पतली" title="हिमाचल में नगर निगम चुनावः कांग्रेस को मिली संजीवनी, भाजपा की हालत हुई पतली"></figure>हिमाचल में नगर निगम चुनावः कांग्रेस को मिली संजीवनी, भाजपा की हालत हुई पतली</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/una-himachal-pradesh-covid-19-test-compulsory-for-businessmen-in-una-protest-breaks-nodaa-3551925.html">हिमाचल : ऊना में कोविड 19 टेस्ट कंपलसरी किए जाने का विरोध किया कारोबारियों ने</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/hamirpur-strawberry-production-in-hamirpur-hpvk-3551541.html">हमीरपुर: लॉकडाउन में 21 साल के युवक ने चुनी खेती, स्ट्रॉबेरी लगाकर कर रहा कमाई</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-water-supply-in-rates-not-to-increase-for-time-being-in-shimla-hpvk-3551292.html">Shimla News: शिमला में अभी नहीं बढ़ेंगी पानी की दरें, 34000 उपभोक्ताओं को राहत</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/career/schools-closed-in-many-states-due-to-corona-cases-again-when-will-school-reopen-in-uttar-pardesh-bihar-madhya-pardesh-chhatisgarh-delhi-maharashtra-gujarat-3551376.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/shiksha.jpg?impolicy=website&width=78&height=52" alt="School Closed : कोरोना का कहर, स्कूल-कॉलेज बंद, जानें 12 राज्यों का हाल" title="School Closed : कोरोना का कहर, स्कूल-कॉलेज बंद, जानें 12 राज्यों का हाल"></figure>School Closed : कोरोना का कहर, स्कूल-कॉलेज बंद, जानें 12 राज्यों का हाल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-punjab-lagged-behind-national-average-covid-19-vaccination-only-66-percent-of-the-vaccine-used-3551813.html">कोरोना वैक्सीनेशन में पंजाब पिछड़ा, केंद्र से भेजी 66% ही वैक्सीन हुई इस्तेमाल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/punjab/shaheed-e-azam-bhagat-singh-nephew-abhay-sandhu-corona-positive-cm-tweeted-information-punss-3551490.html">शहीद ए-आजम भगत सिंह के भतीजे अभय संधू कोरोना पॉजिटिव, CM ने ट्वीट कर बताया</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/punjab/friendship-with-pakistani-youth-on-mobile-then-reached-indo-pak-border-with-25-tola-gold-punss-3551469.html">मोबाइल पर हुई पाकिस्तानी युवक से दोस्ती, फिर 25 तोला सोना लेकर पहुंची बॉर्डर</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/america-america-wants-india-to-say-yes-for-net-zero-emissions-nodtg-3551418.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/modi-biden.jpg?impolicy=website&width=78&height=52" alt="भारत को नेट-जीरो उत्सर्जन के लिए मना रहा अमेरिका, क्या हो पाएगा सफल ?" title="भारत को नेट-जीरो उत्सर्जन के लिए मना रहा अमेरिका, क्या हो पाएगा सफल ?"></figure>भारत को नेट-जीरो उत्सर्जन के लिए मना रहा अमेरिका, क्या हो पाएगा सफल ?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/middle-east-israel-launches-missile-attack-on-the-suburbs-of-damascus-the-capital-of-syria-nodtg-3551591.html">इजराइल का सीरिया पर मिसाइल अटैक, राजधानी दमिश्क के उपनगरों को बनाया निशाना</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/china-target-taiwan-for-coronavirus-vaccine-diplomacy-with-paraguay-3552031.html">टीका को लेकर चीन की गंदी चाल, पराग्वे पर बनाया ताइवान से रिश्ते तोड़ने का आरोप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/america-brazil-is-facing-biological-fukushima-seeing-new-covid-19-variants-every-week-warn-expert-nodtg-3551803.html">'ब्राजील में फूकूशिमा जैसी त्रासदी, हर हफ्ते सामने आ रहा Covid का नया स्ट्रेन'</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/knowledge/know-about-number-one-observatory-circle-house-in-which-us-vice-president-kamala-harris-is-shifting-3551601.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/harris02.jpg?impolicy=website&width=78&height=52" alt="33 कमरों का अमेरिकी उपराष्ट्रपति हाउस, जहां रहने जा रही हैं कमला हैरिस" title="33 कमरों का अमेरिकी उपराष्ट्रपति हाउस, जहां रहने जा रही हैं कमला हैरिस"></figure>33 कमरों का अमेरिकी उपराष्ट्रपति हाउस, जहां रहने जा रही हैं कमला हैरिस</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/what-is-bhadralok-and-why-headline-amid-west-bengal-assembly-elections-bhvs-3551536.html">'भद्रलोक' क्या है और पश्चिम बंगाल की राजनीति में क्यों चर्चा में है?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/knowledge/who-is-mumbai-police-inspector-sachin-vaze-troubled-maharashtra-government-3551468.html">कौन है सचिन वाजे, जिसने महाराष्ट्र की राजनीति में बवंडर ला दिया</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/knowledge/if-then-bengal-cm-bc-rai-not-denied-aiims-made-in-calcutta-not-in-delhi-3550585.html">अगर बंगाल के मुख्यमंत्री ने मना नहीं किया होता तो कोलकाता में होता एम्स</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/digital-transaction-increased-by-41-percent-in-corona-era-aci-report-tech-news-amdm-3552102.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/RTGS-NEFT.jpg?impolicy=website&width=78&height=52" alt="डिजिटल ट्रांजैक्शन में भारत सबसे आगे, फिर भी 61%  ट्रांजैक्शन ऑफलाइन" title="डिजिटल ट्रांजैक्शन में भारत सबसे आगे, फिर भी 61%  ट्रांजैक्शन ऑफलाइन"></figure>डिजिटल ट्रांजैक्शन में भारत सबसे आगे, फिर भी 61%  ट्रांजैक्शन ऑफलाइन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/good-news-for-lg-smartphone-users-android-would-update-for-three-years-even-after-going-out-of-smartphone-business-achs-3552139.html">LG स्मार्टफोन यूजर्स के लिए अच्‍छी खबर, तीन साल तक देता रहेगा एंड्रायड अपडेट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/jio-introduced-special-offer-for-ipl-fans-will-get-free-subscription-of-disney-plus-hotstar-vip-ipl-2021-reliance-jio-401-plan-achs-3551983.html">IPL फैंस के लिए JIO के खास प्‍लान, मिलेगा Disney+ Hotstar VIP का फ्री एक्‍सेस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/gadgets-hackers-are-hiding-malware-in-fake-linkedin-job-offers-know-how-to-identify-tech-news-amdm-3551811.html">Alert: हैकर्स LinkedIn के जॉब ऑफर्स में भेज रहे Malware, जानें इस बारे में सब</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/amazfit-bip-u-pro-launched-at-affordable-price-with-alexa-support-9-days-battery-life-gets-more-than-60-modes-aaaq-3550170.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Amazfit-Bip-U-Pro-.jpg?impolicy=website&width=78&height=52" alt="कम कीमत में लॉन्च हुई ऐपल की तरह दिखने वाली Smartwatch, 9 दिन तक चलेगी बैटरी" title="कम कीमत में लॉन्च हुई ऐपल की तरह दिखने वाली Smartwatch, 9 दिन तक चलेगी बैटरी"></figure>कम कीमत में लॉन्च हुई ऐपल की तरह दिखने वाली Smartwatch, 9 दिन तक चलेगी बैटरी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/oppo-f19-launched-with-8gb-ram-5000mah-battery-at-a-reasonable-mid-range-price-in-india-know-sale-date-aaaq-3549460.html">8GB RAM के साथ लॉन्च हुआ Oppo F19, मिलेगा 60 हर्ट्ज़ का डिस्प्ले और 48MP कैमरा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/realme-x7-pro-ultra-launched-with-90hz-display-12-gb-ram-64-megapixel-camera-know-price-aaaq-3548947.html">12GB रैम के साथ लॉन्च हुए Realme X7 Pro Ultra, मिलेगी 65W की चार्जिंग तकनीक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/best-samsung-phone-under-9-thousand-launched-galaxy-f02s-in-india-5000mah-battery-at-budget-range-aaaq-3548190.html">9000 से कम है Samsung के नए फोन Galaxy F02s की कीमत, मिलेगी 5000mAh बैटरी</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/gadgets-hackers-are-hiding-malware-in-fake-linkedin-job-offers-know-how-to-identify-tech-news-amdm-3551811.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/cyber-crime.jpg?impolicy=website&width=78&height=52" alt="Alert: हैकर्स LinkedIn के जॉब ऑफर्स में भेज रहे Malware, जानें इस बारे में सब" title="Alert: हैकर्स LinkedIn के जॉब ऑफर्स में भेज रहे Malware, जानें इस बारे में सब"></figure>Alert: हैकर्स LinkedIn के जॉब ऑफर्स में भेज रहे Malware, जानें इस बारे में सब</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/apps-linkedins-new-profile-features-will-help-you-to-get-job-easily-tech-news-amdm-3551017.html">नाैकरी तलाश रहे लाेगाें के लिए ये नए फीचर्स ला रही है LinkedIn</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/how-to-watch-ipl-2021-live-stream-online-in-india-tech-news-in-hindi-amdm-3550758.html">फ्री में देखना चाहते हैं IPL 2021 के सारे मैच, ताे कीजिए बस यह काम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/whatsapp-vaccines-for-all-sticker-pack-for-covid-19-sticker-to-dedicate-to-health-workers-and-aware-people-for-vaccine-aaaq-3550668.html">WhatsApp ने लॉन्च किए Vaccine के स्टिकर्स, COVID19 वैक्सीन के लिए करेगा जागरूक</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/best-air-coolers-under-10-thousand-desert-coolers-of-voltas-best-coolers-in-summer-2021-aaaq-3550542.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Voltas-Coolers.jpg?impolicy=website&width=78&height=52" alt="गर्मी में होगा ठंडक का एहसास! आपके बजट में हैं Voltas के बेस्ट Air Coolers" title="गर्मी में होगा ठंडक का एहसास! आपके बजट में हैं Voltas के बेस्ट Air Coolers"></figure>गर्मी में होगा ठंडक का एहसास! आपके बजट में हैं Voltas के बेस्ट Air Coolers</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/oneplus-9-pro-gets-another-oxygenos-update-within-weeks-of-launch-tech-news-amdm-3550657.html">OnePlus 9 Pro लॉन्च के कुछ सप्ताह के अंदर OxygenOS में आया एक और नया अपडेट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/realme-smart-tv-32-inch-at-a-discount-of-rupees-500-on-realme-days-sale-till-8th-april-get-hdr-10-content-aaaq-3550433.html">सस्ते में खरीदें Realme की 32 इंच की दमदार Smart HD TV, मिलेगा HDR 10 कंटेंट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/price-slash-of-xiaomi-popular-redmi-note-9-5020mah-battery-quad-camera-on-amazon-know-discount-aaaq-3550089.html">सस्ता हो गया Xiaomi का 5020mAh बैटरी वाला दमदार फोन, कम कीमत में पाएं 4 कैमरे</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/salary-slip-will-change-from-july-state-will-decide-on-new-labor-code-business-news-amdm-3552160.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Money-in-Wallted.jpg?impolicy=website&width=78&height=52" alt="जुलाई से बदल जाएगा आपका सैलरी स्ट्रक्चर, नए लेबर काेड पर राज्य लेंगे फैसला" title="जुलाई से बदल जाएगा आपका सैलरी स्ट्रक्चर, नए लेबर काेड पर राज्य लेंगे फैसला"></figure>जुलाई से बदल जाएगा आपका सैलरी स्ट्रक्चर, नए लेबर काेड पर राज्य लेंगे फैसला</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/get-10-percent-cashback-on-grocery-shopping-features-and-benefits-of-kotak-essentia-credit-card-nodvkj-3552126.html">Kotak Essentia Platinum Credit Card: ग्रॉसरी शॉपिंग पर पाएं 10 फीसदी कैशबैक</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/thousands-of-people-will-get-free-houses-in-delhi-cm-kejriwal-instructions-of-jhuggi-jahan-makaan-wahin-scheme-nodrss-3552133.html">दिल्‍ली में हजारों लोगों को मिलेगा फ्री में मकान, तैयार हो चुके इतने फ्लैट्स</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/cred-brings-back-power-play-for-ipl-2021-with-lucky-credit-card-payments-getting-100-percent-cashback-nodvkj-3552053.html">IPL 2021: पॉवर प्ले ओवर के दौरान CRED कंपनी दे रही है 100% कैशबैक पाने का मौका</a></div></div></div></div></div></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="top_nav_category_D">वीडियो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/merchants-on-the-street-protesting-against-lockdown-in-mumbai-3551060.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Indore-lockdown.jpg?impolicy=website&width=78&height=52" alt="मुंबईः लॉकडाउन के विरोध में सड़क पर उतरे व्यापारी, सरकार को बताया तानाशाही" title="मुंबईः लॉकडाउन के विरोध में सड़क पर उतरे व्यापारी, सरकार को बताया तानाशाही"></figure>मुंबईः लॉकडाउन के विरोध में सड़क पर उतरे व्यापारी, सरकार को बताया तानाशाही</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/140-soldiers-of-pakistan-army-martyred-on-7th-april-2012-gyari-on-siachin-glacier-3551044.html">जब हिमस्खलन के कारण मौत के मुंह में समा गए थे पाकिस्तानी सेना के 140 जवान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/amit-shah-says-change-happen-in-bengal-how-much-didi-distribute-money-3550997.html">अमित शाह बोले- दीदी जितने भी पैसे बांटे बंगाल में परिवर्तन होकर रहेगा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/by-referring-to-lata-mangeshkar-narendra-modi-gave-the-students-lesson-on-the-exam-3550969.html">लता मंगेशकर का जिक्र कर 'टीचर' नरेंद्र मोदी ने छात्रों को दी परीक्षा पर सीख</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/new-symptoms-revealed-in-second-wave-of-corona-getting-stomachache-pur-3551901.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/corona-virus.jpg?impolicy=website&width=78&height=52" alt="कोरोना के दूसरे लहर में सामने आए नए लक्षण, हो रहा है पेट में दर्द" title="कोरोना के दूसरे लहर में सामने आए नए लक्षण, हो रहा है पेट में दर्द"></figure>कोरोना के दूसरे लहर में सामने आए नए लक्षण, हो रहा है पेट में दर्द</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/health-news-follow-these-home-remedies-for-good-sleep-spices-kept-in-the-kitchen-will-work-wonders-pur-3551602.html">अच्छी नींद के लिए अपनाएं ये घरेलू उपाय, किचन में रखे मसाले करेंगे कमाल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/lifestyle/health-benefits-of-jamun-black-plum-dlnk-3551628.html">रसीला जामुन आपको रखेगा बीमारियों से दूर, वजन घटाने में है मददगार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/health-news-kundroo-takes-care-of-digestion-during-summer-is-rich-in-vitamin-c-pur-3550490.html">गर्मी के मौसम में पाचन का ख्याल रखता है कुंदरू, विटामिन-सी से है भरपूर</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/make-coffee-face-pack-at-home-for-grooming-beauty-mt-3545810.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/pexels-shiny-diamond-3762642.jpg?impolicy=website&width=78&height=52" alt="आपकी खूबसूरती को निखारेंगे घर पर बने ये कॉफी फेस पैक, ऐसे करें तैयार" title="आपकी खूबसूरती को निखारेंगे घर पर बने ये कॉफी फेस पैक, ऐसे करें तैयार"></figure>आपकी खूबसूरती को निखारेंगे घर पर बने ये कॉफी फेस पैक, ऐसे करें तैयार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/health-news-follow-these-home-remedies-for-good-sleep-spices-kept-in-the-kitchen-will-work-wonders-pur-3551602.html">अच्छी नींद के लिए अपनाएं ये घरेलू उपाय, किचन में रखे मसाले करेंगे कमाल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/lifestyle/health-benefits-of-jamun-black-plum-dlnk-3551628.html">रसीला जामुन आपको रखेगा बीमारियों से दूर, वजन घटाने में है मददगार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/india-s-shortest-lawyer-harwinder-kaur-ruby-her-success-story-dlnk-3551369.html">देश की सबसे छोटे कद की वकील, जिन्‍होंने हौसलों के बल पर जीता जहां</a></div></div></div></div></div></li></ul></nav>
	<div class="topnav-right dflex">
		<!-- choose states and city in navigation start-->
	<!-- <style type="text/css">
	.chsstctbtn{color: #C6080F;font-weight: bold;font-size: 16px;height: 35px;line-height: 36px;padding: 0 38px 0 10px;box-sizing: border-box;box-shadow: 0px 2px 0px #EE1C25;border-left: 1px solid #ccc;background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/pinicon_1607493634.png) 92% 50% no-repeat;position: relative;}.chsstctbtn:before,.chsstctbtn:after{position: absolute;content: "";top: 0;bottom: 0;width: 1px;background: #FAFAFA;}.chsstctbtn:before{left: -2px;}.chsstctbtn:after{right: -2px;}
	.tpchsstctpopupwrap{position: fixed; top:0; right: 0; bottom: 0; left: 0; background: rgba(0,0,0,.4); transition: .2s ease-in-out; visibility: hidden; opacity: 0; z-index: 9 }
	.tpchsstctpopupwrap.adclstpchsstctpopupwrap{transition: .2s ease-in-out; visibility: visible; opacity: 1;}
	.tpchsstctpopup{position: fixed;top: 0;bottom: 0;right: -306px;z-index: 10;width: 306px;overflow: hidden;transition: all .5s ease-in-out;}
	.tpchsstctpopup.adclstpchsstctpopup{right: 0px;transition: all .5s ease-in-out}
	.tpchsstctpopup-in{overflow-y: scroll;overflow-x: hidden;width: 295px;height: 100%;margin-left: 24px;background: #F7F7F7;box-shadow: 0px -5px 10px #777;}
	.chsstctbtnclose{background:#EE1C25; width: 48px; height: 48px; border-radius: 100%; position: absolute; top:5px; left: 0px; z-index: 1}
	.chsstctbtnclose:hover{background: #000}
	.chsstctbtnclose:before, .chsstctbtnclose:after{content: "";position: absolute;width: 3px;height: 24px;background: #fff;top: 12px;left: 22px;}
	.chsstctbtnclose:before{transform: rotate(45deg);}.chsstctbtnclose:after{transform: rotate(-45deg);}
	.tpchsstctpopuphd{text-align: center;color: #E1261D;font-size: 24px;line-height: 36px;margin: 15px 0;}
	.tpchsstctnames{margin: 0 8px;}
	.tpchsstctnames input{color: #606060;font-size: 14px;height: 44px;border: none;box-sizing: border-box;background: #E3E3E3 url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/srchstcticon_1607493720.png) 18px 50% no-repeat;border-radius: 16px;outline: none;width: 100%;padding: 0 10px 0 45px;}
	.tpctlits{}
	.tpctlits ul{display: flex;padding: 10px 0 0 20px;flex-wrap: wrap;box-sizing: border-box;}
	.tpctlits ul li{width: 50%;font-size: 14px;margin: 12px 0;background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/ctlisticon_1607493481.png) 0 0 no-repeat;box-sizing: border-box;padding-left: 28px;}
	.tpctlits ul li a{color: #000000}
	.tpchsstcthd{background: #fff; border-bottom: 2px solid #E1261D; text-transform: uppercase; font-size: 16px; padding: 15px 20px 12px 20px;box-shadow: 0px 3px 6px #00000029; color: #444}
	.tpstatesnames{padding-top: 10px;}
	.tpstatesnames ul{flex-wrap: wrap;box-sizing: border-box;}
	.tpstatesnames ul li{position: relative;}
	.tpstatesnames ul li:after{content: "";position: absolute;width: 6px;height: 6px;border-left: 2px solid #606060;border-bottom: 2px solid #606060;transform: rotate(-45deg);top: 14px;right: 24px; transition: .2s ease-in-out;}
	.tpstatesnames ul li a{font-size: 14px; padding: 11px 20px; color: #222; display: block;}
	.tpstatesnames ul li.active{}
	.tpstatesnames ul li.active:after{transform: rotate(-225deg);top: 18px; transition: .2s ease-in-out;}
	.tpstatesnames ul li.active:before{content: "";background: #E3E3E3;width: 35px;height: 30px;position: absolute;top: 4px;right: 10px;border-radius: 5px 5px 0 0; }
	.tpstatesnames-sublist{display: none;background: #E3E3E3;border-radius: 0 0 15px 15px;margin: -7px 10px 0 10px;padding: 5px 0 12px 0;}
	.tpstatesnames-sublist a{box-sizing: border-box;width: 50%;font-size: 13px!important;padding: 15px 15px 5px 15px!important;}
	.tpstatesnames ul li.active .tpstatesnames-sublist{display: flex; flex-wrap: wrap;}
	.tpstatesnames ul li:first-child:before, .tpstatesnames ul li:first-child:after{display: none!important;}
	body.adclstpchsstctbody{overflow: hidden;}
	.chsstctbtn-forstatepage {color:#000000;font-weight: bold;font-size: 15px;height: 32px;line-height: 34px;padding: 0 32px 0 10px;box-sizing: border-box;box-shadow: 0px 3px 0px #EE1C25;position: absolute; top:3px; right: 0px
}
.chsstctbtn-forstatepage:after{position: absolute;content: "";width: 7px;height: 7px;border-top: 2px solid #EE1C25;border-left: 2px solid #EE1C25;transform: rotate(-136deg);top: 10px;right: 10px;}
.pradeshnavarrow{top:-1px!important;}
.global-sub-nav li a:hover{color: #ed1c24}
.citiesname-forstatesection ul li a:hover{color: #ed1c24}
.contorls-forstatesection button:hover:before{border-color: #ed1c24}
.tpctlits ul li a:hover{color: #ed1c24}
</style> -->
<link rel="stylesheet" type="text/css" href="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/css/city_style_desktop_1609244378.css">

	<a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'top menu');" class="chsstctbtn">राज्य/शहर चुनें</a>	

	<!-- choose states and city in navigation end-->

	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->
	<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.4/angular.min.js"></script>
<script>
var app = angular.module("myApp",[]).controller("namesCtrl", function($scope, $window){
    $scope.names = [{"name":"Delhi NCR == दिल्ली एनसीआर","href":"delhi-ncr"},{"name":"Lucknow == लखनऊ","href":"uttar-pradesh/lucknow"},{"name":"Varanasi == वाराणसी","href":"uttar-pradesh/varanasi"},{"name":"Meerut == मेरठ","href":"uttar-pradesh/meerut"},{"name":"Agra == आगरा","href":"uttar-pradesh/agra"},{"name":"Patna == पटना","href":"bihar/patna"},{"name":"Gaya == गया","href":"bihar/gaya"},{"name":"Muzaffarpur == मुजफ्फरपुर","href":"bihar/muzaffarpur"},{"name":"Bhagalpur == भागलपुर","href":"bihar/bhagalpur"},{"name":"Bhopal == भोपाल","href":"madhya-pradesh/bhopal"},{"name":"Indore == इंदौर","href":"madhya-pradesh/indore"},{"name":"Jabalpur == जबलपुर","href":"madhya-pradesh/jabalpur"},{"name":"Gwalior == ग्वालियर","href":"madhya-pradesh/gwalior"},{"name":"Jaipur == जयपुर","href":"rajasthan/jaipur"},{"name":"Ajmer == अजमेर","href":"rajasthan/ajmer"},{"name":"Udaipur == उदयपुर","href":"rajasthan/udaipur"},{"name":"Kota == कोटा","href":"rajasthan/kota"},{"name":"Dehradun == देहरादून","href":"uttarakhand/dehradun"},{"name":"Nainital == नैनीताल","href":"uttarakhand/nainital"},{"name":"Chandigarh City == चंडीगढ़","href":"haryana/chandigarh-city"},{"name":"Rohtak == रोहतक","href":"haryana/rohtak"},{"name":"Ranchi == रांची","href":"jharkhand/ranchi"},{"name":"Dhanbad == धनबाद","href":"jharkhand/dhanbad"},{"name":"Raipur == रायपुर","href":"chhattisgarh/raipur"},{"name":"Bilaspur == बिलासपुर","href":"chhattisgarh/bilaspur"},{"name":"Shimla == शिमला","href":"himachal-pradesh/shimla"},{"name":"Kullu == कुल्‍लू","href":"himachal-pradesh/kullu"},{"name":"Mandi == मंडी","href":"himachal-pradesh/mandi"},{"name":"Dharamsala == धर्मशाला","href":"himachal-pradesh/dharamsala"}];
				
				$scope.show = true;
				$scope.hide = false;
				$scope.showClient = function(client) {
					$window.location.href = "http://" + $window.location.host +"/news/"+ client.href;
					ga('send', 'event', 'Rajya City Autosuggest', 'click', 'City Click', 1, {'nonInteraction': 1});
				};
				$scope.myFunc = function(searchcity) {
					if($scope.searchcity.length>0){
						$scope.show = false;
						$scope.hide = true;
					}else{
						$scope.show = true;
						$scope.hide = false;
					}
				};
				$scope.myClick = function() {
					$scope.show = true;
					$scope.hide = false;
				};
				$scope.mySplit = function(string, nb) {
					var array = string.split('==');
					return array[nb];
				}
			});
		
</script>


<div class="tpchsstctpopupwrap" ng-app="myApp" ng-controller="namesCtrl">
    <div class="tpchsstctpopup">
        <a href="javascript:void(0)" class="chsstctbtnclose"></a>
        <div class="tpchsstctpopup-in">
            <h2 class="tpchsstctpopuphd">अपना शहर चुनें</h2>
            <div class="tpchsstctnames"><input  type="text" class="search-icons"  placeholder="अपना शहर चुनें " ng-model="searchcity" ng-change="myFunc()"></div>

            <!-- <div  class="autosuggest autosuggest1 state-div1 tpctlits" ng-show="hide" > -->
            <div  class="state-div1 tpctlits" ng-show="hide" >
			    <ul ng-show='filteredItems.length > 0' class="autoboxinner">
                    <li ng-repeat="x in (filteredItems = (names | filter: {name:searchcity}))" ng-click="showClient(x)" style="cursor: pointer"><a><span ng-hide="true">{{mySplit(x.name,0)}}-</span><span >{{mySplit(x.name,1)}}</span>
                    </a></li>
                </ul>
                <ul  ng-show='filteredItems.length < 1'><li>No filtered items</li></ul>
            </div>
            
                        <div class="tpctlits" ng-show="show">
                <ul><li><a href="/news/delhi-ncr" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' दिल्ली एनसीआर')"> दिल्ली एनसीआर</a></li><li><a href="/news/uttar-pradesh/lucknow" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' लखनऊ')"> लखनऊ</a></li><li><a href="/news/uttar-pradesh/varanasi" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' वाराणसी')"> वाराणसी</a></li><li><a href="/news/uttar-pradesh/meerut" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' मेरठ')"> मेरठ</a></li><li><a href="/news/uttar-pradesh/agra" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' आगरा')"> आगरा</a></li><li><a href="/news/bihar/patna" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' पटना')"> पटना</a></li><li><a href="/news/bihar/gaya" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' गया')"> गया</a></li><li><a href="/news/bihar/muzaffarpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' मुजफ्फरपुर')"> मुजफ्फरपुर</a></li><li><a href="/news/bihar/bhagalpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' भागलपुर')"> भागलपुर</a></li><li><a href="/news/madhya-pradesh/bhopal" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' भोपाल')"> भोपाल</a></li><li><a href="/news/madhya-pradesh/indore" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' इंदौर')"> इंदौर</a></li><li><a href="/news/madhya-pradesh/jabalpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' जबलपुर')"> जबलपुर</a></li><li><a href="/news/madhya-pradesh/gwalior" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' ग्वालियर')"> ग्वालियर</a></li><li><a href="/news/rajasthan/jaipur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' जयपुर')"> जयपुर</a></li><li><a href="/news/rajasthan/ajmer" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' अजमेर')"> अजमेर</a></li><li><a href="/news/rajasthan/udaipur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' उदयपुर')"> उदयपुर</a></li><li><a href="/news/rajasthan/kota" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कोटा')"> कोटा</a></li><li><a href="/news/uttarakhand/dehradun" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' देहरादून')"> देहरादून</a></li></ul>            </div>
            
            <h3 class="tpchsstcthd">States</h3>
            <div class="tpstatesnames">
            
                <ul>
                                
                    <li class="noarrow">
                        <a href="/news/delhi-ncr" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'दिल्ली-एनसीआर')">दिल्ली-एनसीआर</a>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तर प्रदेश')">उत्तर प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/uttar-pradesh/lucknow/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'लखनऊ')">लखनऊ</a>
                                                        <a href="/news/uttar-pradesh/varanasi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'वाराणसी')">वाराणसी</a>
                                                        <a href="/news/uttar-pradesh/agra/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'आगरा')">आगरा</a>
                                                        <a href="/news/uttar-pradesh/meerut/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मेरठ')">मेरठ</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बिहार')">बिहार</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/bihar/patna/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पटना')">पटना</a>
                                                        <a href="/news/bihar/muzaffarpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मुजफ्फरपुर')">मुजफ्फरपुर</a>
                                                        <a href="/news/bihar/gaya/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'गया')">गया</a>
                                                        <a href="/news/bihar/bhagalpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भागलपुर')">भागलपुर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मध्य प्रदेश')">मध्य प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/madhya-pradesh/bhopal/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भोपाल')">भोपाल</a>
                                                        <a href="/news/madhya-pradesh/indore/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'इंदौर')">इंदौर</a>
                                                        <a href="/news/madhya-pradesh/jabalpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जबलपुर')">जबलपुर</a>
                                                        <a href="/news/madhya-pradesh/gwalior/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'ग्वालियर')">ग्वालियर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'राजस्थान')">राजस्थान</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/rajasthan/jaipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जयपुर')">जयपुर</a>
                                                        <a href="/news/rajasthan/ajmer/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'अजमेर')">अजमेर</a>
                                                        <a href="/news/rajasthan/udaipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उदयपुर')">उदयपुर</a>
                                                        <a href="/news/rajasthan/kota/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'कोटा')">कोटा</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तराखंड')">उत्तराखंड</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/uttarakhand/dehradun/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'देहरादून')">देहरादून</a>
                                                        <a href="/news/uttarakhand/nainital/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'नैनीताल')">नैनीताल</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हरियाणा')">हरियाणा</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/haryana/chandigarh-city/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'चंडीगढ़')">चंडीगढ़</a>
                                                        <a href="/news/haryana/rohtak/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रोहतक')">रोहतक</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'झारखंड')">झारखंड</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/jharkhand/ranchi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रांची')">रांची</a>
                                                        <a href="/news/jharkhand/dhanbad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धनबाद')">धनबाद</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'छत्तीसगढ़')">छत्तीसगढ़</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/chhattisgarh/raipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रायपुर')">रायपुर</a>
                                                        <a href="/news/chhattisgarh/bilaspur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बिलासपुर')">बिलासपुर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हिमाचल प्रदेश')">हिमाचल प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/himachal-pradesh/shimla/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'शिमला')">शिमला</a>
                                                        <a href="/news/himachal-pradesh/mandi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मंडी')">मंडी</a>
                                                        <a href="/news/himachal-pradesh/dharamsala/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धर्मशाला')">धर्मशाला</a>
                                                        <a href="/news/himachal-pradesh/kullu/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'कुल्‍लू')">कुल्‍लू</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="noarrow">
                        <a href="/news/maharashtra" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'महाराष्ट्र')">महाराष्ट्र</a>
                        
                    </li>
                                
                    <li class="noarrow">
                        <a href="/news/punjab" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पंजाब')">पंजाब</a>
                        
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>

<script>
$(document).ready(function() {
    $(".chsstctbtn, .chsstctbtn-forstatepage").click(function() {
        $("body").addClass("adclstpchsstctbody");
        $(".tpchsstctpopupwrap").addClass("adclstpchsstctpopupwrap");
        $(".tpchsstctpopup").addClass("adclstpchsstctpopup");
    });

    $(".chsstctbtnclose").click(function() {
        $("body").removeClass("adclstpchsstctbody");
        $(".tpchsstctpopupwrap").removeClass("adclstpchsstctpopupwrap");
        $(".tpchsstctpopup").removeClass("adclstpchsstctpopup");
    });

    $(".tpstatesnames ul li").click(function() {
        $(".tpstatesnames ul li").toggleClass("active");
        $(this).prevAll().removeClass("active");
        $(this).nextAll().removeClass("active");
    });
});
</script>	<!-- secondary nav start -->

	<div class="secondarynav">
		<div class="container">
			<ul class="dflex">
				<li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/delhi-ncr/"  data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="sub_nav_category_D">फोटो</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/web-stories/"  data-label="वेब स्टोरीज" data-cat="sub_nav_category_D">वेब स्टोरीज</a></li><li><a class="events_ana" href="/minis/"  data-label="News18 Minis" data-cat="sub_nav_category_D">News18 Minis</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/astrology/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="sub_nav_category_D">फूड</a></li><li><a class="events_ana" href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/"  data-label="Nerolac #ACKC" data-cat="sub_nav_category_D">Nerolac #ACKC</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li><li><a class="events_ana" href="/games/"  data-label="Games" data-cat="sub_nav_category_D">Games</a></li>				<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
			</ul>
		</div>
			</div>
	<!-- secondary nav end -->


<!-- Start Fathers day Banner Code for Home Page & tag page with timer -->

<!-- Start Year ender - 2020 Banner -->
<!-- End Year ender - 2020 Banner -->
	 
	
<!-- End Fathers day Banner Code -->




<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
a.nhtelegram-icon { width: 17px; height: 15px; display: inline-block; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/telegram_header_1593419014.png)no-repeat; background-size:16px; top:1px; position:relative;margin-left:12px;}
.nhig-icon{top:3px; }
</style>


<script  src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script> 
        
        <div class="grayBgs"></div>
      
        <!--ARTICLE PAGE start-->
        <div class="outer artouter clearfix">
            <div class="section-blog" id="content_3552233">
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="bollywood" data-url="/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html" data-title="जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी" data-id="3552233" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html" data-iolength="349" data-iodate="Thu, 08 Apr 2021 23:51:28 +0530" data-author="News18" data-iosection="बॉलीवुड" data-dimension="News18Hindi | digital | News18 Hindi" data-dimension8="">
                            <div class="brdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/entertainment/">मनोरंजन News</a></div>
                            <div class="vsp10 clearfix"></div>
                            
                                                        
                            
                            								<div id="article">
                                    <h1>जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी</h1>
                                   
                                    									<div class="nw_winner_status_ajax">
                                                                            </div>
                                    <div id="article_body" class="hideCont clearfix fullcontent_3552233" data-io-article-url="https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/jaya-bachchan.jpg?impolicy=website&width=459&height=306" alt=" (Instagram @shwetabachchan) " class="lazy"/>
                                                    <h3> (Instagram @shwetabachchan) </h3>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                        </div>
                                    
                                        <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">अभिनेत्री जया बच्चन का आज 73वां जन्मदिन (Jaya Bachchan Birthday) है. जया बच्चन हिंदी सिनेमा की सबसे बेहतरीन अभिनेत्रियों में से एक रही हैं. आइए आपको बताते हैं इनकी कुछ अनसुनी कहानियां.</h2>
                                            <ul class="newbyeline-agency">
                                                                                                                                                            <li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
                                                                                                                                                                                            
                                                <li><b>Last Updated:</b>
                                                    April 8, 2021, 11:51 PM IST                                                </li>
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html&t=जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li>
                                                <li><a href="https://twitter.com/share?text=जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी&url=https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li>
                                                <li><a href="https://telegram.me/share/url?url=https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html&text=जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li>
                                            </ul>

                                            <ul class="newbyeline-author">
                                                                                            </ul>
                                        </div>
                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->
                                        <div class="storypara">                                                                                                <strong>मुंबई.</strong> फिल्म अभिनेत्री जया बच्चन का आज 73वां जन्मदिन (Jaya Bachchan Birthday) है. जया बच्चन हिंदी सिनेमा की सबसे बेहतरीन अभिनेत्रियों में से एक रही हैं. सत्यजीत रे और ऋषिकेश मुखर्जी जैसे गुणी निर्माता, निर्देशकों ने उनके हुनर को दूर से देखकर ही पहचान लिया था. ये उन गिने-चुने कलाकारों में से रहीं जिन्होंने फिल्मों के साथ राजनीति में भी बराबर नाम कमाया. आइए आपको बताते हैं इनकी कुछ अनसुनी कहानियां.<br/>                                                                                                <br/>                                                                                                <strong>जया बच्चन (Jaya Bachchan)</strong> ने महज 15 साल की उम्र में अभिनय करियर की शुरुआत की थी. जया ने साल 1963 में सत्यजीत रे की बंगाली फिल्म 'महानगर' में सपोर्टिंग एक्ट्रेस का किरदार निभाया था. यहीं से एक्ट्रेस ने अपने सपने को जीना शुरू किया. एक्ट्रेस (Jaya Bachchan Debut Film) ने फिल्म गुड्डी से साल 1971 में बॉलीवुड में डेब्यू किया था. इसके बाद एक्ट्रेस ने मिली, चुपके-चुपके, जंजीर जैसी कई सुपरहिट फिल्में दी.<br/>                                                                                                <br/>                                                                                                जया <strong>अमिताभ बच्चन (Amitabh Bachchan)</strong> से पहली बार साल 1972 में फिल्म 'बंसी बिरजू' के सेट पर मिली थीं. कहा जाता है कि जैसे ही जया ने अमिताभ को देखा, वह देखती रह गईं. जया मन ही मन अमिताभ को पसंद भी करने लगीं. उस समय अमिताभ की फिल्में कुछ खास कमाल नहीं कर पा रही थी.<br/>                                                                                                <br/></br><div id='div-gpt-ad-1587484016627-0'  class='middlead'>
                                                                <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587484016627-0'); });</script>
                                                            </div>
                                                            <script>
                                                                googletag.cmd.push(function() {  
                                                                    googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MID_728', [[1, 1], [728, 90]], 'div-gpt-ad-1587484016627-0').addService(googletag.pubads());
                                                                    googletag.pubads().enableSingleRequest();
                                                                    googletag.enableServices();
                                                                });
                                                            </script></br>                                                                                                इसके बाद फिल्म जंजीर में यह जोड़ी नजर आई. फिल्म जंजीर ने उस साल सफलता के कई बड़े रिकॉर्ड अपने नाम किए और अमिताभ हर निर्माता-निर्देशक की पहली पसंद बन गए. फिल्म जंजीर के सुपरहिट होते ही अमिताभ और जया ने शादी कर ली.</br>फिल्मों में सक्रिय रहते हुए उन्होंने नौ फिल्म फेयर पुरस्कार जीते, जिसमें तीन सर्वश्रेष्ठ अभिनेत्री और तीन सर्वश्रेष्ठ सहायक अभिनेत्री के पुरस्कार शामिल हैं. जया ने 3 जून 1973 को अमिताभ बच्चन ने शादी रचा ली थी. दोनों की शादी एक शर्त पर हुई थी. अमिताभ ने बताया था कि  फिल्म जंजीर की सफलता के बाद सारे दोस्त मिलकर लंदन जाने की तैयारी में थे जिसमें उनके साथ जया भी थीं. लेकिन पिता हरिवंशराय बच्चन की शर्तों के कारण दोनों को शादी करनी पड़ी. उनके पिता ने कहा कि जया और अमिताभ को अगर साथ में लंदन जाना है तो पहले उन दोनों को शादी करनी पड़ेगी.</div>                                        
                                                                                                                        <!-- featured content start -->
                                        	
                                        <!-- start 10 Thinks to know feature-->
                                        
                                        <!-- end 10 Thinks to know feature-->
					                    <!-- featured content end -->
										
																														<!----News Minis Widget-------->
										<!--<div id="minis_ajax_div"></div>-->
                                        <!----News Minis Widget-------->
                                                                                <div class="tag">                               
                                            <div class="tag"><ul><li><a href="/tag/jaya-bachchan/">jaya bachchan</a></li></ul></div>                                        </div>
                                                                                                                        <!-- </div>-->
                                                                                <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>
                                        <div class='exit_poll_ad' style='text-align:center' id='MC_promo_ad'>
	<script>
			window.googletag = window.googletag || {cmd: []};
					googletag.cmd.push(function() {
					googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MCpromo_Footer', [[766, 152]], 'MC_promo_ad').addService(googletag.pubads());
					googletag.enableServices();
					googletag.display('MC_promo_ad');
					
					});
	</script>
	</div>                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html" data-widget-id="AR_5"></div>
                                        <!-- end outbrain implementation- replacing MGID -->
                                        
									                                        </div>
                                    <div class="fadeout" id="fade_3552233"></div>
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>
                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>
                                                                                            </div>
                                </div>
                                <!--END-->
                                                    </div>
                        <!--RIGHTSIDE-->
                        <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        								<div class="foraddshow clearfix">
				<div id="Desktop_Static_Ad_0" class="add" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_0");
					});
					</script>
				</div> </div>
				            		
		
        <div class="clearfix"></div>
         <div class="clearfix vsp10"></div>
        <div class="clearfix vsp10"></div><a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a><ul class="rgtgallery dflex justify-space-betwwen flex-wrap"><li><a href="/photogallery/entertainment/bollywood-shanaya-kapoor-compete-to-janhvi-kapoor-and-ananya-pandey-in-the-matter-of-boldness-see-photos-entpks-3552220.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/News-2021-04-08T224708.442.jpg?impolicy=website&width=300&height=200" alt="बोल्डनेस के मामले में जाह्नवी कपूर और अनन्या पांडे को टक्कर दे रही हैं शनाया कपूर, देखें PHOTOS" title="बोल्डनेस के मामले में जाह्नवी कपूर और अनन्या पांडे को टक्कर दे रही हैं शनाया कपूर, देखें PHOTOS" class="lazy fader"></figure> <h2>बोल्डनेस के मामले में जाह्नवी कपूर और अनन्या पांडे को टक्कर दे रही हैं शनाया कपूर, देखें PHOTOS</h2> </a></li> <li><a href="/photogallery/sports/cricket-ipl-2021-mi-vs-rcb-virat-kohli-bad-strike-rate-mumbai-indians-record-4-talking-points-of-first-match-3552213.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Dhoni-5.jpg?impolicy=website&width=300&height=200" alt="IPL 2021, MI VS RCB: मुंबई-बैंगलोर मैच से पहले जानिये 4 बड़ी बातें, विराट कोहली का क्या होगा?" title="IPL 2021, MI VS RCB: मुंबई-बैंगलोर मैच से पहले जानिये 4 बड़ी बातें, विराट कोहली का क्या होगा?" class="lazy fader"></figure> <h2>IPL 2021, MI VS RCB: मुंबई-बैंगलोर मैच से पहले जानिये 4 बड़ी बातें, विराट कोहली का क्या होगा?</h2> </a></li> <li><a href="/photogallery/bihar/minor-quarrel-in-benipatti-turned-into-such-a-bloody-struggle-panso-3552201.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/benipatti-7.jpg?impolicy=website&width=300&height=200" alt="PHOTOS: बेनीपट्टी में मामूली झगड़ा ऐसे खूनी संघर्ष में बदल गया, इन 10 तस्वीरों के जरिये समझिए पूरी कहानी" title="PHOTOS: बेनीपट्टी में मामूली झगड़ा ऐसे खूनी संघर्ष में बदल गया, इन 10 तस्वीरों के जरिये समझिए पूरी कहानी" class="lazy fader"></figure> <h2>PHOTOS: बेनीपट्टी में मामूली झगड़ा ऐसे खूनी संघर्ष में बदल गया, इन 10 तस्वीरों के जरिये समझिए पूरी कहानी</h2> </a></li>  </ul><style>.ph_heading{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px}.rgtgallery li{width:48%;margin-bottom:10px;position:relative}.rgtgallery li a figure{line-height:0;width:100%;position:relative}.rgtgallery li a figure img{width:100%}.rgtgallery li a figure:before{content:"";background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoB-hover.png) no-repeat 0 0;width:42px;height:42px;position:absolute;background-size:41px;top:50%;left:50%;margin:-21px 0 0 -21px;transform:scale(.7);filter:grayscale(1)}.rgtgallery li:first-child{width:100%}.rgtgallery li:first-child a figure:before{transform:scale(1);top:40%}.rgtgallery li:hover a figure:before{filter:grayscale(0)}.rgtgallery li a h2{font-size:15px;line-height:22px;margin-bottom:10px;font-weight:400;margin-top:8px}.rgtgallery li:hover a h2{color:#ed1b24}.rgtgallery li:first-child a h2{margin-bottom:0;background:rgba(0,0,0,.7);position:absolute;bottom:0;padding:5px 10px 7px 10px;width:100%;box-sizing:border-box;color:#fff;font-size:16px}</style> 		<div class="clearfix"></div>
		<div class="clearfix vsp20"></div>	
       <div id="Desktop_Static_Ad_1" class="add" style="margin:0 0 51px">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_1");
					});
					</script>
				</div>		<div class="clearfix"></div>
         <div class="clearfix vsp10"></div>

		
					<!-- Top Stories Widget (Start) -->
					<h2 class="widget-globalheading">टॉप स्टोरीज </h2>
					<div class="widget-right-topstories">
						<ul>
							<li>  <figure class="yogaday-globalimg"><a href="/news/nation/night-curfew-in-karnataka-up-nine-district-also-in-restrictions-knowat-3552223.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/qHDwnmhS.jpg?impolicy=website&width=610&height=406" alt="कोरोना विस्फोट: अब कर्नाटक के 8 जिलों में नाइट कर्फ्यू, UP में भी हुआ बुरा हाल" title="कोरोना विस्फोट: अब कर्नाटक के 8 जिलों में नाइट कर्फ्यू, UP में भी हुआ बुरा हाल"></a></figure><a href="/news/nation/night-curfew-in-karnataka-up-nine-district-also-in-restrictions-knowat-3552223.html">कोरोना विस्फोट: अब कर्नाटक के 8 जिलों में नाइट कर्फ्यू, UP में भी हुआ बुरा हाल </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/test-tracking-and-treatment-pm-modi-gave-these-mantras-on-the-corona-meeting-with-the-cm-10-points-3552061.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/naxal-2-5.jpg?impolicy=website&width=610&height=406" alt="संपूर्ण लॉकडाउन नहीं, कोरोना कर्फ्यू..CM संग बैठक में पीएम मोदी के 10 मंत्र" title="संपूर्ण लॉकडाउन नहीं, कोरोना कर्फ्यू..CM संग बैठक में पीएम मोदी के 10 मंत्र"></a></figure><a href="/news/nation/test-tracking-and-treatment-pm-modi-gave-these-mantras-on-the-corona-meeting-with-the-cm-10-points-3552061.html">संपूर्ण लॉकडाउन नहीं, कोरोना कर्फ्यू..CM संग बैठक में पीएम मोदी के 10 मंत्र </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/delhi-ncr/breaking-news-37-doctors-of-gangaram-hospital-found-corona-positive-in-delhi-nodss-3552248.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/corona-vaccine-1.jpg?impolicy=website&width=610&height=406" alt="Delhi News: गंगाराम हॉस्पिटल के 37 डॉक्टर कोरोना पॉजिटिव" title="Delhi News: गंगाराम हॉस्पिटल के 37 डॉक्टर कोरोना पॉजिटिव"></a></figure><a href="/news/delhi-ncr/breaking-news-37-doctors-of-gangaram-hospital-found-corona-positive-in-delhi-nodss-3552248.html">Delhi News: गंगाराम हॉस्पिटल के 37 डॉक्टर कोरोना पॉजिटिव </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/sports/cricket-sunil-gavaskar-picks-all-time-best-ipl-playing-xi-ms-dhoni-captain-3552113.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/ms-dhoni-1.jpg?impolicy=website&width=610&height=406" alt="रोहित या विराट नहीं, धोनी बने गावस्कर की ऑल-टाइम बेस्ट IPL टीम का कप्तान" title="रोहित या विराट नहीं, धोनी बने गावस्कर की ऑल-टाइम बेस्ट IPL टीम का कप्तान"></a></figure><a href="/news/sports/cricket-sunil-gavaskar-picks-all-time-best-ipl-playing-xi-ms-dhoni-captain-3552113.html">रोहित या विराट नहीं, धोनी बने गावस्कर की ऑल-टाइम बेस्ट IPL टीम का कप्तान </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/west-bengal-election-2021-jaya-bachchan-road-show-tmc-howrah-hit-worker-who-was-taking-selfie-3552243.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Jaya-Bachchan.jpg?impolicy=website&width=610&height=406" alt="फैन ले रहा था सेल्फी, जया बच्चन ने गुस्से में दे दिया धक्का, देखें वीडियो" title="फैन ले रहा था सेल्फी, जया बच्चन ने गुस्से में दे दिया धक्का, देखें वीडियो"></a></figure><a href="/news/nation/west-bengal-election-2021-jaya-bachchan-road-show-tmc-howrah-hit-worker-who-was-taking-selfie-3552243.html">फैन ले रहा था सेल्फी, जया बच्चन ने गुस्से में दे दिया धक्का, देखें वीडियो </a></li> 						</ul>
					</div>
					<!-- Top Stories Widget (End) -->
		<style type="text/css">
			.widget-globalheading{ border-bottom: 2px solid #111; font-size: 28px; font-weight: bold; color: #111; position: relative; line-height: 30px; padding-bottom: 5px; }
			.widget-globalheading:before{content: ""; height: 5px; width: 25px; background: #f4342f; position: absolute; left:0; bottom: -3px}
			.widget-right-topstories{background: #333333; overflow: hidden;}
			.widget-right-topstories ul{padding: 10px 0; overflow: auto; height:auto; width: 104%;}
			.widget-right-topstories ul li{    display: flex;     padding: 8px 20px;     font-size: 14px;     line-height: 20px;}
			.widget-right-topstories ul li a{ color: #fff }
			.widget-right-topstories ul li figure{ flex-shrink: 0; width:130px; margin-right: 10px }		
		</style>
		<!-- yogaday end -->
		 <div class="clearfix"></div>
         <div class="clearfix vsp10"></div> 
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/entertainment/bollywood-on-birthday-of-jaya-bachchan-knw-her-life-unknow-facts-3552233.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	

 

<!-- Composite End -->

	    </div>
</div>                      </div>
                                            
                    <style>
                        @font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;font-display:swap;src:local('Noto Sans'),local('NotoSans'),url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:700;font-display:swap;src:local('Noto Sans Bold'),local('NotoSans-Bold'),url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}ul.faq_list{margin-top:30px;font-family:'Noto Sans',sans-serif;list-style:none;padding-left:50px;padding-right:50px}ul.faq_list li{counter-increment:my-awesome-counter;position:relative;padding-bottom:20px;padding-left:40px}.faq_title{border:0!important;padding:0 0!important;margin:0!important;letter-spacing:0;color:#001636!important;font-size:16px!important;line-height:28px!important;font-weight:700!important}p.faq_intro{padding:0;margin:0;text-align:left;letter-spacing:0;color:#001636;font-size:15px;line-height:28px}ul.faq_list li:after{background:#001636;width:26px;height:26px;left:0;top:5px;border-radius:100px;content:counter(my-awesome-counter);color:#fff;text-align:center;line-height:27px;font-size:18px;position:absolute}ul.faq_list li img{max-width:100%;display:block;padding:15px 0 0}p.article_faq_line{letter-spacing:0;color:#000;font-size:20px;font-weight:700;line-height:27px;padding:0;margin-bottom:20px;padding-top:20px}.article_faq ul li br{display:none}.article_faq ul br{display:none}p.article_faq_line{clear:both}ul.faq_list br{display:none}.article_faq_question{letter-spacing:0;color:#666;font-size:17px;position:relative;line-height:23px;font-weight:700;border-left:3px #e1261d solid;padding:9px 39px;background:#f5f5f5 0 0 no-repeat padding-box;padding-right:0}.article_faq{font-family:'Noto Sans',sans-serif;width:100%}.article_faq ul{list-style:none;padding:0;margin:0}.article_faq_question:after{content:"Q.";position:absolute;left:7px;top:8px;color:#e1261d;font-size:20px}.article_faq_answer:after{content:"A.";position:absolute;left:11px;top:8px;color:#666;font-size:20px}.article_faq_answer{letter-spacing:0;color:#666;font-size:16px;position:relative;line-height:27px;font-weight:400;padding:9px 39px;padding-right:0}.article_faq ul li{padding-bottom:20px}.article_faq_answer:before{border-left:3px #666 solid;content:"";position:absolute;left:0;height:42px;top:0}
                        .thingstoknow{counter-reset: section;}.thingstoknow .thingstoknowbox{position: relative;background: #F5F5F5;padding: 15px 20px 30px 30px;box-sizing: border-box;color: #666666;font-size: 15px;line-height: 28px;margin: 25px 50px 25px 50px;border-radius: 0px 10px 10px 10px;}.thingstoknow .thingstoknowbox span, .thingstoknow .thingstoknowbox a{color: #EB3D3C; font-weight: bold;}.thingstoknow .thingstoknowbox:before {
                        counter-increment: section;content: counter(section);position: absolute;top: 0px;left: -25px;background: #222222;color: #fff;width: 25px;font-size: 22px;display: flex;align-items: center;justify-content: center;border-radius: 10px 0 0 10px;font-weight: bold;height: 55px;}.thingstoknow .thingstoknowbox:hover{box-shadow: 5px 5px 0px #00000029;}.thingstoknow .thingstoknowbox:hover:before{background:#EB3D3C;}

                                            </style>
	
                                                                                <input type="hidden" id="moreStoryjson" value='["3552240","3552238","3552179","3552203"]'>
                    <!-- infinite scroll-->
                    <div id="infinite-scroll" class="scroll-paginate">
                        <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3552233" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">जन्मदिन: जया बच्चन ने 15 साल में शुरू किया था काम, शर्तों पर करनी पड़ी थी शादी<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3552240" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">एसएस राजामौली के पिता और 'बाहुबली' के लेखक विजयेंद्र प्रसाद हुए कोरोना पॉजिटिव</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3552238" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">राखी सावंत ने अपनी बिल्डिंग से कोरोना भगाने का निकाला नया तरीका, देखें VIDEO</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3552179" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">विक्रम भट्ट की वेब सीरीज ‘बिसात’ का ट्रेलर जारी, इसे आप फ्री में देख सकेंगे</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3552203" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">बॉलीवुड एक्टर अक्षय खन्ना का बदला अवतार देख दंग रह गए फैंस</a><span class="scroll_progress"></span></li> </ul>
                    </div>
                    <!-- infinite scroll-->
                    <script>
                        var _ajaxContextual = '';
                        var related_Ids = ["3552240","3552238","3552179","3552203"];
                    </script>
                    <div class="section-blog" id="content_3552240"></div><div class="section-blog" id="content_3552238"></div><div class="section-blog" id="content_3552179"></div><div class="section-blog" id="content_3552203"></div>           
                </div>
                <div class="content-add vspacer" id="ads728x90_Footer"></div>
            </div>
            <script type="text/javascript">
                isOutbrainOff = 'yes';
                var ua = 'web';
                var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};
                
                var _scrollH = true;var _scrollHA = true; var _bx = true;
                window.addEventListener('scroll', function() {
                    if(_bx){
                                                _loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js");
                                                _bx = false;
                    }
                    var _topH = (window.pageYOffset || document.scrollTop) - (document.clientTop || 0);
                    if (_topH > 80 && _scrollH) {
                        $(".yt-fakee").each(function() {
                            let yid = $(this).data("rel");	
                            let ytl = "https://youtube.com/embed/"+yid+"?autoplay=1";
                            $("#ytbe-"+yid).html("<iframe src="+ytl+" defer='true' width='100%' height='360px'/>");
                            $(this).removeClass("yt-fakee");
                        });
                        _loadJS("https://platform.twitter.com/widgets.js",true);
                        _loadJS("https://widgets.outbrain.com/outbrain.js",true);
                        _loadStyleSheet("https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css");
                        _scrollH = false;
                    }
                    if (_topH > 180 && _scrollHA) {
                    	                     	_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-062020.js");
                    	                    	_scrollHA = false;
                    }
                });

		
                
                function resizeIframe(obj) {
                    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
                }

                var alsoReadSlide = function(postid, dir) {
                    var contener = $("#alsoread_" + postid);
                    var count = contener.data('count');
                    var li_width = contener.find("li").outerWidth(true);
                    var totel_li = contener.find("li").length;
                    if (dir == "right") {
                        count = count + 1;
                    } else {
                        count = count - 1;
                    }
                    if (count < 0 || count >= parseInt(totel_li - 2)) {
                        count = 0;
                    }
                    contener.data('count', count);
                    contener.animate({
                        marginLeft: '-' + count * li_width + 'px'
                    }, 500);
                };
                jQuery.fn.exists = function() {return this.length > 0;   }

                /*START IO Config Fn*/
                function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
                    return false;
                    
                }
                /*END IO Config Fn*/
                var seeVideoText = 0;   
                function checkYoutube() {
                    if (seeVideoText == 0) {
                        if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
                            $("#see_video").text("ये भी देखें"); seeVideoText++;
                        }
                    } else {
                        clearInterval(seeVideo);
                    }
                }
                $(document).ready(function() {
                    $("tr").each(function() {
                        if ($.trim($(this).html()).length == 0) {
                            $(this).remove();
                        }
                    });
                    var seeVideo = setInterval(checkYoutube, 1000);
                    
                });
                
                if (thirdPartyJS) {
                    // googletag.cmd.push(function() {googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); });
                }
            </script>
            <!-- <div id="div-gpt-in-image-ad-1508235228339-0"></div> -->
            <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"देश",
                "url": "https://hindi.news18.com/news/nation/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"प्रदेश",
                "url": "https://hindi.news18.com/states/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"दुनिया",
                "url": "https://hindi.news18.com/news/world/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनोरंजन",
                "url": "https://hindi.news18.com/news/entertainment/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मोबाइल-टेक",
                "url": "https://hindi.news18.com/news/tech/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"क्रिकेट",
                "url": "https://hindi.news18.com/news/sports/cricket/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"खेल",
                "url": "https://hindi.news18.com/news/sports/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनी",
                "url": "https://hindi.news18.com/news/business/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"फोटो",
                "url": "https://hindi.news18.com/photogallery/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"वीडियो",
                "url": "https://hindi.news18.com/videos/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लाइफ़",
                "url": "https://hindi.news18.com/news/lifestyle/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"Live TV",
                "url":"https://hindi.news18.com/livetv/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लेटेस्ट खबरें ",
                "url":"https://hindi.news18.com/news/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नॉलेज",
                "url":"https://hindi.news18.com/news/knowledge/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मिशन पानी",
                "url":"https://hindi.news18.com/mission-paani/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नौकरियां/करियर",
                "url":"https://hindi.news18.com/news/career/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"ऑटो",
                "url":"https://hindi.news18.com/news/auto/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"काॅन्टेस्ट",
                "url":"https://hindi.news18.com/news18-contest/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"News18 इंडिया शो",
                "url":"https://hindi.news18.com/regional-shows/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"राशि",
                "url":"https://hindi.news18.com/astrology/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"धर्म",
                "url":"https://hindi.news18.com/news/dharm/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"SME न्यूज़",
                "url":"https://hindi.news18.com/tag/sme-news/"
            }
        </script>                         <!--FOOTER-->
            <!-- jio saavn widget start-->
                        <!-- jio saavn widget end-->
<style>
.yt-fake{position:relative;}
.playButton {position: absolute;top: 50%;left: 50%; transform: translateX(-60%) translateY(-50%); border: 0;width: 75px;        height: 75px; padding: 0; margin: 0; background: transparent;border-radius: 5px;fill-opacity: .8; cursor:pointer;outline: 0;        }
.ytp-large-play-button-bg:hover {fill:  #f00;fill-opacity: 1;}
</style>
    
<div id="Desktop_Static_Footer_Ad_Shosh_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Shosh_OOP");
					});
					</script>
				</div><div id="Desktop_Static_Footer_Ad_Skin_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Skin_OOP");
					});
					</script>
				</div>

<!-- fotter start -->
<style>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</style>

<style>
</style>

<div id="footer_ajax_div"></div>

<script>
    $(document).ready(function(){
        $(window).one('scroll',function() {
            load_footer();
        });
    });
    function load_footer() {
        $.ajax({
            url:'/footer_ajax.html',
            type:'GET',
            cache:true,
            dataType : 'html',
            success:function(res){
                $("#footer_ajax_div").html('');
                $("#footer_ajax_div").html(res);
            },
            error:function(){
                console.log('Footer ajax not loaded.');
            },
            complete: function(){
                console.log("Footer ajax loaded successfully");
            } 
            });	
    } 
</script>
<!-- footer end -->

        
        <script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/news18-hindi/prod-player.js?v=2.03"></script>        <script defer>
            _loadStyleSheet("https://fonts.googleapis.com/css?family=Noto+Sans:400,700");

            function elementInViewport(el) {
                var top = el.offsetTop;
                var left = el.offsetLeft;
                var width = el.offsetWidth;
                var height = el.offsetHeight;
                while (el.offsetParent) {
                    el = el.offsetParent;
                    top += el.offsetTop;
                    left += el.offsetLeft;
                }
                return (
                    top >= window.pageYOffset &&
                    left >= window.pageXOffset &&
                    (top + height) <= (window.pageYOffset + window.innerHeight) &&
                    (left + width) <= (window.pageXOffset + window.innerWidth)
                );
            }

            function _lazyImage() {
                var lazyImages = [].slice.call(document.querySelectorAll("img.lazy,img.lazy-load"));
                if ("IntersectionObserver" in window) {
                    let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                        entries.forEach(function(entry) {
                            if (entry.isIntersecting) {
                                let lazyImage = entry.target;
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.classList.remove("lazy");
                                var image = new Image();
                                image.src = lazyImage.dataset.src;
                                image.onerror = function() {
                                    lazyImage.src =
                                        'https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg';
                                };
                                lazyImageObserver.unobserve(lazyImage);
                            }
                        });
                    });
                    lazyImages.forEach(function(lazyImage) {
                        lazyImageObserver.observe(lazyImage);
                    });
                } else {
                    window.addEventListener('scroll'),
                        function() {
                            lazyImages.forEach(function(lazyImage) {
                                if (elementInViewport(lazyImage)) {
                                    lazyImage.src = lazyImage.dataset.src;
                                    lazyImage.classList.remove("lazy");
                                }
                            })
                        }
                }
            } 
                            function pageview_candidate_comescore() {
                    $.ajax({
                        url: "/pv_candidate.php",
                        type: "GET",
                        cache: !1,
                        success: function(e) {
                            console.log("candidate_comescore fired")
                        },
                        error: function() {
                            console.log("Something went wrong..")
                        }
                    })
                } 
                        function serchclick() {
                var seacrhbox = document.getElementById("search-box");
                if (seacrhbox.style.display === "block") {
                    seacrhbox.style.display = "none";
                } else {
                    seacrhbox.style.display = "block";
                }
            }

            (function() {
                var cx = 'partner-pub-5242205118131617:xczkhuzsls3';
                var gcse = document.createElement('script');
                gcse.type = 'text/javascript';
                gcse.async = true;
                gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(gcse, s);
            })();

            document.addEventListener("DOMContentLoaded", function() {
                _lazyImage();
                document.getElementById("search-click").addEventListener("click", serchclick);
                /* footer brand slider start */
                if(document.querySelector('.ftrchnl-in-wrap')){
                    new Glide(document.querySelector('.ftrchnl-in-wrap'), {
                        type: 'carousel',
                        perView: 8,
                    }).mount();
                }
            });
        </script>
        <!-- Google Code for Remarketing Tag -->
        <script defer>
        /* <![CDATA[ */
        var google_conversion_id = 848989982;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script defer type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
        </noscript>
        <!-- Google Code for Remarketing Tag end -->

        <!-- iZooto Notification Code Start here ----->
        <script defer>
            window._izq = window._izq || [];
            window._izq.push(["init"]);
        </script>
        <script defer src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
        <!-- iZooto Notification Code End here ----->
                
                <iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
        <!-- PG 1x1 start -->
                        <script defer>
                    // Load AS tag For Video Page
                    googletag.cmd.push(function() {
                        googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [
                            1, 1
                        ], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                    });
                </script>
                    <div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1587483682847-0');
                });
            </script>
        </div>
        <!-- PG1x1 end-->
        <!-- Covide-19 Cube -->
                <!-- Covide-19 Cube -->
    </body>

</html>    <!--<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/slick_min.js"></script>
	<script>
		$(document).ready(function(){
			$(window).one('scroll',function() {
				load_minis();
			});
		});
	 	function load_minis(){
			$.ajax({
				url:'/minis_ajax_article.html',
				type:'GET',
				cache:true,
				dataType : 'html',
				success:function(res){
					$("#minis_ajax_div").html('');
					$("#minis_ajax_div").html(res);
				},
				error:function(){
					console.log('Minis ajax not loaded.');
				},
				complete: function(){
					console.log("minis ajax loaded successfully");
				} 
			});	
		} 
	</script>-->