<!DOCTYPE html><html lang="hi"><head><meta charSet="utf-8"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="default"/><meta name="format-detection" content="telephone=no"/><meta name="mobile-web-app-capable" content="yes"/><meta name="theme-color" content="#FFFFFF"/><meta property="fb:pages" content="1632290627049330"/><link rel="shortcut icon" href="//static.hindi.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"/><link rel="preconnect" href="//images.news18.com"/><link rel="dns-prefetch" href="//images.news18.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//hindi.news18.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//www.google.com"/><link rel="dns-prefetch" href="//static.ibnlive.in.com"/><link rel="dns-prefetch" href="//img01.ibnlive.in"/><link rel="dns-prefetch" href="//static.hindi.news18.com"/><link rel="dns-prefetch" href="//images.hindi.news18.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="stylesheet" data-href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;500;600;700;800&amp;display=swap"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="amphtml" href="https://hindi.news18.com/amp/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html"/><title>Yashika Anand ने ऑफ शोल्डर ड्रेस में शेयर की Bold Photo, शख्स ने एक्ट्रेस के शरीर पर किया अश्लील कमेंट - yashika anand bold photo in off shoulder dress on instagram troll vulgar comment on post bhojpuri south ashas– News18 Hindi</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Yashika Anand Photo: साउथ इंडियन एक्ट्रेस (South Indian Actress) याशिका आनंद (Yashika Anand) ने हाल ही में अपनी एक बेहद बोल्ड फोटो (Bold Photo) इंस्टाग्राम पर पोस्ट की है जिसमें वो कहर ढा रही हैं. उनकी इस फोटो पर कुछ लोगों ने भद्दे कमेंट किये हैं. देकिए एक्ट्रेस की Photo"/><meta property="og:url" content="https://hindi.news18.com/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html"/><meta property="og:type" content="website"/><meta property="og:title" content="Yashika Anand ने ऑफ शोल्डर ड्रेस में शेयर की Bold Photo, शख्स ने एक्ट्रेस के शरीर पर किया अश्लील कमेंट"/><meta property="og:description" content="Yashika Anand Photo: साउथ इंडियन एक्ट्रेस (South Indian Actress) याशिका आनंद (Yashika Anand) ने हाल ही में अपनी एक बेहद बोल्ड फोटो (Bold Photo) इंस्टाग्राम पर पोस्ट की है जिसमें वो कहर ढा रही हैं. उनकी इस फोटो पर कुछ लोगों ने भद्दे कमेंट किये हैं. देकिए एक्ट्रेस की Photo"/><meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2021/07/thumb-28.jpg"/><meta property="og:locale" content="en_IE"/><meta property="og:site_name" content="News18 Hindi"/><link rel="canonical" href="https://hindi.news18.com/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html"/><meta name="keywords" content="yashika anand, yashika anand photos, yashika anand bold photos, yashika anand hot photo, yashika anand sexy photos, yashika anand instagram, yashika anand troll, yashika anand photo comment, yashika anand movies, yashika anand south indian actress, tamil film actress, yashika anand bikini, troll comment about yashika anand breast on her photo"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://hindi.news18.com/",
          "name": "News18 Hindi"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://hindi.news18.com/entertainment",
          "name": "entertainment"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://hindi.news18.com/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html",
          "name": "VIRAL SOCIAL YASHIKA ANAND BOLD PHOTO IN OFF SHOULDER DRESS ON INSTAGRAM TROLL VULGAR COMMENT ON POST BHOJPURI SOUTH ASHAS"
        }
      }
     ]
  }</script><meta itemProp="image" content="https://images.news18.com/ibnkhabar/uploads/2021/07/thumb-28.jpg" class="jsx-14772783"/><meta name="next-head-count" content="18"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/24.086101623936284bbfe7.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-4b605e649e1b702b30a0.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.d99d6172e6226ce70dc1.js" as="script"/><link rel="preload" href="/_next/static/chunks/21902b0c14963308eb9c46c2b83862b7e02d4d48.469c3a3a0fe204345cd9.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-9d713b57b7caa29eff4c.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-3068f68ec5c376f98b99.js" as="script"/><link rel="preload" href="/_next/static/chunks/2852872c.6e066362c1de2b74d781.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.851b46342beeff380cfd.js" as="script"/><link rel="preload" href="/_next/static/chunks/cc5d90f4fe591e093f993c7f2c9ab1b272f110a7.d0daa4ede3e65a2f74bd.js" as="script"/><link rel="preload" href="/_next/static/chunks/e389234cc02b6bb7651af83c280dcc93dbcae151.f68fe77432209d1b9baa.js" as="script"/><link rel="preload" href="/_next/static/chunks/4d26731ad3c7463dd0ecdb59563c9fb1ed9e8549.9025eef022872be5e428.js" as="script"/><link rel="preload" href="/_next/static/chunks/8.c72fe53404dc6074524b.js" as="script"/><link rel="preload" href="/_next/static/chunks/ea6d479b6e1d7bee867a0448241d2ecb67ed764b.92510930718c5a24f90c.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article-75ad8c590287ccce0393.js" as="script"/><style id="__jsx-521104415">@-webkit-keyframes loadingAnimation-jsx-521104415{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}@keyframes loadingAnimation-jsx-521104415{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}.placeholder.jsx-521104415{width:728px;height:90px;background-color:#ccc;-webkit-animation:loadingAnimation-jsx-521104415 1s infinite;animation:loadingAnimation-jsx-521104415 1s infinite;position:absolute;bottom: 0;
          left: 50%;
          right: 0;
          transform: translateX(-50%); undefined;}</style><style id="__jsx-1205449278">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</style><style id="__jsx-4030930415">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</style><style id="__jsx-3815509444">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</style><style id="__jsx-2065529354">.ad-place{text-align:center;margin-bottom:10px;}.youTubeVideoPlayer{text-align:center;}.adinner_fxbox{text-align:center;}</style><style id="__jsx-1213243786">@-webkit-keyframes loadingAnimation-jsx-1213243786{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}@keyframes loadingAnimation-jsx-1213243786{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}.placeholder.jsx-1213243786{width:766px;height:152px;background-color:#ccc;-webkit-animation:loadingAnimation-jsx-1213243786 1s infinite;animation:loadingAnimation-jsx-1213243786 1s infinite;position:absolute;bottom: 0;
          left: 50%;
          right: 0;
          transform: translateX(-50%); undefined;}</style><style id="__jsx-2178620399">@-webkit-keyframes loadingAnimation-jsx-2178620399{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}@keyframes loadingAnimation-jsx-2178620399{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}.placeholder.jsx-2178620399{width:300px;height:250px;background-color:#ccc;-webkit-animation:loadingAnimation-jsx-2178620399 1s infinite;animation:loadingAnimation-jsx-2178620399 1s infinite;position:absolute;bottom: 0;
          left: 50%;
          right: 0;
          transform: translateX(-50%); undefined;}</style><style id="__jsx-2306488521">.side_bab_gallery.jsx-2306488521{width:100%;margin:15px 0;clear:both;min-height:376px;}.gallery_list.jsx-2306488521{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.gallery_list.jsx-2306488521 li.jsx-2306488521:first-child{width:100%;margin-bottom:0;padding:0;}.gallery_list.jsx-2306488521 li.jsx-2306488521{width:50%;position:relative;padding:0 4px;box-sizing:border-box;}.gallery_img.jsx-2306488521{width:100%;position:relative;margin-bottom:10px;background:#eee;}.gallery_img.jsx-2306488521 img.jsx-2306488521{width:100%;display:block;}.gallery_list.jsx-2306488521 li.jsx-2306488521:first-child .gallery_title.jsx-2306488521{background:rgba(0,0,0,0.57);position:absolute;bottom:9px;padding:3px 10px;width:100%;box-sizing:border-box;line-height:1.65;left:0;color:#fff;}.gallery_list.jsx-2306488521 li.jsx-2306488521:first-child a.jsx-2306488521{color:#fff;}.gallery_list.jsx-2306488521 .gallery_title.jsx-2306488521{font-size:14px;line-height:20px;color:#232323;box-sizing:border-box;}.gallery_list.jsx-2306488521 li.jsx-2306488521 a.jsx-2306488521{-webkit-text-decoration:none;text-decoration:none;}.gallery_list.jsx-2306488521 li.jsx-2306488521:nth-child(odd){padding-right:0;}.gallery_list.jsx-2306488521 li.jsx-2306488521:nth-child(even){padding-left:0;}.gallery_img.jsx-2306488521:after{content:"";width:30px;height:31px !important;position:absolute;top:50%;left:0;background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoS.png) no-repeat;right:0;margin:auto;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}.ph_heading.jsx-2306488521{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px;}.ph_heading.jsx-2306488521 a.jsx-2306488521{color:#101010;-webkit-text-decoration:none;text-decoration:none;}.gallery_list.jsx-2306488521 li.jsx-2306488521:hover .gallery_title.jsx-2306488521{color:#ed1c24;}.gallery_list.jsx-2306488521 li.jsx-2306488521:hover .gallery_img.jsx-2306488521:after{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/photoS-hover.png) no-repeat;}</style><style id="__jsx-909896970">.news_page_right{width:300px;float:right;position:relative;}.sideTop{min-height:250px;position:relative;}.sideMiddle{padding-top:20px;min-height:250px;position:relative;}</style><style id="__jsx-2317461031">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</style><style id="__jsx-2745979572">.bottom-slider{position:fixed;bottom:0px;width:100%;background:#fff;border-top:1px solid #ebebeb;z-index:1;-webkit-transition:all 0.8s ease-in-out;transition:all 0.8s ease-in-out;}.article-slider{width:100%;position:relative;padding-left:0px;height:53px;}.article-slider ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border:1px solid #eee;}.article-slider ul li .carousel__inner-slide{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-left:10px;width:477px;}.article-slider ul li .carousel__inner-slide div{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;width:400px;text-align :left;}.article-slider ul li{font-size:14px;color:#000;padding:16px 10px;border-left:8px solid #ee1b24;float:left;position:relative;width:433px !important;box-sizing:border-box;margin:unset;height:61px;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}.article-slider button.glide__arrow.glide__arrow--right:after{-webkit-transform:rotate(135deg);-ms-transform:rotate(135deg);transform:rotate(135deg);}.article-slider .glide__slides li:first-child{border:0;}.article-slider .glide__slides li{text-align:center;border-left:1px solid #3e3e3e;}.article-slider .glide__arrows{position:absolute;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);width:100%;}.article-slider button.glide__arrow--right{right:0;position:absolute;}.article-slider button.glide__arrow{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;}.article-slider .carousel__next-button{height:50px;position:absolute;top:6px;margin-right:16px;}.article-slider button.glide__arrow:after{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);display:block;left:50%;margin:-7px 0 0 -7px;}.article-slider .carousel__back-button{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;top:30px;margin-left:1px;}.article-slider .carousel__back-button:after{content:"";position:absolute;top:50%;width:29px;height:36px;display:block;left:50%;margin:-7px 0 0 -7px;background-color:#564f4f;-webkit-transform:translateY(-35%);-ms-transform:translateY(-35%);transform:translateY(-35%);opacity:1;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat;}.carousel__next-button{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;right:0;top:30px;}.article-slider .carousel__next-button:after{content:"";position:absolute;top:50%;width:29px;height:36px;display:block;left:50%;margin:-7px 0 0 -7px;background-color:#564f4f;-webkit-transform:translateY(-35%);-ms-transform:translateY(-35%);transform:translateY(-35%);opacity:1;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat;}.article-slider ul{border:0;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}.slideHorizontal___1NzNV{text-align:center;margin:auto;}.slider-width{position:absolute;top:0;left:0;opacity:0.8;background:rgba(0,0,0,0.2);height:100%;display:inline-block;}</style><style id="__jsx-3839799691">@-webkit-keyframes loadingAnimation-jsx-3839799691{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}@keyframes loadingAnimation-jsx-3839799691{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}.placeholder.jsx-3839799691{width:100%;height:100%;background-color:#ccc;-webkit-animation:loadingAnimation-jsx-3839799691 1s infinite;animation:loadingAnimation-jsx-3839799691 1s infinite;position:absolute;bottom: 0;
          left: 50%;
          right: 0;
          transform: translateX(-50%); undefined;}</style><style id="__jsx-3136316800">#footer_ajax_div {margin-bottom: 54px} .logosldier ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border:1px solid #eee;padding:10px;}.carousel__inner-slide a{display:block;}footer#footer{background:#212121;}.livesite_title{font-size:20px;color:#fff;font-weight:400;border-right:1px solid #818181;padding-right:16px;text-transform:uppercase;width:110px;height:100%;line-height:82px;}.logosldier{width:calc(100% - 110px);position:relative;padding-left:20px;}.logosldier button.glide__arrow.glide__arrow--right:after{-webkit-transform:rotate(135deg);-ms-transform:rotate(135deg);transform:rotate(135deg);}.logosldier .glide__slides li:first-child{border:0;}.logosldier .glide__slides li{text-align:center;border-left:1px solid #3e3e3e;}.logosldier .glide__arrows{position:absolute;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);width:100%;}.footer_other_logo button.glide__arrow--left{left:0;}.logosldier button.glide__arrow--right{right:0;position:absolute;}.logosldier button.glide__arrow{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;}.logosldier button.glide__arrow:after{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);display:block;left:50%;margin:-7px 0 0 -7px;}.footer_other{width:295px;padding-top:20px;}.footer_center{width:600px;border-left:1px solid #313131;border-right:1px solid #313131;padding:20px;}.footer_right{margin-left:25px;width:280px;padding-top:20px;}.footer_midd{background:#1a1a1a;border-bottom:1px solid #313131;border-top:1px solid #313131;}.footer_title{font-size:20px;color:#fff;padding-bottom:10px;font-weight:400;text-transform:uppercase;}ul.footer_links li a{color:#818181;}ul.footer_links{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}ul.footer_links li{width:50%;padding-bottom:12px;}ul.footer_links li{font-size:13px;}ul.footer_links li a:hover{color:#fff;}ul.footer_news li a{display:block;background:#0c0c0c;font-size:14px;color:#818181;border-left:3px solid #ed1c24;padding:10px;margin-bottom:5px;}.network_title{font-size:20px;color:#fff;line-height:115px;border-right:1px solid #818181;float:left;position:relative;height:115px;font-weight:400;text-transform:uppercase;width:250px;}ul.network_site li{float:left;padding:10px 15px;font-size:16px;}ul.network_site li a{color:#818181;}ul.network_site{width:calc(100% - 280px);}.footer_network{width:100%;padding:20px 0 0;}ul.network_site li a:hover{color:#fff;}.footer_txt{background:#0c0c0c;padding:10px 0;font-size:11px;line-height:22px;color:#8c8c8c;margin-top:20px;}.logosldier .carousel__back-button{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;top:30px;}.logosldier .carousel__back-button:after{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);display:block;left:50%;margin:-7px 0 0 -7px;}.carousel__next-button{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;right:0;top:30px;}.logosldier .carousel__next-button:after{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;-webkit-transform:rotate(135deg);-ms-transform:rotate(135deg);transform:rotate(135deg);display:block;left:50%;margin:-7px 0 0 -7px;}.logosldier ul{border:0;-webkit-box-pack:end;-webkit-justify-content:end;-ms-flex-pack:end;justify-content:end;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.logosldier ul img{max-width:100%;display:block;}.slideHorizontal___1NzNV{text-align:center;margin:auto;}</style><style id="__jsx-14772783">body{font-size:100%;font-family:"Noto Serif","Droid Serif",sans-serif !important;font-weight:400;margin:auto;}article,aside,figure,footer,header,nav,section{display:block;}article,aside,figure,footer,h1,h2,h3,h4,h5,h6,nav,ol,p,ul{margin:0;padding:0;}li{list-style:none;}a{-webkit-text-decoration:none;text-decoration:none;color:#111;}a img{border:none;}.lkfleft{float:left;}.lkfright{float:right;display:inline !important;}.clearfix{clear:both;}.clearfix:after,.clearfix:before{content:"";display:block;clear:both;visibility:hidden;line-height:0;height:0;}.container{margin:auto;max-width:1244px;padding:0 10px;position:relative;}.dflex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.justify-space-betwwen{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.flex-wrap{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.align-items-center{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}*{box-sizing:border-box;}a:hover{color:#e1261d;}.vsp10{padding-top:10px;}.hmlft{width:74.5%;}.fleft{float:left;}.hmrgt{width:25.5%;position:relative;z-index:1;}.fright{float:right;}</style><style data-href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;500;600;700;800&display=swap">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</style></head><body><div id="__next"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"News18 Hindi","inLanguage":"Hindi","description":"Yashika Anand Photo: साउथ इंडियन एक्ट्रेस (South Indian Actress) याशिका आनंद (Yashika Anand) ने हाल ही में अपनी एक बेहद बोल्ड फोटो (Bold Photo) इंस्टाग्राम पर पोस्ट की है जिसमें वो कहर ढा रही हैं. उनकी इस फोटो पर कुछ लोगों ने भद्दे कमेंट किये हैं. देकिए एक्ट्रेस की Photo","keywords":"yashika anand, yashika anand photos, yashika anand bold photos, yashika anand hot photo, yashika anand sexy photos, yashika anand instagram, yashika anand troll, yashika anand photo comment, yashika anand movies, yashika anand south indian actress, tamil film actress, yashika anand bikini, troll comment about yashika anand breast on her photo","url":"https://hindi.news18.com/"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html","description":"Yashika Anand Photo: साउथ इंडियन एक्ट्रेस (South Indian Actress) याशिका आनंद (Yashika Anand) ने हाल ही में अपनी एक बेहद बोल्ड फोटो (Bold Photo) इंस्टाग्राम पर पोस्ट की है जिसमें वो कहर ढा रही हैं. उनकी इस फोटो पर कुछ लोगों ने भद्दे कमेंट किये हैं. देकिए एक्ट्रेस की Photo","thumbnailUrl":"https://images.news18.com/ibnkhabar/uploads/2021/07/thumb-28.jpg"},"headline":"Yashika Anand ने ऑफ शोल्डर ड्रेस में शेयर की Bold Photo, शख्स ने एक्ट्रेस के शरीर पर किया अश्लील कमेंट","articleBody":"साउथ इंडियन सिनेमा (South Indian Cinema) की ग्लैमरस एक्ट्रेस याशिका आनंद (Yashika Anand) ने कम वक्त में इंडस्ट्री में काफी नाम कमा लिया है. अब वो किसी पहचान की मोहताज नहीं हैं. याशिका जितना अपने अभिनय के लिए जानी जाती हैं, उससे कहीं ज्यादा वो अपने हॉट और ग्लैमरस अंदाज के लिए चर्चा में रहती हैं. याशिका सोशल मीडिया पर काफी एक्टिव हैं. इंस्टाग्राम (Yashika Anand Instagram) पर उन्हें 25 लाख से ज्यादा लोग फॉलो करते हैं. उनकी बोल्ड फोटोज के सभी दीवाने हैं. एक्ट्रेस अपने फैंस को कभी निराश नहीं करतीं और अक्सर कई फोटोज (Yashika Anand Photos) इंस्टाग्राम पर पोस्ट करती हैं. यूं तो हर एक्ट्रेस की तरह याशिका (Yashika Aannand) के भी चाहने वाले उनकी तारीफ करते हैं लेकिन कुछ गलत मानसिकता के लोग एक्ट्रेसेज को ट्रोल करना शुरू कर देते हैं.\r\n\r\n याशिका आनंद ने ये फोटो इंस्टाग्राम पर पोस्ट की है.\r\n\r\nहाल ही में याशिका आनंद ने अपनी एक ग्लैमरस फोटो पोस्ट की है जिसमें वो फ्लोरल ऑफ शोल्डर ड्रेस में नजर आ रही हैं. याशिका का लुक कातिलाना लग रहा है. उनकी इस फोटो को कुछ ही देर में लाखों लोग लाइक कर चुके हैं. याशिका के फैन उनकी बहुत तारीफ कर रहे हैं. मगर कुछ लोगों ने उन्हें ट्रोल किया है. एक शख्स ने उनके शरीर पर टिप्पणी करते हुए भद्दा कमेंट किया है जबकि एक अन्य शख्स ने इस टिप्पणी को सपोर्ट करते हुए एक और भद्दा कमेंट किया है. ये पहली बार नहीं है कि याशिका आनंद की फोटो पर ट्रोल्स ने भद्दे कमेंट किए हैं. इससे पहले भी कई बार ट्रोल्स ने उनकी फोटो पर गंदे कमेंट किए हैं. कई बार लोगों ने उनकी तुलना पूर्व एडल्ट फिल्म एक्ट्रेस मिया खलीफा (Mia Khalifa) से की है. कुछ लोगों ने उन्हें इंडिया की मिया खलीफा (Mia Khalifa of India) भी कह दिया था. मगर एक्ट्रेस ने भी लोगों को मुंहतोड़ जवाब दिया है.\r\n\r\n याशिका आंनद की फोटो पर शख्स का अश्लील कमेंट\r\n\r\nयाशिका ने 2016 से अपने एक्टिंग करियर की शुरुआत तमिल सिनेमा से की है. मगर उन्हें बड़ी सफलता हाथ लगी साल 2018 में 'बिग बॉस तमिल' (Bigg Boss Tamil) के दूसरे सीजन से जिसमें वो कंटेस्टेंट के रूप में नजर आई थीं. International Women's Day के मौके पर एक्ट्रेस याशिका आनंद ने अपने फैंस तो बड़ा सरप्राइज देते हुए बताया कि वो जल्द ही 'सलफर' (Sulphur) फिल्म में नजर आने वाली हैं. उन्होंने फिल्म का फर्स्ट लुक जारी किया जिसमें वो पुलिस ऑफिसर का किरदार निभाएंगी. पुलिस की वर्दी में उनका लुक कमाल का लग रहा था जिसे लोगों ने बहुत पसंद किया है.","articleSection":"मनोरंजन","image":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/thumb-28.jpg","height":800,"width":1200},"author":{"@type":"Person","name":"News18 Hindi"},"publisher":{"@type":"Organization","name":"News18 Hindi","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png","width":154,"height":40}},"description":"Yashika Anand Photo: साउथ इंडियन एक्ट्रेस (South Indian Actress) याशिका आनंद (Yashika Anand) ने हाल ही में अपनी एक बेहद बोल्ड फोटो (Bold Photo) इंस्टाग्राम पर पोस्ट की है जिसमें वो कहर ढा रही हैं. उनकी इस फोटो पर कुछ लोगों ने भद्दे कमेंट किये हैं. देकिए एक्ट्रेस की Photo","keywords":"Bold Photoshoot, south Indian Actress, yashika anand","datePublished":"2021-07-05T17:27:19+05:30","dateModified":"2021-07-05T17:27:19+05:30","url":"https://hindi.news18.com/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":{"@type":"Person","name":"News18 Hindi"},"description":"Yashika Anand Photo: साउथ इंडियन एक्ट्रेस (South Indian Actress) याशिका आनंद (Yashika Anand) ने हाल ही में अपनी एक बेहद बोल्ड फोटो (Bold Photo) इंस्टाग्राम पर पोस्ट की है जिसमें वो कहर ढा रही हैं. उनकी इस फोटो पर कुछ लोगों ने भद्दे कमेंट किये हैं. देकिए एक्ट्रेस की Photo","datePublished":"2021-07-05T17:27:19+05:30","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/thumb-28.jpg","name":"Yashika Anand ने ऑफ शोल्डर ड्रेस में शेयर की Bold Photo, शख्स ने एक्ट्रेस के शरीर पर किया अश्लील कमेंट"}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":"News18 Hindi","inLanguage":"Hindi","url":"https://hindi.news18.com/","copyrightNotice":"CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.","hasPart":[{"@type":"CreativeWork","url":"https://hindi.news18.com/"},{"@type":"CreativeWork","url":"https://hindi.news18.com/news/"},{"@type":"CreativeWork","url":"https://hindi.news18.com/news/entertainment"}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"News18 Hindi","url":"https://hindi.news18.com","logo":{"@type":"ImageObject","url":"https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png","width":154,"height":40}}</script><div class="jsx-3815509444 "><div class="jsx-3815509444 n18nheader"><div class="jsx-3815509444 n18thder"><div class="jsx-3815509444 inner-ad"><div style="position:relative;min-width:728px;min-height:90px;margin:0 auto"><div class="jsx-521104415 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="desktopHeaderTop"></div></div></div></div></div><div class="jsx-3815509444 n18bhdr inn18bhdr"><div class="jsx-3815509444 n18hcontainer"><div class="jsx-3815509444 logonsection"><a href="/" class="jsx-3815509444 nhlogo"><img src="data:image/png;base64,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" alt="Home" height="68" width="130" class="jsx-3815509444 logonsection_img lazyload"/></a><h2 class="jsx-3815509444 logonsection_h2">मनोरंजन</h2></div><div class="jsx-3815509444 nhhdr-nav"><div class="jsx-3815509444 lnlivetv"><div class="jsx-3815509444 languagebox lnlivetv_div"><span class="jsx-3815509444 languagebox_span">भाषा चुनें</span><div class="jsx-3815509444 languagebox_linner linner"><a href="https://hindi.news18.com/" class="jsx-3815509444">हिन्दी <span class="jsx-3815509444 nhlanguatearrow hsocialsprite"></span></a><div class="jsx-3815509444  lddnav"><a href="https://www.news18.com" target="_blank" class="jsx-3815509444">ENGLISH</a><a href="https://bengali.news18.com" target="_blank" class="jsx-3815509444">বাংলা<!-- --> </a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-3815509444">मराठी</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-3815509444">ગુજરાતી</a><a href="https://assam.news18.com/" target="_blank" class="jsx-3815509444">অসমীয়া<!-- --> </a><a href="https://kannada.news18.com" target="_blank" class="jsx-3815509444">ಕನ್ನಡ<!-- --> </a><a href="https://tamil.news18.com" target="_blank" class="jsx-3815509444">தமிழ்<!-- --> </a><a href="https://malayalam.news18.com" target="_blank" class="jsx-3815509444">മലയാളം<!-- --> </a><a href="https://telugu.news18.com" target="_blank" class="jsx-3815509444">తెలుగు<!-- --> </a><a href="https://punjab.news18.com" target="_blank" class="jsx-3815509444">ਪੰਜਾਬੀ<!-- --> </a><a href="http://urdu.news18.com" target="_blank" class="jsx-3815509444">اردو<!-- --> </a><a href="https://odia.news18.com" target="_blank" class="jsx-3815509444">ଓଡ଼ିଆ<!-- --> </a></div></div></div><div class="jsx-3815509444 nhlivetv lnlivetv_div"><a href="/livetv/" class="jsx-3815509444"><span class="jsx-3815509444 nhlivetvicon hsocialsprite"></span> <strong class="jsx-3815509444">लाइव टीवी</strong> <span class="jsx-3815509444 nhltvarrow hsocialsprite"></span></a><div class="jsx-3815509444 nhltvddnav"><a href="/livetv/" data-cat="livetv_channel_switch_D" class="jsx-3815509444">News18 इंडिया</a><a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D" class="jsx-3815509444">News18 उत्तर प्रदेश, उत्तराखंड</a><a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank" class="jsx-3815509444">News18 पंजाब, हरियाणा,हरियाणा</a><a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D" class="jsx-3815509444">News18 बिहार, झारखंड</a><a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" class="jsx-3815509444">News18 मध्य प्रदेश, छत्तीसगढ़</a><a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D" class="jsx-3815509444">News18 राजस्थान</a></div></div><div class="jsx-3815509444 lnlapp lnlivetv_div"><span class="jsx-3815509444 nhappicon hsocialsprite"></span><strong class="jsx-3815509444">ऐप डाउनलोड करें</strong><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank" rel="nofollow" class="jsx-3815509444"><img src="data:image/png;base64,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" title="News18 for Android" alt="News18 for Android" height="14" width="12" class="jsx-3815509444 lazyload"/></a><a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" rel="nofollow" class="jsx-3815509444"><img src="data:image/png;base64,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" title="News18 for iPhone" alt="News18 for iPhone" height="15" width="12" class="jsx-3815509444 lazyload"/></a></div><div class="jsx-3815509444 nhsocial lnlivetv_div nhsocial"><strong class="jsx-3815509444">हमें फॉलो करें</strong><a href="https://www.facebook.com/News18India/" class="jsx-3815509444 nhfbicon hsocialsprite nhsocial_a"></a><a href="https://twitter.com/news18india" class="jsx-3815509444 nhtwicon hsocialsprite nhsocial_a"></a><a href="https://www.instagram.com/news18hindi/" class="jsx-3815509444 nhigicon hsocialsprite nhsocial_a"></a><a href="https://www.youtube.com/user/ibn7" class="jsx-3815509444 nhutbicon hsocialsprite nhsocial_a"></a><a href="https://t.me/news18hindi" class="jsx-3815509444 nhtelegramicon hsocialsprite nhsocial_a"></a></div></div><div class="jsx-3815509444 nhtranding">Trending Topics :<a href="/tag/drone/" class="jsx-3815509444">#DroneAttack</a><a href="/tag/Coronavirus/" class="jsx-3815509444">#DeltaVariant</a><a href="/tag/positiveindia/" class="jsx-3815509444">#FightBackIndia</a><a href="/tag/euro-2020/" class="jsx-3815509444">#Euro2020</a></div></div></div></div></div><div class="jsx-4030930415 nav_wapper"><nav id="navigation" class="jsx-4030930415 navigationMain"><div class="jsx-4030930415 container"><div class="jsx-4030930415 nav_open"></div><ul class="jsx-4030930415 nav_bar dflex"><li class="jsx-4030930415 for-logo add-logo"><a href="/" class="jsx-4030930415"><img src="data:image/png;base64,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" width="70" alt="Logo" class="jsx-4030930415"/></a></li><li class="jsx-4030930415 nav_bar_li"><a title="देश" class="jsx-4030930415" href="/news/nation/">देश</a></li><li class="jsx-4030930415 nav_bar_li"><a title="क्रिकेट" class="jsx-4030930415" href="/news/sports/cricket/">क्रिकेट</a></li><li class="jsx-4030930415 nav_bar_li"><a title="मनोरंजन" class="jsx-4030930415" href="/news/entertainment/">मनोरंजन</a></li><li class="jsx-4030930415 nav_bar_li"><a title="प्रदेश" class="jsx-4030930415" href="/states/">प्रदेश</a></li><li class="jsx-4030930415 nav_bar_li"><a title="दुनिया " class="jsx-4030930415" href="/news/world/">दुनिया </a></li><li class="jsx-4030930415 nav_bar_li"><a title="नॉलेज" class="jsx-4030930415" href="/news/knowledge/">नॉलेज</a></li><li class="jsx-4030930415 nav_bar_li"><a title="मोबाइल-टेक" class="jsx-4030930415" href="/news/tech/">मोबाइल-टेक</a></li><li class="jsx-4030930415 nav_bar_li"><a title="मनी" class="jsx-4030930415" href="/news/business/">मनी</a></li><li class="jsx-4030930415 nav_bar_li"><a title="वीडियो" class="jsx-4030930415" href="/videos/">वीडियो</a></li><li class="jsx-4030930415 nav_bar_li"><a title="हेल्थ &amp; फिटनेस" class="jsx-4030930415" href="/news/lifestyle/health/">हेल्थ &amp; फिटनेस</a></li><li class="jsx-4030930415 nav_bar_li"><a title="लाइफ" class="jsx-4030930415" href="/news/lifestyle/">लाइफ</a></li></ul><div class="jsx-4030930415 header_search"><a class="jsx-4030930415 chsstctbtn">राज्य/शहर चुनें</a><a href="#" id="search-click" class="jsx-4030930415 top_search_icond"></a><a href="/livetv/" class="jsx-4030930415 top_livetvbtn">लाइव टीवी</a></div><div id="search-box" class="jsx-4030930415"><div class="gcse-search" class="jsx-4030930415"></div></div></div><div class="jsx-1205449278 tpchsstctpopupwrap ng-scope "><div class="jsx-1205449278 tpchsstctpopup "><a class="jsx-1205449278 chsstctbtnclose"></a><div class="jsx-1205449278 tpchsstctpopup-in"><h2 class="jsx-1205449278 tpchsstctpopuphd">अपना शहर चुनें</h2><div class="jsx-1205449278 tpchsstctnames"><input type="text" placeholder="अपना शहर चुनें " class="jsx-1205449278 search-icons ng-pristine ng-untouched ng-valid ng-empty"/><div class="jsx-1205449278 state-div1 tpctlits ng-hide"><ul class="jsx-1205449278 autoboxinner"><li class="jsx-1205449278 ng-scope"><a href="/news/uttar-pradesh/aligarh" class="jsx-1205449278">अलीगढ़</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttar-pradesh/agra" class="jsx-1205449278">आगरा</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttar-pradesh/allahabad" class="jsx-1205449278">इलाहाबाद</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttar-pradesh/kanpur" class="jsx-1205449278">कानपुर</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttar-pradesh/noida" class="jsx-1205449278">नोएडा</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttar-pradesh/gorakhpur" class="jsx-1205449278">गोरखपुर</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttar-pradesh/jhansi" class="jsx-1205449278">झांसी</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttar-pradesh/meerut" class="jsx-1205449278">मेरठ</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttar-pradesh/lucknow" class="jsx-1205449278">लखनऊ</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttar-pradesh/varanasi" class="jsx-1205449278">वाराणसी</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttar-pradesh/ghaziabad" class="jsx-1205449278">गाजियाबाद</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttar-pradesh/hapur" class="jsx-1205449278">हापुड़</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttarakhand/chamoli" class="jsx-1205449278">चमोली</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttarakhand/dehradun" class="jsx-1205449278">देहरादून</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttarakhand/nainital" class="jsx-1205449278">नैनीताल</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttarakhand/haridwar" class="jsx-1205449278">हरिद्वार</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttarakhand/almora" class="jsx-1205449278">अल्मोड़ा</a></li><li class="jsx-1205449278 ng-scope"><a href="/news/uttarakhand/haldwani" class="jsx-1205449278">हल्द्वानी</a></li></ul></div></div><h3 class="jsx-1205449278 tpchsstcthd">States</h3><div class="jsx-1205449278 tpstatesnames"><ul class="jsx-1205449278"><li class="jsx-1205449278 noarrow"><a href="/news/delhi-ncr" class="jsx-1205449278">दिल्ली-एनसीआर</a></li><li class="jsx-1205449278 "><a class="jsx-1205449278">उत्तर प्रदेश</a><div class="jsx-1205449278 tpstatesnames-sublist"><a href="/news/uttar-pradesh/lucknow/" class="jsx-1205449278">लखनऊ</a><a href="/news/uttar-pradesh/kanpur/" class="jsx-1205449278">कानपुर</a><a href="/news/uttar-pradesh/meerut/" class="jsx-1205449278">मेरठ</a><a href="/news/uttar-pradesh/agra/" class="jsx-1205449278">आगरा</a><a href="/news/uttar-pradesh/varanasi/" class="jsx-1205449278">वाराणसी</a><a href="/news/uttar-pradesh/gorakhpur/" class="jsx-1205449278">गोरखपुर</a><a href="uttar-pradesh/noida/" class="jsx-1205449278">नोएडा</a><a href="/news/uttar-pradesh/ghaziabad/" class="jsx-1205449278">गाजियाबाद</a><a href="/news/uttar-pradesh/allahabad/" class="jsx-1205449278">इलाहाबाद</a><a href="/news/uttar-pradesh/aligarh/" class="jsx-1205449278">अलीगढ़</a><a href="/news/uttar-pradesh/jhansi/" class="jsx-1205449278">झांसी</a><a href="/news/uttar-pradesh/hapur/" class="jsx-1205449278">हापुड़</a></div></li><li class="jsx-1205449278 "><a class="jsx-1205449278">बिहार</a><div class="jsx-1205449278 tpstatesnames-sublist"><a href="/news/bihar/patna/" class="jsx-1205449278">पटना</a><a href="/news/bihar/muzaffarpur/" class="jsx-1205449278">मुजफ्फरपुर</a><a href="/news/bihar/gaya/" class="jsx-1205449278">गया</a><a href="/news/bihar/purnia/" class="jsx-1205449278">पूर्णिया</a><a href="/news/bihar/bhagalpur/" class="jsx-1205449278">भागलपुर</a><a href="/news/bihar/darbhanga/" class="jsx-1205449278">दरभंगा</a><a href="/news/bihar/nawada/" class="jsx-1205449278">नवादा</a><a href="/news/bihar/east-champaran/" class="jsx-1205449278">पूर्वी चंपारण</a></div></li><li class="jsx-1205449278 "><a class="jsx-1205449278">मध्य प्रदेश</a><div class="jsx-1205449278 tpstatesnames-sublist"><a href="/news/madhya-pradesh/bhopal/" class="jsx-1205449278">भोपाल</a><a href="/news/madhya-pradesh/indore/" class="jsx-1205449278">इंदौर</a><a href="/news/madhya-pradesh/vidisha-madhya-pradesh/" class="jsx-1205449278">विदिशा</a><a href="/news/madhya-pradesh/hoshangabad/" class="jsx-1205449278">होशंगाबाद</a><a href="/news/madhya-pradesh/harda/" class="jsx-1205449278">हरदा</a><a href="/news/madhya-pradesh/jabalpur/" class="jsx-1205449278">जबलपुर</a><a href="/news/madhya-pradesh/balaghat/" class="jsx-1205449278">बालाघाट</a><a href="/news/madhya-pradesh/gwalior/" class="jsx-1205449278">ग्वालियर</a></div></li><li class="jsx-1205449278 "><a class="jsx-1205449278">राजस्थान</a><div class="jsx-1205449278 tpstatesnames-sublist"><a href="/news/rajasthan/jaipur/" class="jsx-1205449278">जयपुर</a><a href="/news/rajasthan/alwar/" class="jsx-1205449278">अलवर</a><a href="/news/rajasthan/bharatpur/" class="jsx-1205449278">भरतपुर</a><a href="/news/rajasthan/bikaner" class="jsx-1205449278">बीकानेर</a><a href="/news/rajasthan/chittorgarh/" class="jsx-1205449278">चित्तौड़गढ़</a><a href="/news/rajasthan/dholpur/" class="jsx-1205449278">धौलपुर</a></div></li><li class="jsx-1205449278 "><a class="jsx-1205449278">उत्तराखंड</a><div class="jsx-1205449278 tpstatesnames-sublist"><a href="/news/uttarakhand/dehradun/" class="jsx-1205449278">देहरादून</a><a href="/news/uttarakhand/chamoli/" class="jsx-1205449278">चमोली</a><a href="/news/uttarakhand/almora/" class="jsx-1205449278">अल्मोड़ा</a><a href="/news/uttarakhand/haldwani/" class="jsx-1205449278">हल्द्वानी</a><a href="/news/uttarakhand/nainital/" class="jsx-1205449278">नैनीताल</a><a href="/news/uttarakhand/haridwar/" class="jsx-1205449278">हरिद्वार</a></div></li><li class="jsx-1205449278 "><a class="jsx-1205449278">हरियाणा</a><div class="jsx-1205449278 tpstatesnames-sublist"><a href="/news/haryana/chandigarh-city/" class="jsx-1205449278">चंडीगढ़</a><a href="/news/haryana/sonipat/" class="jsx-1205449278">सोनीपत</a><a href="/news/haryana/panipat/" class="jsx-1205449278">पानीपत</a><a href="/news/haryana/faridabad/" class="jsx-1205449278">फरीदाबाद</a><a href="/news/haryana/ambala/" class="jsx-1205449278">अंबाला</a><a href="/news/haryana/gurgaon/" class="jsx-1205449278">गुरुग्राम</a></div></li><li class="jsx-1205449278 "><a class="jsx-1205449278">झारखंड</a><div class="jsx-1205449278 tpstatesnames-sublist"><a href="/news/jharkhand/ranchi/" class="jsx-1205449278">रांची</a><a href="/news/jharkhand/dhanbad/" class="jsx-1205449278">धनबाद</a><a href="/news/jharkhand/bokaro/" class="jsx-1205449278">बोकारो</a><a href="/news/jharkhand/jamshedpur" class="jsx-1205449278">जमशेदपुर</a><a href="/news/jharkhand/deoghar/" class="jsx-1205449278">देवघर</a><a href="/news/jharkhand/dumka/" class="jsx-1205449278">दुमका</a></div></li><li class="jsx-1205449278 "><a class="jsx-1205449278">छत्तीसगढ़</a><div class="jsx-1205449278 tpstatesnames-sublist"><a href="/news/chhattisgarh/raipur/" class="jsx-1205449278">रायपुर</a><a href="/news/chhattisgarh/surguja/" class="jsx-1205449278">सरगुजा</a><a href="/news/chhattisgarh/bastar/" class="jsx-1205449278">बस्तर</a><a href="/news/chhattisgarh/bilaspur/" class="jsx-1205449278">बिलासपुर</a><a href="/news/chhattisgarh/korba/" class="jsx-1205449278">कोरबा</a><a href="/news/chhattisgarh/raigarh/" class="jsx-1205449278">रायगढ़</a></div></li><li class="jsx-1205449278 "><a class="jsx-1205449278">हिमाचल प्रदेश</a><div class="jsx-1205449278 tpstatesnames-sublist"><a href="/news/himachal-pradesh/shimla/" class="jsx-1205449278">शिमला</a><a href="/news/himachal-pradesh/solan/" class="jsx-1205449278">सोलन</a><a href="/news/himachal-pradesh/una/" class="jsx-1205449278">ऊना</a><a href="/news/himachal-pradesh/hamirpur/" class="jsx-1205449278">हमीरपुर</a><a href="/news/himachal-pradesh/mandi/" class="jsx-1205449278">मंडी</a><a href="/news/himachal-pradesh/dharamsala/" class="jsx-1205449278">धर्मशाला</a></div></li><li class="jsx-1205449278 noarrow"><a href="/news/maharashtra" class="jsx-1205449278">महाराष्ट्र</a></li><li class="jsx-1205449278 noarrow"><a href="/news/punjab" class="jsx-1205449278">पंजाब</a></li></ul></div></div></div></div></nav><div id="open-nav" class="jsx-4030930415 open_nav"><div class="jsx-4030930415 open_nav_sub"><ul class="jsx-4030930415 sub-links clearfix"><li class="jsx-4030930415"><a title="देश" class="jsx-4030930415" href="/news/nation/">देश</a></li><li class="jsx-4030930415"><a title="क्रिकेट" class="jsx-4030930415" href="/news/sports/cricket/">क्रिकेट</a></li><li class="jsx-4030930415"><a title="मनोरंजन" class="jsx-4030930415" href="/news/entertainment/">मनोरंजन</a></li><li class="jsx-4030930415"><a title="प्रदेश" class="jsx-4030930415" href="/states/">प्रदेश</a></li><li class="jsx-4030930415"><a title="दुनिया " class="jsx-4030930415" href="/news/world/">दुनिया </a></li><li class="jsx-4030930415"><a title="नॉलेज" class="jsx-4030930415" href="/news/knowledge/">नॉलेज</a></li><li class="jsx-4030930415"><a title="मोबाइल-टेक" class="jsx-4030930415" href="/news/tech/">मोबाइल-टेक</a></li><li class="jsx-4030930415"><a title="मनी" class="jsx-4030930415" href="/news/business/">मनी</a></li><li class="jsx-4030930415"><a title="वीडियो" class="jsx-4030930415" href="/videos/">वीडियो</a></li><li class="jsx-4030930415"><a title="हेल्थ &amp; फिटनेस" class="jsx-4030930415" href="/news/lifestyle/health/">हेल्थ &amp; फिटनेस</a></li><li class="jsx-4030930415"><a title="लाइफ" class="jsx-4030930415" href="/news/lifestyle/">लाइफ</a></li></ul></div><div class="jsx-4030930415 sub_links"><ul class="jsx-4030930415"><li class="jsx-4030930415"><a title="लेटेस्ट खबरें" class="jsx-4030930415" href="/news/">लेटेस्ट खबरें</a></li><li class="jsx-4030930415"><a title="दिल्ली-NCR" class="jsx-4030930415" href="/news/delhi-ncr/">दिल्ली-NCR</a></li><li class="jsx-4030930415"><a title="फोटो" class="jsx-4030930415" href="/photogallery/">फोटो</a></li><li class="jsx-4030930415"><a title="ऑटो" class="jsx-4030930415" href="/news/auto/">ऑटो</a></li><li class="jsx-4030930415"><a title="News18 Minis" class="jsx-4030930415" href="/minis/">News18 Minis</a></li><li class="jsx-4030930415"><a title="करियर" class="jsx-4030930415" href="/news/career/">करियर</a></li><li class="jsx-4030930415"><a title="धर्म " class="jsx-4030930415" href="/news/dharm/">धर्म </a></li><li class="jsx-4030930415"><a title="राशि" class="jsx-4030930415" href="/astrology/">राशि</a></li><li class="jsx-4030930415"><a title="फूड" class="jsx-4030930415" href="/news/lifestyle/recipe/">फूड</a></li><li class="jsx-4030930415"><a title="Nerolac #ACKC" class="jsx-4030930415" href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/">Nerolac #ACKC</a></li><li class="jsx-4030930415"><a title="मिशन पानी" class="jsx-4030930415" href="/mission-paani/">मिशन पानी</a></li><li class="jsx-4030930415"><a title="Games" class="jsx-4030930415" href="/games/">Games</a></li></ul></div></div></div><div class="jsx-4030930415"><div id="sub_navigation" class="jsx-4030930415 sub_navigation"><div class="jsx-4030930415 container"><ul class="jsx-4030930415 sub_navigation_ul"><li class="jsx-4030930415 sub_navigation_li"><a href="/news/" title="लेटेस्ट खबरें" class="jsx-4030930415">लेटेस्ट खबरें</a></li><li class="jsx-4030930415 sub_navigation_li"><a href="/news/delhi-ncr/" title="दिल्ली-NCR" class="jsx-4030930415">दिल्ली-NCR</a></li><li class="jsx-4030930415 sub_navigation_li"><a href="/photogallery/" title="फोटो" class="jsx-4030930415">फोटो</a></li><li class="jsx-4030930415 sub_navigation_li"><a href="/news/auto/" title="ऑटो" class="jsx-4030930415">ऑटो</a></li><li class="jsx-4030930415 sub_navigation_li"><a href="/minis/" title="News18 Minis" class="jsx-4030930415">News18 Minis</a></li><li class="jsx-4030930415 sub_navigation_li"><a href="/news/career/" title="करियर" class="jsx-4030930415">करियर</a></li><li class="jsx-4030930415 sub_navigation_li"><a href="/news/dharm/" title="धर्म " class="jsx-4030930415">धर्म </a></li><li class="jsx-4030930415 sub_navigation_li"><a href="/astrology/" title="राशि" class="jsx-4030930415">राशि</a></li><li class="jsx-4030930415 sub_navigation_li"><a href="/news/lifestyle/recipe/" title="फूड" class="jsx-4030930415">फूड</a></li><li class="jsx-4030930415 sub_navigation_li"><a href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/" title="Nerolac #ACKC" class="jsx-4030930415">Nerolac #ACKC</a></li><li class="jsx-4030930415 sub_navigation_li"><a href="/mission-paani/" title="मिशन पानी" class="jsx-4030930415">मिशन पानी</a></li><li class="jsx-4030930415 sub_navigation_li"><a href="/games/" title="Games" class="jsx-4030930415">Games</a></li></ul></div></div></div></div><div id="article_3645524" data-url="https://hindi.news18.com/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html" data-title="Yashika Anand ने ऑफ शोल्डर ड्रेस में शेयर की Bold Photo, शख्स ने एक्ट्रेस के शरीर पर किया अश्लील कमेंट" data-id="3645524" class="jsx-2317461031 news_page news_page_scroll"><div class="jsx-2317461031 container clearfix"><div class="jsx-2317461031 brade_crum"><ul class="jsx-2317461031"><li class="jsx-2317461031"><a href="/" class="jsx-2317461031">Home</a> </li> <!-- -->»<!-- --> <li class="jsx-2317461031"><a href="/news/" class="jsx-2317461031">News</a></li> <!-- -->»<li class="jsx-2317461031"><a href="/news/entertainment" class="jsx-2317461031"> <!-- -->entertainment<!-- --> </a></li></ul></div><div class="jsx-2317461031 news_page_left"><h1 class="jsx-2317461031 news_title">Yashika Anand ने ऑफ शोल्डर ड्रेस में शेयर की Bold Photo, शख्स ने एक्ट्रेस के शरीर पर किया अश्लील कमेंट</h1><div class="jsx-2317461031 article_content"><div class="jsx-2317461031 article_content_img"><img src="https://images.news18.com/ibnkhabar/uploads/2021/07/thumb-28.jpg?impolicy=website&amp;width=509&amp;height=339" width="509" height="339"/><h3 class="article_title">याशिका आनंद सोशल मीडिया पर अक्सर ग्लैमरस फोटोज पोस्ट करती रहती हैं.</h3></div><div class="jsx-2317461031 article_content_row"><div class="jsx-2317461031 newbyeline"><h2 class="jsx-2317461031 seconadaryheading">Yashika Anand Photo: साउथ इंडियन एक्ट्रेस (South Indian Actress) याशिका आनंद (Yashika Anand) ने हाल ही में अपनी एक बेहद बोल्ड फोटो (Bold Photo) इंस्टाग्राम पर पोस्ट की है जिसमें वो कहर ढा रही हैं. उनकी इस फोटो पर कुछ लोगों ने भद्दे कमेंट किये हैं. देकिए एक्ट्रेस की Photo</h2><ul class="jsx-2317461031 newbyeline-agency"><li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li><li class="jsx-2317461031"><b class="jsx-2317461031">Last Updated : </b><time dateTime="2021-07-05T17:27:19+05:30" class="jsx-2317461031">July 05, 2021, 17:27 IST</time></li></ul><ul class="newbyeline-share"><li>Share this:</li><li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html&amp;t=Yashika Anand ने ऑफ शोल्डर ड्रेस में शेयर की Bold Photo, शख्स ने एक्ट्रेस के शरीर पर किया अश्लील कमेंट" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li><li><a href="https://twitter.com/share?text=Yashika Anand ने ऑफ शोल्डर ड्रेस में शेयर की Bold Photo, शख्स ने एक्ट्रेस के शरीर पर किया अश्लील कमेंट&amp;url=https://hindi.news18.com/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li><li><a href="https://www.linkedin.com/shareArticle/?mini=true&amp;url=https://hindi.news18.com/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li><li><a href="https://telegram.me/share/url?url=?mini=true&amp;url=Yashika Anand ने ऑफ शोल्डर ड्रेस में शेयर की Bold Photo, शख्स ने एक्ट्रेस के शरीर पर किया अश्लील कमेंट&amp;url=https://hindi.news18.com/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li></ul><style>
    .spriteshare {
        background: url(/images/icons/social-sprite-img.webp)
          0 0 no-repeat;
        width: 40px;
        height: 40px;
        display: block;
      }
      .spriteshare.art-facebook-icon {
        background-position: -83px 0px;
      }
      .spriteshare.art-twitter-icon {
        background-position: -125px 0px;
      }
      .spriteshare.art-linkedin-icon {
        background-position: -167px 0px;
      }
      .spriteshare.art-telegram-icon {
        background-position: -208px 0px;
      }
      .newbyeline-share {
        display: flex;
        align-items: center;
        list-style: none;
        width: 100%;
        text-align: left;
        padding: 12px 0;
        border-bottom: 1px solid #cdcdcd;
      }
      .newbyeline-share li {
        color: #6b6b6b;
        font-size: 14px;
        margin-left: 15px;
        text-transform: uppercase;
        line-height: 0;
        background-color: #ccc;
      }
      .newbyeline-share li:first-child {
        margin-left: 0;
      }
    </style><ul class="jsx-2317461031 newbyeline-author"></ul></div></div><div class="jsx-2317461031 storypara">साउथ इंडियन सिनेमा (South Indian Cinema) की ग्लैमरस एक्ट्रेस <a href="https://hindi.news18.com/tag/yashika-anand/">याशिका आनंद (Yashika Anand)</a> ने कम वक्त में इंडस्ट्री में काफी नाम कमा लिया है. अब वो किसी पहचान की मोहताज नहीं हैं. याशिका जितना अपने अभिनय के लिए जानी जाती हैं, उससे कहीं ज्यादा वो अपने हॉट और ग्लैमरस अंदाज के लिए चर्चा में रहती हैं. याशिका सोशल मीडिया पर काफी एक्टिव हैं. इंस्टाग्राम (Yashika Anand Instagram) पर उन्हें 25 लाख से ज्यादा लोग फॉलो करते हैं. उनकी बोल्ड फोटोज के सभी दीवाने हैं. एक्ट्रेस अपने फैंस को कभी निराश नहीं करतीं और अक्सर कई फोटोज (Yashika Anand Photos) इंस्टाग्राम पर पोस्ट करती हैं. यूं तो हर एक्ट्रेस की तरह याशिका (Yashika Aannand) के भी चाहने वाले उनकी तारीफ करते हैं लेकिन कुछ गलत मानसिकता के लोग एक्ट्रेसेज को ट्रोल करना शुरू कर देते हैं.<br/>
<br/>
<div class="articleimg wauto"><img class="size-full wp-image-3645528" src="https://images.news18.com/ibnkhabar/uploads/2021/07/thumb-29.jpg" alt="yashika anand photo" width="1200" height="800"/><h5 class="clearfix"> याशिका आनंद ने ये फोटो इंस्टाग्राम पर पोस्ट की है.</h5></div><div class="clearfix"></div><br/>
<br/>
हाल ही में याशिका आनंद ने अपनी एक ग्लैमरस फोटो पोस्ट की है जिसमें वो फ्लोरल ऑफ शोल्डर ड्रेस में नजर आ रही हैं. याशिका का लुक कातिलाना लग रहा है. उनकी इस फोटो को कुछ ही देर में लाखों लोग लाइक कर चुके हैं. याशिका के फैन उनकी बहुत तारीफ कर रहे हैं. मगर कुछ लोगों ने उन्हें ट्रोल किया है. एक शख्स ने उनके शरीर पर टिप्पणी करते हुए भद्दा कमेंट किया है जबकि एक अन्य शख्स ने इस टिप्पणी को सपोर्ट करते हुए एक और भद्दा कमेंट किया है. ये पहली बार नहीं है कि याशिका आनंद की फोटो पर ट्रोल्स ने भद्दे कमेंट किए हैं. इससे पहले भी कई बार ट्रोल्स ने उनकी फोटो पर गंदे कमेंट किए हैं. कई बार लोगों ने उनकी तुलना पूर्व एडल्ट फिल्म एक्ट्रेस मिया खलीफा (Mia Khalifa) से की है. कुछ लोगों ने उन्हें इंडिया की मिया खलीफा (Mia Khalifa of India) भी कह दिया था. मगर एक्ट्रेस ने भी लोगों को मुंहतोड़ जवाब दिया है.<br/>
<br/>
<div class="articleimg wauto"><img class="size-full wp-image-3645529" src="https://images.news18.com/ibnkhabar/uploads/2021/07/thumb-27.jpg" alt="yashika anand photos" width="1200" height="800"/><h5 class="clearfix"> याशिका आंनद की फोटो पर शख्स का अश्लील कमेंट</h5></div><div class="clearfix"></div><br/>
<br/>
याशिका ने 2016 से अपने एक्टिंग करियर की शुरुआत तमिल सिनेमा से की है. मगर उन्हें बड़ी सफलता हाथ लगी साल 2018 में &#x27;बिग बॉस तमिल&#x27; (Bigg Boss Tamil) के दूसरे सीजन से जिसमें वो कंटेस्टेंट के रूप में नजर आई थीं. International Women&#x27;s Day के मौके पर एक्ट्रेस याशिका आनंद ने अपने फैंस तो बड़ा सरप्राइज देते हुए बताया कि वो जल्द ही &#x27;सलफर&#x27; (Sulphur) फिल्म में नजर आने वाली हैं. उन्होंने फिल्म का फर्स्ट लुक जारी किया जिसमें वो पुलिस ऑफिसर का किरदार निभाएंगी. पुलिस की वर्दी में उनका लुक कमाल का लग रहा था जिसे लोगों ने बहुत पसंद किया है.</div><div class="jsx-2317461031 page_tag"><a href="/tag/bold-photoshoot/" class="jsx-2317461031">Bold Photoshoot<!-- --> </a><a href="/tag/south-indian-actress/" class="jsx-2317461031">south Indian Actress<!-- --> </a><a href="/tag/yashika-anand/" class="jsx-2317461031">yashika anand<!-- --> </a></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html" data-widget-id="AR_5"></div><div style="position:relative;min-width:766px;min-height:152px;margin:0 auto"><div class="jsx-1213243786 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="MC_promo_ad_3645524"></div></div></div></div></div><div class="jsx-909896970 news_page_right"><div class="jsx-909896970 sideTop"><div style="position:relative;min-width:300px;min-height:250px;margin:0 auto"><div class="jsx-2178620399 placeholder"></div><div class="myad  adunitContainer"><div class="adBox"></div></div></div></div><p></p><div class="jsx-2306488521 side_bab_gallery"><h2 class="jsx-2306488521 ph_heading"><a href="/photogallery/" class="jsx-2306488521">फोटो</a></h2><ul class="jsx-2306488521 gallery_list"><li class="jsx-2306488521"><a class="jsx-2306488521"><div class="jsx-2306488521 gallery_img"><figure style="position:relative;width:300px;height:200px" class="jsx-2085888330 img-figure"><div style="width:300px;height:200px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2085888330"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="..." src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></div><p class="jsx-2306488521 gallery_title">...</p></a></li><li class="jsx-2306488521"><a class="jsx-2306488521"><div class="jsx-2306488521 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2085888330 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2085888330"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="..." src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></div><p class="jsx-2306488521 gallery_title">...</p></a></li><li class="jsx-2306488521"><a class="jsx-2306488521"><div class="jsx-2306488521 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2085888330 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2085888330"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="..." src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></div><p class="jsx-2306488521 gallery_title">...</p></a></li></ul></div><div class="jsx-909896970 sideMiddle"><div style="position:relative;min-width:300px;min-height:250px;margin:0 auto"><div class="jsx-2178620399 placeholder"></div><div class="myad  adunitContainer"><div class="adBox"></div></div></div></div><div style="height:555px" class="lazyload-placeholder"></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/entertainment/viral-social-yashika-anand-bold-photo-in-off-shoulder-dress-on-instagram-troll-vulgar-comment-on-post-bhojpuri-south-ashas-3645524.html" data-widget-id="SB_3"></div></div></div></div><div class="lazyload-placeholder"></div><div class="jsx-2745979572 bottom-slider"><div class="carousel article-slider"><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox" id="slider-list"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="width:150%;transform:translateX(0%) translateX(0px);flex-direction:row"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:8.333333333333334%;padding-bottom:2.0833333333333335%;background:rgb(221, 221, 221)" id="slide3645524"><div class="slideInner___2mfX9 carousel__inner-slide"><div class="jsx-2745979572">Yashika Anand ने ऑफ शोल्डर ड्रेस में शेयर की Bold Photo, शख्स ने एक्ट्रेस के शरीर पर किया अश्लील कमेंट</div><span style="width:0%;display:block" class="jsx-2745979572 slider-width"></span></div></li><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:8.333333333333334%;padding-bottom:2.0833333333333335%;background:transparent" id="slide1"><div class="slideInner___2mfX9 carousel__inner-slide"><div class="jsx-2745979572">...</div></div></li><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:8.333333333333334%;padding-bottom:2.0833333333333335%;background:transparent" id="slide2"><div class="slideInner___2mfX9 carousel__inner-slide"><div class="jsx-2745979572">...</div></div></li><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:8.333333333333334%;padding-bottom:2.0833333333333335%;background:transparent" id="slide3"><div class="slideInner___2mfX9 carousel__inner-slide"><div class="jsx-2745979572">...</div></div></li></ul></div></div><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button" disabled=""></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button"></button></div></div><div id="footer_ajax_div" class="jsx-3136316800"></div><div style="position:relative;margin:0 auto"><div class="jsx-3839799691 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="Shosh_OOP_id"></div></div></div><div style="position:relative;margin:0 auto"><div class="jsx-3839799691 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="Skin_OOP_id"></div></div></div><div style="position:relative;margin:0 auto"><div class="jsx-3839799691 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1"></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-ad30d1320810fa304e64.js"></script><script defer="" src="/_next/static/chunks/24.086101623936284bbfe7.js"></script><script src="/_next/static/chunks/webpack-4b605e649e1b702b30a0.js" defer=""></script><script src="/_next/static/chunks/framework.d99d6172e6226ce70dc1.js" defer=""></script><script src="/_next/static/chunks/21902b0c14963308eb9c46c2b83862b7e02d4d48.469c3a3a0fe204345cd9.js" defer=""></script><script src="/_next/static/chunks/main-9d713b57b7caa29eff4c.js" defer=""></script><script src="/_next/static/chunks/pages/_app-3068f68ec5c376f98b99.js" defer=""></script><script src="/_next/static/chunks/2852872c.6e066362c1de2b74d781.js" defer=""></script><script src="/_next/static/chunks/75fc9c18.851b46342beeff380cfd.js" defer=""></script><script src="/_next/static/chunks/cc5d90f4fe591e093f993c7f2c9ab1b272f110a7.d0daa4ede3e65a2f74bd.js" defer=""></script><script src="/_next/static/chunks/e389234cc02b6bb7651af83c280dcc93dbcae151.f68fe77432209d1b9baa.js" defer=""></script><script src="/_next/static/chunks/4d26731ad3c7463dd0ecdb59563c9fb1ed9e8549.9025eef022872be5e428.js" defer=""></script><script src="/_next/static/chunks/8.c72fe53404dc6074524b.js" defer=""></script><script src="/_next/static/chunks/ea6d479b6e1d7bee867a0448241d2ecb67ed764b.92510930718c5a24f90c.js" defer=""></script><script src="/_next/static/chunks/pages/article-75ad8c590287ccce0393.js" defer=""></script><script src="/_next/static/zItN4oT9DehrDh9t_oWxn/_buildManifest.js" defer=""></script><script src="/_next/static/zItN4oT9DehrDh9t_oWxn/_ssgManifest.js" defer=""></script></body></html>