<!DOCTYPE html><html lang="hi"><head><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://images.news18.com"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"/><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/><link rel="dns-prefetch" href="https://www.googletagservices.com"/><link rel="dns-prefetch" href="https://cdn.ampproject.org"/><link rel="dns-prefetch" href="https://ad.doubleclick.net"/><link rel="dns-prefetch" href="https://ads.pubmatic.com"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="default"/><meta name="format-detection" content="telephone=no"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="122176787772"/><meta property="fb:app_id" content="561222041954546"/><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"/><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#001636"/><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"/><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"/><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"/><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta property="og:updated_time" content="2022-05-06T07:20:21+05:30"/><meta property="article:published_time" content="2022-05-06T07:02:04+05:30"/><meta property="article:modified_time" content="2022-05-06T07:20:21+05:30"/><link rel="amphtml" href="https://hindi.news18.com/amp/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html"/><title>हिमाचल चुनावः &#x27;कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया&#x27; - himachal assembly elections cabinet minister suresh bhardwaj attacks congress hpvk – News18 हिंदी</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Himachal Assembly elections: शहरी विकास मंत्री सुरेश भारद्वाज ने कहा कि कांग्रेस ने देश को आपातकाल दिया लेकिन भाजपा ने सुशासन दिया. उन्होंन कहा कि कांग्रेस ने कभी देश के विकास के बारे में नहीं सोचा केवल अपने बारे में ही सोचा. - himachal assembly elections cabinet minister suresh bhardwaj attacks congress hpvk"/><meta property="og:title" content="हिमाचल चुनावः &#x27;कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया&#x27;"/><meta property="og:description" content="Himachal Assembly elections: शहरी विकास मंत्री सुरेश भारद्वाज ने कहा कि कांग्रेस ने देश को आपातकाल दिया लेकिन भाजपा ने सुशासन दिया. उन्होंन कहा कि कांग्रेस ने कभी देश के विकास के बारे में नहीं सोचा केवल अपने बारे में ही सोचा."/><meta property="og:url" content="https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html"/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2022/05/Suresh-Bhardwaj-in-Hamirpur-2.jpg?im=FitAndFill,width=1200,height=675"/><meta property="og:image:alt" content="भाजपा आगामी विधानसभा चुनाव जीतने के लिए पूरी तरह आश्वस्त है."/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:locale" content="hi_IN"/><meta property="og:site_name" content="News18 हिंदी"/><link rel="canonical" href="https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html"/><meta name="news_keywords" content="himachal congress, shimla. bjp, himachal assembly elections, हिमाचल में चुनाव, भाजपा और कांग्रेस, आपातकाल"/><meta name="keywords" content="himachal congress, shimla. bjp, himachal assembly elections, हिमाचल में चुनाव, भाजपा और कांग्रेस, आपातकाल"/><meta name="twitter:title" content="हिमाचल चुनावः &#x27;कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया&#x27;"/><meta name="twitter:description" content="Himachal Assembly elections: शहरी विकास मंत्री सुरेश भारद्वाज ने कहा कि कांग्रेस ने देश को आपातकाल दिया लेकिन भाजपा ने सुशासन दिया. उन्होंन कहा कि कांग्रेस ने कभी देश के विकास के बारे में नहीं सोचा केवल अपने बारे में ही सोचा."/><meta name="twitter:site" content="@news18india"/><meta name="twitter:creator" content="@news18india"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2022/05/Suresh-Bhardwaj-in-Hamirpur-2.jpg?im=FitAndFill,width=1200,height=675"/><meta name="twitter:image:alt" content="भाजपा आगामी विधानसभा चुनाव जीतने के लिए पूरी तरह आश्वस्त है."/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://hindi.news18.com/",
          "name": "Home"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://hindi.news18.com/news/",
          "name": "News"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://hindi.news18.com/news/himachal-pradesh/",
          "name": "himachal-pradesh"
        }
      },{
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html",
          "name": "हिमाचल चुनावः 'कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया'"
        }
      }
     ]
  }</script><meta http-equiv="content-language" content="hi-IN" class="jsx-3305107440"/><meta name="language" content="hi" class="jsx-3305107440"/><meta itemProp="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2022/05/Suresh-Bhardwaj-in-Hamirpur-2.jpg" class="jsx-3305107440"/><script type="text/javascript">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</script><meta name="robots" content="max-image-preview:large"/><link rel="preload" as="image" href="https://images.news18.com/ibnkhabar/uploads/2022/05/Suresh-Bhardwaj-in-Hamirpur-2.jpg?im=Resize,width=480,aspect=fit,type=normal"/><meta name="next-head-count" content="39"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-c1130d2f357a8d48cfcf.js" defer=""></script><script src="/_next/static/chunks/framework-a24bbf68a7e072aa7ae1.js" defer=""></script><script src="/_next/static/chunks/main-256ec0590f1752c96e57.js" defer=""></script><script src="/_next/static/chunks/pages/_app-6f8abead88cf7213b80b.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-2a20c2e7f10e4bdea475.js" defer=""></script><script src="/_next/static/chunks/6168-239334767139da9f43a6.js" defer=""></script><script src="/_next/static/chunks/8122-e326a4489e11ab5e20ee.js" defer=""></script><script src="/_next/static/chunks/9232-f09c1978b0a061955596.js" defer=""></script><script src="/_next/static/chunks/4116-b9332c53958ed6465e9b.js" defer=""></script><script src="/_next/static/chunks/5798-af021713c6e952b6cae5.js" defer=""></script><script src="/_next/static/chunks/1607-8a185259e0361adec699.js" defer=""></script><script src="/_next/static/chunks/4637-a839cbf335b51e7f453e.js" defer=""></script><script src="/_next/static/chunks/3474-9fe10a4623e66a8e9542.js" defer=""></script><script src="/_next/static/chunks/3415-d9c505c89ef3fa15f59e.js" defer=""></script><script src="/_next/static/chunks/1733-ff83d856e81af91de033.js" defer=""></script><script src="/_next/static/chunks/5097-49286b43b1f9bbf03501.js" defer=""></script><script src="/_next/static/chunks/4996-46846aca620b891a13fe.js" defer=""></script><script src="/_next/static/chunks/5681-57a1a7c42b7cfb9a7d3f.js" defer=""></script><script src="/_next/static/chunks/5478-f5577c426408aa62f1a3.js" defer=""></script><script src="/_next/static/chunks/9073-bf6b5e6cd09ddef59669.js" defer=""></script><script src="/_next/static/chunks/9971-a0c46bb8884de8b72feb.js" defer=""></script><script src="/_next/static/chunks/2781-bfab90995502091861cf.js" defer=""></script><script src="/_next/static/chunks/9545-bbea4103ab0cee1c54fe.js" defer=""></script><script src="/_next/static/chunks/8513-7a6a9f05c76b4c6f7008.js" defer=""></script><script src="/_next/static/chunks/376-b042bd3d31195645fae1.js" defer=""></script><script src="/_next/static/chunks/pages/article-6632c51bbdaa1bae10da.js" defer=""></script><script src="/_next/static/eveO0N2JLdnpDV_wFNTAc/_buildManifest.js" defer=""></script><script src="/_next/static/eveO0N2JLdnpDV_wFNTAc/_ssgManifest.js" defer=""></script><style id="__jsx-873521255">span#vigyapan{color :#444;}.district-mobile-first-ad>div{height :300px;}</style><style id="__jsx-3578761924">.tpstatesnames-sublist a{box-sizing:border-box;width:50%;font-size:13px !important;padding:15px 15px 5px 15px !important;font-weight:normal !important;}.tpchsstctpopupwrap.adclstpchsstctpopupwrap{-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;visibility:visible;opacity:1;}.tpchsstctpopupwrap{position:fixed;top:0;right:0;bottom:0;left:0;background:rgba(0,0,0,0.4);-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;visibility:hidden;opacity:0;z-index:21;}.tpchsstctpopuphd{text-align:center;color:#e1261d;font-size:24px;line-height:36px;margin:15px 0;}.tpchsstctpopup-in{overflow-y:scroll;overflow-x:hidden;width:295px;height:100%;margin-left:24px;background:#f7f7f7;box-shadow:0px -5px 10px #777;}.tpchsstctpopup.adclstpchsstctpopup{right:0px;-webkit-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}.tpchsstctpopup{position:fixed;top:0;bottom:0;right:-306px;z-index:20;width:306px;overflow:hidden;-webkit-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}.chsstctbtnclose{background:#ee1c25;width:48px;height:48px;border-radius:100%;position:absolute;top:5px;left:0px;z-index:1;cursor:pointer;}.chsstctbtnclose:hover{background:#000;}.chsstctbtnclose:after{-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);}.chsstctbtnclose:before,.chsstctbtnclose:after{content:'';position:absolute;width:3px;height:24px;background:#fff;top:12px;left:22px;}.chsstctbtnclose:before{-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}.tpchsstctnames{margin:0 8px;}.tpchsstctnames input{color:#606060;font-size:14px;height:44px;border:none;box-sizing:border-box;background:#e3e3e3 url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/srchstcticon_1607493720.png) 18px 50% no-repeat;border-radius:16px;outline:none;width:100%;padding:0 10px 0 45px;}.tpctlits ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:10px 0 0 20px;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;box-sizing:border-box;}.tpctlits ul li{width:50%;font-size:14px;margin:12px 0;background:url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/ctlisticon_1607493481.png) 0 0 no-repeat;box-sizing:border-box;padding-left:28px;}.tpchsstcthd{background:#fff;border-bottom:2px solid #e1261d;text-transform:uppercase;font-size:16px;padding:15px 20px 12px 20px;box-shadow:0px 3px 6px #00000029;color:#444;}.tpstatesnames ul li a{font-size:14px;padding:11px 20px;color:#222;display:block;line-height:20px;}.tpstatesnames ul li.active a{font-weight:bold;}.tpstatesnames ul li.active:before{content:'';background:#e3e3e3;width:35px;height:30px;position:absolute;top:4px;right:10px;border-radius:5px 5px 0 0;}.tpstatesnames ul li.active:after{-webkit-transform:rotate(-225deg);-ms-transform:rotate(-225deg);transform:rotate(-225deg);top:18px;-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;}.tpstatesnames ul li:after{content:'';position:absolute;width:6px;height:6px;border-left:2px solid #606060;border-bottom:2px solid #606060;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);top:14px;right:24px;-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;}.tpstatesnames ul{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;box-sizing:border-box;}.tpstatesnames ul li.active .tpstatesnames-sublist{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.tpstatesnames-sublist{display:none;background:#e3e3e3;border-radius:0 0 15px 15px;margin:-8px 10px 0 10px;padding:5px 0 12px 0;}.tpstatesnames ul li{position:relative;cursor:pointer;}.noarrow::after{display:none;}.tpstatesnames li.active div a{font-weight:normal;}.tpchsstctpopup.adclstpchsstctpopup{right:0px;-webkit-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}body{overflow:;}li{list-style:none;}a{-webkit-text-decoration:none;text-decoration:none;color:#000;}</style><style id="__jsx-1595986977">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</style><style id="__jsx-783594791">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</style><style id="__jsx-2926089201">.ad-place{text-align:center;margin:20px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.middlead{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.middlead span,.ad-place span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal;}.adinner_fxbox{text-align:center;}.article_related_story{margin:10px auto 30px;border-bottom:3px solid #0a2040;padding-bottom:20px;
          width: 835px; clear:both;}.story_heading{height:28px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:18px;}ul.story_innbox{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;list-style:none;padding-left:0;margin-bottom:0;}ul.story_innbox li{font-family:"Mukta",sans-serif;width:50%;border-right: 1px dashed #707070;
          padding-right: 20px;
          margin-right: 20px; margin-bottom: 10px; position:relative;padding-left: 16px;;}ul.story_innbox p{color:#000;font-size:18px;line-height:26px;font-weight:600;margin:0;}ul.story_innbox li a{
          display: -webkit-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: flex;
          border-bottom: 0;;}.article-content-box a{color:#e1261c;border-bottom:dotted 1px #e1261c;}ul.story_innbox .img_box,.img_box div{-webkit-flex: 0 0 180px;
          -ms-flex: 0 0 180px;
          flex: 0 0 180px;
          width: 180px;
          height: 120px;;}ul.story_innbox img{display:block;width:100%;height:120px;}.story_heading span{font-family:"Mukta",sans-serif;color:#E1261C;border:1px solid #0a2040;-webkit-flex-shrink:0;-ms-flex-negative:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;font-size:13px;font-weight:bold;text-transform:uppercase;padding:0px 10px;;}ul.story_innbox p{color:#000;font-size:16px;line-height:24px;font-weight:bold;margin:0;padding-top:10px;
          padding-left: 20px;;}ul.story_innbox li:last-child{border-right:0;margin-right:0;padding-right:0;}.story_heading::before,.story_heading::after{content:"";width:100%;height:1px;background:#0a2040;}</style><style id="__jsx-2093920174">.article_title.jsx-2093920174{font-size:16px;line-height:20px;color:#eee;padding:10px;position:absolute;bottom:0;left:0;width:100%;box-sizing:border-box;background:rgba(0,0,0,0.6);}.img-figure.jsx-2093920174 amp-img.jsx-2093920174{height:100%;}</style><style id="__jsx-4150659758">.side_srt_gllry{width:100%;margin:15px 0;clear:both;margin-bottom:25px;}.ph_heading{color:#000000;font-size:22px;line-height:36px;font-weight:bold;font-family:"Mukta",sans-serif !important;position:relative;border-bottom:2px solid #111;}.ph_heading::before{content:"";height:5px;width:25px;background:#f4342f;position:absolute;left:0;bottom:-3px;}.ph_heading a{color:#101010;-webkit-text-decoration:none;-webkit-text-decoration:none;text-decoration:none;}.gallery_list{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;margin-top:10px;}.gallery_list li{font-family:"Mukta",sans-serif;width:49.5%;position:relative;padding:0px;box-sizing:border-box;}.gallery_list li:first-child{width:100%;margin-bottom:5px;padding:0;}.gallery_list li:nth-child(odd){padding-right:0;}.gallery_list li:nth-child(even){padding-left:0;}.gallery_list li:first-child a{color:#fff;}.gallery_list li a{-webkit-text-decoration:none;text-decoration:none;}.gallery_img{width:100%;position:relative;margin-bottom:5px;}.gallery_img figure{position:relative;width:146px;height:97px;}.gallery_list li:first-child .gallery_img figure{position:relative;width:300px;height:200px;}.gallery_img figure img{width:100%;display:block;}.gallery_list .gallery_title{font-size:14px;line-height:20px;color:#232323;box-sizing:border-box;}.gallery_list li:first-child .gallery_title{background:rgba(0,0,0,0.8);position:absolute;bottom:5px;padding:7px 10px 2px 10px;width:100%;box-sizing:border-box;line-height:22px;left:0;color:#fff !important;font-size:16px;font-weight:bold;}.gallery_img:after{content:"";width:62px;height:62px !important;position:absolute;top:50%;left:0;background:url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/photo_icon_blk_1632135667.svg) no-repeat;right:0;margin:auto;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}.readmore{display:block;font-size:14px;line-height:20px;font-family:"Mukta",sans-serif !important;font-weight:bold;color:#e1261d;background:#ffffff;margin:10px 0px;position:relative;text-align:center;}.aur_dekhen{background:#f7f7f7;}.aur_dekhen a.readmore{display:block;margin:10px auto;width:60px;}</style><style id="__jsx-2912861384">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</style><style id="__jsx-3954355588">.top_story_section.jsx-3954355588{width:100%;margin-bottom:25px;margin-top:25px;}.story_widget.jsx-3954355588{background:#f7f7f7;width:100%;clear:both;margin-bottom:20px;padding:10px 10px 1px 10px;box-sizing:border-box;}.story_widget.jsx-3954355588 ul.jsx-3954355588 li.jsx-3954355588{position:relative;display:block;margin-bottom:10px;border-bottom:1px dashed #939393;padding-bottom:5px;}.story_widget.jsx-3954355588 ul.jsx-3954355588 li.jsx-3954355588 a.jsx-3954355588{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;color:#fff;-webkit-text-decoration:none;text-decoration:none;}.story_widget_img.jsx-3954355588{width:100px;}.story_widget_img.jsx-3954355588 img.jsx-3954355588{width:100%;}.story_widget_link.jsx-3954355588{width:calc(100% - 110px);font-size:14px;line-height:20px;overflow:hidden;color:#232323;font-family:"Mukta",sans-serif !important;}</style><style id="__jsx-3415556036">.news_page_right{width:300px;float:right;position:relative;}.sideTop{min-height:250px;position:relative;}.rhs_common_side_top{min-height:280px;}.adunitContainer{line-height:0;}.sideMiddle{padding-top:20px;min-height:250px;position:relative;}.sideMiddle span,.sideTop span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal;}.bitbns_crypto_sidebar *{margin:0;padding:0;box-sizing:border-box;}.bitbns_crypto_sidebar{width:300px;height:100px;position:relative;margin:auto;}.bitbns_crypto_sidebar img{width:100%;}.bitbns_crypto_sidebar a{background:#DA5C4F;padding:10px 25px 10px 15px;border-radius:4px;color:#fff;text-transform:uppercase;-webkit-text-decoration:underline;text-decoration:underline;position:absolute;bottom:0;right:5px;font-size:13px;}.bitbns_crypto_sidebar a:after{content:'';position:absolute;border:solid #fff;border-width:0 2px 2px 0;display:inline-block;padding:3px;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-transform:rotate(-45deg);top:14px;right:9px;}</style><style id="__jsx-2413498838">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</style><style id="__jsx-3651727701">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</style><style id="__jsx-3305107440">body{font-size:100%;font-weight:400;margin:auto;}article,aside,figure,footer,header,nav,section{display:block;}article,aside,figure,footer,h1,h2,h3,h4,h5,h6,nav,ol,p,ul{margin:0;padding:0;}li{list-style:none;}a{-webkit-text-decoration:none;text-decoration:none;color:#111;}a img{border:none;}.lkfleft{float:left;}.lkfright{float:right;display:inline !important;}.clearfix{clear:both;}.clearfix:after,.clearfix:before{content:'';display:block;clear:both;visibility:hidden;line-height:0;height:0;}.container{margin:auto;position:relative;max-width:1244px;}.dflex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.justify-space-betwwen{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.flex-wrap{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.align-items-center{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}*{box-sizing:border-box;}a:hover{color:#e1261d;}.vsp10{padding-top:10px;}.hmlft{width:74.5%;}.fleft{float:left;}.hmrgt{width:25.5%;position:relative;z-index:1;}.fright{float:right;}.sponser-ad{padding:0;margin:0;}.budget_container{margin-bottom:15px;}</style></head><body><div id="__next"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"हिमाचल चुनावः 'कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया'","description":"Himachal Assembly elections: शहरी विकास मंत्री सुरेश भारद्वाज ने कहा कि कांग्रेस ने देश को आपातकाल दिया लेकिन भाजपा ने सुशासन दिया. उन्होंन कहा कि कांग्रेस ने कभी देश के विकास के बारे में नहीं सोचा केवल अपने बारे में ही सोचा.","keywords":"himachal congress , shimla. bjp , himachal assembly elections , हिमाचल में चुनाव , भाजपा और कांग्रेस , आपातकाल","url":"https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["हिमाचल चुनावः 'कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया'","Himachal Assembly elections: शहरी विकास मंत्री सुरेश भारद्वाज ने कहा कि कांग्रेस ने देश को आपातकाल दिया लेकिन भाजपा ने सुशासन दिया. उन्होंन कहा कि कांग्रेस ने कभी देश के विकास के बारे में नहीं सोचा केवल अपने बारे में ही सोचा."]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html"},"isPartOf":{"@type":"CreativeWork","name":"News18 हिंदी","url":"https://hindi.news18.com"},"inLanguage":"hi","headline":"हिमाचल चुनावः 'कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया'","description":"Himachal Assembly elections: शहरी विकास मंत्री सुरेश भारद्वाज ने कहा कि कांग्रेस ने देश को आपातकाल दिया लेकिन भाजपा ने सुशासन दिया. उन्होंन कहा कि कांग्रेस ने कभी देश के विकास के बारे में नहीं सोचा केवल अपने बारे में ही सोचा.","keywords":"himachal congress , shimla. bjp , himachal assembly elections , हिमाचल में चुनाव , भाजपा और कांग्रेस , आपातकाल","articleSection":"शिमला","url":"https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html","image":["https://images.news18.com/ibnkhabar/uploads/2022/05/Suresh-Bhardwaj-in-Hamirpur-2.jpg?im=FitAndFill,width=1200,height=675","https://images.news18.com/ibnkhabar/uploads/2022/05/Suresh-Bhardwaj-in-Hamirpur-2.jpg?im=FitAndFill,width=1200,height=900","https://images.news18.com/ibnkhabar/uploads/2022/05/Suresh-Bhardwaj-in-Hamirpur-2.jpg?im=FitAndFill,width=1200,height=1200"],"datePublished":"2022-05-06T07:02:04+05:30","dateModified":"2022-05-06T07:20:21+05:30","articleBody":"शिमला. हिमाचल प्रदेश में सत्तासीन भाजपा विधानसभा चुनावों की तैयारियों जुटी है. इसी सिलसिले में वीरवार को भाजपा ने जिला शिमला के फागू में ग्राम केंद्र प्रमुख सम्मेलन का आयोजन किया. इस सम्मेलन में भाजपा के प्रदेश सह प्रभारी संजय टंडन ने शिरकत की. इस मौके पर टंडन ने सम्मेलन में कहा कि जब ग्राम केंद्र और बूथ मजबूत होता है तो संगठन की शक्ति बढ़ती है, शिमला संगठनात्मक जिले में बूथ को मजबूत बनाने के लिए 700 से अधिक कार्यकर्ता काम कर रहे हैं.\nकार्यकर्ताओं में जोश भरते हुए उन्होंने कहा कि भाजपा आगामी विधानसभा चुनाव जीतने के लिए पूरी तरह आश्वस्त है, कार्यकर्ता चुनाव में शानदार प्रदर्शन करने के लिए प्रतिबद्ध हैं.उन्होंने कहा कि पांच राज्यों के चुनावों में हमने मणिपुर, गोवा, उत्तर प्रदेश और उत्तराखंड में भाजपा सरकार रिपीट हुई है,जोकि ऐतिहासिक है, देवभूमि उत्तराखंड में जीत का सकारात्मक असर देवभूमि हिमाचल में पड़ा है.\nकांग्रेस पर निशाना साधते हुए उन्होंने कहा कि कांग्रेस नेता देश के प्रति वफादार नहीं हैं, राहुल गांधी को नेपाल में एक चीनी राजदूत के साथ देखा गया था. कांग्रेस की विश्वसनीयता क्या है? जनता ऐसे राजनीतिक दल को वोट क्यों देगी. उन्होंने कहा कि भाजपा ने देश को मजबूत बनाया है, यह प्रधानमंत्री नरेंद्र मोदी हैं जिन्होंने अंतरराष्ट्रीय स्तर पर भारत की छवि को उच्चतम स्तर पर पहुंचाया है.उन्होंने कहा कि भाजपा सरकार ने भ्रष्टाचार मुक्त शासन दिया है.\nइस मौके पर मौजूद शहरी विकास मंत्री सुरेश भारद्वाज ने कहा कि कांग्रेस ने देश को आपातकाल दिया लेकिन भाजपा ने सुशासन दिया. उन्होंन कहा कि कांग्रेस ने कभी देश के विकास के बारे में नहीं सोचा केवल अपने बारे में ही सोचा.","author":{"@type":"Person","name":"News18 Hindi","url":"https://hindi.news18.com/byline/news18hindi-1469.html"},"publisher":{"@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}},"associatedMedia":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2022/05/Suresh-Bhardwaj-in-Hamirpur-2.jpg?im=FitAndFill,width=1200,height=675","caption":"भाजपा आगामी विधानसभा चुनाव जीतने के लिए पूरी तरह आश्वस्त है.","description":"भाजपा आगामी विधानसभा चुनाव जीतने के लिए पूरी तरह आश्वस्त है.","height":675,"width":1200}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["होम","मनी","IPL 2022","मनोरंजन","प्रदेश","मोबाइल","नॉलेज","नौकरी","टेक","देश","फूड","लाइफ","दुनिया "],"url":["https://hindi.news18.com/","https://hindi.news18.com/news/business/","https://hindi.news18.com/cricket/ipl/","https://hindi.news18.com/news/entertainment/","https://hindi.news18.com/news/states/","https://hindi.news18.com/mobiles/","https://hindi.news18.com/news/knowledge/","https://hindi.news18.com/news/jobs/","https://hindi.news18.com/news/tech/","https://hindi.news18.com/news/nation/","https://hindi.news18.com/news/lifestyle/recipe/","https://hindi.news18.com/news/lifestyle/","https://hindi.news18.com/news/world/"]}</script><div class="jsx-783594791 n18nheader"><div class="jsx-783594791 n18thder"><div class="jsx-783594791 inner-ad"><div style="position:relative;margin:0 auto;min-width:728px;height:90px" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="NW18_HIND_ROS_SECTION_ROS_ATF_728"></div></div></div></div></div><div style="position:relative;margin:0 auto;height:0;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1_2"></div></div></div><div class="jsx-783594791 n18bhdr inn18bhdr "><div class="jsx-783594791 n18hcontainer"><div class="jsx-783594791 logonsection"><a href="/" class="jsx-783594791 nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/News18_Hindi_logo_1631086645.svg" alt="News18 हिंदी - Hindi News" height="68" width="130" class="jsx-783594791 logonsection_img lazyload"/></a><h2 class="jsx-783594791 logonsection_h2">हिमाचल प्रदेश</h2></div><div class="jsx-783594791 nhhdr-nav"><div class="jsx-783594791 lnlivetv"><div class="jsx-783594791 languagebox lnlivetv_div"><span class="jsx-783594791 languagebox_span">भाषा चुनें</span><div class="jsx-783594791 languagebox_linner linner"><a href="https://hindi.news18.com/" class="jsx-783594791">हिन्दी <span class="jsx-783594791 nhlanguatearrow hsocialsprite"></span></a><div class="jsx-783594791  lddnav"><a href="https://www.news18.com" target="_blank" class="jsx-783594791">ENGLISH</a><a href="https://bengali.news18.com" target="_blank" class="jsx-783594791">বাংলা<!-- --> </a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-783594791">मराठी</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-783594791">ગુજરાતી</a><a href="https://assam.news18.com/" target="_blank" class="jsx-783594791">অসমীয়া<!-- --> </a><a href="https://kannada.news18.com" target="_blank" class="jsx-783594791">ಕನ್ನಡ<!-- --> </a><a href="https://tamil.news18.com" target="_blank" class="jsx-783594791">தமிழ்<!-- --> </a><a href="https://malayalam.news18.com" target="_blank" class="jsx-783594791">മലയാളം<!-- --> </a><a href="https://telugu.news18.com" target="_blank" class="jsx-783594791">తెలుగు<!-- --> </a><a href="https://punjab.news18.com" target="_blank" class="jsx-783594791">ਪੰਜਾਬੀ<!-- --> </a><a href="https://urdu.news18.com" target="_blank" class="jsx-783594791">اردو<!-- --> </a><a href="https://odia.news18.com" target="_blank" class="jsx-783594791">ଓଡ଼ିଆ<!-- --> </a></div></div></div><div class="jsx-783594791 nhlivetv lnlivetv_div"><a href="/livetv/" class="jsx-783594791"><span class="jsx-783594791 nhlivetvicon hsocialsprite"></span> <strong class="jsx-783594791">लाइव टीवी</strong> <span class="jsx-783594791 nhltvarrow hsocialsprite"></span></a><div class="jsx-783594791 nhltvddnav"><a href="/livetv/" data-cat="livetv_channel_switch_D" class="jsx-783594791">News18 इंडिया</a><a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D" class="jsx-783594791">News18 उत्तर प्रदेश, उत्तराखंड</a><a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank" class="jsx-783594791">News18 पंजाब, हरियाणा,हरियाणा</a><a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D" class="jsx-783594791">News18 बिहार, झारखंड</a><a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" class="jsx-783594791">News18 मध्य प्रदेश, छत्तीसगढ़</a><a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D" class="jsx-783594791">News18 राजस्थान</a></div></div><div class="jsx-783594791 lnlapp lnlivetv_div"><a href="https://hindi.news18.com/app-download/" target="_blank" class="jsx-783594791"><span class="jsx-783594791 nhappicon hsocialsprite"></span><strong class="jsx-783594791">ऐप डाउनलोड करें</strong></a><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank" rel="nofollow" class="jsx-783594791"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/an_nw_1631086677.svg" title="News18 for Android" alt="News18 for Android" height="14" width="12" class="jsx-783594791 lazyload"/></a><a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" rel="nofollow" class="jsx-783594791"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/app_nw_1631086710.svg" title="News18 for iPhone" alt="News18 for iPhone" height="15" width="12" class="jsx-783594791 lazyload"/></a></div><div class="jsx-783594791 nhsocial lnlivetv_div nhsocial"><strong class="jsx-783594791">हमें फॉलो करें</strong><a href="https://www.facebook.com/News18India/" title="News18 India Facebook" class="jsx-783594791 nhfbicon hsocialsprite nhsocial_a"></a><a href="https://twitter.com/news18india" title="News18 India Twitter" class="jsx-783594791 nhtwicon hsocialsprite nhsocial_a"></a><a href="https://www.instagram.com/news18hindi/" title="News18 India Instagram" class="jsx-783594791 nhigicon hsocialsprite nhsocial_a"></a><a href="https://www.youtube.com/c/news18India" title="News18 India Youtube" class="jsx-783594791 nhutbicon hsocialsprite nhsocial_a"></a><a href="https://t.me/news18hindi" class="jsx-783594791 nhtelegramicon hsocialsprite nhsocial_a"></a></div></div><div class="jsx-783594791 nhtranding">Trending Topics :<a href="https://hindi.news18.com/tag/ukraine/" class="jsx-783594791">#ukraine</a><a href="https://hindi.news18.com/tag/pm-modi/" class="jsx-783594791">#pm-modi</a><a href="https://hindi.news18.com/tag/diesel-petrol-new-rate-today/" class="jsx-783594791">#petrol-diesel-price</a><a href="https://hindi.news18.com/tag/cm-yogi/" class="jsx-783594791">#cm-yogi</a></div></div></div></div></div><div class="jsx-1595986977 nav_wapper"><nav id="navigation" class="jsx-1595986977 navigationMain"><div class="jsx-1595986977 container"><div class="jsx-1595986977 hamburgerMenuCls"><div class="jsx-1595986977 nav_open"></div></div><ul class="jsx-1595986977 nav_bar dflex"><li class="jsx-1595986977 for-logo add-logo"><a href="/" class="jsx-1595986977"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" width="70" alt="Logo" class="jsx-1595986977"/></a></li><li class="jsx-1595986977 nav_bar_li"><a href="/" title="होम" class="jsx-1595986977"> <!-- -->   <!-- -->होम</a></li><li class="jsx-1595986977 nav_bar_li"><a href="/news/business/" title="मनी" class="jsx-1595986977"> <!-- -->   <!-- -->मनी</a></li><li class="jsx-1595986977 nav_bar_li"><a href="/cricket/ipl/" title="IPL 2022" class="jsx-1595986977"> <!-- -->   <!-- -->IPL 2022</a></li><li class="jsx-1595986977 nav_bar_li"><a href="/news/entertainment/" title="मनोरंजन" class="jsx-1595986977"> <!-- -->   <!-- -->मनोरंजन</a></li><li class="jsx-1595986977 nav_bar_li"><a href="/news/states/" title="प्रदेश" class="jsx-1595986977"> <!-- -->   <!-- -->प्रदेश</a></li><li class="jsx-1595986977 nav_bar_li"><a href="/mobiles/" title="मोबाइल" class="jsx-1595986977"> <svg xmlns="http://www.w3.org/2000/svg" width="23" height="10" viewBox="0 0 23 12" class="jsx-1595986977"><g id="Group_553" data-name="Group 553" transform="translate(-731 -212)" class="jsx-1595986977"><rect id="Rectangle_1" data-name="Rectangle 1" width="23" height="12" rx="2" transform="translate(731 212)" fill="#db3832" class="jsx-1595986977"></rect><path id="Path_1" data-name="Path 1" d="M5.391,0H3.51L1.71-4.833q.09.711.14,1.256T1.9-2.286V0H.585V-6.237H2.421L4.266-1.395a14.68,14.68,0,0,1-.2-2.322v-2.52H5.391Zm4.833-5.184h-2.2V-3.69H9.945v1.035H8.028v1.593h2.349V0H6.552V-6.237h3.825ZM17.19,0H15.273L14.5-4.761,13.68,0H11.808L10.782-6.237h1.476l.621,5.121.864-5.121h1.548l.81,5.121.729-5.121h1.4Z" transform="translate(733.415 221.237)" fill="#fff" class="jsx-1595986977"></path></g></svg>   <!-- -->मोबाइल</a></li><li class="jsx-1595986977 nav_bar_li"><a href="/news/knowledge/" title="नॉलेज" class="jsx-1595986977">नॉलेज</a></li><li class="jsx-1595986977 nav_bar_li"><a href="/news/jobs/" title="नौकरी" class="jsx-1595986977"> <!-- -->   <!-- -->नौकरी</a></li><li class="jsx-1595986977 nav_bar_li"><a href="/news/tech/" title="टेक" class="jsx-1595986977"> <!-- -->   <!-- -->टेक</a></li><li class="jsx-1595986977 nav_bar_li"><a href="/news/nation/" title="देश" class="jsx-1595986977"> <!-- -->   <!-- -->देश</a></li><li class="jsx-1595986977 nav_bar_li"><a href="/news/lifestyle/recipe/" title="फूड" class="jsx-1595986977"> <!-- -->   <!-- -->फूड</a></li><li class="jsx-1595986977 nav_bar_li"><a href="/news/lifestyle/" title="लाइफ" class="jsx-1595986977"> <!-- -->   <!-- -->लाइफ</a></li><li class="jsx-1595986977 nav_bar_li"><a href="/news/world/" title="दुनिया " class="jsx-1595986977"> <!-- -->   <!-- -->दुनिया </a></li></ul><div class="jsx-1595986977 header_search"><a class="jsx-1595986977 chsstctbtn">राज्य/शहर चुनें</a><a href="#" id="search-click" class="jsx-1595986977 top_search_icond"></a><a href="/livetv/" class="jsx-1595986977 top_livetvbtn">लाइव टीवी</a></div><div id="search-box" class="jsx-1595986977"><gcse:search></gcse:search></div></div><div class="jsx-3578761924 tpchsstctpopupwrap ng-scope "><div class="jsx-3578761924 tpchsstctpopup "><a class="jsx-3578761924 chsstctbtnclose"></a><div class="jsx-3578761924 tpchsstctpopup-in"><h2 class="jsx-3578761924 tpchsstctpopuphd">अपना शहर चुनें</h2><div class="jsx-3578761924 tpchsstctnames"><input type="text" placeholder="अपना शहर चुनें " class="jsx-3578761924 search-icons ng-pristine ng-untouched ng-valid ng-empty"/><div class="jsx-3578761924 state-div1 tpctlits ng-hide"><ul class="jsx-3578761924 autoboxinner"><li class="jsx-3578761924 ng-scope no-filter test"><a href="/news/delhi-ncr/" class="jsx-3578761924">दिल्ली-एनसीआर</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/lucknow/" class="jsx-3578761924">लखनऊ</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/varanasi/" class="jsx-3578761924">वाराणसी</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/meerut/" class="jsx-3578761924">मेरठ</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/agra/" class="jsx-3578761924">आगरा</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/aligarh/" class="jsx-3578761924">अलीगढ़</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/kanpur/" class="jsx-3578761924">कानपुर</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/gorakhpur/" class="jsx-3578761924">गोरखपुर</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/noida/" class="jsx-3578761924">नोएडा</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/allahabad/" class="jsx-3578761924">इलाहाबाद</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/jhansi/" class="jsx-3578761924">झांसी</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/hapur/" class="jsx-3578761924">हापुड़</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/ghaziabad/" class="jsx-3578761924">गाजियाबाद</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/amethi/" class="jsx-3578761924">अमेठी</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh/" class="jsx-3578761924">अम्बेडकर नगर</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/ayodhya/" class="jsx-3578761924">अयोध्या</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/azamgarh/" class="jsx-3578761924">आजमगढ़</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/etawah/" class="jsx-3578761924">इटावा</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/unnao/" class="jsx-3578761924">उन्नाव</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/etah/" class="jsx-3578761924">एटा</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/kannauj/" class="jsx-3578761924">कन्नौज</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/kasganj/" class="jsx-3578761924">कासगंज</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/kushinagar/" class="jsx-3578761924">कुशीनगर</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/kaushambi/" class="jsx-3578761924">कौशाम्बी</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/ghazipur/" class="jsx-3578761924">गाजीपुर</a></li><li class="jsx-3578761924 ng-scope no-filter"><a href="/news/uttar-pradesh/gonda/" class="jsx-3578761924">गोंडा</a></li></ul></div></div><h3 class="jsx-3578761924 tpchsstcthd">राज्य</h3><div class="jsx-3578761924 tpstatesnames"><ul class="jsx-3578761924"><li class="jsx-3578761924 noarrow"><a href="/news/delhi-ncr/" class="jsx-3578761924">दिल्ली-एनसीआर</a></li><li class="jsx-3578761924 "><a class="jsx-3578761924">उत्तर प्रदेश</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/uttar-pradesh/lucknow/" class="jsx-3578761924">लखनऊ</a><a href="/news/uttar-pradesh/varanasi/" class="jsx-3578761924">वाराणसी</a><a href="/news/uttar-pradesh/agra/" class="jsx-3578761924">आगरा</a><a href="/news/uttar-pradesh/meerut/" class="jsx-3578761924">मेरठ</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">बिहार</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/bihar/patna/" class="jsx-3578761924">पटना</a><a href="/news/bihar/muzaffarpur/" class="jsx-3578761924">मुजफ्फरपुर</a><a href="/news/bihar/gaya/" class="jsx-3578761924">गया</a><a href="/news/bihar/bhagalpur/" class="jsx-3578761924">भागलपुर</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">मध्य प्रदेश</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/madhya-pradesh/bhopal/" class="jsx-3578761924">भोपाल</a><a href="/news/madhya-pradesh/indore/" class="jsx-3578761924">इंदौर</a><a href="/news/madhya-pradesh/jabalpur/" class="jsx-3578761924">जबलपुर</a><a href="/news/madhya-pradesh/gwalior/" class="jsx-3578761924">ग्वालियर</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">राजस्थान</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/rajasthan/jaipur/" class="jsx-3578761924">जयपुर</a><a href="/news/rajasthan/ajmer/" class="jsx-3578761924">अजमेर</a><a href="/news/rajasthan/udaipur/" class="jsx-3578761924">उदयपुर</a><a href="/news/rajasthan/kota/" class="jsx-3578761924">कोटा</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">उत्तराखंड</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/uttarakhand/rishikesh/" class="jsx-3578761924">ऋषिकेश</a><a href="/news/uttarakhand/dehradun/" class="jsx-3578761924">देहरादून</a><a href="/news/uttarakhand/chamoli/" class="jsx-3578761924">चमोली</a><a href="/news/uttarakhand/almora/" class="jsx-3578761924">अल्मोड़ा</a><a href="/news/uttarakhand/haldwani/" class="jsx-3578761924">हल्द्वानी</a><a href="/news/uttarakhand/nainital/" class="jsx-3578761924">नैनीताल</a><a href="/news/uttarakhand/haridwar/" class="jsx-3578761924">हरिद्वार</a><a href="/news/uttarakhand/pithoragarh/" class="jsx-3578761924">पिथौरागढ़</a><a href="/news/uttarakhand/pauri-garhwal/" class="jsx-3578761924">पौड़ी गढ़वाल</a><a href="/news/uttarakhand/bageshwar/" class="jsx-3578761924">बागेश्वर</a><a href="/news/uttarakhand/rudraprayag/" class="jsx-3578761924">रुद्रप्रयाग</a><a href="/news/uttarakhand/champawat/" class="jsx-3578761924">चम्पावत</a><a href="/news/uttarakhand/tehri-garhwal/" class="jsx-3578761924">टिहरी गढ़वाल</a><a href="/news/uttarakhand/uttarkashi/" class="jsx-3578761924">उत्तरकाशी</a><a href="/news/uttarakhand/udham-singh-nagar/" class="jsx-3578761924">ऊधमसिंह नगर</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">हरियाणा</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/haryana/chandigarh-city/" class="jsx-3578761924">चंडीगढ़</a><a href="/news/haryana/rohtak/" class="jsx-3578761924">रोहतक</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">झारखंड</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/jharkhand/ranchi/" class="jsx-3578761924">रांची</a><a href="/news/jharkhand/dhanbad/" class="jsx-3578761924">धनबाद</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">छत्तीसगढ़</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/chhattisgarh/raipur/" class="jsx-3578761924">रायपुर</a><a href="/news/chhattisgarh/bilaspur/" class="jsx-3578761924">बिलासपुर</a></div></li><li class="jsx-3578761924 "><a class="jsx-3578761924">हिमाचल प्रदेश</a><div class="jsx-3578761924 tpstatesnames-sublist"><a href="/news/himachal-pradesh/shimla/" class="jsx-3578761924">शिमला</a><a href="/news/himachal-pradesh/mandi/" class="jsx-3578761924">मंडी</a><a href="/news/himachal-pradesh/dharamsala/" class="jsx-3578761924">धर्मशाला</a><a href="/news/himachal-pradesh/kullu/" class="jsx-3578761924">कुल्‍लू</a></div></li><li class="jsx-3578761924 noarrow"><a href="/news/maharashtra/" class="jsx-3578761924">महाराष्ट्र</a></li><li class="jsx-3578761924 noarrow"><a href="/news/punjab/" class="jsx-3578761924">पंजाब</a></li></ul></div></div></div></div></nav><div id="open-nav" class="jsx-1595986977 open_nav"><div class="jsx-1595986977 open_nav_sub"><ul class="jsx-1595986977 sub-links clearfix"><li class="jsx-1595986977"><a href="/" title="होम" class="jsx-1595986977">होम</a></li><li class="jsx-1595986977"><a href="/news/business/" title="मनी" class="jsx-1595986977">मनी</a></li><li class="jsx-1595986977"><a href="/cricket/ipl/" title="IPL 2022" class="jsx-1595986977">IPL 2022</a></li><li class="jsx-1595986977"><a href="/news/entertainment/" title="मनोरंजन" class="jsx-1595986977">मनोरंजन</a></li><li class="jsx-1595986977"><a href="/news/states/" title="प्रदेश" class="jsx-1595986977">प्रदेश</a></li><li class="jsx-1595986977"><a href="/mobiles/" title="मोबाइल" class="jsx-1595986977">मोबाइल</a></li><li class="jsx-1595986977"><a href="/news/knowledge/" title="नॉलेज" class="jsx-1595986977">नॉलेज</a></li><li class="jsx-1595986977"><a href="/news/jobs/" title="नौकरी" class="jsx-1595986977">नौकरी</a></li><li class="jsx-1595986977"><a href="/news/tech/" title="टेक" class="jsx-1595986977">टेक</a></li><li class="jsx-1595986977"><a href="/news/nation/" title="देश" class="jsx-1595986977">देश</a></li><li class="jsx-1595986977"><a href="/news/lifestyle/recipe/" title="फूड" class="jsx-1595986977">फूड</a></li><li class="jsx-1595986977"><a href="/news/lifestyle/" title="लाइफ" class="jsx-1595986977">लाइफ</a></li><li class="jsx-1595986977"><a href="/news/world/" title="दुनिया " class="jsx-1595986977">दुनिया </a></li></ul></div><div class="jsx-1595986977 sub_links"><ul class="jsx-1595986977"><li class="jsx-1595986977"><a href="/news/" title="लेटेस्ट खबरें" class="jsx-1595986977">लेटेस्ट खबरें</a></li><li class="jsx-1595986977"><a href="/news/ajab-gajab/" title="अजब-गजब" class="jsx-1595986977">अजब-गजब</a></li><li class="jsx-1595986977"><a href="/news/astro/" title="राशिफल" class="jsx-1595986977">राशिफल</a></li><li class="jsx-1595986977"><a href="/news/auto/" title="ऑटो" class="jsx-1595986977">ऑटो</a></li><li class="jsx-1595986977"><a href="/photogallery/" title="फोटो" class="jsx-1595986977">फोटो</a></li><li class="jsx-1595986977"><a href="/news/dharm/" title="धर्म " class="jsx-1595986977">धर्म </a></li><li class="jsx-1595986977"><a href="/news/career/" title="करियर" class="jsx-1595986977">करियर</a></li><li class="jsx-1595986977"><a href="/news/literature/" title="साहित्य" class="jsx-1595986977">साहित्य</a></li><li class="jsx-1595986977"><a href="/blogs/" title="ब्लॉग" class="jsx-1595986977">ब्लॉग</a></li><li class="jsx-1595986977"><a href="/mission-paani/" title="मिशन पानी" class="jsx-1595986977">मिशन पानी</a></li><li class="jsx-1595986977"><a href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/" title="Nerolac #ACKC" class="jsx-1595986977">Nerolac #ACKC</a></li><li class="jsx-1595986977"><a href="/crypto-ki-samajh/?utm_source=news18-hindi" title="#CryptoKiSamajh" class="jsx-1595986977">#CryptoKiSamajh</a></li><li class="jsx-1595986977"><a href="/tag/cryptocurrency/" title="Cryptocurrency" class="jsx-1595986977">Cryptocurrency</a></li></ul></div></div></div><div class="jsx-1595986977 subNavWrap"><div id="sub_navigation" class="jsx-1595986977 sub_navigation"><div class="jsx-1595986977 container"><ul class="jsx-1595986977 sub_navigation_ul"><li class="jsx-1595986977 sub_navigation_li"><a href="/news/" title="लेटेस्ट खबरें" class="jsx-1595986977">लेटेस्ट खबरें</a></li><li class="jsx-1595986977 sub_navigation_li"><a href="/news/ajab-gajab/" title="अजब-गजब" class="jsx-1595986977">अजब-गजब</a></li><li class="jsx-1595986977 sub_navigation_li"><a href="/news/astro/" title="राशिफल" class="jsx-1595986977">राशिफल</a></li><li class="jsx-1595986977 sub_navigation_li"><a href="/news/auto/" title="ऑटो" class="jsx-1595986977">ऑटो</a></li><li class="jsx-1595986977 sub_navigation_li"><a href="/photogallery/" title="फोटो" class="jsx-1595986977">फोटो</a></li><li class="jsx-1595986977 sub_navigation_li"><a href="/news/dharm/" title="धर्म " class="jsx-1595986977">धर्म </a></li><li class="jsx-1595986977 sub_navigation_li"><a href="/news/career/" title="करियर" class="jsx-1595986977">करियर</a></li><li class="jsx-1595986977 sub_navigation_li"><a href="/news/literature/" title="साहित्य" class="jsx-1595986977">साहित्य</a></li><li class="jsx-1595986977 sub_navigation_li"><a href="/blogs/" title="ब्लॉग" class="jsx-1595986977">ब्लॉग</a></li><li class="jsx-1595986977 sub_navigation_li"><a href="/mission-paani/" title="मिशन पानी" class="jsx-1595986977">मिशन पानी</a></li><li class="jsx-1595986977 sub_navigation_li"><a href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/" title="Nerolac #ACKC" class="jsx-1595986977">Nerolac #ACKC</a></li><li class="jsx-1595986977 sub_navigation_li"><a href="/crypto-ki-samajh/?utm_source=news18-hindi" title="#CryptoKiSamajh" class="jsx-1595986977">#CryptoKiSamajh</a></li><li class="jsx-1595986977 sub_navigation_li"><a href="/tag/cryptocurrency/" title="Cryptocurrency" class="jsx-1595986977">Cryptocurrency</a></li><li class="jsx-1595986977 sub_navigation_li"><a href="https://www.news18.com/netrasuraksha/" title="Netra Suraksha" class="jsx-1595986977"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/netra-suraksha.jpg" alt="Netra Suraksha" title="Netra Suraksha" class="jsx-1595986977"/></a></li></ul></div></div></div><div class="article_section" id="article_4236455" data-url="https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html" data-title="हिमाचल चुनावः &#x27;कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया&#x27;" data-id="4236455" stories=""><div class="container"><div class="artcl_container"><div class="artcl_lft"><div class="breadcum scrollbar"><a href="https://hindi.news18.com/">Home</a> /<a href="https://hindi.news18.com/news/">News</a> /<a href="https://hindi.news18.com/news/himachal-pradesh/">himachal-pradesh</a> <!-- -->/<h2>himachal assembly elections cabinet minister suresh bhardwaj attacks congress hpvk</h2></div><h1>हिमाचल चुनावः &#x27;कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया&#x27;</h1><div class="artcl_contents"><div class="artcl_contents_img"><img src="https://images.news18.com/ibnkhabar/uploads/2022/05/Suresh-Bhardwaj-in-Hamirpur-2.jpg?im=Resize,width=480,aspect=fit,type=normal" alt="भाजपा आगामी विधानसभा चुनाव जीतने के लिए पूरी तरह आश्वस्त है." title="भाजपा आगामी विधानसभा चुनाव जीतने के लिए पूरी तरह आश्वस्त है." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=480" loading="eager"/><h3 class="article_title">भाजपा आगामी विधानसभा चुनाव जीतने के लिए पूरी तरह आश्वस्त है.</h3></div><div class="article_content_row"><div class="artclbyeline"><h2 class="seconadaryheading" style="height:auto">Himachal Assembly elections: शहरी विकास मंत्री सुरेश भारद्वाज ने कहा कि कांग्रेस ने देश को आपातकाल दिया लेकिन भाजपा ने सुशासन दिया. उन्होंन कहा कि कांग्रेस ने कभी देश के विकास के बारे में नहीं सोचा केवल अपने बारे में ही सोचा.</h2><a href="#" class="readmore" style="display:none">अधिक पढ़ें ...</a><ul class="artclbyeline-agency"><li><span><a href="https://hindi.news18.com/agency/news18hindi/">News18Hindi</a></span></li><li><b>Last Updated : </b><time dateTime="2022-05-06T07:20:21+05:30">May 06, 2022, 07:20 IST</time></li></ul><ul class="artclbyeline-share"><li><a class="for-whatsapp" href="https://web.whatsapp.com/send?text=हिमाचल चुनावः &#x27;कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया&#x27; - https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html" target="_blank"><span class="spriteshare art-whatsapp-icon"></span></a></li><li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html&amp;t=हिमाचल चुनावः &#x27;कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया&#x27;" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li><li><a href="https://telegram.me/share/url?url=?mini=true&amp;url=हिमाचल चुनावः &#x27;कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया&#x27;&amp;url=https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li><li><a href="https://twitter.com/share?text=हिमाचल चुनावः &#x27;कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया&#x27;&amp;url=https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li><li><a href="https://kooapp.com/create?title=हिमाचल चुनावः &#x27;कांग्रेस ने आपातकाल लगाया, भाजपा ने देश को सुशासन दिया&#x27;&amp;link=https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html&amp;language=hi&amp;handle=News18Hindi&amp;utm_source=News18Hindi&amp;utm_campaign=News18Hindi" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li><li><div class="follow_us"><div class="fl_txt">Follow us on</div><a href="https://news.google.com/publications/CAAqBwgKML6x9wowu8nWAg" class="gn_icon"></a></div></li></ul><ul class="artclbyeline-author"></ul></div></div></div><div class="khbren_section"><div class="khbr_rght_sec fullstateshow " style="width:100%"><p><strong>शिमला.</strong> हिमाचल प्रदेश में सत्तासीन भाजपा विधानसभा चुनावों की तैयारियों जुटी है. इसी सिलसिले में वीरवार को भाजपा ने जिला शिमला के फागू में ग्राम केंद्र प्रमुख सम्मेलन का आयोजन किया. इस सम्मेलन में भाजपा के प्रदेश सह प्रभारी संजय टंडन ने शिरकत की. इस मौके पर टंडन ने सम्मेलन में कहा कि जब ग्राम केंद्र और बूथ मजबूत होता है तो संगठन की शक्ति बढ़ती है, शिमला संगठनात्मक जिले में बूथ को मजबूत बनाने के लिए 700 से अधिक कार्यकर्ता काम कर रहे हैं.</p>
<p>कार्यकर्ताओं में जोश भरते हुए उन्होंने कहा कि भाजपा आगामी विधानसभा चुनाव जीतने के लिए पूरी तरह आश्वस्त है, कार्यकर्ता चुनाव में शानदार प्रदर्शन करने के लिए प्रतिबद्ध हैं.उन्होंने कहा कि पांच राज्यों के चुनावों में हमने मणिपुर, गोवा, उत्तर प्रदेश और उत्तराखंड में भाजपा सरकार रिपीट हुई है,जोकि ऐतिहासिक है, देवभूमि उत्तराखंड में जीत का सकारात्मक असर देवभूमि हिमाचल में पड़ा है.</p>
<p>कांग्रेस पर निशाना साधते हुए उन्होंने कहा कि कांग्रेस नेता देश के प्रति वफादार नहीं हैं, राहुल गांधी को नेपाल में एक चीनी राजदूत के साथ देखा गया था. कांग्रेस की विश्वसनीयता क्या है? जनता ऐसे राजनीतिक दल को वोट क्यों देगी. उन्होंने कहा कि भाजपा ने देश को मजबूत बनाया है, यह प्रधानमंत्री नरेंद्र मोदी हैं जिन्होंने अंतरराष्ट्रीय स्तर पर भारत की छवि को उच्चतम स्तर पर पहुंचाया है.उन्होंने कहा कि भाजपा सरकार ने भ्रष्टाचार मुक्त शासन दिया है.</p>
<p>इस मौके पर मौजूद शहरी विकास मंत्री सुरेश भारद्वाज ने कहा कि कांग्रेस ने देश को आपातकाल दिया लेकिन भाजपा ने सुशासन दिया. उन्होंन कहा कि कांग्रेस ने कभी देश के विकास के बारे में नहीं सोचा केवल अपने बारे में ही सोचा.</p><p class="read_more_links">ब्रेकिंग न्यूज़ हिंदी में सबसे पहले पढ़ें News18 हिंदी | आज की ताजा खबर, लाइव न्यूज अपडेट, पढ़ें सबसे विश्वसनीय हिंदी न्यूज़ वेबसाइट News18 हिंदी |</p><p class="tag_s">Tags: <a href="/tag/himachal-congress/">Himachal Congress</a><span>, </span><a href="/tag/himachal-government/">Himachal Government</a></p><div class="post_info"><div class="ps_col"><div class="post_date"><span>FIRST PUBLISHED : </span> <!-- -->May 06, 2022, 07:02 IST</div></div></div></div></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html" data-widget-id="AR_5"></div></div><div class="artcl_rght"><div class="jsx-3415556036 news_page_right"><div class="jsx-3415556036 sideTop rhs_common_side_top"><div style="position:relative;margin:0 auto;min-width:300px;height:280px;background:#ccc" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox"></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="pg_slider_1x1"></div></div></div></div><div class="jsx-3415556036"></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1"></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1_2"></div></div></div><p></p><div class="jsx-4150659758 side_srt_gllry"><h2 class="jsx-4150659758 ph_heading"><a href="/photogallery/" class="jsx-4150659758">फोटो</a></h2><ul class="jsx-4150659758 gallery_list"><li class="jsx-4150659758"><a href="https://hindi.news18.com/photogallery/auto/yezdi-and-jawa-join-hands-with-indian-army-for-international-music-festival-yezdi-roadster-scrambler-and-adventure-mbh-4235844.html" class="jsx-4150659758"><div class="jsx-4150659758 gallery_img"><figure style="position:relative;width:300px;height:200px" class="jsx-2093920174 img-figure"><div style="width:300px;height:200px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/05/jawa5-1-16517550343x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="लद्दाख म्यूजिक फेस्टिवल दिखेंगी Jawa और Yezdi बाइक्स, भारतीय सेना से मिलाया हाथ" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="लद्दाख म्यूजिक फेस्टिवल दिखेंगी Jawa और Yezdi बाइक्स, भारतीय सेना से मिलाया हाथ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="लद्दाख म्यूजिक फेस्टिवल दिखेंगी Jawa और Yezdi बाइक्स, भारतीय सेना से मिलाया हाथ" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="लद्दाख म्यूजिक फेस्टिवल दिखेंगी Jawa और Yezdi बाइक्स, भारतीय सेना से मिलाया हाथ" src="https://images.news18.com/ibnkhabar/uploads/2022/05/jawa5-1-16517550343x2.jpg?impolicy=website&amp;width=300&amp;height=200" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4150659758 gallery_title">लद्दाख म्यूजिक फेस्टिवल दिखेंगी Jawa और Yezdi बाइक्स, भारतीय सेना से मिलाया हाथ</p></a></li><li class="jsx-4150659758"><a href="https://hindi.news18.com/photogallery/entertainment/bollywood-kangana-ranaut-to-aishwarya-rai-moms-of-these-top-bollywood-actresses-are-no-less-in-beauty-an-4236127.html" class="jsx-4150659758"><div class="jsx-4150659758 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2093920174 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/05/Celebs-Mother-16517723863x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="कंगना रनौत से ऐश्वर्या राय तक, खूबसूरती में कम नहीं हैं बॉलीवुड की इन टॉप एक्ट्रेसेज की मॉम" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="कंगना रनौत से ऐश्वर्या राय तक, खूबसूरती में कम नहीं हैं बॉलीवुड की इन टॉप एक्ट्रेसेज की मॉम" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="कंगना रनौत से ऐश्वर्या राय तक, खूबसूरती में कम नहीं हैं बॉलीवुड की इन टॉप एक्ट्रेसेज की मॉम" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="कंगना रनौत से ऐश्वर्या राय तक, खूबसूरती में कम नहीं हैं बॉलीवुड की इन टॉप एक्ट्रेसेज की मॉम" src="https://images.news18.com/ibnkhabar/uploads/2022/05/Celebs-Mother-16517723863x2.jpg?impolicy=website&amp;width=146&amp;height=97" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4150659758 gallery_title">कंगना रनौत से ऐश्वर्या राय तक, खूबसूरती में कम नहीं हैं बॉलीवुड की इन टॉप एक्ट्रेसेज की मॉम</p></a></li><li class="jsx-4150659758"><a href="https://hindi.news18.com/photogallery/entertainment/bhojpuri-bhojpuri-actress-namrata-malla-latest-look-won-everyone-heart-see-her-pics-bhojpuri-mogi-4235757.html" class="jsx-4150659758"><div class="jsx-4150659758 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2093920174 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/05/Namrata-malla-16517529083x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="भोजपुरी की &#x27;सनी लियोन&#x27; कही जाने वाली एक्ट्रेस ने Mughal-E-Azam की &#x27;मधुबाला&#x27; बन जीता फैंस का दिल, देखें PICS" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="भोजपुरी की &#x27;सनी लियोन&#x27; कही जाने वाली एक्ट्रेस ने Mughal-E-Azam की &#x27;मधुबाला&#x27; बन जीता फैंस का दिल, देखें PICS" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="भोजपुरी की &#x27;सनी लियोन&#x27; कही जाने वाली एक्ट्रेस ने Mughal-E-Azam की &#x27;मधुबाला&#x27; बन जीता फैंस का दिल, देखें PICS" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="भोजपुरी की &#x27;सनी लियोन&#x27; कही जाने वाली एक्ट्रेस ने Mughal-E-Azam की &#x27;मधुबाला&#x27; बन जीता फैंस का दिल, देखें PICS" src="https://images.news18.com/ibnkhabar/uploads/2022/05/Namrata-malla-16517529083x2.jpg?impolicy=website&amp;width=146&amp;height=97" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4150659758 gallery_title">भोजपुरी की &#x27;सनी लियोन&#x27; कही जाने वाली एक्ट्रेस ने Mughal-E-Azam की &#x27;मधुबाला&#x27; बन जीता फैंस का दिल, देखें PICS</p></a></li></ul><div class="jsx-4150659758 aur_dekhen"><a href="https://hindi.news18.com/photogallery" class="jsx-4150659758 readmore">और देखें</a></div></div><div class="jsx-2912861384 aapkiraski"><h2 class="jsx-2912861384 ph_heading"><a href="/news/astro/aries/" class="jsx-2912861384">राशिभविष्य</a></h2><div class="jsx-2912861384 rashifal-horoscope-sldier2 glide--ltr glide--slider glide--swipeable"><div data-glide-el="track" class="jsx-2912861384 glide__track"><div class="jsx-2912861384 glide__slides"><div id="Aries" class="jsx-2912861384 cursor-pointer brdract"><figure class="jsx-2912861384"><em alt="मेष" title="मेष" class="jsx-2912861384 astro-iconsprite aries"></em></figure><p class="jsx-2912861384">मेष</p></div><div id="Taurus" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="वृषभ" title="वृषभ" class="jsx-2912861384 astro-iconsprite taurus"></em></figure><p class="jsx-2912861384">वृषभ</p></div><div id="Gemini" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="मिथुन" title="मिथुन" class="jsx-2912861384 astro-iconsprite gemini"></em></figure><p class="jsx-2912861384">मिथुन</p></div><div id="Cancer" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="कर्क" title="कर्क" class="jsx-2912861384 astro-iconsprite cancer"></em></figure><p class="jsx-2912861384">कर्क</p></div><div id="Leo" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="सिंह" title="सिंह" class="jsx-2912861384 astro-iconsprite leo"></em></figure><p class="jsx-2912861384">सिंह</p></div><div id="Virgo" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="कन्या" title="कन्या" class="jsx-2912861384 astro-iconsprite virgo"></em></figure><p class="jsx-2912861384">कन्या</p></div><div id="Libra" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="तुला" title="तुला" class="jsx-2912861384 astro-iconsprite libra"></em></figure><p class="jsx-2912861384">तुला</p></div><div id="Scorpio" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="वृश्चिक" title="वृश्चिक" class="jsx-2912861384 astro-iconsprite scorpio"></em></figure><p class="jsx-2912861384">वृश्चिक</p></div><div id="Sagittarius" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="धनु" title="धनु" class="jsx-2912861384 astro-iconsprite sagittarius"></em></figure><p class="jsx-2912861384">धनु</p></div><div id="Capricorn" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="मकर" title="मकर" class="jsx-2912861384 astro-iconsprite capricorn"></em></figure><p class="jsx-2912861384">मकर</p></div><div id="Aquarius" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="कुंभ" title="कुंभ" class="jsx-2912861384 astro-iconsprite aquarius"></em></figure><p class="jsx-2912861384">कुंभ</p></div><div id="Pisces" class="jsx-2912861384 cursor-pointer"><figure class="jsx-2912861384"><em alt="मीन" title="मीन" class="jsx-2912861384 astro-iconsprite pisces"></em></figure><p class="jsx-2912861384">मीन</p></div></div><div data-glide-el="controls" class="jsx-2912861384 glide__arrows"><button data-glide-dir="&lt;" class="jsx-2912861384 glide__arrow glide__arrow--left">prev</button><button data-glide-dir="&gt;" class="jsx-2912861384 glide__arrow glide__arrow--right">next</button></div></div></div><div id="getrashi-data" class="jsx-2912861384 rashifal-horoscope-tabs-right"><div class="jsx-2912861384 aapkiraski_content"> <a href="https://buy.astrosage.com/service/ask-a-question?language=hi&amp;prtnr_id=AQN18" rel="nofollow" class="jsx-2912861384">प्रश्न पूछ</a> <!-- -->सकते हैं या अपनी<!-- --> <a href="https://buy.astrosage.com/service/astrosage-brihat-horoscope?language=hi&amp;prtnr_id=BKN18" rel="nofollow" class="jsx-2912861384">कुंडली</a> <!-- -->बनवा सकते हैं ।</div><a href="/astrology/horoscope/todays-Aries-horoscope-in-hindi-06-05-2022" class="jsx-2912861384 astromore"><span class="jsx-2912861384">और भी पढ़ें</span> </a></div></div><div class="jsx-3415556036 sideMiddle"><div style="position:relative;margin:0 auto;min-width:300px;min-height:270px" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox"></div></div></div></div><div class="jsx-3954355588 top_story_section"><h2 class="jsx-3954355588 ph_heading"><a href="/news/" class="jsx-3954355588">टॉप स्टोरीज<!-- --> </a></h2><div class="jsx-3954355588 story_widget"><ul class="jsx-3954355588"><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/news/nation/is-it-a-crime-in-gujarat-to-raise-issues-of-dalits-congress-on-jignesh-mevanis-conviction-4236449.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/05/surjewala-16518017493x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="गुजरातः मेवानी के साथ आई कांग्रेस, पूछा- दलितों के मुद्दे उठाना अपराध है?" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="गुजरातः मेवानी के साथ आई कांग्रेस, पूछा- दलितों के मुद्दे उठाना अपराध है?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="गुजरातः मेवानी के साथ आई कांग्रेस, पूछा- दलितों के मुद्दे उठाना अपराध है?" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="गुजरातः मेवानी के साथ आई कांग्रेस, पूछा- दलितों के मुद्दे उठाना अपराध है?" src="https://images.news18.com/ibnkhabar/uploads/2022/05/surjewala-16518017493x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">गुजरातः मेवानी के साथ आई कांग्रेस, पूछा- दलितों के मुद्दे उठाना अपराध है?</figcaption></a></li><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/news/nation/rahul-gandhi-will-do-jansabha-in-warangal-and-meeting-with-nsui-president-4236499.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/05/rahul-gandhi-new-16514969413x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="राहुल गांधी की वारंगल जनसभा पर टिकीं सबकी नजरें" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="राहुल गांधी की वारंगल जनसभा पर टिकीं सबकी नजरें" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="राहुल गांधी की वारंगल जनसभा पर टिकीं सबकी नजरें" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="राहुल गांधी की वारंगल जनसभा पर टिकीं सबकी नजरें" src="https://images.news18.com/ibnkhabar/uploads/2022/05/rahul-gandhi-new-16514969413x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">राहुल गांधी की वारंगल जनसभा पर टिकीं सबकी नजरें</figcaption></a></li><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/news/haryana/chandigarh-city-haryana-weather-partly-cloudy-on-friday-temperature-will-fall-down-in-next-few-days-nodnc-4236480.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/05/dead-dog-shadow-in-clouds-1-16516529923x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="हरियाणा में गर्मी से राहत का दौर जारी, आज भी छाए रहेंगे बादल; मौसम का हाल" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="हरियाणा में गर्मी से राहत का दौर जारी, आज भी छाए रहेंगे बादल; मौसम का हाल" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="हरियाणा में गर्मी से राहत का दौर जारी, आज भी छाए रहेंगे बादल; मौसम का हाल" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="हरियाणा में गर्मी से राहत का दौर जारी, आज भी छाए रहेंगे बादल; मौसम का हाल" src="https://images.news18.com/ibnkhabar/uploads/2022/05/dead-dog-shadow-in-clouds-1-16516529923x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">हरियाणा में गर्मी से राहत का दौर जारी, आज भी छाए रहेंगे बादल; मौसम का हाल</figcaption></a></li><li style="position:relative" class="jsx-3954355588"><a href="https://hindi.news18.com/news/nation/fb-and-insta-parent-company-meta-in-delhi-hc-said-we-are-a-private-firm-user-can-not-invoke-free-speech-rights-4236424.html" class="jsx-3954355588"><figure class="jsx-3954355588 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/05/Meta-Plateforms-1-16518030273x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="हम प्राइवेट कंपनी, फ्री स्पीच के अधिकारों को लागू करने के लिए बाध्य नहीं: Meta" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="हम प्राइवेट कंपनी, फ्री स्पीच के अधिकारों को लागू करने के लिए बाध्य नहीं: Meta" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="हम प्राइवेट कंपनी, फ्री स्पीच के अधिकारों को लागू करने के लिए बाध्य नहीं: Meta" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="हम प्राइवेट कंपनी, फ्री स्पीच के अधिकारों को लागू करने के लिए बाध्य नहीं: Meta" src="https://images.news18.com/ibnkhabar/uploads/2022/05/Meta-Plateforms-1-16518030273x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-3954355588 story_widget_link">हम प्राइवेट कंपनी, फ्री स्पीच के अधिकारों को लागू करने के लिए बाध्य नहीं: Meta</figcaption></a></li></ul><a href="https://hindi.news18.com/news/" class="jsx-3954355588 readmore">अधिक पढ़ें</a></div></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/himachal-pradesh/shimla-himachal-assembly-elections-cabinet-minister-suresh-bhardwaj-attacks-congress-hpvk-4236455.html" data-widget-id="SB_3"></div></div></div></div><div class="agli_khb_r_sec"><div class="extra_nws_hdng_sec"><h4>अगली ख़बर</h4></div></div></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><footer class="jsx-3651727701 common-footer"><section class="jsx-3651727701 ftr_container"><div class="jsx-3651727701 ftr_row"><div class="jsx-3651727701 side_bar ftr_grid5"><span class="ftr_title"><span>ट्रेंडिंग<!-- --> </span> <!-- -->टॉपिक</span><div class="jsx-3651727701 link_table w3 trand"><a href="https://hindi.news18.com/assembly-elections/uttar-pradesh/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>उत्तर प्रदेश चुनाव</a><a href="https://hindi.news18.com/tag/cricket-news/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>Cricket News</a><a href="https://hindi.news18.com/tag/air-pollution/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>मौसम का हाल</a><a href="https://hindi.news18.com/tag/coronavirus/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>कोरोना वायरस</a><a href="https://hindi.news18.com/tag/gold-price-today/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>सोने के भाव</a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>सरकारी नौकरी</a><a href="https://hindi.news18.com/tag/ukraine/" target="_self" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>रूस-यूक्रेन संकट</a><a href="https://hindi.news18.com/tag/diesel-petrol-new-rate-today/" target="_self" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>पेट्रोल-डीजल की महंगाई</a></div></div><div class="jsx-3651727701 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>सोशल<!-- --> </span> <!-- -->मीडिया</span><div class="jsx-3651727701 link_table w3"><a href="https://hindi.news18.com/tag/narendra-modi/" target="_blank" class="jsx-3651727701">पीएम मोदी</a><a href="https://hindi.news18.com/tag/rohit-sharma/" target="_blank" class="jsx-3651727701">रोहित शर्मा</a><a href="https://hindi.news18.com/tag/katrina-kaif/" target="_blank" class="jsx-3651727701">कैटरीना कैफ</a><a href="https://hindi.news18.com/tag/bipin-rawat/" target="_blank" class="jsx-3651727701">बिपिन रावत</a><a href="https://hindi.news18.com/tag/virat-kohli/" target="_blank" class="jsx-3651727701">विराट कोहली</a><a href="https://hindi.news18.com/tag/charanjit-singh-chhani/" target="_blank" class="jsx-3651727701">चरणजीत सिंह चन्नी</a><a href="https://hindi.news18.com/tag/ms-dhoni/" target="_blank" class="jsx-3651727701">एमएस धोनी</a><a href="https://hindi.news18.com/tag/rahul-gandhi/" target="_blank" class="jsx-3651727701">राहुल गांधी</a><a href="https://hindi.news18.com/tag/akhilesh-yadav/" target="_blank" class="jsx-3651727701">अखिलेश यादव</a><a href="https://hindi.news18.com/tag/navjot-singh-sidhu/" target="_blank" class="jsx-3651727701">नवजोत सिंह सिद्धू</a><a href="https://hindi.news18.com/tag/salman-khan/" target="_blank" class="jsx-3651727701">सलमान खान</a><a href="https://hindi.news18.com/tag/amrinder-singh/" target="_blank" class="jsx-3651727701">अमरिंदर सिंह</a><a href="https://hindi.news18.com/tag/amitabh-bachchan/" target="_blank" class="jsx-3651727701">अमिताभ बच्चन</a><a href="https://hindi.news18.com/tag/vicky-kaushal/" target="_blank" class="jsx-3651727701">विक्की कौशल</a><a href="https://hindi.news18.com/tag/rani-chatterjee/" target="_blank" class="jsx-3651727701">रानी चटर्जी</a><a href="https://hindi.news18.com/tag/kareena-kapoor/" target="_blank" class="jsx-3651727701">करीना कपूर खान</a></div></div></div><div class="jsx-3651727701 ftr_row categories"><div class="jsx-3651727701 side_bar w7"><span class="ftr_title"><span>पॉपुलर<!-- --> </span> <!-- -->कैटेगरी</span><div class="jsx-3651727701 link_table"><a href="https://hindi.news18.com/news/" target="_blank" class="jsx-3651727701">ताजा खबरें</a><a href="https://hindi.news18.com/cricket/" target="_blank" class="jsx-3651727701">क्रिकेट</a><a href="https://hindi.news18.com/news/entertainment/bollywood/" target="_blank" class="jsx-3651727701">बॉलीवुड </a><a href="https://hindi.news18.com/news/ajab-gajab/" target="_blank" class="jsx-3651727701">अजब-गजब</a><a href="https://hindi.news18.com/news/world/" target="_blank" class="jsx-3651727701">राशिफल </a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-3651727701">करियर</a><a href="https://hindi.news18.com/news/literature/" target="_blank" class="jsx-3651727701">साहित्य जगत</a><a href="https://hindi.news18.com/photogallery/" target="_blank" class="jsx-3651727701">ताजा फोटो गैलरी</a><a href="https://hindi.news18.com/news/business/" target="_blank" class="jsx-3651727701">बिजनेस </a><a href="https://hindi.news18.com/web-stories/" target="_blank" class="jsx-3651727701">वेब स्टोरीज</a><a href="https://hindi.news18.com/news/tech/" target="_blank" class="jsx-3651727701">मोबाइल-टेक</a><a href="https://hindi.news18.com/podcast/" target="_blank" class="jsx-3651727701">पॉडकास्ट </a><a href="https://hindi.news18.com/news/rajasthan/" target="_blank" class="jsx-3651727701">राजस्थान</a><a href="https://hindi.news18.com/news/bihar/" target="_blank" class="jsx-3651727701">बिहार</a><a href="https://hindi.news18.com/news/punjab/" target="_blank" class="jsx-3651727701">पंजाब</a><a href="https://hindi.news18.com/news/madhya-pradesh/" target="_blank" class="jsx-3651727701">मध्य प्रदेश</a><a href="https://hindi.news18.com/news/jharkhand/" target="_blank" class="jsx-3651727701">झारखंड</a><a href="https://hindi.news18.com/news/uttarakhand/" target="_blank" class="jsx-3651727701">उत्तराखंड</a><a href="https://hindi.news18.com/news/chhattisgarh/" target="_blank" class="jsx-3651727701">छत्तीसगढ़</a><a href="https://hindi.news18.com/news/himachal-pradesh/" target="_blank" class="jsx-3651727701">हिमाचल प्रदेश</a><a href="https://hindi.news18.com/news/maharashtra/" target="_blank" class="jsx-3651727701">महाराष्ट्र</a><a href="https://hindi.news18.com/news/nation/" target="_blank" class="jsx-3651727701">देश </a><a href="https://hindi.news18.com/news/world/" target="_blank" class="jsx-3651727701">दुनिया</a><a href="https://hindi.news18.com/states/" target="_blank" class="jsx-3651727701">प्रदेश</a></div></div><div class="jsx-3651727701 side_bar live_tv dropdown"><span class="jsx-3651727701">लाइव टीवी</span><a href="https://hindi.news18.com/livetv/" target="_blank" class="jsx-3651727701 dropbtn">न्यूज 18 इंडिया<i class="jsx-3651727701"></i></a></div></div><div class="jsx-3651727701 ftr_row"><div class="jsx-3651727701 side_bar ftr_grid5"><span class="ftr_title"><span>Language<!-- --> </span> <!-- -->Sites</span><div class="jsx-3651727701 link_table w3"><a href="https://hindi.news18.com/" target="_blank" class="jsx-3651727701">Hindi News</a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-3651727701">Marathi News</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-3651727701">Gujarati News</a><a href="https://bengali.news18.com/" target="_blank" class="jsx-3651727701">Bengali News</a><a href="https://tamil.news18.com/" target="_blank" class="jsx-3651727701">Tamil News</a><a href="https://telugu.news18.com/" target="_blank" class="jsx-3651727701">Telugu News</a><a href="https://kannada.news18.com/" target="_blank" class="jsx-3651727701">Kannada News</a><a href="https://malayalam.news18.com/" target="_blank" class="jsx-3651727701">Malayalam News</a><a href="https://punjab.news18.com/" target="_blank" class="jsx-3651727701">Punjabi News</a><a href="https://urdu.news18.com/" target="_blank" class="jsx-3651727701">Urdu News</a><a href="https://assam.news18.com/" target="_blank" class="jsx-3651727701">Assam News</a><a href="https://odia.news18.com/" target="_blank" class="jsx-3651727701">Odia News</a></div></div><div class="jsx-3651727701 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>News18<!-- --> </span> <!-- -->Group</span><div class="jsx-3651727701 link_table w3"><a href="https://www.topperlearning.com/" target="_blank" class="jsx-3651727701">TopperLearning</a><a href="https://www.news18.com/cricketnext/" target="_blank" class="jsx-3651727701">CricketNext</a><a href="https://www.moneycontrol.com/" target="_blank" class="jsx-3651727701">Moneycontrol</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-3651727701">FirstPost</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-3651727701">CompareIndia</a><a href="https://www.cnbctv18.com/" target="_blank" class="jsx-3651727701">CNBCTV18</a><a href="https://www.historyindia.com/" target="_blank" class="jsx-3651727701">History India</a><a href="https://www.mtvindia.com/" target="_blank" class="jsx-3651727701">MTV India</a><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank" class="jsx-3651727701">Clear Study Doubts</a><a href="https://www.topperlearning.com/become-partner" target="_blank" class="jsx-3651727701">Education Franchisee Opportunity</a><a href="https://www.caprep18.com/" target="_blank" class="jsx-3651727701">CAprep18</a></div></div></div></section><section class="jsx-3651727701 bottom_footer"><div class="jsx-3651727701 ftr_container"><div class="jsx-3651727701 bottom_row"><div class="jsx-3651727701 logo"><div class="lazyload-wrapper "><div style="height:25px" class="lazyload-placeholder"></div></div></div><div class="jsx-3651727701 link_table w4"><a href="https://hindi.news18.com/about-us/" target="_blank" class="jsx-3651727701">हमारे बारे में</a><a href="https://hindi.news18.com/disclaimer/" target="_blank" class="jsx-3651727701"> डिस्क्लेमर</a><a href="https://hindi.news18.com/contact-us/" target="_blank" class="jsx-3651727701">संपर्क करें</a><a href="https://hindi.news18.com/feedback/" target="_blank" class="jsx-3651727701">फीडबैक</a><a href="https://hindi.news18.com/khabar-rss/" target="_blank" class="jsx-3651727701">Sitemap</a><a href="https://hindi.news18.com/complaint-redressal.html" target="_blank" class="jsx-3651727701"> Complaint Redressal</a><a href="http://godigital.in.com/contactUs.php" target="_blank" class="jsx-3651727701">Advertise with Us</a><a href="https://hindi.news18.com/privacy_policy.html" target="_blank" class="jsx-3651727701">Privacy Policy</a><a href="https://hindi.news18.com/cookie-policy.html" target="_blank" class="jsx-3651727701">Cookie Policy</a></div><div class="jsx-3651727701 social_icon"><div class="jsx-3651727701 device"><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;pid=Bottom_Nav_AOS&amp;c=Internal" class="jsx-3651727701 icon icon-and"><i class="jsx-3651727701 android"></i></a><a href="https://apps.apple.com/in/app/news18/id395194912?pid=Bottom_Nav_iOS" class="jsx-3651727701 icon icon-expand"><i class="jsx-3651727701 apple"></i></a></div><div class="jsx-3651727701 social_net"><a href="https://www.facebook.com/News18Hindi" target="_blank" class="jsx-3651727701 icon icon-fill"><i class="jsx-3651727701 facebook"></i></a><a href="https://twitter.com/news18india" target="_blank" class="jsx-3651727701 icon icon-enter"><i class="jsx-3651727701 twitter"></i></a><a href="https://www.instagram.com/news18hindi/" target="_self" class="jsx-3651727701 icon icon-expand"><i class="jsx-3651727701 instagram"></i></a><a href="https://www.youtube.com/c/news18India" target="_self" class="jsx-3651727701 tely"><i class="jsx-3651727701 youtube"></i></a><a href="https://jionews.com/home/articles/News18-Hindi/535" target="_self" class="jsx-3651727701 icon icon-jionews"><i class="jsx-3651727701 jionews"></i></a></div></div></div><div class="jsx-3651727701 footer_pra">CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.<a href="https://images.news18.com/ibnkhabar/uploads/assests/html/IS-739420-I.pdf" target="_blank" class="jsx-3651727701 newisologo-img-old"><img loading="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/BSI_Logo_Desktop_1624612049.svg" alt="ISO 27001" title="ISO 27001" class="jsx-3651727701"/></a></div></div></section></footer><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="Skin_OOP_id"></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>