

<!doctype html> <html> <head> <meta charset="utf-8" lang="hi"><title>सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक</title><meta name="description" content="पारा शिक्षकों (Para Teachers) की बकाया राशि के भुगतान को लेकर हेमंत सरकार (Hemant Government) गंभीर है. हालांकि सेवा स्थायीकरण सहित दूसरी मांगों को लेकर पारा शिक्षक संघ अपने ऐलान के तहत आंदोलन करेगा." /><meta name="keywords" content="CM Hemant Soren, Para teachers, Para teachers Protest, Education department, Jharkhand news, सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक"/><meta name="news_keywords" content="CM Hemant Soren, Para teachers, Para teachers Protest, Education department, Jharkhand news, सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक"><meta property="og:title" content="सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक" /><meta property="og:description" content="पारा शिक्षकों (Para Teachers) की बकाया राशि के भुगतान को लेकर हेमंत सरकार (Hemant Government) गंभीर है. हालांकि सेवा स्थायीकरण सहित दूसरी मांगों को लेकर पारा शिक्षक संघ अपने ऐलान के तहत आंदोलन करेगा." /><meta property="og:url" content="https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html"/> 
  <meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2021/01/cm-hemant-1.jpg"/> <meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2021/01/cm-hemant-1.jpg">  <meta property="og:type" content="website"/> <meta property="og:name" content="News18India.com"/> <meta property="og:site_name" content="News18 India"/> <meta name="viewport" content="width=1024"/><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="dns-prefetch" href="https://static.hindi.news18.com"><link rel="dns-prefetch" href="https://images.hindi.news18.com">
  
 <meta itemprop="name" content="सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक"> <meta itemprop="description" content="पारा शिक्षकों (Para Teachers) की बकाया राशि के भुगतान को लेकर हेमंत सरकार (Hemant Government) गंभीर है. हालांकि सेवा स्थायीकरण सहित दूसरी मांगों को लेकर पारा शिक्षक संघ अपने ऐलान के तहत आंदोलन करेगा.">  <meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2021/01/cm-hemant-1.jpg">  <meta itemprop="publisher" content="Hindi News18" /> <meta itemprop="url" content="https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html" /> <meta itemprop="editor" content="News18 India" /> <meta itemprop="headline" content="सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक" /> <meta itemprop="inLanguage" content="Hindi" /> <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /> <meta itemprop="keywords" content="CM Hemant Soren, Para teachers, Para teachers Protest, Education department, Jharkhand news, सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक" />
	<meta name="twitter:site" value="@HindiNews18"><meta name="twitter:site_name" value="News18 इंडिया"><meta name="twitter:creator" content="@HindiNews18"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html"><meta name="twitter:title" content="सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक"><meta name="twitter:description" content="पारा शिक्षकों (Para Teachers) की बकाया राशि के भुगतान को लेकर हेमंत सरकार (Hemant Government) गंभीर है. हालांकि सेवा स्थायीकरण सहित दूसरी मांगों को लेकर पारा शिक्षक संघ अपने ऐलान के तहत आंदोलन करेगा.">
<link rel="amphtml" href="https://hindi.news18.com/amp/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html"><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />

<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />
<style>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</style>


<!-- article header -->
<script> var hitC = true;var originalUrl = '';var hash = ''; var thirdPartyJS = '1';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() { window._w18hn = "NEWS18"; window._w18_config={"microsite":"own","sections":"jharkhand","tags":"hemant soren, Jharkhand news, ranchi news","language":"Hindi"}; var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s); })();
</script>
<!-- arjun code end -->
<script>
function hitGaview(){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	  ga('create', 'UA-156703-3', 'auto');
            var _w18_uni_id = _w18gcon('_w18g');
					var dimensionValue = "News18 Jharkhand | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
		ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"ranchi,jharkhand","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"ranchi"},{"c0":"news and media","c1":"jharkhand"}],"autono":"3418556"}}');		
        ga('set', 'dimension1', 'News18hindi Staff');
                                   		  	  ga('send', 'pageview');
	}
hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "6683813",
					options: {
						url_append:"comscorekw="
					}
  });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js?v=" + now.getTime();
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
function _loadStyleSheet(e){var res = document.createElement("link");res.rel = "stylesheet"; res.as = "style"; res.href = e;document.head.appendChild(res); }
function _loadJS(e,a=!1){var n=document.createElement("script");n.src=e,a&&(n.async=!0),document.getElementsByTagName("head")[0].appendChild(n)}
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<script> function _w18setuserbehaviour(){ var i, x, y, cl = document.cookie.split(';'); var _w18userinfo_out = {}; var c = 0; for (i = 0; i < cl.length; i++) { x = cl[i].substr(0, cl[i].indexOf('=')); y = cl[i].substr(cl[i].indexOf('=') + 1); x = x.replace(/^\s+|\s+$/g, ''); if (x == '_w18userinfo') { _w18userinfo_out._w18userinfo = unescape(y); c = c + 1 } if (c == 1) {break;} } if(c==1){ var contact = JSON.parse(_w18userinfo_out._w18userinfo); for (var item in contact) { googletag.pubads().setTargeting(item,contact[item]); } } } </script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/jharkhand/","name": "Jharkhand" }}]} </script>        <!-- "headline": "", -->

        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html",
                "articleBody": "रांची. झारखंड मंत्रालय में पारा शिक्षक संघ के प्रतिनिधिमंडल ने मुख्यमंत्री हेमंत सोरेन (CM Hemant Soren) से मुलाकात की. इस दौरान सीएम ने पारा शिक्षकों (Para Teachers) के साथ न्याय करने का भरोसा दिलाया. पारा शिक्षकों के मुद्दों पर सीएम सोमवार को शिक्षा विभाग (Education Department) के अधिकारियों के साथ बैठक करेंगे.

सीएम से मुलाकात के बाद पारा शिक्षक संघ के संयोजक विनोद बिहारी महतो ने कहा कि पारा शिक्षकों की बकाया राशि के भुगतान को लेकर सरकार गंभीर है. हालांकि सेवा स्थायीकरण सहित दूसरी मांगों को लेकर पारा शिक्षक संघ अपने ऐलान के तहत आंदोलन करेगा.

बता दें कि अपनी विभिन्न मांगों को लेकर राज्य के 50 हजार से ज्यादा पारा शिक्षक हेमंत सरकार से नाराज चल रहे हैं. इसी सिलसिले में पारा शिक्षक 17 जनवरी को सत्ताधारी दलों के विधायक के आवास का घेराव करेंगे. 24 जनवरी को मंत्रियों के आवास पर आंदोलन होगा. फिर 10 फरवरी को सीएम आवास पर प्रदर्शन का ऐलान किया गया है.

संघ का कहना है कि 2019 विधानसभा चुनाव के दौरान हेमंत सोरेन ने सरकार बनने पर पारा शिक्षकों को सेवा स्थायी करने और समान काम के बदले समान वेतन देने का वादा किया था. बदले में पारा शिक्षकों और उनके परिजनों ने महागठबंधन को पूरा समर्थन दिया. लेकिन अब जबकि सूबे में हेमंत सोरेन की अगुआई में महागठबंधन की सरकार बन गई है, तो सीएम ने अपना वादा भुला दिया है. इसलिए उन्हें याद दिलाना जरूरी है. पारा शिक्षक वादा निभाओ आंदोलन के तहत सरकार पर दबाव बनाने की कोशिश में हैं. (इनपुट- अविनाश कुमार)",
                "articleSection": "ranchi",
                "headline": "सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://images.news18.com/ibnkhabar/uploads/2021/01/cm-hemant-1.jpg",
                    "height": 522,
                    "width": 696
                },
                "datePublished": "2021-01-15T23:20:34+05:30",
                "dateModified": "2021-01-15T23:21:16+05:30",
                "author": {
                    "@type": "Person",
                    "name": "News18"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "न्यूज़18 इंडिया",
                    "url": "hindi.news18.com",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                        "width": 154,
                        "height": 40
                    }
                },
                "description": "पारा शिक्षकों (Para Teachers) की बकाया राशि के भुगतान को लेकर हेमंत सरकार (Hemant Government) गंभीर है. हालांकि सेवा स्थायीकरण सहित दूसरी मांगों को लेकर पारा शिक्षक संघ अपने ऐलान के तहत आंदोलन करेगा.",
                "keywords": ["CM Hemant Soren, Para teachers, Para teachers Protest, Education department, Jharkhand news, सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक"]
            }
        </script>
        			            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को करेंगे बैठक",
                    "description": "पारा शिक्षकों (Para Teachers) की बकाया राशि के भुगतान को लेकर हेमंत सरकार (Hemant Government) गंभीर है. हालांकि सेवा स्थायीकरण सहित दूसरी मांगों को लेकर पारा शिक्षक संघ अपने ऐलान के तहत आंदोलन करेगा.",
                    "thumbnailUrl": "https://images.news18.com/ibnkhabar/uploads/2021/01/cm-hemant-1.jpg",
                    "uploadDate": "1970-01-01T05:30:00+05:30",

                    "duration": "",
                    "publisher": {
                        "@type": "Organization",
                        "name": "न्यूज़18 इंडिया",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                            "width": 138,
                            "height": 90
                        }
                    },
                    "contentUrl": "https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html",
                    "interactionCount": "2271"
                }
            </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक",
            "contentUrl": "https://images.news18.com/ibnkhabar/uploads/2021/01/cm-hemant-1.jpg",
            "description": "पारा शिक्षकों (Para Teachers) की बकाया राशि के भुगतान को लेकर हेमंत सरकार (Hemant Government) गंभीर है. हालांकि सेवा स्थायीकरण सहित दूसरी मांगों को लेकर पारा शिक्षक संघ अपने ऐलान के तहत आंदोलन करेगा.",
            "keywords": "CM Hemant Soren, Para teachers, Para teachers Protest, Education department, Jharkhand news, सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक",
            "url": "https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक",
            "description": "पारा शिक्षकों (Para Teachers) की बकाया राशि के भुगतान को लेकर हेमंत सरकार (Hemant Government) गंभीर है. हालांकि सेवा स्थायीकरण सहित दूसरी मांगों को लेकर पारा शिक्षक संघ अपने ऐलान के तहत आंदोलन करेगा.",
            "keywords": "CM Hemant Soren, Para teachers, Para teachers Protest, Education department, Jharkhand news, सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक",
            "url": "https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html"
        }
    </script>



<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">






<script> window.is_hide_ads = true; </script><link rel="canonical" href="https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html" />
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3418556">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="jharkhand"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->
<!-- pubmatic ads script -->
<script type="text/javascript" async="async" src="https://prebid.nw18.com/assets/pubmatic.js"></script>	
<!-- pubmatic ads script -->
<!-- Static DFP Tags (Start) -->


<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_JHARKHAND_AS/NW18_HIND_PRADSH_JH_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_JHARKHAND_AS/NW18_HIND_PRADSH_JH_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_JHARKHAND_AS/NW18_HIND_PRADSH_JH_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_JHARKHAND_AS/NW18_HIND_PRADSH_JH_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_JHARKHAND_AS/NW18_HIND_PRADSH_JH_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					
		googletag.pubads().enableSingleRequest();
    	googletag.pubads().collapseEmptyDivs(true);    
		
		// Targeting
		googletag.pubads().setTargeting("article_id","3418556");
			googletag.pubads().setTargeting("section_name","jharkhand");
		googletag.pubads().setTargeting("meta_keywords",['CM Hemant Soren','Para teachers','Para teachers Protest','Education department','Jharkhand news','सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा','सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक']);
		googletag.pubads().setTargeting("title_name","सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html");
		
		googletag.enableServices();
	});
	
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->



<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad">
				<div id="Desktop_Static_Header_Ad_728x90" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Header_Ad_728x90");
					});
					</script>
				</div>							</div>
		</div>	
			
	<!-- End Top Add on Front -->
	
	
	
		
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/headertbg-1.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
			<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="News18 इण्डिया-Hindi News" /></a>			
			<h2>झारखंड</h2>			
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' "target=_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://t.me/news18hindi" class="nhtelegram-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
								<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/india-vs-australia/">#INDvsAUS </a><a href="/tag/drugs/">#DrugsCase </a><a href="/news/world/">#दुनियादारी </a><a href="/tag/corona-vaccine/">#CoronaVaccine </a></div>	
				
	
								
				
			</div>
		<!--Top nav End -->	
			
			
		</div>
	</div>
	
	
	
	</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/no-room-for-doubt-on-covid-vaccine-ready-to-take-the-shot-ncp-cheif-sharad-pawar-knowat-3418511.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/sharadpawar.jpg?impolicy=website&width=78&height=52" alt="कोरोना वैक्सीन पर संदेह का कोई कारण नहीं, मैं टीकाकरण को तैयार: शरद पवार" title="कोरोना वैक्सीन पर संदेह का कोई कारण नहीं, मैं टीकाकरण को तैयार: शरद पवार"></figure>कोरोना वैक्सीन पर संदेह का कोई कारण नहीं, मैं टीकाकरण को तैयार: शरद पवार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/pm-modi-to-launch-worlds-largest-covid-19-vaccination-campaign-tomorrow-3418534.html">कल से देशभर में होगी कोविड वैक्सीनेशन अभियान की शुरुआत, ध्यान रखें ये बातें</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/opposition-see-corona-vaccine-through-made-in-india-glasses-not-made-in-italy-ashwini-choubey-3418482.html">कोरोना वैक्सीन को इटली मेड नहीं भारतीय मेड चश्मे से देखे विपक्ष: अश्विनी चौबे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/rising-cases-new-british-covid-strain-cases-in-india-total-number-114-knowat-3418481.html">भारत में बढ़ रही है ब्रिटेन के कोरोना स्ट्रेन संक्रमितों की संख्या, 114 पहुंचा</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-india-vs-australia-4th-test-day-1-report-marnus-labuschagne-century-3417823.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/Marnus-Labuschagne.jpg?impolicy=website&width=78&height=52" alt="IND VS AUS: ऑस्ट्रेलिया ने पहले दिन बनाए 274/5 रन, लाबुशेन ने लगाया शतक" title="IND VS AUS: ऑस्ट्रेलिया ने पहले दिन बनाए 274/5 रन, लाबुशेन ने लगाया शतक"></figure>IND VS AUS: ऑस्ट्रेलिया ने पहले दिन बनाए 274/5 रन, लाबुशेन ने लगाया शतक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-india-vs-australia-shane-warne-mark-waugh-not-impressed-with-rishabh-pant-over-banter-with-matthew-wade-3418003.html">IND vs AUS : मैथ्यू वेड पर ऋषभ पंत की टिप्पणियों से भड़के वॉर्न और मार्क वॉ</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-india-vs-australia-bumrah-and-shami-better-watch-out-dinesh-karthik-trolls-rohit-sharma-pace-bowling-3418059.html">रोहित शर्मा की तेज गेंदबाजी देख कार्तिक ने बुमराह और शमी को दी ये चेतावनी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-mohammed-siraj-abused-by-gabba-crowd-called-grub-at-brisbane-test-3418169.html">मोहम्मद सिराज को फिर दी गई गाली, ब्रिस्बेन के मैदान पर दर्शकों ने की बदतमीजी</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-kbc-12-amitabh-bachchan-karmveer-paabiben-rabari-art-form-giving-employment-to-many-women-utk-3418557.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/KBC-12-Live.jpg?impolicy=website&width=78&height=52" alt="KBC 12: 'कर्मवीर' पाबीबेन रबारी अपनी कला से लाखों महिलाओं को बनाया आत्मनिर्भर" title="KBC 12: 'कर्मवीर' पाबीबेन रबारी अपनी कला से लाखों महिलाओं को बनाया आत्मनिर्भर"></figure>KBC 12: 'कर्मवीर' पाबीबेन रबारी अपनी कला से लाखों महिलाओं को बनाया आत्मनिर्भर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-kbc-12-live-amitabh-bachchan-karmveer-ravi-kattapadi-help-poor-children-by-dressing-up-in-costume-utk-3418488.html">KBC 12 Karmveer: ऐसे दिहाड़ी मजदूर जो शैतान बनकर गरीब बच्चों की करते हैं मदद</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-14-kavita-kaushik-says-rubina-dilaik-should-win-the-trophy-utk-3418427.html">BB 14: रुबीना दिलैक के सपोर्ट में आईं कविता, बताया क्यों मिलनी चाहिए ट्रॉफी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-the-crew-of-salman-khan-show-bigg-boss-14-and-last-organized-the-shoot-in-bio-bubble-nodkp-3418393.html">सलमान खान के शो बिग बॉस 14 और अंतिम के क्रू ने बायो बबल में किया शूट का आयोजन!</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-prashant-neel-and-prabhas-new-movie-salaar-launched-today-in-hyderabad-nodkp-3418544.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/1610730207_salaar-1.jpg?impolicy=website&width=78&height=52" alt="Prabhas Salaar Launch: प्रभास स्टारर फिल्म 'सालार' के मुहूर्त में गेस्ट बने रॉकिंग स्टार यश" title="Prabhas Salaar Launch: प्रभास स्टारर फिल्म 'सालार' के मुहूर्त में गेस्ट बने रॉकिंग स्टार यश"></figure>Prabhas Salaar Launch: प्रभास स्टारर फिल्म 'सालार' के मुहूर्त में गेस्ट बने रॉकिंग स्टार यश</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-kaalin-bhaiya-aka-pankaj-tripathi-made-bhaukal-on-social-media-too-30-lakh-followers-on-instagram-nodkp-3418440.html">सोशल मीडिया पर भी कालीन भैया ने बनाया भौकाल, इंस्टाग्राम पर 30 लाख फॉलोअर्स</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-salman-khan-made-raw-onion-pickle-bina-kak-shares-video-utk-3418406.html">सलमान खान ने अपने हाथों से बनाया प्याज का अचार,ऑनस्क्रीन मां ने कहा-हर फन मौला</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-the-crew-of-salman-khan-show-bigg-boss-14-and-last-organized-the-shoot-in-bio-bubble-nodkp-3418393.html">सलमान खान के शो बिग बॉस 14 और अंतिम के क्रू ने बायो बबल में किया शूट का आयोजन!</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-ott-to-debut-randeep-hooda-web-series-inspector-avinash-begins-shooting-nodkp-3418293.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/Randeep-Hooda-4-1200.jpg?impolicy=website&width=78&height=52" alt="OTT डेब्यू करेंगे रणदीप हुड्डा, वेब सीरीज ‘इंस्पेक्टर अविनाश’ की शूटिंग शुरू" title="OTT डेब्यू करेंगे रणदीप हुड्डा, वेब सीरीज ‘इंस्पेक्टर अविनाश’ की शूटिंग शुरू"></figure>OTT डेब्यू करेंगे रणदीप हुड्डा, वेब सीरीज ‘इंस्पेक्टर अविनाश’ की शूटिंग शुरू</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-dispute-on-madam-chief-minister-poster-richa-chadha-while-clarifying-unintentional-omission-nodkp-3418106.html">‘मैडम चीफ मिनिस्टर’ के पोस्टर पर विवाद, ऋचा चड्ढा बोलीं- ‘अनजाने में हुई चूक’</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/lifestyle/hindi-trending-jokes-funny-non-veg-jokes-on-internet-trending-viral-jokes-bgys-3417804.html">हंसी के गोलगप्पे: चैट किया संतोषी से निकल गया संतोष...!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-paparazzi-praised-jasmin-bhasin-and-bharti-singh-said-why-did-not-you-call-me-thin-nodkp-3417056.html">पैपराजी ने की जैस्मीन की तारीफ तो भारती बोलीं- मुझे क्यों नहीं पतली कहा तुमने</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-kbc-12-amitabh-bachchan-karmveer-paabiben-rabari-art-form-giving-employment-to-many-women-utk-3418557.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/KBC-12-Live.jpg?impolicy=website&width=78&height=52" alt="KBC 12: 'कर्मवीर' पाबीबेन रबारी अपनी कला से लाखों महिलाओं को बनाया आत्मनिर्भर" title="KBC 12: 'कर्मवीर' पाबीबेन रबारी अपनी कला से लाखों महिलाओं को बनाया आत्मनिर्भर"></figure>KBC 12: 'कर्मवीर' पाबीबेन रबारी अपनी कला से लाखों महिलाओं को बनाया आत्मनिर्भर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-kbc-12-live-amitabh-bachchan-karmveer-ravi-kattapadi-help-poor-children-by-dressing-up-in-costume-utk-3418488.html">KBC 12 Karmveer: ऐसे दिहाड़ी मजदूर जो शैतान बनकर गरीब बच्चों की करते हैं मदद</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-14-kavita-kaushik-says-rubina-dilaik-should-win-the-trophy-utk-3418427.html">BB 14: रुबीना दिलैक के सपोर्ट में आईं कविता, बताया क्यों मिलनी चाहिए ट्रॉफी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/tv-hina-khan-shares-beautiful-photos-in-white-dress-says-sunset-view-and-wine-utk-3418306.html">हिना खान ने व्हाइट ड्रेस में करवाया खूबसूरत फोटोशूट, देखकर फैंस ने जमकर की तारीफें</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-akshara-singh-bhojpuri-song-dhoka-deti-hai-movie-balam-ji-love-you-utk-3417199.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/Bhojpuri-Song-2.jpg?impolicy=website&width=78&height=52" alt="धोखा देती है... पर खेसारी ने अक्षरा सिंह संग जमकर लगाए ठुमके" title="धोखा देती है... पर खेसारी ने अक्षरा सिंह संग जमकर लगाए ठुमके"></figure>धोखा देती है... पर खेसारी ने अक्षरा सिंह संग जमकर लगाए ठुमके</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-and-amrapali-dubey-bhojpuri-song-video-went-viral-on-social-media-entpks-3416956.html">19 करोड़ व्यूज के साथ हंगामा मचा रहा खेसारीलाल यादव और आम्रपाली का ये VIDEO</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-this-video-song-of-bhojpuri-went-viral-pawan-singh-rocking-again-entpks-3416864.html">BHOJPURI: 13 करोड़ से ज्यादा बार देखा गया पवन सिंह का ये VIDEO</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/this-bhojpuri-song-of-akshara-singh-went-viral-on-social-media-watch-video-entpks-3415419.html">अक्षरा सिंह के Bhojpuri Song ने इंटरनेट पर मचाई सनसनी, देखिए VIDEO</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-coolie-no-1-movie-review-varun-dhawan-and-sara-ali-khan-film-is-mass-entertainer-noddv-3389686.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/New-Project-2020-12-25T012819.315.jpg?impolicy=website&width=78&height=52" alt="Coolie No. 1 Movie Review: टेंशन का बोझ उतार देगा राजू कुली" title="Coolie No. 1 Movie Review: टेंशन का बोझ उतार देगा राजू कुली"></figure>Coolie No. 1 Movie Review: टेंशन का बोझ उतार देगा राजू कुली</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-torbaaz-review-sanjay-dutt-combination-of-cricket-and-terrorism-hit-the-spot-noddv-3373602.html">Torbaaz Review: आतंक का श‍िकार बच्‍चों को क्र‍िकेट स‍िखाने की कोशिश करते संजय</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-laxmii-movie-review-akshay-kumars-terrific-form-can-not-hold-this-nonstop-nonsense-dv-3331834.html">Laxmii review: अक्षय कुमार का धाकड़ किन्नर अवतार और बस...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-khaali-peeli-review-ananya-panday-ishaan-khatter-film-is-full-on-masala-entertainer-3275088.html">फुलटू मसाला फिल्‍म है ईशान खट्टर और अनन्‍या पांडे की 'खाली पीली'</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-yash-starrer-kgf-chapter-2-teaser-has-gone-viral-views-6-crore-37-lakh-people-liked-nodkp-3408365.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/KGF-Chapter-2-Yash-1200.jpg?impolicy=website&width=78&height=52" alt="'KGF चैप्टर 2' का टीजर ताबड़तोड़ वायरल: 6 करोड़ व्यूज, 37 लाख ने किया लाइक" title="'KGF चैप्टर 2' का टीजर ताबड़तोड़ वायरल: 6 करोड़ व्यूज, 37 लाख ने किया लाइक"></figure>'KGF चैप्टर 2' का टीजर ताबड़तोड़ वायरल: 6 करोड़ व्यूज, 37 लाख ने किया लाइक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/youtube-mera-bharat-mahan-included-in-the-list-of-indias-best-youtube-content-channel-3418082.html">इंडिया के बेस्ट यूट्यूब चैनल की लिस्ट में शुमार हुआ 'मेरा भारत महान'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/youtube-gauahar-khan-and-kushal-tandon-song-zaroori-tha-crossed-1-billion-views-rahat-fateh-ali-khan-says-thanks-ss-3405975.html">गौहर-कुशाल का गाना 'जरूरी था' 1 बिलियन क्लब में शामिल, खुशी से झूमे राहत साहब</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/youtube-meet-aditya-kumar-founder-of-poetry-platform-shayari-ki-diary-3415451.html">'शायरी की डायरी' से सोशल मीडिया सेंसेशन बने आदित्य कुमार, 23 की उम्र में ही...</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/entertainment-live-blog-12-january-2021-anushka-sharma-virat-kohli-welcomes-baby-girl-priyanka-chopra-photoshoot-viral-ps-3412604.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/New-Project-2021-01-12T173621.173.jpg?impolicy=website&width=78&height=52" alt="Entertainment Live: बिग बी ने की अभिषेक की तारीफ, 'द पावर' का ट्रेलर हुआ वायरल" title="Entertainment Live: बिग बी ने की अभिषेक की तारीफ, 'द पावर' का ट्रेलर हुआ वायरल"></figure>Entertainment Live: बिग बी ने की अभिषेक की तारीफ, 'द पावर' का ट्रेलर हुआ वायरल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/entertainment-live-news-update-11-january-2021-hrithik-roshan-deepika-padukone-upcoming-film-fighter-motion-poster-release-ps-3411103.html">Entertainment: अनुष्का शर्मा और विराट कोहली के यहां बेटी ने लिया जन्म</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-priyanka-chopra-finishes-shooting-for-film-text-for-you-calls-entire-team-memorable-nodkp-3410695.html">प्रियंका चोपड़ा ने ‘टेक्स्ट फॉर यू’ की शूटिंग पूरी की, टीम को यादगार बताया</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-jumanji-3-dwayne-johnson-charging-more-fees-than-robert-downey-jr-charged-for-avengers-endgame-ps-3410288.html">जुमांजी 3 के लिए तगड़ी फीस मांग रहे हैं ड्वेन जॉनसन, आयरन मैन को भी छोड़ा पीछे</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-night-curfew-will-be-continued-in-jaipur-and-13-other-cities-of-rajasthan-till-next-order-nodss-3418571.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/11/Night-curfew-news18-ahamdabad.jpg?impolicy=website&width=78&height=52" alt="Rajasthan: अभी जारी रहेगा जयपुर सहित 13 शहरों में नाइट कर्फ्यू" title="Rajasthan: अभी जारी रहेगा जयपुर सहित 13 शहरों में नाइट कर्फ्यू"></figure>Rajasthan: अभी जारी रहेगा जयपुर सहित 13 शहरों में नाइट कर्फ्यू</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-cm-manohar-lal-khattar-approves-100-acres-land-for-haryana-film-city-cgpg-3418570.html">यूपी के बाद अब हरियाणा में भी Film City, CM खट्टर ने स्वीकृत की 100 एकड़ जमीन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/covid-19-cases-reduced-icu-beds-of-115-private-hospitals-will-be-closed-cgpg-3418471.html">दिल्ली में COVID-19 के मामले घटे, 115 निजी अस्पतालों के ICU बेड होंगे कम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/jodhpur-blackbuck-poaching-case-bollywood-actor-salman-khan-to-appear-before-jodhpur-court-cgpg-3418431.html">काला हिरण शिकार मामला: जोधपुर कोर्ट में शनिवार को सलमान खान की पेशी</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/covid-19-cases-reduced-icu-beds-of-115-private-hospitals-will-be-closed-cgpg-3418471.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/covid-poster.jpg?impolicy=website&width=78&height=52" alt="दिल्ली में COVID-19 के मामले घटे, 115 निजी अस्पतालों के ICU बेड होंगे कम" title="दिल्ली में COVID-19 के मामले घटे, 115 निजी अस्पतालों के ICU बेड होंगे कम"></figure>दिल्ली में COVID-19 के मामले घटे, 115 निजी अस्पतालों के ICU बेड होंगे कम</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/india-likely-to-get-eight-new-home-grown-covid-vaccine-end-of-december-2021-after-covaxin-and-covishield-dlpg-3418358.html">दिसंबर 2021 तक भारत में तैयार होने जा रही हैं 8 नई कोरोना वैक्‍सीन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/drones-hot-air-balloon-and-gliding-ban-due-to-security-reasons-regarding-republic-day-cgpg-3418292.html">बड़ी खबर: दिल्ली में ड्रोन, पैरा ग्लाइडिंग और हॉट एयर बैलून बैन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/forced-sex-change-of-13-year-old-child-in-delhi-then-4-accused-gang-raped-3417987.html">दिल्ली के उस बच्चे की कहानी, जिसका सेक्स चेंज कर बार-बार गैंगरेप किया गया</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/varanasi-minister-anil-rajbhar-claims-bjp-to-contest-panchayat-election-2021-with-full-power-cgpg-3418553.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/upr.jpg?impolicy=website&width=78&height=52" alt="मंत्री अनिल राजभर का दावा, BJP पूरे दमखम के साथ लड़ेगी पंचायत चुनाव" title="मंत्री अनिल राजभर का दावा, BJP पूरे दमखम के साथ लड़ेगी पंचायत चुनाव"></figure>मंत्री अनिल राजभर का दावा, BJP पूरे दमखम के साथ लड़ेगी पंचायत चुनाव</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/mirzapur-two-girls-used-to-live-like-husband-and-wife-in-a-rented-house-cgpg-3418520.html">दो युवतियां, एक बनी पति, एक पत्नी, किराए पर लिया मकान और फिर....</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/kanpur-calling-wife-from-in-laws-with-petrol-did-not-come-then-set-fire-to-house-3418483.html">पत्नी नहीं आई तो गुस्से में पति ने पेट्रोल डाल कर फूंक दिया ससुराल का घर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/uttar-pradesh/meerut-children-broke-the-piggy-bank-and-donated-it-for-ram-mandir-3418472.html">Meerut : बच्चों की आस्था ऐसी कि तोड़कर अपनी गुल्लक राममंदिर के लिए किया दान</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-night-curfew-will-be-continued-in-jaipur-and-13-other-cities-of-rajasthan-till-next-order-nodss-3418571.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/11/Night-curfew-news18-ahamdabad.jpg?impolicy=website&width=78&height=52" alt="Rajasthan: अभी जारी रहेगा जयपुर सहित 13 शहरों में नाइट कर्फ्यू" title="Rajasthan: अभी जारी रहेगा जयपुर सहित 13 शहरों में नाइट कर्फ्यू"></figure>Rajasthan: अभी जारी रहेगा जयपुर सहित 13 शहरों में नाइट कर्फ्यू</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/jodhpur-blackbuck-poaching-case-bollywood-actor-salman-khan-to-appear-before-jodhpur-court-cgpg-3418431.html">काला हिरण शिकार मामला: जोधपुर कोर्ट में शनिवार को सलमान खान की पेशी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/rajasthan/jaisalmer-royal-coronation-ceremony-of-maharawal-chaitanyaraj-singh-cgpg-3418360.html">जैसलमेर के नए महारावल चैतन्यराज सिंह का राजतिलक, देखें शाही समारोह की खास तस्वीरें</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/kota-police-wrote-a-new-story-of-success-found-more-than-1800-missing-people-in-2-years-rjsr-3415006.html">कोटा पुलिस ने बीते 2 साल में गुम हुए 2072 लोगों में से 1869 को ढूंढ निकाला</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/ed-questioned-former-maharashtra-minister-in-land-deal-case-3418421.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/nepal-and-india-1.jpg?impolicy=website&width=78&height=52" alt="भूमि सौदा केसः एकनाथ खडसे की बढ़ सकती हैं मुश्किलें, ED ने 6 घंटे तक की पूछताछ" title="भूमि सौदा केसः एकनाथ खडसे की बढ़ सकती हैं मुश्किलें, ED ने 6 घंटे तक की पूछताछ"></figure>भूमि सौदा केसः एकनाथ खडसे की बढ़ सकती हैं मुश्किलें, ED ने 6 घंटे तक की पूछताछ</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/maharashtra/ncp-will-wait-for-conclusion-of-investigation-in-case-against-munde-said-sharad-pawar-3418412.html">मुंडे केसः शरद पवार बोले- जांच का निष्कर्ष आने के बाद पार्टी करेगी फैसला</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/maharashtra/good-news-for-those-traveling-by-mumbai-metro-1-last-metro-also-change-ghatkopar-to-varsova-3417440.html">मुंबई मेट्रो से सफर करने वालों के लिए खुशखबरी, सोमवार से बढ़ेंगे फेरे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/maharashtra-gram-panchayat-election-polling-in-14000-villages-of-maharashtra-today-officials-said-all-preparations-complete-3417371.html">महाराष्ट्र के 14,000 गांवों में मतदान, अधिकारी बोले- सारी तैयारी पूरी</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/darbhanga-nitish-kumar-named-cycle-girl-jyoti-paswan-as-brand-ambassador-for-drug-non-addiction-campaign-cgpg-3418582.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/bhrr2.jpg?impolicy=website&width=78&height=52" alt="साइकिल गर्ल ज्योति पासवान बनीं नशा मुक्ति अभियान की ब्रांड एम्बेसडर " title="साइकिल गर्ल ज्योति पासवान बनीं नशा मुक्ति अभियान की ब्रांड एम्बेसडर "></figure>साइकिल गर्ल ज्योति पासवान बनीं नशा मुक्ति अभियान की ब्रांड एम्बेसडर </a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/education/bihar-board-will-release-intermediate-admit-card-on-16th-january-2021-know-details-about-admit-card-bihar-board-exam-2021-3418548.html">Bihar Board Exams: इंटरमीडिएट की परीक्षा देने वाले नोट कर लें ये तारीख</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/patna-condition-of-bihar-congress-has-worsened-with-regional-parties-bhakta-charan-das-when-will-the-days-be-brighter-nodrss-3418213.html">क्षेत्रीय दलों से भी बदतर हो गई है बिहार कांग्रेस की हालत!, दिन कब बहुरेंगे?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/patna-nitish-kumar-scoulded-dgp-bihar-for-not-picking-up-the-phone-nodss-3418233.html">DGP पर बरसे नीतीश, जमकर लगाई फटकार, देखें Viral Video</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-madhya-pradesh-ready-for-corona-vaccination-read-here-what-is-the-preparation-and-who-will-get-the-first-vaccine-mpmr-mpsg-3418469.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/unnamed-file-65.jpg?impolicy=website&width=78&height=52" alt="Corona वैक्सीनेशन के लिए MP तैयार:जानिए क्या है तैयारी,किसे लगेगा पहला टीका" title="Corona वैक्सीनेशन के लिए MP तैयार:जानिए क्या है तैयारी,किसे लगेगा पहला टीका"></figure>Corona वैक्सीनेशन के लिए MP तैयार:जानिए क्या है तैयारी,किसे लगेगा पहला टीका</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/panna-panna-tigress-gave-birth-to-4-cubs-in-panna-tiger-reserve-children-seen-having-fun-with-mother-watch-video-mpst-mpsg-3418420.html">पन्ना टाइगर रिजर्व में बाघिन ने दिया 4 शावकों को जन्म, देखें Video</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-bhopal-madhya-pradesh-police-will-run-samman-campaign-for-womens-safety-mpmr-mpsg-3418302.html">मध्यप्रदेश पुलिस करेगी महिलाओं-लड़कियों का 'सम्मान'...जानिए क्या है प्लान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/madhya-pradesh/bhopal-bhopal-head-and-foot-fracture-of-a-man-eating-tiger-caught-in-satpura-national-park-mpsg-3418303.html">PHOTOS : आदमखोर बाघ के सिर-पैर में फ्रैक्चर, आज हुआ अल्ट्रासाउंड - अब होगा ऑपरेशन</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/dehradun-141-new-corona-cases-in-uttarakhand-6-dead-3418583.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/corona-test.jpg?impolicy=website&width=78&height=52" alt="देहरादून में नए स्ट्रेन से संक्रमित मरीज के मिलने से स्वास्थ्य महकमा चौकन्ना" title="देहरादून में नए स्ट्रेन से संक्रमित मरीज के मिलने से स्वास्थ्य महकमा चौकन्ना"></figure>देहरादून में नए स्ट्रेन से संक्रमित मरीज के मिलने से स्वास्थ्य महकमा चौकन्ना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/kumbh-2021-police-prepares-news-rules-for-devotees-cgpg-3418140.html">हरिद्वार कुंभ: श्रद्धालुओं की डुबकियां गिनेगी पुलिस, पढ़ें क्या होगा नया नियम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/nainital-ronit-roy-instagram-video-actor-got-idea-of-friendship-with-dogs-during-morning-walk-3417728.html">Hostage फेम रोनित रॉय जॉगिंग करने निकले तो कुत्ते पड़े पीछे, देखें VIDEO</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-electricity-rate-hike-big-relief-for-bpl-and-farmers-who-spend-100-unit-per-month-nodak-3417876.html">उत्तराखंड में महंगी होगी बिजली, मगर किसानों और गरीबों को राहत देगी सरकार</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/chandigarh-city-cm-manohar-lal-khattar-approves-100-acres-land-for-haryana-film-city-cgpg-3418570.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/Khattar-1200.jpg?impolicy=website&width=78&height=52" alt="यूपी के बाद अब हरियाणा में भी Film City, CM खट्टर ने स्वीकृत की 100 एकड़ जमीन" title="यूपी के बाद अब हरियाणा में भी Film City, CM खट्टर ने स्वीकृत की 100 एकड़ जमीन"></figure>यूपी के बाद अब हरियाणा में भी Film City, CM खट्टर ने स्वीकृत की 100 एकड़ जमीन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/jind-haryana-khap-mahapanchayat-in-jind-route-map-ready-for-tractor-parade-of-farmers-on-26-january-3418359.html">जींद :19 खापों की महापंचायत में 26 जनवरी की ट्रैक्टर परेड के लिए रूट मैप तैयार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/jind-haryana-indian-army-day-2021-haryanas-51-youths-apply-to-donate-body-parts-on-army-day-hrrm-3417844.html">सेना दिवस पर हरियाणा के 51 युवाओं ने किया देहदान करने के लिए आवेदन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/explainer-private-employees-can-get-haryana-labour-welfare-fund-benefits-in-only-25-rupees-monthly-salary-deduction-dlpg-3417582.html">आपकी सैलरी से हर महीने कटने वाले 25 रुपयों से ऐसे मिलता है लाखों का फायदा</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/cm-hemant-1.jpg?impolicy=website&width=78&height=52" alt="सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को करेंगे बैठक" title="सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को करेंगे बैठक"></figure>सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को करेंगे बैठक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/jamshedpur-fire-in-forest-department-deport-in-dhalbhumgarh-ghatshila-jhnj-3418485.html">वन विभाग के डिपो में लगी भीषण आग, लाखों की कीमती लकड़ी जलकर राख</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-jharkhand-governor-draupadi-murmu-donates-50-thousand-for-ram-temple-construction-jhnj-3418448.html">झारखंड की राज्यपाल द्रौपदी मुर्मू ने राम मंदिर निर्माण के लिए दिया दान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-jmm-says-bjp-garlands-those-involved-in-mob-lynching-but-hemant-government-will-keep-them-under-lock-jhnj-3418217.html">BJP मॉब लिंचिंग करने वालों को माला पहनाती है, लेकिन हेमंत सरकार ताले में रखेगी</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/durg-cm-of-chhattisgarh-doing-politics-for-vote-only-on-the-issue-of-farmers-mp-saroj-pandey-3418572.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/Saroj-Pandey.jpg?impolicy=website&width=78&height=52" alt="किसानों के मुद्दे पर वोट की राजनीति कर रहे छत्तीसगढ़ के सीएम; MP सरोज पांडेय" title="किसानों के मुद्दे पर वोट की राजनीति कर रहे छत्तीसगढ़ के सीएम; MP सरोज पांडेय"></figure>किसानों के मुद्दे पर वोट की राजनीति कर रहे छत्तीसगढ़ के सीएम; MP सरोज पांडेय</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-chhattisgarh-daughter-of-farmer-family-improved-rank-in-third-attempt-and-became-scientist-in-barc-3418527.html">छत्तीसगढ़ : तीसरे अटेंप्ट में किसान परिवार की बेटी बार्क में बन गई साइंटिस्ट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/balrampur-ramanujganj-drunk-ex-serviceman-hit-a-man-from-his-car-put-dead-body-on-shoulder-and-reached-police-station-surrendered-3418211.html">कंधे पर लाश उठाए 2 KM पैदल चला पूर्व सैनिक, जानें क्या है पूरा मामला...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarhi/chhattisgarhi-special-brother-is-the-best-friend-and-the-even-worst-enemy-3417886.html">छत्तीसगढ़ी विशेष - भाई असन हितवा नहीं अउ भाई असन बईरी नहीं</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/kullu-tradition-attention-do-not-make-noise-in-himachals-tourism-city-for-42-days-3418242.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/kullu.jpg?impolicy=website&width=78&height=52" alt="परंपरा: सावधान! यहां डेढ़ महीने तक न करें शोर, देवी-देवता हैं तपस्या में लीन" title="परंपरा: सावधान! यहां डेढ़ महीने तक न करें शोर, देवी-देवता हैं तपस्या में लीन"></figure>परंपरा: सावधान! यहां डेढ़ महीने तक न करें शोर, देवी-देवता हैं तपस्या में लीन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/kullu-leopard-spotted-at-tirthan-valley-see-videos-hpvk-3417393.html">VIDEO: कुल्लू में 5 घंटे सड़क के बीच घूमता रहा तेंदुआ, लोग भी करते रहे मस्ती</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-school-opening-in-himachal-from-1-february-decides-himachal-cabinet-hpvk-3418016.html">बड़ी खबर: कैबिनेट का फैसला, हिमाचल में 1 फरवरी से खुलेंगे स्कूल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/mandi-mandi-hot-seat-thona-former-cm-prem-kumar-dhumal-cousin-and-chandra-mohan-sharma-face-off-hpvk-3417956.html">मंडी की हॉट सीट थौना: पूर्व CM के चचेरे भाई और चंद्रमोहन में कौन मारेगा बाजी?</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-punjab-reports-first-bird-flu-cases-3417735.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/bird-Flu-2.jpg?impolicy=website&width=78&height=52" alt="पंजाब में भी बर्ड फ्लू की पुष्टि, मोहाली से मिले सैंपल पॉजिटिव निकले" title="पंजाब में भी बर्ड फ्लू की पुष्टि, मोहाली से मिले सैंपल पॉजिटिव निकले"></figure>पंजाब में भी बर्ड फ्लू की पुष्टि, मोहाली से मिले सैंपल पॉजिटिव निकले</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/kisan-andolan-51-day-farmers-protest-new-agriculture-law-9-round-talk-with-modi-government-live-updates-15-january-3417370.html">किसान संगठन ठोस मसौदा बनाकर सरकार को दें तो 'खुले मन'  से चर्चा को तैयार: तोमर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/education/punjab-board-exam-2021-releases-schedule-oe-5th-8th-10th-and-12th-schedule-3416954.html">पंजाब बोर्ड ने जारी किया 5वीं,8वीं,10वीं,12वीं का परीक्षा शेड्यूल, जानें डिटे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-bjpcongress-tied-up-to-harm-the-farmers-movement-sukhbir-singh-badal-3416680.html">BJP-कांग्रेस ने किसान आंदोलन को नुकसान पहुंचाने के लिए गठजोड़ कर लिया है: बादल</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/dutch-rutte-government-resigns-over-child-welfare-fraud-scandal-nodtg-3418494.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/mark-rutte.jpg?impolicy=website&width=78&height=52" alt="नीदरलैंड: PM मार्क रुटे समेत पूरी कैबिनेट ने दिया इस्तीफा" title="नीदरलैंड: PM मार्क रुटे समेत पूरी कैबिनेट ने दिया इस्तीफा"></figure>नीदरलैंड: PM मार्क रुटे समेत पूरी कैबिनेट ने दिया इस्तीफा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/garima-verma-named-digital-director-in-office-of-the-us-first-lady-jill-biden-nodtg-3418415.html">भारतवंशी गरिमा वर्मा होंगी US की आगामी फर्स्ट लेडी के ऑफिस में डिजिटल निदेशक</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/pakistan-s-pia-plane-seized-at-malaysia-airport-over-court-case-nodtg-3418477.html">पाकिस्तानी PIA विमान को मलेशिया की सरकारी विमानन कंपनी ने किया जब्त</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/china-who-team-quarantined-for-14-days-who-arrives-in-wuhan-to-investigate-covid-19-pandemic-origins-3417713.html">कहां से पैदा हुआ कोरोना? जांच करने पहुंची WHO की टीम को चीन ने किया क्वारंटीन</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/nasa-craft-detects-fm-signals-coming-from-jupiter-moon-ganymede-viks-3418185.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/Jupeiter-moon-0006-Pixabay.jpg?impolicy=website&width=78&height=52" alt="क्या हैं गुरू के चंद्रमा से आए ये FM Radio संकेत जो पकड़े हैं नासा के यान ने" title="क्या हैं गुरू के चंद्रमा से आए ये FM Radio संकेत जो पकड़े हैं नासा के यान ने"></figure>क्या हैं गुरू के चंद्रमा से आए ये FM Radio संकेत जो पकड़े हैं नासा के यान ने</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/five-foods-that-arrived-because-of-the-military-viks-3418163.html">पांच खाने के व्यंजन, जो सेना के कारण बने और पापुलर हो गए</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/knowledge/least-powerful-passports-in-the-world-mrj-3417940.html">वे मुल्क, जिनका पासपोर्ट सबसे खराब माना जाता है, PAK भी है लिस्ट में</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/china-covid-vaccine-in-question-accept-indian-power-in-vaccine-expertise-3417980.html">इंडियन वैक्सीन के आगे चाइनीज टीका धड़ाम, क्यों चीन ने माना भारत है आगे</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/dialing-0-prefixing-mobile-number-from-landline-compulsory-from-15th-january-2020-new-rule-jio-airtel-vodafone-idea-bsnl-landline-ndav-3418012.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/Mobile-Phone-News18.jpg?impolicy=website&width=78&height=52" alt="काम की खबर: आज से बदल गया कॉल करने का तरीका, अब बिना ‘0’ लगाए नहीं होगी बात" title="काम की खबर: आज से बदल गया कॉल करने का तरीका, अब बिना ‘0’ लगाए नहीं होगी बात"></figure>काम की खबर: आज से बदल गया कॉल करने का तरीका, अब बिना ‘0’ लगाए नहीं होगी बात</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/oppo-a93-5g-launched-with-snapdragon-480-48mp-triple-cameras-price-and-specifications-samp-3417973.html">OPPO A93 5G से उठा पर्दा, जानिए कितनी है कीमत और स्पेसिफिकेशन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/america-blacklisted-9-chinese-company-including-xiaomi-and-oil-giant-cnooc-donald-trump-samp-3417724.html">चीन को झटका! अमेरिका ने Xiaomi समेत इन 9 चीनी कंपनियों को किया ब्लैक लिस्ट...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/infinix-days-sale-buy-bluetooth-earbuds-snokor-irocker-for-only-rs-1-on-flipkart-samp-3417605.html">Infinix Days sale: सिर्फ 1 रु में मिल रहा Snokor iRocker Earbuds, उठाएं लाभ</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/vivo-y12s-launched-in-india-price-under-10-thousand-rupees-with-5000mah-battery-hd-plus-display-aaaq-3414304.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/Vivo-Y12s.jpg?impolicy=website&width=78&height=52" alt="5000mAh की दमदार बैटरी के साथ लॉन्च हुआ Vivo Y12s, ज़्यादा नहीं है कीमत" title="5000mAh की दमदार बैटरी के साथ लॉन्च हुआ Vivo Y12s, ज़्यादा नहीं है कीमत"></figure>5000mAh की दमदार बैटरी के साथ लॉन्च हुआ Vivo Y12s, ज़्यादा नहीं है कीमत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/vivo-y51a-launched-at-a-mid-range-price-made-in-india-8gb-ram-phone-5000mah-battery-aaaq-3412706.html">8GB RAM, 5000mAh बैटरी के साथ भारत में लॉन्च हुआ Vivo Y51A,ज्यादा नहीं है कीमत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/oneplus-band-launched-in-india-at-2499-rupees-get-these-smart-features-amoled-display-aaaq-3411777.html">2,499 रुपये में लॉन्च हुआ OnePlus Band, इन फीचर्स के साथ Mi Band को देगा टक्कर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/moto-g-stylus-2021-moto-g-power-2021-moto-g-play-2021-motorola-one-5g-ace-launched-know-price-aaaq-3410031.html">Motorola ने लॉन्च किए अपने 4 नए दमदार स्मार्टफोन्स, 14,700 रु है शुरुआती कीमत</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/who-is-moxie-marlinspike-creator-of-signal-app-vs-whatsapp-bhvs-3414573.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/signal-app.jpg?impolicy=website&width=78&height=52" alt="कौन है मोक्सी, जिनका बनाया सिगनल एप भारत में धड़ाधड़ डाउनलोड हो रहा है" title="कौन है मोक्सी, जिनका बनाया सिगनल एप भारत में धड़ाधड़ डाउनलोड हो रहा है"></figure>कौन है मोक्सी, जिनका बनाया सिगनल एप भारत में धड़ाधड़ डाउनलोड हो रहा है</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/flipkart-quiz-january-13-2021-know-answers-of-all-question-in-quiz-to-win-flipkart-super-coin-prize-aaaq-3414574.html">Flipkart Quiz January 13, 2021: जानें 5 सवालों के सही जवाब और जीतें ढेरों इनाम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/whatsapp-signal-telegram-app-difference-in-terms-of-data-collection-know-whatsapp-clarification-on-privacy-aaaq-3414533.html">EXPLAINED: कितनी प्राइवेट है WhatsApp, Signal और Telegram पर आपकी चैट?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/whatsapp-clarifies-on-google-leak-issue-whatsapp-group-links-index-on-google-aaaq-3413440.html">WhatsApp की प्राइवेट चैट की जानकारी Google पर फिर से लीक, वॉट्सऐप ने दी सफाई</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/oneplus-band-is-set-to-launch-in-india-today-live-11am-know-price-and-features-aaaq-3411170.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/Oneplus-band.jpg?impolicy=website&width=78&height=52" alt="भारत में आज लॉन्च होगा OnePlus Smart Band, कीमत और फीचर्स की जानकारी लीक" title="भारत में आज लॉन्च होगा OnePlus Smart Band, कीमत और फीचर्स की जानकारी लीक"></figure>भारत में आज लॉन्च होगा OnePlus Smart Band, कीमत और फीचर्स की जानकारी लीक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/oneplus-band-first-ever-smart-wearable-teaser-launch-may-launch-under-3-thousand-rupees-in-india-aaaq-3401969.html">जारी हुआ OnePlus के पहले Fitness Band का टीज़र, मिलेगी 14 दिन की बैटरी लाइफ</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/flipkart-flipstart-days-begins-till-3rd-january-new-year-sale-get-75-percent-off-on-furniture-tv-and-more-aaaq-3399509.html">3 जनवरी तक चलेगी Flipstart Days सेल! 75% तक के डिस्काउंट पर करें शॉपिंग</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/nokia-smart-ac-air-conditioners-launched-in-india-first-sale-29th-dec-on-flipkart-phone-control-know-price-aaaq-3385668.html">Nokia ने भारत में लॉन्च किया दमदार AC! फोन से कर सकेंगे कंट्रोल, जानें कीमत</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/icc-demands-higher-interest-subvention-on-loans-for-msmes-to-boost-employment-generation-nodvkj-3418380.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/budget.jpg?impolicy=website&width=78&height=52" alt="Budget 2021: ICC ने की सरकार से MSME के लिए ब्याज छूट की मांग" title="Budget 2021: ICC ने की सरकार से MSME के लिए ब्याज छूट की मांग"></figure>Budget 2021: ICC ने की सरकार से MSME के लिए ब्याज छूट की मांग</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/tamil-nadu-becomes-11th-state-to-complete-one-nation-one-ration-card-reform-nodvkj-3418342.html">One Nation One Ration Card को लागू करने वाला 11वां राज्य बना तमिलनाडु</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/sail-ofs-subscribed-over-5-times-government-to-get-rs-2664-cr-from-stake-sale-nodvkj-3418474.html">स्टील अथॉरिटी ऑफ इंडिया लि. की OFS को मिला पांच गुना सब्सक्रिप्शन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/bse-sensex-down-investors-lose-more-than-rs-2-lakh-crore-nodvkj-3418301.html">शेयर बाजार में भारी गिरावट, निवेशकों की 2.23 लाख करोड़ रुपये की पूंजी डूबी</a></div></div></div></div></div></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="top_nav_category_D">वीडियो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/army-chief-mm-narwanes-message-to-china-on-army-day-do-not-test-our-patience-3417678.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/mm-narvane-indian-army-day.jpg?impolicy=website&width=78&height=52" alt="सेना दिवस पर सेनाध्यक्ष का चीन को संदेश- हमारे धैर्य की परीक्षा ना लें" title="सेना दिवस पर सेनाध्यक्ष का चीन को संदेश- हमारे धैर्य की परीक्षा ना लें"></figure>सेना दिवस पर सेनाध्यक्ष का चीन को संदेश- हमारे धैर्य की परीक्षा ना लें</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/how-did-the-vaccine-transported-and-what-would-happen-at-the-vaccination-site-3416978.html">कैसे पहुंचाई गई वैक्‍सीन और 16 जनवरी को टीकाकरण स्थल पर क्या होगा? जानिए सबकुछ</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/plea-in-delhi-high-couch-against-whatsapps-new-privacy-policy-3416763.html">वॉट्सऐप की नई प्राइवेट पॉलिसी को लेकर दिल्ली हाईकोर्ट में याचिका, कल सुनवाई</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-anushka-sharma-and-virat-kohli-sent-a-special-gift-hamper-to-the-paparazzi-and-request-privacy-for-baby-ss-3416351.html">Virushka ने पेरेंट्स बनने पर Paparazzi को भेजे शानदार गिफ्ट्स, वीडियो वायरल</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/indoor-plants-for-pollution-free-home-pra-3418112.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/plant.jpg?impolicy=website&width=78&height=52" alt="सेहत रखनी है दुरुस्‍त तो इन हाउस प्‍लांट से सजाएं घर" title="सेहत रखनी है दुरुस्‍त तो इन हाउस प्‍लांट से सजाएं घर"></figure>सेहत रखनी है दुरुस्‍त तो इन हाउस प्‍लांट से सजाएं घर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/middle-age-women-health-care-tips-3417704.html">बढ़ती उम्र में बरतेंगी थोड़ी सावधानी तो सेहत रहेगी बढ़िया</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/jaggery-health-benefits-bgys-3417579.html">Jaggery Benefits: गुड़ के फायदे जानकार आप भी कर लें इसे अपनी डाइट में शामिल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/benefits-of-gram-greens-in-winter-dlnk-3417374.html">सर्दियों में लें चने के साग का मजा, बीमारियां रहेंगी दूर</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/on-pongal-2021-carry-these-south-indian-traditional-look-of-famous-actress-sai-pallavi-tamanna-bhatiya-asin-bgys-3417522.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/sai-pallavi.jpg?impolicy=website&width=78&height=52" alt="Fashion Tips: पोंगल पर ट्राई करें ये ट्रेडिशन लुक, सबकी नजरें होंगी आप पर" title="Fashion Tips: पोंगल पर ट्राई करें ये ट्रेडिशन लुक, सबकी नजरें होंगी आप पर"></figure>Fashion Tips: पोंगल पर ट्राई करें ये ट्रेडिशन लुक, सबकी नजरें होंगी आप पर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/anwar-shaoor-shayari-ghazals-and-poetry-bgys-3417962.html">फ़रिश्तों से भी अच्छा मैं बुरा होने से पहले था, पढ़ें अनवर शऊर की शायरी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/how-to-keep-house-warm-without-electricity-pra-3418011.html">बिना हीटर और ब्‍लोअर के भी घर रहेगा गर्म, इंटीरियर में करें ये बदलाव</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/sohan-halwa-recipe-in-hindi-bgys-3416569.html">Sohan Halwa Recipe: सोहन हलवा है टेस्ट में बेस्ट, हर कोई मांगेगा- बार-बार</a></div></div></div></div></div></li></ul></nav>
	<div class="topnav-right dflex">
		<!-- choose states and city in navigation start-->
	<!-- <style type="text/css">
	.chsstctbtn{color: #C6080F;font-weight: bold;font-size: 16px;height: 35px;line-height: 36px;padding: 0 38px 0 10px;box-sizing: border-box;box-shadow: 0px 2px 0px #EE1C25;border-left: 1px solid #ccc;background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/pinicon_1607493634.png) 92% 50% no-repeat;position: relative;}.chsstctbtn:before,.chsstctbtn:after{position: absolute;content: "";top: 0;bottom: 0;width: 1px;background: #FAFAFA;}.chsstctbtn:before{left: -2px;}.chsstctbtn:after{right: -2px;}
	.tpchsstctpopupwrap{position: fixed; top:0; right: 0; bottom: 0; left: 0; background: rgba(0,0,0,.4); transition: .2s ease-in-out; visibility: hidden; opacity: 0; z-index: 9 }
	.tpchsstctpopupwrap.adclstpchsstctpopupwrap{transition: .2s ease-in-out; visibility: visible; opacity: 1;}
	.tpchsstctpopup{position: fixed;top: 0;bottom: 0;right: -306px;z-index: 10;width: 306px;overflow: hidden;transition: all .5s ease-in-out;}
	.tpchsstctpopup.adclstpchsstctpopup{right: 0px;transition: all .5s ease-in-out}
	.tpchsstctpopup-in{overflow-y: scroll;overflow-x: hidden;width: 295px;height: 100%;margin-left: 24px;background: #F7F7F7;box-shadow: 0px -5px 10px #777;}
	.chsstctbtnclose{background:#EE1C25; width: 48px; height: 48px; border-radius: 100%; position: absolute; top:5px; left: 0px; z-index: 1}
	.chsstctbtnclose:hover{background: #000}
	.chsstctbtnclose:before, .chsstctbtnclose:after{content: "";position: absolute;width: 3px;height: 24px;background: #fff;top: 12px;left: 22px;}
	.chsstctbtnclose:before{transform: rotate(45deg);}.chsstctbtnclose:after{transform: rotate(-45deg);}
	.tpchsstctpopuphd{text-align: center;color: #E1261D;font-size: 24px;line-height: 36px;margin: 15px 0;}
	.tpchsstctnames{margin: 0 8px;}
	.tpchsstctnames input{color: #606060;font-size: 14px;height: 44px;border: none;box-sizing: border-box;background: #E3E3E3 url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/srchstcticon_1607493720.png) 18px 50% no-repeat;border-radius: 16px;outline: none;width: 100%;padding: 0 10px 0 45px;}
	.tpctlits{}
	.tpctlits ul{display: flex;padding: 10px 0 0 20px;flex-wrap: wrap;box-sizing: border-box;}
	.tpctlits ul li{width: 50%;font-size: 14px;margin: 12px 0;background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/ctlisticon_1607493481.png) 0 0 no-repeat;box-sizing: border-box;padding-left: 28px;}
	.tpctlits ul li a{color: #000000}
	.tpchsstcthd{background: #fff; border-bottom: 2px solid #E1261D; text-transform: uppercase; font-size: 16px; padding: 15px 20px 12px 20px;box-shadow: 0px 3px 6px #00000029; color: #444}
	.tpstatesnames{padding-top: 10px;}
	.tpstatesnames ul{flex-wrap: wrap;box-sizing: border-box;}
	.tpstatesnames ul li{position: relative;}
	.tpstatesnames ul li:after{content: "";position: absolute;width: 6px;height: 6px;border-left: 2px solid #606060;border-bottom: 2px solid #606060;transform: rotate(-45deg);top: 14px;right: 24px; transition: .2s ease-in-out;}
	.tpstatesnames ul li a{font-size: 14px; padding: 11px 20px; color: #222; display: block;}
	.tpstatesnames ul li.active{}
	.tpstatesnames ul li.active:after{transform: rotate(-225deg);top: 18px; transition: .2s ease-in-out;}
	.tpstatesnames ul li.active:before{content: "";background: #E3E3E3;width: 35px;height: 30px;position: absolute;top: 4px;right: 10px;border-radius: 5px 5px 0 0; }
	.tpstatesnames-sublist{display: none;background: #E3E3E3;border-radius: 0 0 15px 15px;margin: -7px 10px 0 10px;padding: 5px 0 12px 0;}
	.tpstatesnames-sublist a{box-sizing: border-box;width: 50%;font-size: 13px!important;padding: 15px 15px 5px 15px!important;}
	.tpstatesnames ul li.active .tpstatesnames-sublist{display: flex; flex-wrap: wrap;}
	.tpstatesnames ul li:first-child:before, .tpstatesnames ul li:first-child:after{display: none!important;}
	body.adclstpchsstctbody{overflow: hidden;}
	.chsstctbtn-forstatepage {color:#000000;font-weight: bold;font-size: 15px;height: 32px;line-height: 34px;padding: 0 32px 0 10px;box-sizing: border-box;box-shadow: 0px 3px 0px #EE1C25;position: absolute; top:3px; right: 0px
}
.chsstctbtn-forstatepage:after{position: absolute;content: "";width: 7px;height: 7px;border-top: 2px solid #EE1C25;border-left: 2px solid #EE1C25;transform: rotate(-136deg);top: 10px;right: 10px;}
.pradeshnavarrow{top:-1px!important;}
.global-sub-nav li a:hover{color: #ed1c24}
.citiesname-forstatesection ul li a:hover{color: #ed1c24}
.contorls-forstatesection button:hover:before{border-color: #ed1c24}
.tpctlits ul li a:hover{color: #ed1c24}
</style> -->
<link rel="stylesheet" type="text/css" href="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/css/city_style_desktop_1609244378.css">

	<a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'top menu');" class="chsstctbtn">राज्य/शहर चुनें</a>	

	<!-- choose states and city in navigation end-->

	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->
	<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.4/angular.min.js"></script>
<script>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</script>


<div class="tpchsstctpopupwrap" ng-app="myApp" ng-controller="namesCtrl">
    <div class="tpchsstctpopup">
        <a href="javascript:void(0)" class="chsstctbtnclose"></a>
        <div class="tpchsstctpopup-in">
            <h2 class="tpchsstctpopuphd">अपना शहर चुनें</h2>
            <div class="tpchsstctnames"><input  type="text" class="search-icons"  placeholder="अपना शहर चुनें " ng-model="searchcity" ng-change="myFunc()"></div>

            <!-- <div  class="autosuggest autosuggest1 state-div1 tpctlits" ng-show="hide" > -->
            <div  class="state-div1 tpctlits" ng-show="hide" >
			    <ul ng-show='filteredItems.length > 0' class="autoboxinner">
                    <li ng-repeat="x in (filteredItems = (names | filter: {name:searchcity}))" ng-click="showClient(x)" style="cursor: pointer"><a><span ng-hide="true">{{mySplit(x.name,0)}}-</span><span >{{mySplit(x.name,1)}}</span>
                    </a></li>
                </ul>
                <ul  ng-show='filteredItems.length < 1'><li>No filtered items</li></ul>
            </div>
            
                        
            
            <div class="tpctlits" ng-show="show">
                <ul><li><a href="/news/uttar-pradesh" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' उत्तर प्रदेश')"> उत्तर प्रदेश</a></li><li><a href="/news/uttar-pradesh/amethi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' अमेठी')"> अमेठी</a></li><li><a href="/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' अम्बेडकर नगर')"> अम्बेडकर नगर</a></li><li><a href="/news/uttar-pradesh/ayodhya/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' अयोध्या')"> अयोध्या</a></li><li><a href="/news/uttar-pradesh/aligarh/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' अलीगढ़')"> अलीगढ़</a></li><li><a href="/news/uttar-pradesh/agra/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' आगरा')"> आगरा</a></li><li><a href="/news/uttar-pradesh/azamgarh/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' आजमगढ़')"> आजमगढ़</a></li><li><a href="/news/uttar-pradesh/etawah/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' इटावा')"> इटावा</a></li><li><a href="/news/uttar-pradesh/allahabad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' इलाहाबाद')"> इलाहाबाद</a></li><li><a href="/news/uttar-pradesh/unnao/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' उन्नाव')"> उन्नाव</a></li><li><a href="/news/uttar-pradesh/etah/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' एटा')"> एटा</a></li><li><a href="/news/uttar-pradesh/kannauj/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कन्नौज')"> कन्नौज</a></li><li><a href="/news/uttar-pradesh/kanpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कानपुर')"> कानपुर</a></li><li><a href="/news/uttar-pradesh/kasganj/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कासगंज')"> कासगंज</a></li><li><a href="/news/uttar-pradesh/kushinagar/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कुशीनगर')"> कुशीनगर</a></li><li><a href="/news/uttar-pradesh/kaushambi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कौशाम्बी')"> कौशाम्बी</a></li><li><a href="/news/uttar-pradesh/ghazipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' गाजीपुर')"> गाजीपुर</a></li><li><a href="/news/uttar-pradesh/gonda/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' गोंडा')"> गोंडा</a></li><li><a href="/news/uttar-pradesh/gorakhpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' गोरखपुर')"> गोरखपुर</a></li><li><a href="/news/uttar-pradesh/greater-noida/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' ग्रेटर नोएडा')"> ग्रेटर नोएडा</a></li></ul>            </div>
            
            <h3 class="tpchsstcthd">States</h3>
            <div class="tpstatesnames">
            
                <ul>
                                
                    <li class="noarrow">
                        <a href="/news/delhi-ncr" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'दिल्ली-एनसीआर')">दिल्ली-एनसीआर</a>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तर प्रदेश')">उत्तर प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/uttar-pradesh/lucknow/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'लखनऊ')">लखनऊ</a>
                                                        <a href="/news/uttar-pradesh/varanasi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'वाराणसी')">वाराणसी</a>
                                                        <a href="/news/uttar-pradesh/meerut/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मेरठ')">मेरठ</a>
                                                        <a href="/news/uttar-pradesh/agra/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'आगरा')">आगरा</a>
                                                        <a href="/news/uttar-pradesh/allahabad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'इलाहाबाद')">इलाहाबाद</a>
                                                        <a href="/news/uttar-pradesh/kanpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'कानपुर')">कानपुर</a>
                                                        <a href="/news/uttar-pradesh/bareilly/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बरेली')">बरेली</a>
                                                        <a href="/news/uttar-pradesh/saharanpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'सहारनपुर')">सहारनपुर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बिहार')">बिहार</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/bihar/patna/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पटना')">पटना</a>
                                                        <a href="/news/bihar/muzaffarpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मुजफ्फरपुर')">मुजफ्फरपुर</a>
                                                        <a href="/news/bihar/gaya/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'गया')">गया</a>
                                                        <a href="/news/bihar/purnia/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पूर्णिया')">पूर्णिया</a>
                                                        <a href="/news/bihar/bhagalpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भागलपुर')">भागलपुर</a>
                                                        <a href="/news/bihar/darbhanga/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'दरभंगा')">दरभंगा</a>
                                                        <a href="/news/bihar/nawada/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'नवादा')">नवादा</a>
                                                        <a href="/news/bihar/east-champaran/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पूर्वी चंपारण')">पूर्वी चंपारण</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मध्य प्रदेश')">मध्य प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/madhya-pradesh/bhopal/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भोपाल')">भोपाल</a>
                                                        <a href="/news/madhya-pradesh/indore/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'इंदौर')">इंदौर</a>
                                                        <a href="/news/madhya-pradesh/vidisha-madhya-pradesh/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'विदिशा')">विदिशा</a>
                                                        <a href="/news/madhya-pradesh/hoshangabad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'होशंगाबाद')">होशंगाबाद</a>
                                                        <a href="/news/madhya-pradesh/harda/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हरदा')">हरदा</a>
                                                        <a href="/news/madhya-pradesh/jabalpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जबलपुर')">जबलपुर</a>
                                                        <a href="/news/madhya-pradesh/balaghat/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बालाघाट')">बालाघाट</a>
                                                        <a href="/news/madhya-pradesh/gwalior/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'ग्वालियर')">ग्वालियर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'राजस्थान')">राजस्थान</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/rajasthan/jaipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जयपुर')">जयपुर</a>
                                                        <a href="/news/rajasthan/alwar/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'अलवर')">अलवर</a>
                                                        <a href="/news/rajasthan/bharatpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भरतपुर')">भरतपुर</a>
                                                        <a href="/news/rajasthan/bikaner" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बीकानेर')">बीकानेर</a>
                                                        <a href="/news/rajasthan/chittorgarh/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'चित्तौड़गढ़')">चित्तौड़गढ़</a>
                                                        <a href="/news/rajasthan/dholpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धौलपुर')">धौलपुर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तराखंड')">उत्तराखंड</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/uttarakhand/dehradun/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'देहरादून')">देहरादून</a>
                                                        <a href="/news/uttarakhand/haridwar/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हरिद्वार')">हरिद्वार</a>
                                                        <a href="/news/uttarakhand/nainital/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'नैनीताल')">नैनीताल</a>
                                                        <a href="/news/uttarakhand/uttarkashi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तरकाशी')">उत्तरकाशी</a>
                                                        <a href="/news/uttarakhand/almora/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'अल्मोड़ा')">अल्मोड़ा</a>
                                                        <a href="/news/uttarakhand/chamoli/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'चमोली')">चमोली</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हरियाणा')">हरियाणा</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/haryana/chandigarh-city/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'चंडीगढ़')">चंडीगढ़</a>
                                                        <a href="/news/haryana/sonipat/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'सोनीपत')">सोनीपत</a>
                                                        <a href="/news/haryana/panipat/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पानीपत')">पानीपत</a>
                                                        <a href="/news/haryana/faridabad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'फरीदाबाद')">फरीदाबाद</a>
                                                        <a href="/news/haryana/ambala/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'अंबाला')">अंबाला</a>
                                                        <a href="/news/haryana/gurgaon/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'गुरुग्राम')">गुरुग्राम</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'झारखंड')">झारखंड</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/jharkhand/ranchi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रांची')">रांची</a>
                                                        <a href="/news/jharkhand/dhanbad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धनबाद')">धनबाद</a>
                                                        <a href="/news/jharkhand/bokaro/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बोकारो')">बोकारो</a>
                                                        <a href="/news/jharkhand/jamshedpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जमशेदपुर')">जमशेदपुर</a>
                                                        <a href="/news/jharkhand/deoghar/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'देवघर')">देवघर</a>
                                                        <a href="/news/jharkhand/dumka/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'दुमका')">दुमका</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'छत्तीसगढ़')">छत्तीसगढ़</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/chhattisgarh/raipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रायपुर')">रायपुर</a>
                                                        <a href="/news/chhattisgarh/surguja/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'सरगुजा')">सरगुजा</a>
                                                        <a href="/news/chhattisgarh/bastar/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बस्तर')">बस्तर</a>
                                                        <a href="/news/chhattisgarh/bilaspur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बिलासपुर')">बिलासपुर</a>
                                                        <a href="/news/chhattisgarh/korba/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'कोरबा')">कोरबा</a>
                                                        <a href="/news/chhattisgarh/raigarh/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रायगढ़')">रायगढ़</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हिमाचल प्रदेश')">हिमाचल प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/himachal-pradesh/shimla/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'शिमला')">शिमला</a>
                                                        <a href="/news/himachal-pradesh/solan/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'सोलन')">सोलन</a>
                                                        <a href="/news/himachal-pradesh/una/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'ऊना')">ऊना</a>
                                                        <a href="/news/himachal-pradesh/hamirpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हमीरपुर')">हमीरपुर</a>
                                                        <a href="/news/himachal-pradesh/mandi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मंडी')">मंडी</a>
                                                        <a href="/news/himachal-pradesh/dharamsala/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धर्मशाला')">धर्मशाला</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="noarrow">
                        <a href="/news/maharashtra" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'महाराष्ट्र')">महाराष्ट्र</a>
                        
                    </li>
                                
                    <li class="noarrow">
                        <a href="/news/punjab" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पंजाब')">पंजाब</a>
                        
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>

<script>
$(document).ready(function() {
    $(".chsstctbtn, .chsstctbtn-forstatepage").click(function() {
        $("body").addClass("adclstpchsstctbody");
        $(".tpchsstctpopupwrap").addClass("adclstpchsstctpopupwrap");
        $(".tpchsstctpopup").addClass("adclstpchsstctpopup");
    });

    $(".chsstctbtnclose").click(function() {
        $("body").removeClass("adclstpchsstctbody");
        $(".tpchsstctpopupwrap").removeClass("adclstpchsstctpopupwrap");
        $(".tpchsstctpopup").removeClass("adclstpchsstctpopup");
    });

    $(".tpstatesnames ul li").click(function() {
        $(".tpstatesnames ul li").toggleClass("active");
        $(this).prevAll().removeClass("active");
        $(this).nextAll().removeClass("active");
    });
});
</script>	<!-- secondary nav start -->

	<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/delhi-ncr/" target="_blank" data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="sub_nav_category_D">फोटो</a></li><li><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="sub_nav_category_D">खेल</a></li><li><a class="events_ana" href="/web-stories/"  data-label="वेब स्टोरीज" data-cat="sub_nav_category_D">वेब स्टोरीज</a></li><li><a class="events_ana" href="/tag/weather-forecast/"  data-label="मौसम-प्रदूषण" data-cat="sub_nav_category_D">मौसम-प्रदूषण</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/astrology/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/podcast/"  data-label="पॉडकास्ट सुनें" data-cat="sub_nav_category_D">पॉडकास्ट सुनें</a></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="sub_nav_category_D">फूड</a></li><li><a class="events_ana" href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/"  data-label="Nerolac #ACKC" data-cat="sub_nav_category_D">Nerolac #ACKC</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li>	<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
	</ul></div></div>
	<!-- secondary nav end -->


<!-- Start Fathers day Banner Code for Home Page & tag page with timer -->

<!-- Start Year ender - 2020 Banner -->
<!-- End Year ender - 2020 Banner -->
	 
	
<!-- End Fathers day Banner Code -->



<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
a.nhtelegram-icon { width: 17px; height: 15px; display: inline-block; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/telegram_header_1593419014.png)no-repeat; background-size:16px; top:1px; position:relative;margin-left:12px;}
.nhig-icon{top:3px; }
</style>


<script  src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script> 
<div id="mhacrosswidget"></div>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/election-2021/js/maharashtra_elec_widget.js"></script>
        
        <div class="grayBgs"></div>
      
        <!--ARTICLE PAGE start-->
        <div class="outer artouter clearfix">
            <div class="section-blog" id="content_3418556">
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="ranchi" data-url="/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html" data-title="सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक" data-id="3418556" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html" data-iolength="250" data-iodate="Fri, 15 Jan 2021 23:21:16 +0530" data-author="News18" data-iosection="रांची" data-dimension="News18 Jharkhand | digital | News18 Hindi">
                            <div class="brdacrum"><a href="/">होम</a> &raquo; <a href="/jharkhand/">झारखंड News</a></div>
                            <div class="vsp10 clearfix"></div>
                            
                                                        
                            
                            								<div id="article">
                                    <h1>सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक                                                                            </h1>
                                   
                                    									<div class="nw_winner_status_ajax">
																	</div>
                                    <div id="article_body" class="hideCont clearfix fullcontent_3418556" data-io-article-url="https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/cm-hemant-1.jpg?impolicy=website&width=459&height=306" alt="सीएम हेमंत सोरेन पारा शिक्षकों के मुद्दे पर सोमवार को शिक्षा विभाग के अधिकारियों के साथ बैठक करेंगे. " class="lazy"/>
                                                    <h5>सीएम हेमंत सोरेन पारा शिक्षकों के मुद्दे पर सोमवार को शिक्षा विभाग के अधिकारियों के साथ बैठक करेंगे. </h5>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                        </div>
                                    
                                        <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">पारा शिक्षकों (Para Teachers) की बकाया राशि के भुगतान को लेकर हेमंत सरकार (Hemant Government) गंभीर है. हालांकि सेवा स्थायीकरण सहित दूसरी मांगों को लेकर पारा शिक्षक संघ अपने ऐलान के तहत आंदोलन करेगा.</h2>
                                            <ul class="newbyeline-agency">
																							
												                                                     <li><span><a href="/agency/News18 Jharkhand">News18 Jharkhand</a></span></li>
                                                																						                                          
                                                <li><b>Last Updated:</b>
                                                    January 15, 2021, 11:21 PM IST                                                </li>
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html&t=सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li>
                                                <li><a href="https://twitter.com/share?text=सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक&url=https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li>
                                                <li><a href="https://telegram.me/share/url?url=https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html&text=सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li>
                                            </ul>

                                            <ul class="newbyeline-author">
                                                                                            </ul>
                                        </div>
                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->

                                        <div class="storypara">                                                                                        <strong>रांची. </strong>झारखंड मंत्रालय में पारा शिक्षक संघ के प्रतिनिधिमंडल ने मुख्यमंत्री हेमंत सोरेन (CM Hemant Soren) से मुलाकात की. इस दौरान सीएम ने पारा शिक्षकों (Para Teachers) के साथ न्याय करने का भरोसा दिलाया. पारा शिक्षकों के मुद्दों पर सीएम सोमवार को शिक्षा विभाग (Education Department) के अधिकारियों के साथ बैठक करेंगे.<br/>                                                                                        <br/>                                                                                        सीएम से मुलाकात के बाद पारा शिक्षक संघ के संयोजक विनोद बिहारी महतो ने कहा कि पारा शिक्षकों की बकाया राशि के भुगतान को लेकर सरकार गंभीर है. हालांकि सेवा स्थायीकरण सहित दूसरी मांगों को लेकर पारा शिक्षक संघ अपने ऐलान के तहत आंदोलन करेगा.<br/>                                                                                        <br/>                                                                                        बता दें कि अपनी विभिन्न मांगों को लेकर राज्य के 50 हजार से ज्यादा पारा शिक्षक हेमंत सरकार से नाराज चल रहे हैं. इसी सिलसिले में पारा शिक्षक 17 जनवरी को सत्ताधारी दलों के विधायक के आवास का घेराव करेंगे. 24 जनवरी को मंत्रियों के आवास पर आंदोलन होगा. फिर 10 फरवरी को सीएम आवास पर प्रदर्शन का ऐलान किया गया है.<br/>                                                                                        <br/></br><div id='div-gpt-ad-1587484016627-0'  class='middlead'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587484016627-0'); });</script></div><script>
	googletag.cmd.push(function() {  googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MID_728', [[1, 1], [728, 90]], 'div-gpt-ad-1587484016627-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();googletag.enableServices();});</script></br>                                                                                        संघ का कहना है कि 2019 विधानसभा चुनाव के दौरान हेमंत सोरेन ने सरकार बनने पर पारा शिक्षकों को सेवा स्थायी करने और समान काम के बदले समान वेतन देने का वादा किया था. बदले में पारा शिक्षकों और उनके परिजनों ने महागठबंधन को पूरा समर्थन दिया. लेकिन अब जबकि सूबे में हेमंत सोरेन की अगुआई में महागठबंधन की सरकार बन गई है, तो सीएम ने अपना वादा भुला दिया है. इसलिए उन्हें याद दिलाना जरूरी है. पारा शिक्षक वादा निभाओ आंदोलन के तहत सरकार पर दबाव बनाने की कोशिश में हैं. (इनपुट- अविनाश कुमार)</div>                                        
                                       
                                        
                                        
                                        <!-- featured content start -->
		
<!-- start 10 Thinks to know feature-->

<!-- end 10 Thinks to know feature-->

					<!-- featured content end -->
										
										  						 
 
																				<!----News Minis Widget-------->
										<!--<div id="minis_ajax_div"></div>-->
                                        <!----News Minis Widget-------->
                                                                                <div class="tag">                               
                                            <div class="tag"><ul><li><a href="/tag/hemant-soren/">hemant soren</a></li><li><a href="/tag/jharkhand-news/">Jharkhand news</a></li><li><a href="/tag/ranchi-news/">ranchi news</a></li></ul></div>                                        </div>
                                                                                                                        <!-- </div>                                         -->
                                            <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>

                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html" data-widget-id="AR_5"></div>
                                        <!-- end outbrain implementation- replacing MGID -->
                                        <div class='exit_poll_ad' style='text-align:center' id='MC_promo_ad'>
	<script>
			window.googletag = window.googletag || {cmd: []};
					googletag.cmd.push(function() {
					googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MCpromo_Footer', [[766, 152]], 'MC_promo_ad').addService(googletag.pubads());
					googletag.enableServices();
					googletag.display('MC_promo_ad');
					
					});
	</script>
	</div>									                                         </div>
                                    <div class="fadeout" id="fade_3418556"></div>
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>
                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>
                                                    </div>
                    </div>
                    <!--END-->
                </div>
                <!--RIGHTSIDE-->
                <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        								<div class="foraddshow clearfix">
				<div id="Desktop_Static_Ad_0" class="add" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_0");
					});
					</script>
				</div> </div>
				            		
		
        <div class="clearfix"></div>
         <div class="clearfix vsp10"></div>
        <div class="clearfix vsp10"></div><a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a><ul class="rgtgallery dflex justify-space-betwwen flex-wrap"><li><a href="/photogallery/entertainment/bollywood-prashant-neel-and-prabhas-new-movie-salaar-launched-today-in-hyderabad-nodkp-3418544.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/1610730207_salaar-1.jpg?impolicy=website&width=300&height=200" alt="Prabhas Salaar Launch: प्रभास स्टारर फिल्म 'सालार' के मुहूर्त में गेस्ट बने रॉकिंग स्टार यश" title="Prabhas Salaar Launch: प्रभास स्टारर फिल्म 'सालार' के मुहूर्त में गेस्ट बने रॉकिंग स्टार यश" class="lazy fader"></figure> <h2>Prabhas Salaar Launch: प्रभास स्टारर फिल्म 'सालार' के मुहूर्त में गेस्ट बने रॉकिंग स्टार यश</h2> </a></li> <li><a href="/photogallery/uttar-pradesh/meerut-children-broke-the-piggy-bank-and-donated-it-for-ram-mandir-3418472.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/meerut-4.jpg?impolicy=website&width=300&height=200" alt="Meerut : बच्चों की आस्था ऐसी कि तोड़कर अपनी गुल्लक राममंदिर के लिए किया दान" title="Meerut : बच्चों की आस्था ऐसी कि तोड़कर अपनी गुल्लक राममंदिर के लिए किया दान" class="lazy fader"></figure> <h2>Meerut : बच्चों की आस्था ऐसी कि तोड़कर अपनी गुल्लक राममंदिर के लिए किया दान</h2> </a></li> <li><a href="/photogallery/sports/cricket-ravindra-jadeja-and-these-indian-players-can-get-grade-a-plus-annual-contract-of-bcci-equal-to-skipper-virat-kohli-salary-3418438.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/Virat-Kohli-directs-APa.jpg?impolicy=website&width=300&height=200" alt="इन खिलाड़ियों को मिल सकता है बीसीसीआई का A+ ग्रेड अनुबंध, विराट कोहली के बराबर मिलेगी सैलरी" title="इन खिलाड़ियों को मिल सकता है बीसीसीआई का A+ ग्रेड अनुबंध, विराट कोहली के बराबर मिलेगी सैलरी" class="lazy fader"></figure> <h2>इन खिलाड़ियों को मिल सकता है बीसीसीआई का A+ ग्रेड अनुबंध, विराट कोहली के बराबर मिलेगी सैलरी</h2> </a></li>  </ul><style>.ph_heading{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px}.rgtgallery li{width:48%;margin-bottom:10px;position:relative}.rgtgallery li a figure{line-height:0;width:100%;position:relative}.rgtgallery li a figure img{width:100%}.rgtgallery li a figure:before{content:"";background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoB-hover.png) no-repeat 0 0;width:42px;height:42px;position:absolute;background-size:41px;top:50%;left:50%;margin:-21px 0 0 -21px;transform:scale(.7);filter:grayscale(1)}.rgtgallery li:first-child{width:100%}.rgtgallery li:first-child a figure:before{transform:scale(1);top:40%}.rgtgallery li:hover a figure:before{filter:grayscale(0)}.rgtgallery li a h2{font-size:15px;line-height:22px;margin-bottom:10px;font-weight:400;margin-top:8px}.rgtgallery li:hover a h2{color:#ed1b24}.rgtgallery li:first-child a h2{margin-bottom:0;background:rgba(0,0,0,.7);position:absolute;bottom:0;padding:5px 10px 7px 10px;width:100%;box-sizing:border-box;color:#fff;font-size:16px}</style> 		<div class="clearfix"></div>
		<div class="clearfix vsp20"></div>	
       <div id="Desktop_Static_Ad_1" class="add" style="margin:0 0 51px">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_1");
					});
					</script>
				</div>		<div class="clearfix"></div>
         <div class="clearfix vsp10"></div>

		
					<!-- Top Stories Widget (Start) -->
					<h2 class="widget-globalheading">टॉप स्टोरीज </h2>
					<div class="widget-right-topstories">
						<ul>
							<li>  <figure class="yogaday-globalimg"><a href="/news/nation/pm-modi-to-launch-worlds-largest-covid-19-vaccination-campaign-tomorrow-3418534.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/Corona-vaccine5.jpeg?impolicy=website&width=610&height=406" alt="कल से देशभर में होगी कोविड वैक्सीनेशन अभियान की शुरुआत, ध्यान रखें ये बातें" title="कल से देशभर में होगी कोविड वैक्सीनेशन अभियान की शुरुआत, ध्यान रखें ये बातें"></a></figure><a href="/news/nation/pm-modi-to-launch-worlds-largest-covid-19-vaccination-campaign-tomorrow-3418534.html">कल से देशभर में होगी कोविड वैक्सीनेशन अभियान की शुरुआत, ध्यान रखें ये बातें </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/now-shatabdi-roy-epxresses-anger-with-tmc-party-leader-met-her-knowat-3418441.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/shatabdi-roy.jpg?impolicy=website&width=610&height=406" alt="शताब्दी रॉय और तृणमूल के बीच बनी बात, सांसद बोलीं-मैं अब भी पार्टी के साथ" title="शताब्दी रॉय और तृणमूल के बीच बनी बात, सांसद बोलीं-मैं अब भी पार्टी के साथ"></a></figure><a href="/news/nation/now-shatabdi-roy-epxresses-anger-with-tmc-party-leader-met-her-knowat-3418441.html">शताब्दी रॉय और तृणमूल के बीच बनी बात, सांसद बोलीं-मैं अब भी पार्टी के साथ </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/rajasthan/jaipur-night-curfew-will-be-continued-in-jaipur-and-13-other-cities-of-rajasthan-till-next-order-nodss-3418571.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/11/Night-curfew-news18-ahamdabad.jpg?impolicy=website&width=610&height=406" alt="Rajasthan: अभी जारी रहेगा जयपुर सहित 13 शहरों में नाइट कर्फ्यू" title="Rajasthan: अभी जारी रहेगा जयपुर सहित 13 शहरों में नाइट कर्फ्यू"></a></figure><a href="/news/rajasthan/jaipur-night-curfew-will-be-continued-in-jaipur-and-13-other-cities-of-rajasthan-till-next-order-nodss-3418571.html">Rajasthan: अभी जारी रहेगा जयपुर सहित 13 शहरों में नाइट कर्फ्यू </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/haryana/chandigarh-city-cm-manohar-lal-khattar-approves-100-acres-land-for-haryana-film-city-cgpg-3418570.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/Khattar-1200.jpg?impolicy=website&width=610&height=406" alt="यूपी के बाद अब हरियाणा में भी Film City, CM खट्टर ने स्वीकृत की 100 एकड़ जमीन" title="यूपी के बाद अब हरियाणा में भी Film City, CM खट्टर ने स्वीकृत की 100 एकड़ जमीन"></a></figure><a href="/news/haryana/chandigarh-city-cm-manohar-lal-khattar-approves-100-acres-land-for-haryana-film-city-cgpg-3418570.html">यूपी के बाद अब हरियाणा में भी Film City, CM खट्टर ने स्वीकृत की 100 एकड़ जमीन </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/world/dutch-rutte-government-resigns-over-child-welfare-fraud-scandal-nodtg-3418494.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/mark-rutte.jpg?impolicy=website&width=610&height=406" alt="नीदरलैंड: PM मार्क रुटे समेत पूरी कैबिनेट ने दिया इस्तीफा" title="नीदरलैंड: PM मार्क रुटे समेत पूरी कैबिनेट ने दिया इस्तीफा"></a></figure><a href="/news/world/dutch-rutte-government-resigns-over-child-welfare-fraud-scandal-nodtg-3418494.html">नीदरलैंड: PM मार्क रुटे समेत पूरी कैबिनेट ने दिया इस्तीफा </a></li> 						</ul>
					</div>
					<!-- Top Stories Widget (End) -->
		<style type="text/css">
			.widget-globalheading{ border-bottom: 2px solid #111; font-size: 28px; font-weight: bold; color: #111; position: relative; line-height: 30px; padding-bottom: 5px; }
			.widget-globalheading:before{content: ""; height: 5px; width: 25px; background: #f4342f; position: absolute; left:0; bottom: -3px}
			.widget-right-topstories{background: #333333; overflow: hidden;}
			.widget-right-topstories ul{padding: 10px 0; overflow: auto; height:auto; width: 104%;}
			.widget-right-topstories ul li{    display: flex;     padding: 8px 20px;     font-size: 14px;     line-height: 20px;}
			.widget-right-topstories ul li a{ color: #fff }
			.widget-right-topstories ul li figure{ flex-shrink: 0; width:130px; margin-right: 10px }		
		</style>
		<!-- yogaday end -->
		 <div class="clearfix"></div>
         <div class="clearfix vsp10"></div> 
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/jharkhand/ranchi-cm-hemant-soren-will-hold-meeting-with-education-department-officials-on-para-teachers-issues-jhnj-3418556.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	

 

<!-- Composite End -->

	    </div>
</div>              </div>
	
<style>
@font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;font-display:swap;src:local('Noto Sans'),local('NotoSans'),url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:700;font-display:swap;src:local('Noto Sans Bold'),local('NotoSans-Bold'),url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}ul.faq_list{margin-top:30px;font-family:'Noto Sans',sans-serif;list-style:none;padding-left:50px;padding-right:50px}ul.faq_list li{counter-increment:my-awesome-counter;position:relative;padding-bottom:20px;padding-left:40px}.faq_title{border:0!important;padding:0 0!important;margin:0!important;letter-spacing:0;color:#001636!important;font-size:16px!important;line-height:28px!important;font-weight:700!important}p.faq_intro{padding:0;margin:0;text-align:left;letter-spacing:0;color:#001636;font-size:15px;line-height:28px}ul.faq_list li:after{background:#001636;width:26px;height:26px;left:0;top:5px;border-radius:100px;content:counter(my-awesome-counter);color:#fff;text-align:center;line-height:27px;font-size:18px;position:absolute}ul.faq_list li img{max-width:100%;display:block;padding:15px 0 0}p.article_faq_line{letter-spacing:0;color:#000;font-size:20px;font-weight:700;line-height:27px;padding:0;margin-bottom:20px;padding-top:20px}.article_faq ul li br{display:none}.article_faq ul br{display:none}p.article_faq_line{clear:both}ul.faq_list br{display:none}.article_faq_question{letter-spacing:0;color:#666;font-size:17px;position:relative;line-height:23px;font-weight:700;border-left:3px #e1261d solid;padding:9px 39px;background:#f5f5f5 0 0 no-repeat padding-box;padding-right:0}.article_faq{font-family:'Noto Sans',sans-serif;width:100%}.article_faq ul{list-style:none;padding:0;margin:0}.article_faq_question:after{content:"Q.";position:absolute;left:7px;top:8px;color:#e1261d;font-size:20px}.article_faq_answer:after{content:"A.";position:absolute;left:11px;top:8px;color:#666;font-size:20px}.article_faq_answer{letter-spacing:0;color:#666;font-size:16px;position:relative;line-height:27px;font-weight:400;padding:9px 39px;padding-right:0}.article_faq ul li{padding-bottom:20px}.article_faq_answer:before{border-left:3px #666 solid;content:"";position:absolute;left:0;height:42px;top:0}
.thingstoknow{counter-reset: section;}.thingstoknow .thingstoknowbox{position: relative;background: #F5F5F5;padding: 15px 20px 30px 30px;box-sizing: border-box;color: #666666;font-size: 15px;line-height: 28px;margin: 25px 50px 25px 50px;border-radius: 0px 10px 10px 10px;}.thingstoknow .thingstoknowbox span, .thingstoknow .thingstoknowbox a{color: #EB3D3C; font-weight: bold;}.thingstoknow .thingstoknowbox:before {
counter-increment: section;content: counter(section);position: absolute;top: 0px;left: -25px;background: #222222;color: #fff;width: 25px;font-size: 22px;display: flex;align-items: center;justify-content: center;border-radius: 10px 0 0 10px;font-weight: bold;height: 55px;}.thingstoknow .thingstoknowbox:hover{box-shadow: 5px 5px 0px #00000029;}.thingstoknow .thingstoknowbox:hover:before{background:#EB3D3C;}

</style>
	
                                    <input type="hidden" id="moreStoryjson" value='["3418485","3418448","3418217","3418111"]'>
            <!-- infinite scroll-->
            <div id="infinite-scroll" class="scroll-paginate">
                <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3418556" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">सीएम हेमंत ने पारा शिक्षकों को दिलाया न्याय का भरोसा, सोमवार को शिक्षा विभाग के अधिकारियों के साथ करेंगे बैठक<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3418485" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">वन विभाग के डिपो में लगी भीषण आग, लाखों की कीमती लकड़ी जलकर राख</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3418448" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">झारखंड की राज्यपाल द्रौपदी मुर्मू ने राम मंदिर निर्माण के लिए दिया दान</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3418217" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">BJP मॉब लिंचिंग करने वालों को माला पहनाती है, लेकिन हेमंत सरकार ताले में रखेगी</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3418111" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">BSF में नौकरी दिलाने के नाम पर लाखों की ठगी, ऐसे जाल में फंसा फर्जी IG</a><span class="scroll_progress"></span></li> </ul>
            </div>
            <!-- infinite scroll-->
            <script>
                var _ajaxContextual = '';
                var related_Ids = ["3418485","3418448","3418217","3418111"];
            </script>
            <div class="section-blog" id="content_3418485"></div><div class="section-blog" id="content_3418448"></div><div class="section-blog" id="content_3418217"></div><div class="section-blog" id="content_3418111"></div>           
        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
<script type="text/javascript">
	isOutbrainOff = 'yes';
	var ua = 'web';
    var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};
	
	var _scrollH = true;var _scrollHA = true; var _bx = true;
	window.addEventListener('scroll', function() {
		if(_bx){
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js");
						_bx = false;
		}
		var _topH = (window.pageYOffset || document.scrollTop) - (document.clientTop || 0);
		if (_topH > 80 && _scrollH) {
			_loadJS("https://widgets.outbrain.com/outbrain.js",true);
			_loadStyleSheet("https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css");
			_scrollH = false;
		}
		if (_topH > 180 && _scrollHA) {
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-062020.js?v=5");
						_scrollHA = false;
		}
	});

		
    
    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }

    var alsoReadSlide = function(postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({
            marginLeft: '-' + count * li_width + 'px'
        }, 500);
    };
    jQuery.fn.exists = function() {return this.length > 0;   }

    /*START IO Config Fn*/
    function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
        return false;
        
    }
    /*END IO Config Fn*/
	var seeVideoText = 0;   
    function checkYoutube() {
		if (seeVideoText == 0) {
			if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
				$("#see_video").text("ये भी देखें"); seeVideoText++;
			}
		} else {
			clearInterval(seeVideo);
		}
	}
	$(document).ready(function() {
        $("tr").each(function() {
            if ($.trim($(this).html()).length == 0) {
                $(this).remove();
			}
        });
		var seeVideo = setInterval(checkYoutube, 1000);
           
    });
	
    if (thirdPartyJS) {
        googletag.cmd.push(function() {googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); });
    }
</script>
    <div id="div-gpt-in-image-ad-1508235228339-0"></div>
    <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"देश",
                "url": "https://hindi.news18.com/news/nation/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"प्रदेश",
                "url": "https://hindi.news18.com/states/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"दुनिया",
                "url": "https://hindi.news18.com/news/world/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनोरंजन",
                "url": "https://hindi.news18.com/news/entertainment/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मोबाइल-टेक",
                "url": "https://hindi.news18.com/news/tech/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"क्रिकेट",
                "url": "https://hindi.news18.com/news/sports/cricket/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"खेल",
                "url": "https://hindi.news18.com/news/sports/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनी",
                "url": "https://hindi.news18.com/news/business/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"फोटो",
                "url": "https://hindi.news18.com/photogallery/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"वीडियो",
                "url": "https://hindi.news18.com/videos/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लाइफ़",
                "url": "https://hindi.news18.com/news/lifestyle/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"Live TV",
                "url":"https://hindi.news18.com/livetv/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लेटेस्ट खबरें ",
                "url":"https://hindi.news18.com/news/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नॉलेज",
                "url":"https://hindi.news18.com/news/knowledge/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मिशन पानी",
                "url":"https://hindi.news18.com/mission-paani/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नौकरियां/करियर",
                "url":"https://hindi.news18.com/news/career/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"ऑटो",
                "url":"https://hindi.news18.com/news/auto/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"काॅन्टेस्ट",
                "url":"https://hindi.news18.com/news18-contest/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"News18 इंडिया शो",
                "url":"https://hindi.news18.com/regional-shows/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"राशि",
                "url":"https://hindi.news18.com/astrology/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"धर्म",
                "url":"https://hindi.news18.com/news/dharm/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"SME न्यूज़",
                "url":"https://hindi.news18.com/tag/sme-news/"
            }
        </script>         <!--FOOTER-->
    <!-- jio saavn widget start-->
    
    <!-- jio saavn widget end-->
    <div id="Desktop_Static_Footer_Ad_Shosh_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Shosh_OOP");
					});
					</script>
				</div><div id="Desktop_Static_Footer_Ad_Skin_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Skin_OOP");
					});
					</script>
				</div>

<!-- fotter start -->

<style>
.data-list-cat figure span.play.ytbicon {
    background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;
    background-size: 30px;
    width: 30px;
    height: 22px;
    top: 50%;
    left: 50%;
    margin: -15px 0 0 -15px;
}

.data_featured_list .featured_carousel ul li figure span.play.ytbicon {
    background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;
    background-size: 30px;
    width: 30px;
    height: 22px;
    top: 50%;
    left: 50%;
    margin: -15px 0 0 -15px;
}

ul.tag-listing-new li a figure span.vodeoiconb.ytbicon {
    background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;
    background-size: 40px;
    width: 42px;
    height: 28px;
    top: 50%;
    left: 50%;
    margin: -15px 0 0 -15px;
}
</style>


<style>
</style>

<div id="footer_ajax_div"></div>

<script>
    $(document).ready(function(){
        $(window).one('scroll',function() {
        load_footer();
        });
    });
    function load_footer()
    {
        $.ajax({
            url:'/footer_ajax.html',
            type:'GET',
            cache:true,
            dataType : 'html',
            success:function(res){
                $("#footer_ajax_div").html('');
                $("#footer_ajax_div").html(res);
            },
            error:function(){
                console.log('Footer ajax not loaded.');
            },
            complete: function(){
                console.log("Footer ajax loaded successfully");
            } 
            });	
    } 
</script>


<!-- footer end -->


<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/news18-hindi/prod-player.js?v=2.03"></script><script defer>
_loadStyleSheet("https://fonts.googleapis.com/css?family=Noto+Sans:400,700");

function elementInViewport(el) {
    var top = el.offsetTop;
    var left = el.offsetLeft;
    var width = el.offsetWidth;
    var height = el.offsetHeight;
    while (el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
        left += el.offsetLeft;
    }
    return (
        top >= window.pageYOffset &&
        left >= window.pageXOffset &&
        (top + height) <= (window.pageYOffset + window.innerHeight) &&
        (left + width) <= (window.pageXOffset + window.innerWidth)
    );
}

function _lazyImage() {
    var lazyImages = [].slice.call(document.querySelectorAll("img.lazy,img.lazy-load"));
    if ("IntersectionObserver" in window) {
        let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
            entries.forEach(function(entry) {
                if (entry.isIntersecting) {
                    let lazyImage = entry.target;
                    lazyImage.src = lazyImage.dataset.src;
                    lazyImage.classList.remove("lazy");
                    var image = new Image();
                    image.src = lazyImage.dataset.src;
                    image.onerror = function() {
                        lazyImage.src =
                            'https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg';
                    };
                    lazyImageObserver.unobserve(lazyImage);
                }
            });
        });
        lazyImages.forEach(function(lazyImage) {
            lazyImageObserver.observe(lazyImage);
        });
    } else {
        window.addEventListener('scroll'),
            function() {
                lazyImages.forEach(function(lazyImage) {
                    if (elementInViewport(lazyImage)) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                    }
                })
            }
    }
} 
    function pageview_candidate_comescore() {
        $.ajax({
            url: "/pv_candidate.php",
            type: "GET",
            cache: !1,
            success: function(e) {
                console.log("candidate_comescore fired")
            },
            error: function() {
                console.log("Something went wrong..")
            }
        })
    } 
function serchclick() {
    var seacrhbox = document.getElementById("search-box");
    if (seacrhbox.style.display === "block") {
        seacrhbox.style.display = "none";
    } else {
        seacrhbox.style.display = "block";
    }
}

(function() {
    var cx = 'partner-pub-5242205118131617:xczkhuzsls3';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
})();

document.addEventListener("DOMContentLoaded", function() {
    _lazyImage();
    document.getElementById("search-click").addEventListener("click", serchclick);
    /* footer brand slider start */
	if(document.querySelector('.ftrchnl-in-wrap')){
		new Glide(document.querySelector('.ftrchnl-in-wrap'), {
			type: 'carousel',
			perView: 8,
		}).mount();
	}
});
</script>
<!-- Google Code for Remarketing Tag -->
<script defer>
/* <![CDATA[ */
var google_conversion_id = 848989982;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script defer type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt=""
            src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
</noscript>
<!-- Google Code for Remarketing Tag end -->
<script defer>
! function(f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function() {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<!-- xarg start code, updated on 12 March -->
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script defer>
window._izq = window._izq || [];
window._izq.push(["init"]);
</script>
<script defer src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
<!-- iZooto Notification Code End here ----->

<div id='div-gpt-ad-1583319345250-0' style='width: 1px; height: 1px;'>
    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1],
            'div-gpt-ad-1583319345250-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-1583319345250-0');
    });
    </script>
</div>

<iframe style='display:none'
    src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
<!-- PG 1x1 start -->
<!-- <div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div> -->
<!-- <script>
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [1, 1], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
//   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587483682847-0'); });
</script> -->
<div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div>

<script defer>
// Load AS tag For Video Page
googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [
        1, 1
    ], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1587483682847-0');
});
</script>


<!-- PG1x1 end-->
<!-- Covide-19 Cube -->
<!-- Covide-19 Cube -->
</body>

</html>    <!--<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/slick_min.js"></script>
	<script>
		$(document).ready(function(){
			$(window).one('scroll',function() {
				load_minis();
			});
		});
	 	function load_minis(){
			$.ajax({
				url:'/minis_ajax_article.html',
				type:'GET',
				cache:true,
				dataType : 'html',
				success:function(res){
					$("#minis_ajax_div").html('');
					$("#minis_ajax_div").html(res);
				},
				error:function(){
					console.log('Minis ajax not loaded.');
				},
				complete: function(){
					console.log("minis ajax loaded successfully");
				} 
			});	
		} 
	</script>-->