

<!doctype html> <html> <head> <meta charset="utf-8" lang="hi"><title>IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता</title><meta name="description" content="इस रिक्रूटमेंट ड्राइव के जरिए कुल 134 पदों पर भर्तियां की जाएंगी. इन पदों के लिए आवेदन प्रक्रिया शुरू हो चुकी है. आवेदन केवल ऑनलाइन ही हो सकते हैं, जिसके लिए आईडीबीआई की आधिकारिक वेबसाइट - – idbibank.in - पर जाकर किया जा सकता है. IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता IDBI SO Recruitment 2020 for 134 posts know details" /><meta name="keywords" content="IDBI SO Recruitment 2020, IDBI SO jobs 2020, idbibank.in"/><meta name="news_keywords" content="IDBI SO Recruitment 2020, IDBI SO jobs 2020, idbibank.in"><meta property="og:title" content="IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता" /><meta property="og:description" content="इस रिक्रूटमेंट ड्राइव के जरिए कुल 134 पदों पर भर्तियां की जाएंगी. इन पदों के लिए आवेदन प्रक्रिया शुरू हो चुकी है. आवेदन केवल ऑनलाइन ही हो सकते हैं, जिसके लिए आईडीबीआई की आधिकारिक वेबसाइट - – idbibank.in - पर जाकर किया जा सकता है. IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता IDBI SO Recruitment 2020 for 134 posts know details" /><meta property="og:url" content="https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html"/> 
  <meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2020/12/idbi.jpg"/> <meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2020/12/idbi.jpg">  <meta property="og:type" content="website"/> <meta property="og:name" content="News18India.com"/> <meta property="og:site_name" content="News18 India"/> <meta name="viewport" content="width=1024"/><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="dns-prefetch" href="https://static.hindi.news18.com"><link rel="dns-prefetch" href="https://images.hindi.news18.com">
  
 <meta itemprop="name" content="IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता"> <meta itemprop="description" content="इस रिक्रूटमेंट ड्राइव के जरिए कुल 134 पदों पर भर्तियां की जाएंगी. इन पदों के लिए आवेदन प्रक्रिया शुरू हो चुकी है. आवेदन केवल ऑनलाइन ही हो सकते हैं, जिसके लिए आईडीबीआई की आधिकारिक वेबसाइट - – idbibank.in - पर जाकर किया जा सकता है. IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता IDBI SO Recruitment 2020 for 134 posts know details">  <meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2020/12/idbi.jpg">  <meta itemprop="publisher" content="Hindi News18" /> <meta itemprop="url" content="https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html" /> <meta itemprop="editor" content="News18 India" /> <meta itemprop="headline" content="IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता" /> <meta itemprop="inLanguage" content="Hindi" /> <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /> <meta itemprop="keywords" content="IDBI SO Recruitment 2020, IDBI SO jobs 2020, idbibank.in" />
	<meta name="twitter:site" value="@HindiNews18"><meta name="twitter:site_name" value="News18 इंडिया"><meta name="twitter:creator" content="@HindiNews18"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html"><meta name="twitter:title" content="IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता"><meta name="twitter:description" content="इस रिक्रूटमेंट ड्राइव के जरिए कुल 134 पदों पर भर्तियां की जाएंगी. इन पदों के लिए आवेदन प्रक्रिया शुरू हो चुकी है. आवेदन केवल ऑनलाइन ही हो सकते हैं, जिसके लिए आईडीबीआई की आधिकारिक वेबसाइट - – idbibank.in - पर जाकर किया जा सकता है. IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता IDBI SO Recruitment 2020 for 134 posts know details">
<link rel="amphtml" href="https://hindi.news18.com/amp/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html"><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />

<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />
<style>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</style>


<!-- article header -->
<script> var hitC = true;var originalUrl = '';var hash = ''; var thirdPartyJS = '1';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() { window._w18hn = "NEWS18"; window._w18_config={"microsite":"own","sections":"jobs","tags":"Career, IDBI Bank","language":"Hindi"}; var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s); })();
</script>
<!-- arjun code end -->
<script>
function hitGaview(){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	  ga('create', 'UA-156703-3', 'auto');
            var _w18_uni_id = _w18gcon('_w18g');
					var dimensionValue = "News18Hindi | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
		ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"sarkari naukri,career,education","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"sarkari naukri"},{"c0":"news and media","c1":"career"},{"c0":"news and media","c1":"education"}],"autono":"3389159"}}');		
        ga('set', 'dimension1', 'News18hindi Staff');
                                   		  	  ga('send', 'pageview');
	}
hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "6683813",
					options: {
						url_append:"comscorekw="
					}
  });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js?v=" + now.getTime();
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
function _loadStyleSheet(e){var res = document.createElement("link");res.rel = "stylesheet"; res.as = "style"; res.href = e;document.head.appendChild(res); }
function _loadJS(e,a=!1){var n=document.createElement("script");n.src=e,a&&(n.async=!0),document.getElementsByTagName("head")[0].appendChild(n)}
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<script> function _w18setuserbehaviour(){ var i, x, y, cl = document.cookie.split(';'); var _w18userinfo_out = {}; var c = 0; for (i = 0; i < cl.length; i++) { x = cl[i].substr(0, cl[i].indexOf('=')); y = cl[i].substr(cl[i].indexOf('=') + 1); x = x.replace(/^\s+|\s+$/g, ''); if (x == '_w18userinfo') { _w18userinfo_out._w18userinfo = unescape(y); c = c + 1 } if (c == 1) {break;} } if(c==1){ var contact = JSON.parse(_w18userinfo_out._w18userinfo); for (var item in contact) { googletag.pubads().setTargeting(item,contact[item]); } } } </script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/jobs/","name": "Jobs" }}]} </script>        <!-- "headline": "", -->

        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html",
                "articleBody": "नई दिल्ली. आईडीबीआई बैंक ने स्पेशलिस्ट ऑफिसर के पदों के लिए वैकेंसी निकाली है. इच्छुक और योग्य उम्मीदवार आधिकारिक वेबसाइट - idbibank.in - पर जाकर अप्लाई कर सकते हैं. इन पदों पर अप्लाई करने की आखिरी तारीक 7 जनवरी, 2020 है. इस रिक्रूटमेंट ड्राइव के जरिए कुल 134 पदों पर भर्तियां की जाएंगी. इन पदों के लिए आवेदन प्रक्रिया शुरू हो चुकी है. बता दें कि आवेदन केवल ऑनलाइन ही हो सकते हैं, जिसके लिए आईडीबीआई की आधिकारिक वेबसाइट - – idbibank.in - पर जाकर किया जा सकता है.

महत्वपूर्ण तिथियां (Important Dates)
ऑनलाइन रजिस्ट्रेशन की शुरुआती तारीख – 24 दिसंबर 2020

ऑनलाइन रजिस्ट्रेशन करने की अंतिम तारीख – 07 जनवरी 2021

ऑनलाइन शुल्क अदा करने की अंतिम तारीख – 07 जनवरी 2021

पदों की संख्या (Vacancy Details)
डीजीएम (ग्रेड डी)- 11 पद
एजीएम (ग्रेड सी)- 52 पद
मैनेजर (ग्रेड बी)- 62 पद
असिस्टेंट मैनेजर (ग्रेड ए)- 9 पद

चयन प्रक्रिया (Recruitment Process)
किसी भी पद पर सेलेक्शन के लिए कैंडीडेट की क्वालीफिकेशन और एक्सीपीरिएंस के आधार पर पहले स्क्रीनिंग की जाएगी इसके बाद योग्य उम्मीदवारों को ग्रुप डिस्कशन या पर्सनल इंटरव्यू के लिए बुलाया जाएगा.

अप्लीकेश फीस (Application Process)
सामान्य वर्ग के कैंडीडेट्स को 700 रुपये जबकि एससी एसटी और पीडब्ल्यूडी वर्ग के कैंडीडेट्स को 150 रुपये का शुल्क अदा करना होगा. ज्यादा जानकारी के लिए कैंडीडेट्स आईडीबीआई की आधिकारिक वेबसाइट पर विजिट कर सकते हैं.

ये भी पढ़ेंः
CMAT, GPAT 2021: एनटीए ने शुरू की रजिस्ट्रेशन की प्रक्रिया, फरवरी में होगी परीक्षा
Sarkari Naukari: नए साल में UPSSSC देगा 50 हजार से अधिक सरकारी नौकरियां, देखें पूरा ब्यौरा

अन्य जरूरी जानकारियां (Other Details)

- कोई भी कैंडिडेट केवल एक वैकेंसी के लिए आवेदन कर सकता है.

- आपका रजिस्ट्रेशन तभी पूरा माना जाएगा जब आप फीस जमा कर देते हैं.

- आवेदन करने के पहले एलिजबिलिटी क्राइटेरिया भली प्रकार देख लें तभी फॉर्म भरें.

- कैंडिडेट्स से अनुरोध है कि इस बारे में कोई भी जानकारी पाने के लिए केवल बैंक की वेबसाइट idbibank.in पर भरोसा करें.

- यह भी ध्यान रहे कि इन पदों के अंतर्गत पोस्टिंग देशभर में कहीं भी हो सकती है.",
                "articleSection": "sarkari-naukri",
                "headline": "IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://images.news18.com/ibnkhabar/uploads/2020/12/idbi.jpg",
                    "height": 522,
                    "width": 696
                },
                "datePublished": "2020-12-24T17:08:25+05:30",
                "dateModified": "2020-12-24T17:13:33+05:30",
                "author": {
                    "@type": "Person",
                    "name": "News18"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "न्यूज़18 इंडिया",
                    "url": "hindi.news18.com",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                        "width": 154,
                        "height": 40
                    }
                },
                "description": "इस रिक्रूटमेंट ड्राइव के जरिए कुल 134 पदों पर भर्तियां की जाएंगी. इन पदों के लिए आवेदन प्रक्रिया शुरू हो चुकी है. आवेदन केवल ऑनलाइन ही हो सकते हैं, जिसके लिए आईडीबीआई की आधिकारिक वेबसाइट - – idbibank.in - पर जाकर किया जा सकता है. IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता IDBI SO Recruitment 2020 for 134 posts know details",
                "keywords": ["IDBI SO Recruitment 2020, IDBI SO jobs 2020, idbibank.in"]
            }
        </script>
        			            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जा",
                    "description": "इस रिक्रूटमेंट ड्राइव के जरिए कुल 134 पदों पर भर्तियां की जाएंगी. इन पदों के लिए आवेदन प्रक्रिया शुरू हो चुकी है. आवेदन केवल ऑनलाइन ही हो सकते हैं, जिसके लिए आईडीबीआई की आधिकारिक वेबसाइट - – idbibank.in - पर जाकर किया जा सकता है.",
                    "thumbnailUrl": "https://images.news18.com/ibnkhabar/uploads/2020/12/idbi.jpg",
                    "uploadDate": "1970-01-01T05:30:00+05:30",

                    "duration": "",
                    "publisher": {
                        "@type": "Organization",
                        "name": "न्यूज़18 इंडिया",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                            "width": 138,
                            "height": 90
                        }
                    },
                    "contentUrl": "https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html",
                    "interactionCount": "2268"
                }
            </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता",
            "contentUrl": "https://images.news18.com/ibnkhabar/uploads/2020/12/idbi.jpg",
            "description": "इस रिक्रूटमेंट ड्राइव के जरिए कुल 134 पदों पर भर्तियां की जाएंगी. इन पदों के लिए आवेदन प्रक्रिया शुरू हो चुकी है. आवेदन केवल ऑनलाइन ही हो सकते हैं, जिसके लिए आईडीबीआई की आधिकारिक वेबसाइट - – idbibank.in - पर जाकर किया जा सकता है. IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता IDBI SO Recruitment 2020 for 134 posts know details",
            "keywords": "IDBI SO Recruitment 2020, IDBI SO jobs 2020, idbibank.in",
            "url": "https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता",
            "description": "इस रिक्रूटमेंट ड्राइव के जरिए कुल 134 पदों पर भर्तियां की जाएंगी. इन पदों के लिए आवेदन प्रक्रिया शुरू हो चुकी है. आवेदन केवल ऑनलाइन ही हो सकते हैं, जिसके लिए आईडीबीआई की आधिकारिक वेबसाइट - – idbibank.in - पर जाकर किया जा सकता है. IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता IDBI SO Recruitment 2020 for 134 posts know details",
            "keywords": "IDBI SO Recruitment 2020, IDBI SO jobs 2020, idbibank.in",
            "url": "https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html"
        }
    </script>



<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">






<script> window.is_hide_ads = true; </script><link rel="canonical" href="https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html" />
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3389159">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="jobs"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->

<!-- pubmatic ads script -->
<script src="https://prebid.nw18.com/assets/pubmatic.js"></script>	
<!-- pubmatic ads script -->
<!-- Static DFP Tags (Start) -->


<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AL/NW18_HIND_ROS_AL_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AL/NW18_HIND_ROS_AL_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AL/NW18_HIND_ROS_AL_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AL/NW18_HIND_ROS_AL_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AL/NW18_HIND_ROS_AL_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					
		googletag.pubads().enableSingleRequest();
    	googletag.pubads().collapseEmptyDivs(true);    
		
		// Targeting
		googletag.pubads().setTargeting("article_id","3389159");
			googletag.pubads().setTargeting("section_name","jobs");
		googletag.pubads().setTargeting("meta_keywords",['IDBI SO Recruitment 2020','IDBI SO jobs 2020','idbibank.in']);
		googletag.pubads().setTargeting("title_name","IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html");
		
		googletag.enableServices();
	});
	
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->



<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad">
				<div id="Desktop_Static_Header_Ad_728x90" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Header_Ad_728x90");
					});
					</script>
				</div>							</div>
		</div>	
			
	<!-- End Top Add on Front -->
	
	
	
		
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/headertbg-1.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
			<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="News18 इण्डिया-Hindi News" /></a>			
			<h2>नौकरी</h2>			
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' "target=_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://t.me/news18hindi" class="nhtelegram-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
								<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/india-vs-australia/">#INDvsAUS </a><a href="/tag/drugs/">#DrugsCase </a><a href="/news/world/">#दुनियादारी </a><a href="/tag/corona-vaccine/">#CoronaVaccine </a></div>	
				
	
								
				
			</div>
		<!--Top nav End -->	
			
			
		</div>
	</div>
	
	
	
	</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/kailash-satyarthi-poem-chalo-hawao-ka-rukh-mode-launch-online-3389548.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/Kailash-Stayarthi-on-Rape-in-India.jpg?impolicy=website&width=78&height=52" alt="कैलाश सत्यार्थी की कविता 'चलो हवाओं का रुख मोड़ें' का ऑनलाइन लोकार्पण" title="कैलाश सत्यार्थी की कविता 'चलो हवाओं का रुख मोड़ें' का ऑनलाइन लोकार्पण"></figure>कैलाश सत्यार्थी की कविता 'चलो हवाओं का रुख मोड़ें' का ऑनलाइन लोकार्पण</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/shiv-sena-ruled-thane-municipal-corporation-rejects-land-transfer-proposal-for-ahmedabad-mumbai-bullet-train-knowat-3389525.html">शिवसेना शासित TMC ने बुलेट ट्रेन के लिए भूमि स्थानांतरण प्रस्ताव को खारिज किया</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/congress-leaders-supporting-agriculture-reforms-fdi-old-videos-gone-viral-3389446.html">कृषि कानून का विरोध कर रही कांग्रेस खुद करती रही है इसकी मांग, VIDEO वायरल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/cheap-gold-rbi-is-issuing-sovereign-gold-bond-on-28-december-subscribers-would-get-discounts-on-digital-payments-know-issue-price-and-everything-achs-3389502.html">साल के अंत में सस्‍ता सोना खरीदने का मौका, डिजिटल पेमेंट पर एडिशनल डिस्‍काउंट</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/alert-in-west-up-regarding-coronas-new-strain-special-look-at-thirteen-people-who-returned-from-britain-in-meerut-panso-3389490.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/corona-test-1.jpg?impolicy=website&width=78&height=52" alt="कोरोना की नई स्ट्रेन को लेकर ब्रिटेन से लौटे रहे लोगों पर प्रशासन रख रहा नजर" title="कोरोना की नई स्ट्रेन को लेकर ब्रिटेन से लौटे रहे लोगों पर प्रशासन रख रहा नजर"></figure>कोरोना की नई स्ट्रेन को लेकर ब्रिटेन से लौटे रहे लोगों पर प्रशासन रख रहा नजर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-shivraj-governments-unique-order-kanyapujan-to-be-done-before-all-government-events-3389486.html">शिवराज सरकार का अनूठा आदेश, तमाम शासकीय आयोजनों से पहले होगा कन्यापूजन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/delhi-jal-board-office-vandalized-raghav-chadha-said-bjp-workers-threatened-to-kill-panso-3389279.html">दिल्ली जल बोर्ड के ऑफिस में तोड़फोड़, बीजेपी कार्यकर्ताओं पर लगा आरोप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-mission-2022-of-congress-priyanka-gandhi-instructs-up-leaders-stay-in-district-for-20-days-upas-3389175.html">प्रियंका गांधी का UP के नेताओं को निर्देश, जिले में 20 दिन तक करें प्रवास</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/pm-narendra-modi-will-be-flagging-off-country-first-ever-fully-automated-driverless-train-service-of-delhi-metro-3389357.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/jammu-metro.jpg?impolicy=website&width=78&height=52" alt="28 दिसंबर को दिल्ली मेट्रो की चालक रहित ट्रेन को हरी झंडी दिखाएंगे PM मोदी" title="28 दिसंबर को दिल्ली मेट्रो की चालक रहित ट्रेन को हरी झंडी दिखाएंगे PM मोदी"></figure>28 दिसंबर को दिल्ली मेट्रो की चालक रहित ट्रेन को हरी झंडी दिखाएंगे PM मोदी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/delhi-jal-board-office-vandalized-raghav-chadha-said-bjp-workers-threatened-to-kill-panso-3389279.html">दिल्ली जल बोर्ड के ऑफिस में तोड़फोड़, बीजेपी कार्यकर्ताओं पर लगा आरोप</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/hearing-on-petition-in-saket-court-temple-built-by-removing-mosque-in-qutub-minar-complex-3389191.html">कुतुब कैंपस में मस्जिद हटाकर बने मंदिर, साकेत कोर्ट में याचिका पर हुई सुनवाई</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/delhi-violence-delhi-police-raids-lawyer-mahmud-parchas-office-panso-3389036.html">Delhi Violence: वकील महमूद पार्चा के ऑफिस में दिल्ली पुलिस ने मारा छापा</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/uttar-pradesh/meerut-meerut-a-woman-is-the-pastor-of-the-oldest-church-in-north-india-3389457.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/church-1.jpg?impolicy=website&width=78&height=52" alt="मेरठ : उत्तर भारत के सबसे पुराने चर्च की पादरी हैं एक महिला" title="मेरठ : उत्तर भारत के सबसे पुराने चर्च की पादरी हैं एक महिला"></figure>मेरठ : उत्तर भारत के सबसे पुराने चर्च की पादरी हैं एक महिला</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/home-ministry-arrested-accused-of-cheating-people-by-luring-jobs-panso-3389178.html">गृह मंत्रालय में नौकरी का लालच देकर लोगों से पैसे ठगने वाला आरोपी गिरफ्तार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/alert-in-west-up-regarding-coronas-new-strain-special-look-at-thirteen-people-who-returned-from-britain-in-meerut-panso-3389490.html">कोरोना की नई स्ट्रेन को लेकर ब्रिटेन से लौटे रहे लोगों पर प्रशासन रख रहा नजर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/allahabad-fir-dismissed-high-court-said-our-right-to-show-dissatisfaction-on-law-and-order-of-state-3389439.html">इलाहाबाद हाईकोर्ट ने कहा- राज्य की कानून-व्यवस्था पर असंतोष जताना हमारा अधिकार</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-two-years-of-rajasthan-government-sachin-pilot-said-working-to-fulfill-the-promises-which-made-to-public-3389405.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/Ashok-Gehlot-7-Update-Final-1.jpg?impolicy=website&width=78&height=52" alt="सचिन पायलेट ने कहा - जनता से किए वादे पूरा करने की दिशा में कर रहे काम" title="सचिन पायलेट ने कहा - जनता से किए वादे पूरा करने की दिशा में कर रहे काम"></figure>सचिन पायलेट ने कहा - जनता से किए वादे पूरा करने की दिशा में कर रहे काम</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/karauli-world-famous-baba-barfani-became-pass-away-samadhi-will-be-given-in-mehandipur-balaji-tomorrow-rjsr-3389203.html">बाबा बर्फानी हुये ब्रह्मलीन, कल मेहंदीपुर बालाजी में दी जायेगी समाधि</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/career/rajasthan-gramin-dak-sevak-gds-result-declared-on-appost-in-check-here-3389201.html">GDS Result 2020: ग्रामीण डाक सेवक का रिजल्ट घोषित, यहां देखें पूरी लिस्ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/kota-ias-indra-singh-rao-the-then-collector-of-baran-accused-in-the-bribery-case-is-on-1-day-remand-rjsr-3389118.html">रिश्वत प्रकरण के आरोपी बारां के तत्कालीन कलक्टर IAS इन्द्र सिंह राव रिमांड पर</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/china-and-korea-hackers-try-to-develop-fake-coronavirus-vaccine-maharashtra-cyber-cell-3388875.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/vaccine-ANI-2.jpg?impolicy=website&width=78&height=52" alt="नकली कोरोना वैक्‍सीन बनाने की फिराक में हैं चीन और कोरियाई हैकर" title="नकली कोरोना वैक्‍सीन बनाने की फिराक में हैं चीन और कोरियाई हैकर"></figure>नकली कोरोना वैक्‍सीन बनाने की फिराक में हैं चीन और कोरियाई हैकर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/maharashtra/new-year-gift-to-the-passengers-of-central-railway-rajdhani-train-will-be-back-on-track-from-december-30-3388723.html">मध्य रेलवे का यात्रियों को नए साल का तोहफा, 30 दिसंबर से दौड़ेगी राजधानी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/ncp-in-search-of-long-partnership-with-shiv-sena-3388733.html">महाराष्ट्र: शिवसेना के साथ लंबी साझेदारी की तलाश में NCP, नेताओं ने की बैठक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/plagued-by-desertions-infighting-can-mumbai-congress-reclaim-lost-glory-in-bmc-polls-under-bhai-jagtap-3388466.html">BMC चुनाव: भाई जगताप के नेतृत्व में मुंबई में सुनहरा दौर पा सकेगी कांग्रेस?</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bhojpuri-news/bhojpuri-special-every-time-missing-the-village-the-crops-the-fields-and-kisan-3389080.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/Bhagawati-prasad.jpg?impolicy=website&width=78&height=52" alt="भोजपुरी विशेष - मोरी टुटही मड़इया, सुन्नर लागे !" title="भोजपुरी विशेष - मोरी टुटही मड़इया, सुन्नर लागे !"></figure>भोजपुरी विशेष - मोरी टुटही मड़इया, सुन्नर लागे !</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/patna-rjd-state-president-orderd-now-authorized-party-spokesperson-will-give-statement-in-media-3389040.html">RJD के बयान बहादुरों की खैर नहीं, प्रदेश अध्यक्ष के आदेश ने नेताओं की कसी लगाम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/education/bseb-board-exams-2021-class-12-papers-will-begin-on-february-1-3388966.html">BSEB Board Exams 2021: बिहार बोर्ड ने जारी किया 12वीं की परीक्षाओं का शेड्यूल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/patna-government-of-bihar-released-guide-line-for-reopening-of-school-after-lockdown-from-4-january-bramk-3388863.html">4 जनवरी से खुल रहे स्कूल-कॉलेजों को लेकर बिहार सरकार ने जारी किया गाइडलाइन</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-shivraj-governments-unique-order-kanyapujan-to-be-done-before-all-government-events-3389486.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/TOOCnfR9.jpg?impolicy=website&width=78&height=52" alt="शिवराज सरकार का अनूठा आदेश, तमाम शासकीय आयोजनों से पहले होगा कन्यापूजन" title="शिवराज सरकार का अनूठा आदेश, तमाम शासकीय आयोजनों से पहले होगा कन्यापूजन"></figure>शिवराज सरकार का अनूठा आदेश, तमाम शासकीय आयोजनों से पहले होगा कन्यापूजन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-promotion-of-kamal-nath-governments-loan-waiver-scheme-on-shivraj-government-website-now-removed-content-mpas-mpsg-3389421.html">शिवराज सरकार की वेबसाइट पर कमलनाथ सरकार का प्रचार, अब हटाया कंटेंट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-bhopal-link-will-open-again-for-college-admission-3389344.html">BHOPAL:छात्रों के लिए राहत भरी ख़बर, कॉलेज में एडमिशन के लिए फिर खुलेगी लिंक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-mp-assembly-session-will-be-hightech-otp-will-be-issued-to-mlas-to-join-the-proceedings-mpss-mpsg-3389224.html">हाईटेक होगा MP विधानसभा का सत्र, कार्यवाही में शामिल होने जारी होंगे OTP</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/atal-ayushman-uttarakhand-scheme-became-a-boon-for-the-needy-panso-3389533.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/TRIVENDRA-SINGH.jpg?impolicy=website&width=78&height=52" alt="Uttrakhand: जरूरतमंदों के लिए वरदान साबित हो रही अटल आयुष्मान उत्तराखंड योजना" title="Uttrakhand: जरूरतमंदों के लिए वरदान साबित हो रही अटल आयुष्मान उत्तराखंड योजना"></figure>Uttrakhand: जरूरतमंदों के लिए वरदान साबित हो रही अटल आयुष्मान उत्तराखंड योजना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/police-arrests-accused-of-cheating-people-on-facebook-as-foreign-women-panso-3389186.html">फेसबुक पर विदेशी महिला बनकर लोगों को ठगने वाले तीन आरोपी गिरफ्तार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/mla-mahesh-negi-accused-of-rape-did-not-appear-in-cjm-court-today-panso-3389094.html">CJM कोर्ट में पेश नहीं हुए विधायक महेश नेगी, 11 जनवरी को देंगे DNA सैंपल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-ban-on-gatherings-in-mussoorie-and-dehradun-on-christmas-and-new-year-night-curfew-in-nainital-cgnt-3388578.html">क्रिसमस और नए साल पर मसूरी में सभाओं पर रोक, HC ने सरकार से ली प्रतिक्रिया</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/jind-haryana-2215-stones-removed-from-the-stomach-of-80-year-old-elderly-man-in-kaithal-hrrm-3388761.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/operation.jpg?impolicy=website&width=78&height=52" alt="हरियाणा: 80 साल के बुजुर्ग के पेट से निकली 2215 पथरी, 40 मिनट चला ऑपरेशन" title="हरियाणा: 80 साल के बुजुर्ग के पेट से निकली 2215 पथरी, 40 मिनट चला ऑपरेशन"></figure>हरियाणा: 80 साल के बुजुर्ग के पेट से निकली 2215 पथरी, 40 मिनट चला ऑपरेशन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/jind-haryana-farmers-dug-helipad-for-dushyant-chautalas-arrival-in-jind-hrrm-3388721.html">हरियाणा: किसानों ने खोद डाला दुष्यंत चौटाला के लिए बनाया गया हेलिपैड</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/haryana/sonipat-khalsa-aid-built-mall-for-farmers-on-tikari-border-hrrm-3388667.html">टिकरी बॉर्डर पर खालसा ऐड ने किसानों के लिए बनाया मॉल, देखें PHOTOS</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/panipat-liquor-contract-salesman-shot-dead-in-panipat-hrrm-3388653.html">हरियाणा: पानीपत में फिर चली गोली, शराब ठेके के सेल्समैन की हत्या</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/godda-uproar-after-cancellation-panchayat-elections-godda-dispute-and-stone-pelting-two-parties-cgnt-3388639.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/Panchayat-elections.jpg?impolicy=website&width=78&height=52" alt="गोड्डा में पंचायत चुनाव रद्द होने के बाद हंगामा, दो पक्षों में विवाद और पथराव" title="गोड्डा में पंचायत चुनाव रद्द होने के बाद हंगामा, दो पक्षों में विवाद और पथराव"></figure>गोड्डा में पंचायत चुनाव रद्द होने के बाद हंगामा, दो पक्षों में विवाद और पथराव</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/blind-faith-news-training-to-extract-snake-and-scorpion-poison-by-mantra-read-more-nodak-3388333.html">10 साल में 1 बार यहां मिलती है मंत्र से सांप-बिच्छू का जहर निकालने की ट्रेनिंग</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-rjd-supremo-lalu-prasad-yadav-kidney-examination-on-wednesday-nodark-3388200.html">राजद सुप्रीमो लालू प्रसाद की किडनी की जांच, कल रिम्‍स को सौंपी जाएगी रिपोर्ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/chatra-minister-satyanand-bhokta-forget-social-distancing-rules-amid-covid-19-epidemic-3387739.html">धोती-साड़ी बांटने में मंत्री जी भूले सोशल डिस्टेंसिंग,कहा-'झारखंड कोरोना फ्री'</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/raipur-chhattisgarh-bhupesh-baghels-radio-talk-lokvani-is-being-heard-in-cities-and-villages-3389351.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/Chhattisgarh.jpg?impolicy=website&width=78&height=52" alt="छत्तीसगढ़ : शहर और गांवों गूंज रही है भूपेश बघेल की रेडियो-वार्ता लोकवाणी" title="छत्तीसगढ़ : शहर और गांवों गूंज रही है भूपेश बघेल की रेडियो-वार्ता लोकवाणी"></figure>छत्तीसगढ़ : शहर और गांवों गूंज रही है भूपेश बघेल की रेडियो-वार्ता लोकवाणी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarhi/chhattisgarhi-special-one-should-do-his-job-quietly-and-be-responsible-3388716.html">छत्तीसगढ़ी विशेष - कलेचुप अपन बुता ला रोज दिन सकेलत रा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/dhamtari-skill-divyang-jagmohan-will-make-convincinn-call-comes-chhattisgarh-electrical-and-electronics-cgnt-3388487.html">कायल कर देगा 100 फीसदी दिव्यांग जगमोहन का ये हुनर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-bjp-leaders-accuse-state-govt-of-negligence-in-treatment-of-corona-patients-nodak-3388428.html">BJP ने भूपेश सरकार पर लगाया कोरोना मरीजों के इलाज में लापरवाही का आरोप</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/mandi-tourist-car-accident-near-mandi-kullu-border-two-dead-driver-injured-hpvk-3388908.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/KULLU-ACCIDENT..jpg?impolicy=website&width=78&height=52" alt="मंडी-कुल्लू सीमा पर सड़क हादसा, मामी-भांजी की मौत, घायल मामा अस्पताल में भर्ती" title="मंडी-कुल्लू सीमा पर सड़क हादसा, मामी-भांजी की मौत, घायल मामा अस्पताल में भर्ती"></figure>मंडी-कुल्लू सीमा पर सड़क हादसा, मामी-भांजी की मौत, घायल मामा अस्पताल में भर्ती</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-accident-in-shimla-youth-dies-accident-reported-after-three-days-hpvk-3388778.html">शिमला में खाई में गिरी कार, 3 दिन बाद पता चला हादसा, नाले में पड़ा रहा शव</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-dhaniram-shandil-out-and-viplove-thakur-is-new-himachal-congress-disciplinary-committee-president-hpvk-3388773.html">हिमाचल कांग्रेस की अनुशासन कमेटी से शांडिल ‘आउट’, विप्लव ठाकुर नई अध्यक्ष</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-shimla-flower-grower-loss-due-to-corona-virus-hpvk-3388759.html">Shimla: कोरोना ने किसान से छीनी फूलों की खेती, 20 लाख रुपये का नुकसान</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/farmers-protest-punjab-farmer-leaders-travelling-to-states-cities-for-expand-protest-3388317.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/kisan-3-6.jpg?impolicy=website&width=78&height=52" alt="20 राज्‍यों तक पहुंचेगा आंदोलन, शहरों में समर्थन जुटा रहे पंजाब के किसान नेता" title="20 राज्‍यों तक पहुंचेगा आंदोलन, शहरों में समर्थन जुटा रहे पंजाब के किसान नेता"></figure>20 राज्‍यों तक पहुंचेगा आंदोलन, शहरों में समर्थन जुटा रहे पंजाब के किसान नेता</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/kisan-andolan-live-rahul-gandhi-march-narendra-singh-tomar-meeting-farmer-protest-3388286.html">LIVE: दुष्यंत चौटाला बोले- कृषि कानूनों के लिए भेजे सुझावों पर राजी हुआ केंद्र</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/delhi-kisan-andolan-new-agriculture-laws-farmers-reply-modi-government-3386897.html">हम बातचीत को तैयार, सरकार 'प्रेम पत्रों' के बजाय ठोस प्रस्ताव भेजेः किसान संघ</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/weather-update-minimum-temperature-in-delhi-ncr-would-be-in-the-range-of-4-5-degrees-celcius-imd-nodark-3386229.html">Delhi-NCR को कड़ाके की ठंड से मिल सकती है राहत, ऐसा रहेगा पंजाब और यूपी का हाल</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/court-orders-release-of-man-charged-in-daniel-pearl-killing-nodtg-3389259.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/omar-saeed.jpg?impolicy=website&width=78&height=52" alt="पाकिस्तान की जेल से रिहा होगा पत्रकार डेनियल पर्ल का हत्यारा उमर सईद शेख" title="पाकिस्तान की जेल से रिहा होगा पत्रकार डेनियल पर्ल का हत्यारा उमर सईद शेख"></figure>पाकिस्तान की जेल से रिहा होगा पत्रकार डेनियल पर्ल का हत्यारा उमर सईद शेख</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/world/president-of-france-emmanuel-macron-has-no-coronavirus-symptoms-now-nodtg-3389468.html">फ्रांसीसी राष्ट्रपति इमैनुएल मैक्रों ने दी कोरोना को मात, आइसोलेशन से आए बाहर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/world/thailand-king-maha-vajiralongkorns-girlfriends-nude-photos-leaked-in-thailand-girlfriend-and-wife-clash-nodtg-3389309.html">PHOTO: थाईलैंड के राजा की गर्लफ्रेंड की Nude तस्वीरें लीक, रानी पर लग रहा आरोप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/pope-francis-instagram-handle-likes-another-models-bikini-photo-3388511.html">पोप फ्रांसिस ने ​फिर लाइक की हॉट बिकिनी फोटो, मॉडल ने कहा- स्वर्ग जाऊंगी मैं</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-kbc-12-amitabh-bachchan-contestant-anju-rani-won-3-lakh-20-thousand-utk-3389547.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/kbc-12.jpg?impolicy=website&width=78&height=52" alt="KBC 12: इंदिरा गांधी से जुड़े सवाल का गलत जवाब देकर गेम से आउट हुईं कंटेस्टेंट" title="KBC 12: इंदिरा गांधी से जुड़े सवाल का गलत जवाब देकर गेम से आउट हुईं कंटेस्टेंट"></figure>KBC 12: इंदिरा गांधी से जुड़े सवाल का गलत जवाब देकर गेम से आउट हुईं कंटेस्टेंट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-kbc-12-live-amitabh-bachchan-punjab-contestant-preet-mohan-singh-won-12-lakh-50-thousand-utk-3389521.html">KBC 12: हॉकी खिलाड़ी से जुड़े 50 लाख के सवाल का जवाब नहीं दे पाए कंटेस्टेंट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-priyanka-chopra-surpasses-salman-khan-and-akshay-kumar-in-brand-value-see-list-nodkp-3389413.html">प्रियंका चोपड़ा ने ब्रांड वैल्यू में सलमान खान और अक्षय कुमार को पीछे छोड़ा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-ab-kya-jaan-legi-meri-song-out-shaheer-sheikh-rashami-desai-sana-saeed-and-palaash-dance-moves-utk-3389429.html">Ab Kya Jaan Legi Meri Song Out: रश्मि देसाई का डांस देख हैरान हुए फैंस</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-kalin-bhaiya-pankaj-tripathi-will-prove-himself-alive-in-paper-after-fighting-a-legal-battle-for-18-years-nodkp-3389492.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/pankaj-tripathi-as-kaleen-bhaiya-1200-1.jpg?impolicy=website&width=78&height=52" alt="18 साल कानूनी लड़ाई लड़कर ‘कागज’ में खुद को जिंदा साबित करेंगे ‘कालीन भैया’" title="18 साल कानूनी लड़ाई लड़कर ‘कागज’ में खुद को जिंदा साबित करेंगे ‘कालीन भैया’"></figure>18 साल कानूनी लड़ाई लड़कर ‘कागज’ में खुद को जिंदा साबित करेंगे ‘कालीन भैया’</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/entertainment/adah-sharma-share-their-latest-photos-on-instagram-went-viral-entpks-3389431.html">PHOTOS: शेयर करते ही वायरल हुईं अदा शर्मा की तस्वीरें</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-priyanka-chopra-surpasses-salman-khan-and-akshay-kumar-in-brand-value-see-list-nodkp-3389413.html">प्रियंका चोपड़ा ने ब्रांड वैल्यू में सलमान खान और अक्षय कुमार को पीछे छोड़ा, देखें Photos</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-gauhar-khan-zaid-darbar-mehndi-ceremony-beautiful-photos-utk-3389345.html">गौहर खान की मेंहदी सेरेमनी की खूबसूरत Photos आईं सामने, होने वाले पति जैद दरबार ने हाथों पर लिखवाया नाम</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/viral-social-neha-kakkar-trolled-after-shares-the-video-with-baby-bump-ss-3388352.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/neha-p.jpg?impolicy=website&width=78&height=52" alt="नेहा कक्कड़ ने बेबी बंप के साथ शेयर किया Video, लोग बोले- झटका बहुत बड़ा दिया" title="नेहा कक्कड़ ने बेबी बंप के साथ शेयर किया Video, लोग बोले- झटका बहुत बड़ा दिया"></figure>नेहा कक्कड़ ने बेबी बंप के साथ शेयर किया Video, लोग बोले- झटका बहुत बड़ा दिया</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/entertainment/viral-social-when-drinker-teases-sapna-chaudhary-and-she-did-not-told-her-mother-due-to-this-reason-ss-3387656.html">सपना चौधरी के पीछे जब पड़ गया था शराबी, मां को इस वजह से नहीं बताई ये बात</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bridesmaids-did-such-dance-video-got-2-million-views-3387551.html">दुल्हन की सहेलियों ने शादी में लगाए जबरदस्त ठुमके, 2 करोड़ बार देखा गया VIDEO</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/here-is-a-list-of-top-10-highest-paid-youtubers-according-to-forbes-list-of-2020-3386568.html">ये हैं YouTube पर सबसे ज्यादा कमाई करने वाले 10 यूट्यूबर्स, इनकी कमाई जानकर हो जाएंगे हैरान!</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-kbc-12-amitabh-bachchan-contestant-anju-rani-won-3-lakh-20-thousand-utk-3389547.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/kbc-12.jpg?impolicy=website&width=78&height=52" alt="KBC 12: इंदिरा गांधी से जुड़े सवाल का गलत जवाब देकर गेम से आउट हुईं कंटेस्टेंट" title="KBC 12: इंदिरा गांधी से जुड़े सवाल का गलत जवाब देकर गेम से आउट हुईं कंटेस्टेंट"></figure>KBC 12: इंदिरा गांधी से जुड़े सवाल का गलत जवाब देकर गेम से आउट हुईं कंटेस्टेंट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-kbc-12-live-amitabh-bachchan-punjab-contestant-preet-mohan-singh-won-12-lakh-50-thousand-utk-3389521.html">KBC 12: हॉकी खिलाड़ी से जुड़े 50 लाख के सवाल का जवाब नहीं दे पाए कंटेस्टेंट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-ab-kya-jaan-legi-meri-song-out-shaheer-sheikh-rashami-desai-sana-saeed-and-palaash-dance-moves-utk-3389429.html">Ab Kya Jaan Legi Meri Song Out: रश्मि देसाई का डांस देख हैरान हुए फैंस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-gaza-wedding-gauahar-khan-shares-pictures-from-her-mehndi-ceremony-zaid-darbar-ss-3388906.html">गौहर खान ने हाथों में रचाई जैद के नाम की मेहंदी, कल होगा निकाह</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/rani-chatterjee-instagram-photos-rocking-on-internet-entpks-3389320.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/New-Project-26.jpg?impolicy=website&width=78&height=52" alt="भोजपुरी एक्ट्रेस रानी चटर्जी की इन PHOTOS पर फैंस हार बैठे अपना दिल" title="भोजपुरी एक्ट्रेस रानी चटर्जी की इन PHOTOS पर फैंस हार बैठे अपना दिल"></figure>भोजपुरी एक्ट्रेस रानी चटर्जी की इन PHOTOS पर फैंस हार बैठे अपना दिल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-dinesh-lal-yadav-nirahua-and-kajal-raghwani-bhojpuri-song-mai-re-mai-re-bathata-kamariya-movie-patna-se-pakistan-utk-3388208.html">माई रे माई... सिर्फ टावेल पहनकर काजल राघवानी ने किया धमाकेदार डांस</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-dinesh-lal-yadav-nirahua-and-amrapali-dubey-bhojpuri-song-chumma-se-dihala-urja-movie-jai-veeru-utk-3386804.html">चुम्मा से दिहला ऊर्जा... पर निरहुआ और आम्रपाली दुबे ने जमकर लगाए ठुमके</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/these-pics-of-madhu-singh-rajput-went-viral-on-social-media-3385237.html">अपनी इन PHOTOS की वजह से सुर्खियां बटोर रही हैं भोजपुरी एक्ट्रेस मधु सिंह राजपूत</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-torbaaz-review-sanjay-dutt-combination-of-cricket-and-terrorism-hit-the-spot-noddv-3373602.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/New-Project-2020-12-12T120437.299.jpg?impolicy=website&width=78&height=52" alt="Torbaaz Review: आतंक का श‍िकार बच्‍चों को क्र‍िकेट स‍िखाने की कोशिश करते संजय" title="Torbaaz Review: आतंक का श‍िकार बच्‍चों को क्र‍िकेट स‍िखाने की कोशिश करते संजय"></figure>Torbaaz Review: आतंक का श‍िकार बच्‍चों को क्र‍िकेट स‍िखाने की कोशिश करते संजय</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-laxmii-movie-review-akshay-kumars-terrific-form-can-not-hold-this-nonstop-nonsense-dv-3331834.html">Laxmii review: अक्षय कुमार का धाकड़ किन्नर अवतार और बस...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-khaali-peeli-review-ananya-panday-ishaan-khatter-film-is-full-on-masala-entertainer-3275088.html">फुलटू मसाला फिल्‍म है ईशान खट्टर और अनन्‍या पांडे की 'खाली पीली'</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-yaara-movie-review-vidyut-jammwal-amit-sadh-vijay-varma-kenny-basumatary-gangster-friendship-tigmanshu-dhulia-direction-weak-story-utk-3191423.html">Yaara Review: गैंगस्टर चौकड़ी की दोस्ती शानदार, विदेशी कहानी में देसी तड़का</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/shrey-singhal-new-song-went-viral-on-social-media-3387943.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/News-2020-12-23T184841.176.jpg?impolicy=website&width=78&height=52" alt="सोशल मीडिया पर वायरल हुआ श्रेय सिंघल का गाना 'आंखें मेरी', देखें VIDEO" title="सोशल मीडिया पर वायरल हुआ श्रेय सिंघल का गाना 'आंखें मेरी', देखें VIDEO"></figure>सोशल मीडिया पर वायरल हुआ श्रेय सिंघल का गाना 'आंखें मेरी', देखें VIDEO</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/entertainment/here-is-a-list-of-top-10-highest-paid-youtubers-according-to-forbes-list-of-2020-3386568.html">ये हैं YouTube पर सबसे ज्यादा कमाई करने वाले 10 यूट्यूबर्स, इनकी कमाई जानकर हो जाएंगे हैरान!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/9-year-old-ryan-kaji-becomes-the-highest-earning-youtuber-in-the-forbes-2020-list-3386117.html">9 साल का बच्चा बना सबसे ज्यादा कमाई करने वाला YouTuber, इतनी है एक साल की कमाई</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/youtube-sapna-choudhary-sexy-nagin-dance-on-haryanvi-song-ghunghat-ki-oat-mein-video-viral-ss-3381718.html">सपना चौधरी ने जब घूंघट कर किया नागिन डांस, फैंस ने खूब उड़ाए नोट</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/hollywood-mexican-kim-kardashian-joselyn-cano-dies-following-a-botched-butt-lift-surgery-noddv-3386099.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/New-Project-2020-12-22T131657.481.jpg?impolicy=website&width=78&height=52" alt="मैक्‍सिकन क‍िम कर्दाश‍ियां की Butt ल‍िफ्ट सर्जरी कराने के बाद हुई मौत" title="मैक्‍सिकन क‍िम कर्दाश‍ियां की Butt ल‍िफ्ट सर्जरी कराने के बाद हुई मौत"></figure>मैक्‍सिकन क‍िम कर्दाश‍ियां की Butt ल‍िफ्ट सर्जरी कराने के बाद हुई मौत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-entertainment-live-blog-21st-december-2020-diljit-dosanjh-makes-fun-of-kangana-ranaut-ps-3384129.html">Entertainment: ड्रग्स मामले में NCB ने अर्जुन रामपाल से 6 तक पूछताछ की</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-there-was-more-dialogue-in-english-oscar-committee-rejected-deepa-mehta-film-funny-boy-nodkp-3383938.html">अंग्रेजी में थे अधिक संवाद, ऑस्कर कमेटी ने खारिज की दीपा मेहता की 'फनी ब्वॉय’</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-entertainment-live-blog-20-december-2020-kangana-ranaut-gets-threatened-ps-3383263.html">Entertainment: करीना कपूर ने की बुक लिखने की घोषणा, 2021 में होगी पब्लिश</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-chetan-sharma-new-indian-cricket-team-chief-selector-abey-kuruvilla-debashish-mohanty-selection-panel-bcci-3389469.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/117718762_926704601150437_7292037129216535281_n.jpg?impolicy=website&width=78&height=52" alt="चेतन शर्मा बने टीम इंडिया के नए चीफ सेलेक्टर, बीसीसीआई का बड़ा ऐलान" title="चेतन शर्मा बने टीम इंडिया के नए चीफ सेलेक्टर, बीसीसीआई का बड़ा ऐलान"></figure>चेतन शर्मा बने टीम इंडिया के नए चीफ सेलेक्टर, बीसीसीआई का बड़ा ऐलान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-bcci-approves-10-team-ipl-for-2022-season-3389043.html">बड़ा ऐलान: IPL 2022 में खेलेंगी दो नई टीमें, बीसीसीआई ने दी 10 टीमों को मंजूरी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-t-natrajan-is-the-match-winner-of-other-format-and-team-india-using-him-as-a-net-bowler-says-sunil-gavaskar-3388964.html">वाह रे टीम इंडिया का मैनेजमेंट,एक मैच विजेता गेंदबाज को नेट बॉलर बनाया-गावस्कर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/dharamsala-himachal-dharamshala-to-host-t-20-world-cup-cricket-2021-matches-hpvk-3388682.html">धर्मशाला में होंगे T-20 क्रिकेट विश्वकप के मुकाबले, 8 वेन्यू में हुआ शामिल</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/human-brains-generate-gps-like-code-to-mark-location-of-others-viks-3389158.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/11/brain-5-1.jpg?impolicy=website&width=78&height=52" alt="दूसरों की स्थिति जानने के लिए हमारा दिमाग भी करता है GPS की तरह काम - शोध" title="दूसरों की स्थिति जानने के लिए हमारा दिमाग भी करता है GPS की तरह काम - शोध"></figure>दूसरों की स्थिति जानने के लिए हमारा दिमाग भी करता है GPS की तरह काम - शोध</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/knowledge/bye-bye-2020-nasa-achievements-space-exploration-moon-mars-this-year-viks-3389081.html">Bye Bye 2020: जानिए इस साल क्या रहीं नासा की उपलब्धियां</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/hindu-hinduism-religion-or-not-what-experts-say-amid-tamil-nadu-controversy-bhvs-3388705.html">'हिंदू' धर्म है या नहीं? क्या है फिलॉसफी और कानून का नज़रिया?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/huge-ball-of-fire-falls-from-the-sky-crashes-in-china-meteorite-doubt-viks-3388891.html">क्या वाकई में उल्कापिंड था चीन में आसमान से गिरा आग का गोला</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/how-did-the-hashtag-get-started-on-twitter-know-this-interesting-person-here-3389071.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/05-22.jpg?impolicy=website&width=78&height=52" alt="Twitter पर हैशटैग की शुरुआत कैसे हुई? जानें इसके बनने-बढ़ने का रोचक किस्‍सा" title="Twitter पर हैशटैग की शुरुआत कैसे हुई? जानें इसके बनने-बढ़ने का रोचक किस्‍सा"></figure>Twitter पर हैशटैग की शुरुआत कैसे हुई? जानें इसके बनने-बढ़ने का रोचक किस्‍सा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/bsnl-banged-christmas-offer-it-will-get-3-gb-data-every-day-know-everything-3388976.html">BSNL का धमाकेदार क्रिसमस ऑफर, इसमें मिलेगा रोज 3 जीबी डेटा, जानें सबकुछ</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/mcdonald-order-your-favourite-treat-send-hi-to-9953916666-whatsapp-number-samp-3388929.html">McDonald's लवर्स के लिए गुड न्यूज़! अब Whatsapp पर करें अपना फेवरेट फूड ऑर्डर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/xiaomi-mi-11-price-leaked-before-the-launch-of-xiaomi-mi-11-samp-3388748.html">Xiaomi Mi 11 के लॉन्च से पहले कीमत हुई लीक, जानें कितना होगा प्राइज</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/tecno-spark-6-go-launched-with-40-days-standy-battery-time-price-is-under-9-thousand-rupees-aaaq-3387023.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/Tecno-Spark-6-Go-.jpg?impolicy=website&width=78&height=52" alt="सिर्फ 8,699 रु में लॉन्च हुआ डुअल कैमरे वाला ये शानदार फोन, 40 दिन चलेगी बैटरी" title="सिर्फ 8,699 रु में लॉन्च हुआ डुअल कैमरे वाला ये शानदार फोन, 40 दिन चलेगी बैटरी"></figure>सिर्फ 8,699 रु में लॉन्च हुआ डुअल कैमरे वाला ये शानदार फोन, 40 दिन चलेगी बैटरी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/realme-x7-pro-5g-launched-with-8gb-ram-4500mah-battery-premium-phone-with-64megapixel-camera-aaaq-3384573.html">इतनी कीमत में लॉन्च हुआ Realme X7 Pro 5G, मिलेगी 65W की फास्ट चार्जिंग</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/nokia-5-4-launched-with-mid-range-price-know-expected-price-in-india-camera-and-battery-details-aaaq-3382376.html">Nokia के इस फोन में है 48MP 4 कैमरा सेटअप, एक बार चार्ज होकर 2 दिन चलेगी बैटरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/price-under-6-thousand-rupees-infinix-smart-hd-2021-launched-in-india-5000mah-battery-fingerprint-lock-aaaq-3378704.html">5,999 रु में लॉन्च हुआ ये 5000mAh बैटरी वाला दमदार फोन, मिलेगा फेस-अनलॉक फीचर</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/airtel-xstream-will-be-now-available-for-non-airtel-users-too-in-the-new-policy-know-recharge-plan-price-aaaq-3387368.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/Airtel-Xstreme.jpg?impolicy=website&width=78&height=52" alt="बड़ी खबर! अब नॉन-एयरटेल ग्राहक भी यूज़ कर सकेंगे Airtel Xstream" title="बड़ी खबर! अब नॉन-एयरटेल ग्राहक भी यूज़ कर सकेंगे Airtel Xstream"></figure>बड़ी खबर! अब नॉन-एयरटेल ग्राहक भी यूज़ कर सकेंगे Airtel Xstream</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/flipkart-quiz-december-23-2020-here-are-answers-of-all-5-questions-win-prize-in-daily-trivia-aaaq-3387277.html">Flipkart Quiz December 23, 2020: यहां जानें 5 सवालों के सही जवाब, जीतें प्राइज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/amazon-lg-soundbar-sn4-quiz-23-december-2020-know-all-5-answers-to-win-5000-amazon-pay-balance-aaaq-3387131.html">Amazon LG Soundbar SN4 Quiz: जानें 5 सवालों के जवाब और जीतें 5000 रु पे बैलेंस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/how-to-use-whatsapp-without-revealing-your-personal-number-know-how-to-do-with-steps-aaaq-3386369.html">बिना किसी से पर्सनल नंबर शेयर किए भी चला सकते हैं WhatsApp,आराम से होगी चैटिंग</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/nokia-smart-ac-air-conditioners-launched-in-india-first-sale-29th-dec-on-flipkart-phone-control-know-price-aaaq-3385668.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/Nokia-AC.jpg?impolicy=website&width=78&height=52" alt="Nokia ने भारत में लॉन्च किया दमदार AC! फोन से कर सकेंगे कंट्रोल, जानें कीमत" title="Nokia ने भारत में लॉन्च किया दमदार AC! फोन से कर सकेंगे कंट्रोल, जानें कीमत"></figure>Nokia ने भारत में लॉन्च किया दमदार AC! फोन से कर सकेंगे कंट्रोल, जानें कीमत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/infinix-x1-android-smart-tv-set-to-launch-in-india-today-live-14-dec-on-flipkart-price-under-12-thousand-aaaq-3375320.html">भारत में आज लॉन्च होगी एंड्रॉयड Smart TV Infinix X1, मिलेगा 24W तक का स्पीकर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/power-bank-days-sale-on-amazon-get-10000mah-power-bank-only-at-499-rupees-till-15th-december-aaaq-3374518.html">Amazon की Power Bank Days सेल, 499 रु में मिल रहा है 10000mAh वाला पावर बैंक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/xiaomi-mi-watch-lite-with-9-day-battery-life-launched-know-expected-price-and-more-aaaq-3374471.html">एक बार चार्ज होकर पूरे 9 दिन चलेगी Xiaomi Mi Watch Lite, मिलेंगे खास फीचर्स</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/cheap-gold-rbi-is-issuing-sovereign-gold-bond-on-28-december-subscribers-would-get-discounts-on-digital-payments-know-issue-price-and-everything-achs-3389502.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/GOld-Bond.jpg?impolicy=website&width=78&height=52" alt="साल के अंत में सस्‍ता सोना खरीदने का मौका, डिजिटल पेमेंट पर एडिशनल डिस्‍काउंट" title="साल के अंत में सस्‍ता सोना खरीदने का मौका, डिजिटल पेमेंट पर एडिशनल डिस्‍काउंट"></figure>साल के अंत में सस्‍ता सोना खरीदने का मौका, डिजिटल पेमेंट पर एडिशनल डिस्‍काउंट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/coronavirus-hit-on-real-estate-sector-and-sales-of-houses-reduced-to-half-in-2020-property-market-anarock-property-data-house-sale-achs-3389476.html">Real Estate सेक्‍टर पर कोरोना की मार, आधी रह गई मकानों की बिक्री</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/indian-railway-will-run-24-special-trains-soon-see-full-list-and-timetable-achs-3388188.html">Indian railways जल्‍द 24 स्पेशल ट्रेनें कर रहा है शुरू, देखें पूरी लिस्ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/flipkart-is-making-a-big-change-the-company-is-preparing-to-bring-ipo-in-walmart-2021-online-shopping-platform-3389361.html">Flipkart कर रहा है बड़ा बदलाव, कंपनी 2021 में IPO लाने की कर रही है तैयारी</a></div></div></div></div></div></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="top_nav_category_D">वीडियो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/corona-vaccine-to-be-given-to-7-lakh-people-in-ahmedabad-3388187.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/vaccine-line-1.jpg?impolicy=website&width=78&height=52" alt="अहमदाबाद में 7 लाख लोगों को दी जाएगी कोरोना की वैक्सीन, इस तरह की गई पहचान" title="अहमदाबाद में 7 लाख लोगों को दी जाएगी कोरोना की वैक्सीन, इस तरह की गई पहचान"></figure>अहमदाबाद में 7 लाख लोगों को दी जाएगी कोरोना की वैक्सीन, इस तरह की गई पहचान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/west-bengal-assembly-elections-west-bengal-cannot-be-transformed-into-gujarat-mamta-banejee-3388105.html">पश्चिम बंगाल को गुजरात में तब्दील नहीं किया जा सकता: ममता बनर्जी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/auto/12th-pass-student-yogesh-nagar-in-baran-district-of-rajasthan-made-a-driveless-tarctor-video-samp-3388289.html">VIDEO: इस टैक्टर को नहीं है ड्राइवर की जरूरत,खुद करता है खेतों में हंकाई-जुताई</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/shrey-singhal-new-song-went-viral-on-social-media-3387943.html">सोशल मीडिया पर वायरल हुआ श्रेय सिंघल का गाना 'आंखें मेरी', देखें VIDEO</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/health-this-ayurvedic-medicine-removes-acidity-know-the-name-today-myupchar-pur-3388921.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/malabar-nut.jpg?impolicy=website&width=78&height=52" alt="एसिडिटी को दूर करती है ये आयुर्वेदिक औषधि, आज ही जान लें नाम" title="एसिडिटी को दूर करती है ये आयुर्वेदिक औषधि, आज ही जान लें नाम"></figure>एसिडिटी को दूर करती है ये आयुर्वेदिक औषधि, आज ही जान लें नाम</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/health-coronavirus-can-an-infected-person-be-corona-positive-again-know-important-things-myupchar-pur-3388582.html">Coronavirus: क्या संक्रमित व्यक्ति फिर से हो सकता है कोरोना पॉजिटिव?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/health-fog-is-affecting-our-health-very-badly-these-health-problems-are-happening-3388486.html">कोहरा हमारी सेहत पर डाल रहा बेहद बुरा असर, हो रही हैं ये हेल्‍थ प्रॉब्‍लम्‍स</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/health-know-what-is-sickle-cell-disease-and-why-its-treatment-is-important-myupchar-pur-3387674.html">जानें क्या है सिकल सेल रोग और क्यों जरूरी है इससे बचाव</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/merry-christmas-2020-best-wishes-christmas-messages-whatsapp-facebook-instagram-status-quotes-images-pur-3388404.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/christmas.jpg?impolicy=website&width=78&height=52" alt="Merry Christmas 2020: क्रिसमस पर अपनों को भेजें ये शुभकामना संदेश" title="Merry Christmas 2020: क्रिसमस पर अपनों को भेजें ये शुभकामना संदेश"></figure>Merry Christmas 2020: क्रिसमस पर अपनों को भेजें ये शुभकामना संदेश</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/sara-ali-khan-fashion-and-style-statement-people-become-crazy-as-soon-as-they-see-it-pur-3357445.html">कुछ ऐसा है सारा अली खान का स्टाइल स्टेटमेंट, देखते ही लोग हो जाते हैं क्रेजी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/health-this-ayurvedic-medicine-removes-acidity-know-the-name-today-myupchar-pur-3388921.html">एसिडिटी को दूर करती है ये आयुर्वेदिक औषधि, आज ही जान लें नाम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/christmas-recipe-hot-chocolate-milk-recipe-made-with-chocolate-and-full-cream-milk-on-christmas-2020-pur-3389177.html">Hot Chocolate Milk Recipe: क्रिसमस पर बच्चों को पिलाएं हॉट चॉकलेट मिल्क</a></div></div></div></div></div></li></ul></nav>
	<div class="topnav-right dflex">
	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->

	<!-- secondary nav start -->

	<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/delhi-ncr/" target="_blank" data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/blogs/"  data-label="ब्लॉग" data-cat="sub_nav_category_D">ब्लॉग</a></li><li><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="sub_nav_category_D">फोटो</a></li><li><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="sub_nav_category_D">खेल</a></li><li><a class="events_ana" href="/tag/weather-forecast/"  data-label="मौसम-प्रदूषण" data-cat="sub_nav_category_D">मौसम-प्रदूषण</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/astrology/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/podcast/"  data-label="पॉडकास्ट सुनें" data-cat="sub_nav_category_D">पॉडकास्ट सुनें</a></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="sub_nav_category_D">फूड</a></li><li><a class="events_ana" href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/"  data-label="Nerolac #ACKC" data-cat="sub_nav_category_D">Nerolac #ACKC</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li>	<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
	</ul></div></div>
	<!-- secondary nav end -->


<!-- Start Fathers day Banner Code for Home Page & tag page with timer -->

<!-- Start Year ender - 2020 Banner -->
<!-- End Year ender - 2020 Banner -->
	 
	
<!-- End Fathers day Banner Code -->



<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
a.nhtelegram-icon { width: 17px; height: 15px; display: inline-block; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/telegram_header_1593419014.png)no-repeat; background-size:16px; top:1px; position:relative;margin-left:12px;}
.nhig-icon{top:3px; }
</style>


<script  src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script> 
<div id="kashmirElectionDesktopBlock"></div>
<script src="https://images.news18.com/ibnkhabar/uploads/assets/event/election2020/js/kashmirElectionDesktopWidget_1608305588.js"></script>        
        <div class="grayBgs"></div>
      
        <!--ARTICLE PAGE start-->
        <div class="outer artouter clearfix">
            <div class="section-blog" id="content_3389159">
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="sarkari-naukri" data-url="/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html" data-title="IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता" data-id="3389159" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html" data-iolength="329" data-iodate="Thu, 24 Dec 2020 17:13:33 +0530" data-author="News18" data-iosection="सरकारी नौकरी" data-dimension="News18Hindi | digital | News18 Hindi">
                            <div class="brdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/jobs/">नौकरी News</a></div>
                            <div class="vsp10 clearfix"></div>
                            
                                                        
                            
                            								<div id="article">
                                    <h1>IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता                                                                            </h1>
                                   
                                    									<div class="nw_winner_status_ajax">
																	</div>
                                    <div id="article_body" class="hideCont clearfix fullcontent_3389159" data-io-article-url="https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/idbi.jpg?impolicy=website&width=459&height=306" alt="आईडीबीआई में स्पेशलिस्ट ऑफिसर की वैकेंसी निकली है." class="lazy"/>
                                                    <h5>आईडीबीआई में स्पेशलिस्ट ऑफिसर की वैकेंसी निकली है.</h5>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                        </div>
                                    
                                        <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">इस रिक्रूटमेंट ड्राइव के जरिए कुल 134 पदों पर भर्तियां की जाएंगी. इन पदों के लिए आवेदन प्रक्रिया शुरू हो चुकी है. आवेदन केवल ऑनलाइन ही हो सकते हैं, जिसके लिए आईडीबीआई की आधिकारिक वेबसाइट - – idbibank.in - पर जाकर किया जा सकता है.</h2>
                                            <ul class="newbyeline-agency">
																							
												                                                     <li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
                                                																						                                          
                                                <li><b>Last Updated:</b>
                                                    December 24, 2020, 5:13 PM IST                                                </li>
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html&t=IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li>
                                                <li><a href="https://twitter.com/share?text=IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता&url=https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li>
                                                <li><a href="https://telegram.me/share/url?url=https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html&text=IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li>
                                            </ul>

                                            <ul class="newbyeline-author">
                                                                                            </ul>
                                        </div>
                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->

                                        <div class="storypara">                                                                                        <strong>नई दिल्ली.</strong> आईडीबीआई बैंक ने स्पेशलिस्ट ऑफिसर के पदों के लिए वैकेंसी निकाली है. इच्छुक और योग्य उम्मीदवार आधिकारिक वेबसाइट - idbibank.in - पर जाकर अप्लाई कर सकते हैं. इन पदों पर अप्लाई करने की आखिरी तारीक 7 जनवरी, 2020 है. इस रिक्रूटमेंट ड्राइव के जरिए कुल 134 पदों पर भर्तियां की जाएंगी. इन पदों के लिए आवेदन प्रक्रिया शुरू हो चुकी है. बता दें कि आवेदन केवल ऑनलाइन ही हो सकते हैं, जिसके लिए आईडीबीआई की आधिकारिक वेबसाइट - – idbibank.in - पर जाकर किया जा सकता है.<br/>                                                                                        <br/>                                                                                        <strong>महत्वपूर्ण तिथियां (Important Dates)</strong><br/>                                                                                        ऑनलाइन रजिस्ट्रेशन की शुरुआती तारीख – 24 दिसंबर 2020<br/>                                                                                        <br/>                                                                                        ऑनलाइन रजिस्ट्रेशन करने की अंतिम तारीख – 07 जनवरी 2021</br>ऑनलाइन शुल्क अदा करने की अंतिम तारीख – 07 जनवरी 2021<br/></br><div id='div-gpt-ad-1587484016627-0'  class='middlead'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587484016627-0'); });</script></div><script>
	googletag.cmd.push(function() {  googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MID_728', [[1, 1], [728, 90]], 'div-gpt-ad-1587484016627-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();googletag.enableServices();});</script></br>                                                                                        <br/>                                                                                        <strong>पदों की संख्या (Vacancy Details)</strong><br/>                                                                                        डीजीएम (ग्रेड डी)- 11 पद<br/>                                                                                        एजीएम (ग्रेड सी)- 52 पद<br/>                                                                                        मैनेजर (ग्रेड बी)- 62 पद<br/>                                                                                        असिस्टेंट मैनेजर (ग्रेड ए)- 9 पद<br/>                                                                                                    
                                                                                        <br/>                                                                                        <strong>चयन प्रक्रिया (Recruitment Process)</strong><br/>                                                                                        किसी भी पद पर सेलेक्शन के लिए कैंडीडेट की क्वालीफिकेशन और एक्सीपीरिएंस के आधार पर पहले स्क्रीनिंग की जाएगी इसके बाद योग्य उम्मीदवारों को ग्रुप डिस्कशन या पर्सनल इंटरव्यू के लिए बुलाया जाएगा.<br/>                                                                                        <br/>                                                                                        <strong>अप्लीकेश फीस (Application Process)</strong><br/>                                                                                        सामान्य वर्ग के कैंडीडेट्स को 700 रुपये जबकि एससी एसटी और पीडब्ल्यूडी वर्ग के कैंडीडेट्स को 150 रुपये का शुल्क अदा करना होगा. ज्यादा जानकारी के लिए कैंडीडेट्स आईडीबीआई की आधिकारिक वेबसाइट पर विजिट कर सकते हैं.<br/>                                                                                        <br/>                                                                                        <strong>ये भी पढ़ेंः</strong><br/>                                                                                        <strong><a href="https://hindi.news18.com/news/career/cmat-gpat-2021-registration-process-begins-at-cmat-nta-nic-in-and-gpat-nta-nic-in-exam-in-feb-3389098.html" target="_blank">CMAT, GPAT 2021: एनटीए ने शुरू की रजिस्ट्रेशन की प्रक्रिया, फरवरी में होगी परीक्षा</a></strong><br/>                                                                                        <strong><a href="https://hindi.news18.com/news/jobs/upsssc-create-vacancies-on-50-thousand-in-new-year-in-different-departments-of-uttar-pradesh-government-jobs-sarkari-naukari-3388375.html" target="_blank">Sarkari Naukari: नए साल में UPSSSC देगा 50 हजार से अधिक सरकारी नौकरियां, देखें पूरा ब्यौरा</a></strong><br/>                                                                                        <br/>                                                                                        <strong>अन्य जरूरी जानकारियां (Other Details)</strong><br/>                                                                                        <br/>                                                                                        - कोई भी कैंडिडेट केवल एक वैकेंसी के लिए आवेदन कर सकता है.<br/>                                                                                        <br/>                                                                                        - आपका रजिस्ट्रेशन तभी पूरा माना जाएगा जब आप फीस जमा कर देते हैं.<br/>                                                                                        <br/>                                                                                        - आवेदन करने के पहले एलिजबिलिटी क्राइटेरिया भली प्रकार देख लें तभी फॉर्म भरें.<br/>                                                                                        <br/>                                                                                        - कैंडिडेट्स से अनुरोध है कि इस बारे में कोई भी जानकारी पाने के लिए केवल बैंक की वेबसाइट idbibank.in पर भरोसा करें.<br/>                                                                                        <br/>                                                                                        - यह भी ध्यान रहे कि इन पदों के अंतर्गत पोस्टिंग देशभर में कहीं भी हो सकती है.</div>                                        
                                       
                                        
                                        
                                        <!-- featured content start -->
		
<!-- start 10 Thinks to know feature-->

<!-- end 10 Thinks to know feature-->

					<!-- featured content end -->
										
										  						 
 
																				<!----News Minis Widget-------->
										<!--<div id="minis_ajax_div"></div>-->
										<!----News Minis Widget-------->
                                        <div class="tag">                               
                                            <div class="tag"><ul><li><a href="/tag/career/">Career</a></li><li><a href="/tag/idbi-bank/">IDBI Bank</a></li></ul></div>                                        </div>
                                                                                                                        </div>                                        
                                            <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>

                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html" data-widget-id="AR_5"></div>
                                        <!-- end outbrain implementation- replacing MGID -->
									                                         </div>
                                    <div class="fadeout" id="fade_3389159"></div>
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>
                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>
                                                    </div>
                    </div>
                    <!--END-->
                </div>
                <!--RIGHTSIDE-->
                <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        								<div class="foraddshow clearfix">
				<div id="Desktop_Static_Ad_0" class="add" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_0");
					});
					</script>
				</div> </div>
				            		
		
        <div class="clearfix"></div>
         <div class="clearfix vsp10"></div>
        <div class="clearfix vsp10"></div><a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a><ul class="rgtgallery dflex justify-space-betwwen flex-wrap"><li><a href="/photogallery/uttar-pradesh/meerut-meerut-a-woman-is-the-pastor-of-the-oldest-church-in-north-india-3389457.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/church-1.jpg?impolicy=website&width=300&height=200" alt="मेरठ : उत्तर भारत के सबसे पुराने चर्च की पादरी हैं एक महिला" title="मेरठ : उत्तर भारत के सबसे पुराने चर्च की पादरी हैं एक महिला" class="lazy fader"></figure> <h2>मेरठ : उत्तर भारत के सबसे पुराने चर्च की पादरी हैं एक महिला</h2> </a></li> <li><a href="/photogallery/world/president-of-france-emmanuel-macron-has-no-coronavirus-symptoms-now-nodtg-3389468.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/macron-reut.jpg?impolicy=website&width=300&height=200" alt="फ्रांसीसी राष्ट्रपति इमैनुएल मैक्रों ने दी कोरोना को मात, रिपोर्ट्स में नहीं दिखे लक्षण" title="फ्रांसीसी राष्ट्रपति इमैनुएल मैक्रों ने दी कोरोना को मात, रिपोर्ट्स में नहीं दिखे लक्षण" class="lazy fader"></figure> <h2>फ्रांसीसी राष्ट्रपति इमैनुएल मैक्रों ने दी कोरोना को मात, रिपोर्ट्स में नहीं दिखे लक्षण</h2> </a></li> <li><a href="/photogallery/sports/parliamentary-panel-recommends-tokyo-olympic-indian-athletes-in-priority-group-for-covid-19-vaccine-3389426.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/vaccine-line-2.jpg?impolicy=website&width=300&height=200" alt="भारत में इन खिलाड़ियों को सबसे पहले मिलेगी कोविड-19 वैक्सीन!" title="भारत में इन खिलाड़ियों को सबसे पहले मिलेगी कोविड-19 वैक्सीन!" class="lazy fader"></figure> <h2>भारत में इन खिलाड़ियों को सबसे पहले मिलेगी कोविड-19 वैक्सीन!</h2> </a></li>  </ul><style>.ph_heading{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px}.rgtgallery li{width:48%;margin-bottom:10px;position:relative}.rgtgallery li a figure{line-height:0;width:100%;position:relative}.rgtgallery li a figure img{width:100%}.rgtgallery li a figure:before{content:"";background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoB-hover.png) no-repeat 0 0;width:42px;height:42px;position:absolute;background-size:41px;top:50%;left:50%;margin:-21px 0 0 -21px;transform:scale(.7);filter:grayscale(1)}.rgtgallery li:first-child{width:100%}.rgtgallery li:first-child a figure:before{transform:scale(1);top:40%}.rgtgallery li:hover a figure:before{filter:grayscale(0)}.rgtgallery li a h2{font-size:15px;line-height:22px;margin-bottom:10px;font-weight:400;margin-top:8px}.rgtgallery li:hover a h2{color:#ed1b24}.rgtgallery li:first-child a h2{margin-bottom:0;background:rgba(0,0,0,.7);position:absolute;bottom:0;padding:5px 10px 7px 10px;width:100%;box-sizing:border-box;color:#fff;font-size:16px}</style> 		<div class="clearfix"></div>
		<div class="clearfix vsp20"></div>	
       <div id="Desktop_Static_Ad_1" class="add" style="margin:0 0 51px">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_1");
					});
					</script>
				</div>		<div class="clearfix"></div>
         <div class="clearfix vsp10"></div>

		
					<!-- Top Stories Widget (Start) -->
					<h2 class="widget-globalheading">टॉप स्टोरीज </h2>
					<div class="widget-right-topstories">
						<ul>
							<li>  <figure class="yogaday-globalimg"><a href="/news/nation/uks-new-coronavirus-strain-more-contagious-likely-to-cause-more-deaths-says-study-3389404.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/1599891829_cisf-airport-travel-coronavirus-reuters.jpg?impolicy=website&width=610&height=406" alt="अधिक संक्रामक है कोरोना वायरस का नया प्रकार, हो सकती हैं ज्यादा मौतें: स्टडी" title="अधिक संक्रामक है कोरोना वायरस का नया प्रकार, हो सकती हैं ज्यादा मौतें: स्टडी"></a></figure><a href="/news/nation/uks-new-coronavirus-strain-more-contagious-likely-to-cause-more-deaths-says-study-3389404.html">अधिक संक्रामक है कोरोना वायरस का नया प्रकार, हो सकती हैं ज्यादा मौतें: स्टडी </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/sports/cricket-chetan-sharma-new-indian-cricket-team-chief-selector-abey-kuruvilla-debashish-mohanty-selection-panel-bcci-3389469.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/117718762_926704601150437_7292037129216535281_n.jpg?impolicy=website&width=610&height=406" alt="चेतन शर्मा बने टीम इंडिया के नए चीफ सेलेक्टर, बीसीसीआई का बड़ा ऐलान" title="चेतन शर्मा बने टीम इंडिया के नए चीफ सेलेक्टर, बीसीसीआई का बड़ा ऐलान"></a></figure><a href="/news/sports/cricket-chetan-sharma-new-indian-cricket-team-chief-selector-abey-kuruvilla-debashish-mohanty-selection-panel-bcci-3389469.html">चेतन शर्मा बने टीम इंडिया के नए चीफ सेलेक्टर, बीसीसीआई का बड़ा ऐलान </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/prime-minister-narendra-modi-will-launch-ayushman-bharat-pm-jay-sehat-for-jammu-kashmir-on-26th-december-3389347.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/narendra-modi-7.jpg?impolicy=website&width=610&height=406" alt="J&K के लोगों को मिलेगा 5 लाख तक का हेल्थ कवर, लॉन्च होगी PMJAY-SEHAT योजना" title="J&K के लोगों को मिलेगा 5 लाख तक का हेल्थ कवर, लॉन्च होगी PMJAY-SEHAT योजना"></a></figure><a href="/news/nation/prime-minister-narendra-modi-will-launch-ayushman-bharat-pm-jay-sehat-for-jammu-kashmir-on-26th-december-3389347.html">J&K के लोगों को मिलेगा 5 लाख तक का हेल्थ कवर, लॉन्च होगी PMJAY-SEHAT योजना </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/madhya-pradesh/bhopal-shivraj-governments-unique-order-kanyapujan-to-be-done-before-all-government-events-3389486.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/TOOCnfR9.jpg?impolicy=website&width=610&height=406" alt="शिवराज सरकार का अनूठा आदेश, तमाम शासकीय आयोजनों से पहले होगा कन्यापूजन" title="शिवराज सरकार का अनूठा आदेश, तमाम शासकीय आयोजनों से पहले होगा कन्यापूजन"></a></figure><a href="/news/madhya-pradesh/bhopal-shivraj-governments-unique-order-kanyapujan-to-be-done-before-all-government-events-3389486.html">शिवराज सरकार का अनूठा आदेश, तमाम शासकीय आयोजनों से पहले होगा कन्यापूजन </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/karnataka-withdraws-night-curfew-day-after-announcing-it-3389252.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/11/Night-curfew-news18-ahamdabad.jpg?impolicy=website&width=610&height=406" alt="कर्नाटक सरकार ने अचानक हटाया नाइट कर्फ्यू, एक द‍िन पहले ही हुआ था लागू" title="कर्नाटक सरकार ने अचानक हटाया नाइट कर्फ्यू, एक द‍िन पहले ही हुआ था लागू"></a></figure><a href="/news/nation/karnataka-withdraws-night-curfew-day-after-announcing-it-3389252.html">कर्नाटक सरकार ने अचानक हटाया नाइट कर्फ्यू, एक द‍िन पहले ही हुआ था लागू </a></li> 						</ul>
					</div>
					<!-- Top Stories Widget (End) -->
		<style type="text/css">
			.widget-globalheading{ border-bottom: 2px solid #111; font-size: 28px; font-weight: bold; color: #111; position: relative; line-height: 30px; padding-bottom: 5px; }
			.widget-globalheading:before{content: ""; height: 5px; width: 25px; background: #f4342f; position: absolute; left:0; bottom: -3px}
			.widget-right-topstories{background: #333333; overflow: hidden;}
			.widget-right-topstories ul{padding: 10px 0; overflow: auto; height:auto; width: 104%;}
			.widget-right-topstories ul li{    display: flex;     padding: 8px 20px;     font-size: 14px;     line-height: 20px;}
			.widget-right-topstories ul li a{ color: #fff }
			.widget-right-topstories ul li figure{ flex-shrink: 0; width:130px; margin-right: 10px }		
		</style>
		<!-- yogaday end -->
		 <div class="clearfix"></div>
         <div class="clearfix vsp10"></div> 
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/jobs/sarkari-naukri-idbi-so-recruitment-2020-for-134-posts-know-details-3389159.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	

 

<!-- Composite End -->

	    </div>
</div>              </div>
	
<style>
@font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;font-display:swap;src:local('Noto Sans'),local('NotoSans'),url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:700;font-display:swap;src:local('Noto Sans Bold'),local('NotoSans-Bold'),url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}ul.faq_list{margin-top:30px;font-family:'Noto Sans',sans-serif;list-style:none;padding-left:50px;padding-right:50px}ul.faq_list li{counter-increment:my-awesome-counter;position:relative;padding-bottom:20px;padding-left:40px}.faq_title{border:0!important;padding:0 0!important;margin:0!important;letter-spacing:0;color:#001636!important;font-size:16px!important;line-height:28px!important;font-weight:700!important}p.faq_intro{padding:0;margin:0;text-align:left;letter-spacing:0;color:#001636;font-size:15px;line-height:28px}ul.faq_list li:after{background:#001636;width:26px;height:26px;left:0;top:5px;border-radius:100px;content:counter(my-awesome-counter);color:#fff;text-align:center;line-height:27px;font-size:18px;position:absolute}ul.faq_list li img{max-width:100%;display:block;padding:15px 0 0}p.article_faq_line{letter-spacing:0;color:#000;font-size:20px;font-weight:700;line-height:27px;padding:0;margin-bottom:20px;padding-top:20px}.article_faq ul li br{display:none}.article_faq ul br{display:none}p.article_faq_line{clear:both}ul.faq_list br{display:none}.article_faq_question{letter-spacing:0;color:#666;font-size:17px;position:relative;line-height:23px;font-weight:700;border-left:3px #e1261d solid;padding:9px 39px;background:#f5f5f5 0 0 no-repeat padding-box;padding-right:0}.article_faq{font-family:'Noto Sans',sans-serif;width:100%}.article_faq ul{list-style:none;padding:0;margin:0}.article_faq_question:after{content:"Q.";position:absolute;left:7px;top:8px;color:#e1261d;font-size:20px}.article_faq_answer:after{content:"A.";position:absolute;left:11px;top:8px;color:#666;font-size:20px}.article_faq_answer{letter-spacing:0;color:#666;font-size:16px;position:relative;line-height:27px;font-weight:400;padding:9px 39px;padding-right:0}.article_faq ul li{padding-bottom:20px}.article_faq_answer:before{border-left:3px #666 solid;content:"";position:absolute;left:0;height:42px;top:0}
.thingstoknow{counter-reset: section;}.thingstoknow .thingstoknowbox{position: relative;background: #F5F5F5;padding: 15px 20px 30px 30px;box-sizing: border-box;color: #666666;font-size: 15px;line-height: 28px;margin: 25px 50px 25px 50px;border-radius: 0px 10px 10px 10px;}.thingstoknow .thingstoknowbox span, .thingstoknow .thingstoknowbox a{color: #EB3D3C; font-weight: bold;}.thingstoknow .thingstoknowbox:before {
counter-increment: section;content: counter(section);position: absolute;top: 0px;left: -25px;background: #222222;color: #fff;width: 25px;font-size: 22px;display: flex;align-items: center;justify-content: center;border-radius: 10px 0 0 10px;font-weight: bold;height: 55px;}.thingstoknow .thingstoknowbox:hover{box-shadow: 5px 5px 0px #00000029;}.thingstoknow .thingstoknowbox:hover:before{background:#EB3D3C;}

</style>
	
                                    <input type="hidden" id="moreStoryjson" value='["3389444","3389412","3388375","3387714"]'>
            <!-- infinite scroll-->
            <div id="infinite-scroll" class="scroll-paginate">
                <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3389159" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">IDBI SO Recruitment 2020: स्पेशलिस्ट ऑफिसर के 134 पदों पर निकली है वैकेंसी, जानें योग्यता<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3389444" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">UPSC ESE Mains 2020: 347 पदों को भरने के लिए upsc.gov.in पर रजिस्ट्रेशन शुरू</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3389412" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">SBI Clerk Mains रिजल्ट 2020 sbi.co.in जारी, इस डायरेक्ट लिंक से करें चेक</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3388375" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">Sarkari Naukri: नए साल में 50 हजार से अधिक सरकारी नौकरियां, देखें पूरा ब्यौरा</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3387714" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">JOBS: कॉलेजों में 1473 प्रवक्ता पदों पर भर्तियां, चयन प्रक्रिया में बड़ा बदलाव</a><span class="scroll_progress"></span></li> </ul>
            </div>
            <!-- infinite scroll-->
            <script>
                var _ajaxContextual = '';
                var related_Ids = ["3389444","3389412","3388375","3387714"];
            </script>
            <div class="section-blog" id="content_3389444"></div><div class="section-blog" id="content_3389412"></div><div class="section-blog" id="content_3388375"></div><div class="section-blog" id="content_3387714"></div>           
        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
<script type="text/javascript">
	isOutbrainOff = 'yes';
	var ua = 'web';
    var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};
	
	var _scrollH = true;var _scrollHA = true; var _bx = true;
	window.addEventListener('scroll', function() {
		if(_bx){
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js");
						_bx = false;
		}
		var _topH = (window.pageYOffset || document.scrollTop) - (document.clientTop || 0);
		if (_topH > 80 && _scrollH) {
			_loadJS("https://widgets.outbrain.com/outbrain.js",true);
			_loadStyleSheet("https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css");
			_scrollH = false;
		}
		if (_topH > 180 && _scrollHA) {
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-062020.js?v=5");
						_scrollHA = false;
		}
	});

		
    
    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }

    var alsoReadSlide = function(postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({
            marginLeft: '-' + count * li_width + 'px'
        }, 500);
    };
    jQuery.fn.exists = function() {return this.length > 0;   }

    /*START IO Config Fn*/
    function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
        return false;
        
    }
    /*END IO Config Fn*/
	var seeVideoText = 0;   
    function checkYoutube() {
		if (seeVideoText == 0) {
			if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
				$("#see_video").text("ये भी देखें"); seeVideoText++;
			}
		} else {
			clearInterval(seeVideo);
		}
	}
	$(document).ready(function() {
        $("tr").each(function() {
            if ($.trim($(this).html()).length == 0) {
                $(this).remove();
			}
        });
		var seeVideo = setInterval(checkYoutube, 1000);
           
    });
	
    if (thirdPartyJS) {
        googletag.cmd.push(function() {googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); });
    }
</script>
    <div id="div-gpt-in-image-ad-1508235228339-0"></div>
    <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"देश",
                "url": "https://hindi.news18.com/news/nation/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"प्रदेश",
                "url": "https://hindi.news18.com/states/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"दुनिया",
                "url": "https://hindi.news18.com/news/world/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनोरंजन",
                "url": "https://hindi.news18.com/news/entertainment/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मोबाइल-टेक",
                "url": "https://hindi.news18.com/news/tech/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"क्रिकेट",
                "url": "https://hindi.news18.com/news/sports/cricket/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"खेल",
                "url": "https://hindi.news18.com/news/sports/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनी",
                "url": "https://hindi.news18.com/news/business/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"फोटो",
                "url": "https://hindi.news18.com/photogallery/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"वीडियो",
                "url": "https://hindi.news18.com/videos/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लाइफ़",
                "url": "https://hindi.news18.com/news/lifestyle/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"Live TV",
                "url":"https://hindi.news18.com/livetv/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लेटेस्ट खबरें ",
                "url":"https://hindi.news18.com/news/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नॉलेज",
                "url":"https://hindi.news18.com/news/knowledge/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मिशन पानी",
                "url":"https://hindi.news18.com/mission-paani/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नौकरियां/करियर",
                "url":"https://hindi.news18.com/news/career/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"ऑटो",
                "url":"https://hindi.news18.com/news/auto/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"काॅन्टेस्ट",
                "url":"https://hindi.news18.com/news18-contest/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"News18 इंडिया शो",
                "url":"https://hindi.news18.com/regional-shows/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"राशि",
                "url":"https://hindi.news18.com/astrology/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"धर्म",
                "url":"https://hindi.news18.com/news/dharm/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"SME न्यूज़",
                "url":"https://hindi.news18.com/tag/sme-news/"
            }
        </script>         <!--FOOTER-->
    <!-- jio saavn widget start-->
    
    <!-- jio saavn widget end-->
    <div id="Desktop_Static_Footer_Ad_Shosh_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Shosh_OOP");
					});
					</script>
				</div><div id="Desktop_Static_Footer_Ad_Skin_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Skin_OOP");
					});
					</script>
				</div>

<!-- fotter start -->

<style>
.data-list-cat figure span.play.ytbicon {
    background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;
    background-size: 30px;
    width: 30px;
    height: 22px;
    top: 50%;
    left: 50%;
    margin: -15px 0 0 -15px;
}

.data_featured_list .featured_carousel ul li figure span.play.ytbicon {
    background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;
    background-size: 30px;
    width: 30px;
    height: 22px;
    top: 50%;
    left: 50%;
    margin: -15px 0 0 -15px;
}

ul.tag-listing-new li a figure span.vodeoiconb.ytbicon {
    background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;
    background-size: 40px;
    width: 42px;
    height: 28px;
    top: 50%;
    left: 50%;
    margin: -15px 0 0 -15px;
}
</style>


<style>
</style>

<div id="footer_ajax_div"></div>

<script>
    $(document).ready(function(){
        $(window).one('scroll',function() {
        load_footer();
        });
    });
    function load_footer()
    {
        $.ajax({
            url:'/footer_ajax.html',
            type:'GET',
            cache:true,
            dataType : 'html',
            success:function(res){
                $("#footer_ajax_div").html('');
                $("#footer_ajax_div").html(res);
            },
            error:function(){
                console.log('Footer ajax not loaded.');
            },
            complete: function(){
                console.log("Footer ajax loaded successfully");
            } 
            });	
    } 
</script>


<!-- footer end -->


<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/news18-hindi/prod-player.js?v=2.03"></script><script defer>
_loadStyleSheet("https://fonts.googleapis.com/css?family=Noto+Sans:400,700");

function elementInViewport(el) {
    var top = el.offsetTop;
    var left = el.offsetLeft;
    var width = el.offsetWidth;
    var height = el.offsetHeight;
    while (el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
        left += el.offsetLeft;
    }
    return (
        top >= window.pageYOffset &&
        left >= window.pageXOffset &&
        (top + height) <= (window.pageYOffset + window.innerHeight) &&
        (left + width) <= (window.pageXOffset + window.innerWidth)
    );
}

function _lazyImage() {
    var lazyImages = [].slice.call(document.querySelectorAll("img.lazy,img.lazy-load"));
    if ("IntersectionObserver" in window) {
        let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
            entries.forEach(function(entry) {
                if (entry.isIntersecting) {
                    let lazyImage = entry.target;
                    lazyImage.src = lazyImage.dataset.src;
                    lazyImage.classList.remove("lazy");
                    var image = new Image();
                    image.src = lazyImage.dataset.src;
                    image.onerror = function() {
                        lazyImage.src =
                            'https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg';
                    };
                    lazyImageObserver.unobserve(lazyImage);
                }
            });
        });
        lazyImages.forEach(function(lazyImage) {
            lazyImageObserver.observe(lazyImage);
        });
    } else {
        window.addEventListener('scroll'),
            function() {
                lazyImages.forEach(function(lazyImage) {
                    if (elementInViewport(lazyImage)) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                    }
                })
            }
    }
} 
    function pageview_candidate_comescore() {
        $.ajax({
            url: "/pv_candidate.php",
            type: "GET",
            cache: !1,
            success: function(e) {
                console.log("candidate_comescore fired")
            },
            error: function() {
                console.log("Something went wrong..")
            }
        })
    } 
function serchclick() {
    var seacrhbox = document.getElementById("search-box");
    if (seacrhbox.style.display === "block") {
        seacrhbox.style.display = "none";
    } else {
        seacrhbox.style.display = "block";
    }
}

(function() {
    var cx = 'partner-pub-5242205118131617:xczkhuzsls3';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
})();

document.addEventListener("DOMContentLoaded", function() {
    _lazyImage();
    document.getElementById("search-click").addEventListener("click", serchclick);
    /* footer brand slider start */
    new Glide(document.querySelector('.ftrchnl-in-wrap'), {
        type: 'carousel',
        perView: 8,
    }).mount();
});
</script>
<!-- Google Code for Remarketing Tag -->
<script defer>
/* <![CDATA[ */
var google_conversion_id = 848989982;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script defer type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt=""
            src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
</noscript>
<!-- Google Code for Remarketing Tag end -->
<script defer>
! function(f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function() {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<!-- xarg start code, updated on 12 March -->
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script defer>
window._izq = window._izq || [];
window._izq.push(["init"]);
</script>
<script defer src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
<!-- iZooto Notification Code End here ----->

<div id='div-gpt-ad-1583319345250-0' style='width: 1px; height: 1px;'>
    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1],
            'div-gpt-ad-1583319345250-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-1583319345250-0');
    });
    </script>
</div>

<iframe style='display:none'
    src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
<!-- PG 1x1 start -->
<!-- <div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div> -->
<!-- <script>
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [1, 1], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
//   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587483682847-0'); });
</script> -->
<div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div>

<script defer>
// Load AS tag For Video Page
googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [
        1, 1
    ], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1587483682847-0');
});
</script>


<!-- PG1x1 end-->
<!-- Covide-19 Cube -->
<!-- Covide-19 Cube -->
</body>

</html>    <!--<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/slick_min.js"></script>
	<script>
		$(document).ready(function(){
			$(window).one('scroll',function() {
				load_minis();
			});
		});
	 	function load_minis(){
			$.ajax({
				url:'/minis_ajax_article.html',
				type:'GET',
				cache:true,
				dataType : 'html',
				success:function(res){
					$("#minis_ajax_div").html('');
					$("#minis_ajax_div").html(res);
				},
				error:function(){
					console.log('Minis ajax not loaded.');
				},
				complete: function(){
					console.log("minis ajax loaded successfully");
				} 
			});	
		} 
	</script>-->