
<!doctype html><html><head><meta charset="utf-8"><title>people searching these special things in google related to food and recipes during Corona pandemic pur | recipe - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी</title><meta  name="description" content="लॉकडाउन के समय लोग सबसे ज्यादा किचन में नजर आ रहे हैं. सेलेब्रिटीज से लेकर आम लोग तक इस समय किचन में फूड आइटम्स के साथ एक्सपेरिमेंट करते दिखाई दे रहे हैं. | recipe News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta name="keywords" content="coronavirus, coronavirus in india, google, google search, food, food and recipies, recipe, lockdown, dalgona coffee, pizza, panipuri recipe, recipe video, लॉकडाउन, कोरोना वायरस, भारत में कोरोना वायरस, डलगोना कॉफी, डलगोना कॉफी की रेसिपी, फूड, रेसिपी, रेसिपी वीडियो, पिज्जा, पानीपुरी, गूगल , गूगल सर्च"><meta name="news_keywords" content="coronavirus, coronavirus in india, google, google search, food, food and recipies, recipe, lockdown, dalgona coffee, pizza, panipuri recipe, recipe video, लॉकडाउन, कोरोना वायरस, भारत में कोरोना वायरस, डलगोना कॉफी, डलगोना कॉफी की रेसिपी, फूड, रेसिपी, रेसिपी वीडियो, पिज्जा, पानीपुरी, गूगल , गूगल सर्च">


<meta property="og:title" content="कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search" /><meta property="og:description" content="लॉकडाउन के समय लोग सबसे ज्यादा किचन में नजर आ रहे हैं. सेलेब्रिटीज से लेकर आम लोग तक इस समय किचन में फूड आइटम्स के साथ एक्सपेरिमेंट करते दिखाई दे रहे हैं. | recipe News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta property="og:url" content="https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html"/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/dalgona-coffee.jpg"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/dalgona-coffee.jpg"><meta property="og:type" content="website"/><meta property="og:name" content="News18India.com"/><meta property="og:site_name" content="News18 India"/><meta name="twitter:site" value="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html"><meta name="twitter:title" content="कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search | recipe - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta name="twitter:description" content="लॉकडाउन के समय लोग सबसे ज्यादा किचन में नजर आ रहे हैं. सेलेब्रिटीज से लेकर आम लोग तक इस समय किचन में फूड आइटम्स के साथ एक्सपेरिमेंट करते दिखाई दे रहे हैं. | recipe News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta name="viewport" content="width=1024"/><meta property="article:published_time" content="1970-01-01T05:30:00+05:30" /><meta property="article:modified_time" content="1970-01-01T05:30:00+05:30" /><meta property="og:updated_time" content="1970-01-01T05:30:00+05:30" /><meta itemprop="name" content="कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search | recipe - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta itemprop="description" content="लॉकडाउन के समय लोग सबसे ज्यादा किचन में नजर आ रहे हैं. सेलेब्रिटीज से लेकर आम लोग तक इस समय किचन में फूड आइटम्स के साथ एक्सपेरिमेंट करते दिखाई दे रहे हैं. | recipe News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/dalgona-coffee.jpg"><meta itemprop="publisher" content="Hindi News18" /><meta itemprop="url" content="https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html" /><meta itemprop="editor" content="News18 India" /><meta itemprop="headline" content="कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search | recipe - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /><meta itemprop="inLanguage" content="Hindi" /><meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /><meta itemprop="news_keywords" content="coronavirus, coronavirus in india, google, google search, food, food and recipies, recipe, lockdown, dalgona coffee, pizza, panipuri recipe, recipe video, लॉकडाउन, कोरोना वायरस, भारत में कोरोना वायरस, डलगोना कॉफी, डलगोना कॉफी की रेसिपी, फूड, रेसिपी, रेसिपी वीडियो, पिज्जा, पानीपुरी, गूगल , गूगल सर्च" />
	<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />


<link rel="amphtml" href="https://hindi.news18.com/amp/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html"><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="alternate" title="ताज़ा ख़बर" href="/feeds/latest-news.xml" type="application/rss+xml"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script async src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.autocomplete.js" type="text/jscript"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />
<link href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/header-footer-revamp-min.css?v=1" rel="stylesheet" />
<link rel="stylesheet" href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/inside-min.css" />
<script> var hitC = true; var originalUrl = '';var hash = '';var thirdPartyJS = '1'; var isOutbrainOff = 'no';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() {
	window._w18hn = "NEWS18";
	window._w18_config={"microsite":"own","sections":"lifestyle","tags":"corona, Corona Food and Recipe, Food, Food Recipe, Lifestyle","language":"Hindi"};
	var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
	w18.src = 'https://s.in.com/common/script_catch.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<!-- arjun code end -->
<!-- article page header -->
<script>
jQuery(document).ready(function(){
winW = jQuery(window).width();
	  jQuery(".sroll-hide").hide();
		$('.li_inter_click').click(function(){
			$('.expender-cont').slideDown('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'playVideo' + '","args":""}', '*');
		});
		$('.close-li-inter').click(function(){
			$('.expender-cont').slideUp('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
		});  

});
function hitGaview(){
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	ga('create', 'UA-156703-3', 'auto');
				var dimensionValue = "News18Hindi | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
				
        
        		             var _w18_uni_id = _w18gcon('_w18g');

       ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"lifestyle,recipe","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"lifestyle"},{"c0":"news and media","c1":"recipe"}],"autono":"3057523"}}');
      ga('send', 'pageview', {
        'dimension1': 'News18hindi Staff'
        });
        }


hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>


<script type='text/javascript'>
	function _w18setuserbehaviour(){
		//_w18userinfo
		var i, x, y, cl = document.cookie.split(';');
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			   x = cl[i].substr(0, cl[i].indexOf('='));
			   y = cl[i].substr(cl[i].indexOf('=') + 1);
			   x = x.replace(/^\s+|\s+$/g, '');
			   if (x == '_w18userinfo') {
					   _w18userinfo_out._w18userinfo = unescape(y);
					   c = c + 1
			   }
				if (c == 1) {break;}
		}
		if(c==1){
			   var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			   for (var item in contact) {
					   googletag.pubads().setTargeting(item,contact[item]);
					   console.log(item);
					   console.log(contact[item]);
			   }
		}
	}
</script>
<!-- BEGIN CRITEO LOADER
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
< !-- END CRITEO LOADER -->

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/slick.min.js"></script> 
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/lifestyle/","name": "Lifestyle" }}]} </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html"
            },
            "articleBody": "कोरोना वायरस के प्रकोप से बचने के लिए लॉकडाउन जारी है और लोग सोशल डिस्टेंसिंग को अपनाते हुए घरों में बंद हैं. ऐसे में कई लोग वर्क फ्रॉम होम कर रहे हैं तो कुछ लोग अपना खाली समय क्रिएटिव काम करने, किचन में कुकिंग करने और परिवार के साथ मस्ती करने में बिता रहे हैं. इस समय सबसे ज्यादा इंटरनेट का इस्तेमाल किया जा रहा है और लोग गूगल पर कई तरह की चीजें सर्च करते नजर आ रहे हैं. आपको बता दें कि लॉकडाउन के समय लोग सबसे ज्यादा किचन में नजर आ रहे हैं. सेलेब्रिटीज से लेकर आम लोग तक इस समय किचन में फूड आइटम्स के साथ एक्सपेरिमेंट करते दिखाई दे रहे हैं. सोशल मीडिया पर भी लोग कुकिंग करते हुए अपनी तस्वीरें और वीडियोज शेयर कर रहे हैं. कोरोना संक्रमण के बीच लोग गूगल पर फूड और रेसिपी से जुड़ी जिन बातों को सर्च कर रहे हैं वो हैं- डलगोना कॉफी, डलगोना कॉफी रेसिपी, डलगोना रेसिप एट होम, डलगोना रेसिपी इन हिंदी, पिज्जा रेसिपी वीडियो और पानीपुरी रेसिपी.

डलगोना कॉफी के बारे में खोज
लॉकडाउन के समय में घर में बोर हो रहे लोग इस समय गूगल पर ज्यादा से ज्यादा फूड रेसिपी सर्च कर रहे हैं. आपको बता दें कि इन रेसिपी में सबसे ज्यादा डलगोना कॉफी के बारे में खोज की जा रही है. लोग जानना चाहते हैं कि डलगोना कॉफी आखिर क्या चीज है, इसकी रेसिपी क्या है और इसे घर पर कैसे बनाया जा सकता है. पिछले कुछ समय से गूगल पर डलगोना कॉफी काफी ज्यादा ट्रेंड कर रही थी. वहीं कुछ लोग इस कॉफी की रेसिपी को हिंदी में भी सर्च कर रहे हैं.

पिज्जा और पानीपुरी की रेसिपी हो रही सर्च
डलगोना कॉफी को एक खास तरीके से बनाया जाता है और यह गर्मी के दिनों में पेट को ठंडक पहुंचाती है. वहीं डलगोना कॉफी के बाद लोग सबसे ज्यादा पिज्जा और पानीपुरी की रेसिपी सर्च कर रहे हैं. दरअसल लॉकडाउन के चलते सभी रेस्तरां बंद कर दिए गए हैं. यहां तक कि खाने की ऑनलाइन डिलीवरी भी बंद है. ऐसे में लोग पिज्जा और पानीपुरी को खूब मिस कर रहे हैं.

रेसिपी के वीडियो हो रहे सर्च
लोगों का मानना है कि ये दोनों ही चीजें काफी ज्यादा फेमस हैं और इसे हर उम्र के लोग खाना पसंद करते हैं. खासतौर पर बच्चों को पिज्जा खूब पसंद आता है और महिलाओं को पानीपुरी. अब लोग घर पर ही इन्हें बनाने के बारे में जानकारी हासिल करने में जुटे हैं. कुछ लोग इन रेसिपी के वीडियोज भी सर्च कर रहे हैं ताकि घर पर बड़ी ही आसानी से इन्हें बनाया जा सके.",
            "articleSection": "lifestyle",
            "headline": "कोरोना महामारीः Google पर फूड और रेसिपी से जुड़ी इन चीजों को किया जा रहा सर्च",
            "image": {
                "@type": "ImageObject",
                "url": "https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/dalgona-coffee.jpg",
                "height": 522,
                "width": 696
            },
            "datePublished": "1970-01-01T05:30:00+05:30",
            "dateModified": "1970-01-01T05:30:00+05:30",
            "author": {
                "@type": "Person",
                "name": "News18"
            },
            "publisher": {
                "@type": "Organization",
                "name": "News18 हिंदी",
                "url": "hindi.news18.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                    "width": 154,
                    "height": 40
                }
            },
            "description": "लॉकडाउन के समय लोग सबसे ज्यादा किचन में नजर आ रहे हैं. सेलेब्रिटीज से लेकर आम लोग तक इस समय किचन में फूड आइटम्स के साथ एक्सपेरिमेंट करते दिखाई दे रहे हैं. | recipe News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": ["coronavirus, coronavirus in india, google, google search, food, food and recipies, recipe, lockdown, dalgona coffee, pizza, panipuri recipe, recipe video, लॉकडाउन, कोरोना वायरस, भारत में कोरोना वायरस, डलगोना कॉफी, डलगोना कॉफी की रेसिपी, फूड, रेसिपी, रेसिपी वीडियो, पिज्जा, पानीपुरी, गूगल , गूगल सर्च"]
        }
    </script>
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "name": "News18 हिंदी",
            "url": "https://hindi.news18.com/",
            "logo": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
            "sameAs": ["https://www.facebook.com/news18india/", "https://twitter.com/news18india"]
        }
    </script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search",
            "contentUrl": "https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/dalgona-coffee.jpg",
            "description": "लॉकडाउन के समय लोग सबसे ज्यादा किचन में नजर आ रहे हैं. सेलेब्रिटीज से लेकर आम लोग तक इस समय किचन में फूड आइटम्स के साथ एक्सपेरिमेंट करते दिखाई दे रहे हैं. | recipe News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "coronavirus, coronavirus in india, google, google search, food, food and recipies, recipe, lockdown, dalgona coffee, pizza, panipuri recipe, recipe video, लॉकडाउन, कोरोना वायरस, भारत में कोरोना वायरस, डलगोना कॉफी, डलगोना कॉफी की रेसिपी, फूड, रेसिपी, रेसिपी वीडियो, पिज्जा, पानीपुरी, गूगल , गूगल सर्च",
            "url": "https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search",
            "description": "लॉकडाउन के समय लोग सबसे ज्यादा किचन में नजर आ रहे हैं. सेलेब्रिटीज से लेकर आम लोग तक इस समय किचन में फूड आइटम्स के साथ एक्सपेरिमेंट करते दिखाई दे रहे हैं. | recipe News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "coronavirus, coronavirus in india, google, google search, food, food and recipies, recipe, lockdown, dalgona coffee, pizza, panipuri recipe, recipe video, लॉकडाउन, कोरोना वायरस, भारत में कोरोना वायरस, डलगोना कॉफी, डलगोना कॉफी की रेसिपी, फूड, रेसिपी, रेसिपी वीडियो, पिज्जा, पानीपुरी, गूगल , गूगल सर्च",
            "url": "https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html"
        }
    </script>
<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">

<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js"></script>

<script src="https://api.dmcdn.net/all.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/dm-comscore.min.js"></script>
<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.inview.min.js"></script>
<script>
    isOutbrainOff = 'yes';
</script>


<script>
    //var related_Ids =[];
    var ua = 'web';
    var isMobile = {
        Android: function() {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function() {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function() {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function() {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function() {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function() {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };
</script>
<script>
    var alsoReadSlide = function(postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        console.log(count);
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({
            marginLeft: '-' + count * li_width + 'px'
        }, 500);

    };


    jQuery.fn.exists = function() {
        return this.length > 0;
    }


    /*START IO Config Fn*/
    function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
        return false;
        console.log('iotag-' + actualPageUrlIO);
        //Remove Query Parameter
        var _actualURL = actualPageUrlIO;
        var _index = 0;
        var _newURL = _actualURL;
        _index = _actualURL.indexOf('?');
        if (_index != -1) {
            _newURL = _actualURL.substring(0, _index);
        }
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: _actualURL,
            page_url_canonical: _newURL,
            page_title: title,
            page_type: "article",
            page_language: "hi",
            article_authors: [authName],
            article_categories: [section],
            article_type: "longread",
            article_word_count: totalwords,
            article_publication_date: creationdate
        });
    }
    /*END IO Config Fn*/

    /* START: IO Tagging for first article */
    $(document).ready(function() {
        var actualPageUrlIO = window.location.href;
        console.log("actualPageUrlIO".actualPageUrlIO);
        $("#article_body").attr("data-io-article-url", actualPageUrlIO);


        //var actualPageUrlIO = "https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html";
        var title = "कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search";
        var authName = "News18";
        var section = "लाइफ़";
        var totalwords = "435";
        var creationdate = "Mon, 27 Apr 2020 18:24:36 +0530";

        getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate);
    });
    /* END: IO Tagging for first article */
</script>

<style>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</style>
<script type="text/javascript">
    $('.disnon').hide();

    $(document).ready(function() {
        $(document).on('click', '.shareIconDiv', function(e) {
            e.preventDefault()
            e.stopPropagation();
            var divid = $(this).data('pid');
            $('#sharediv_' + divid).toggle();
            $('.grayBgs').toggle();
        });
        $(document).on('click', function(e) {
            e.stopPropagation();
            if ($('.sociaIconsHidden').is(':visible')) {
                $('.sociaIconsHidden').hide();
                $('.grayBgs').hide();
            }
        });

        $(document).on('click', 'a.readMore', function(e) {
            e.preventDefault()
            var dvid = $(this).data('postid');
            $('.fullcontent_' + dvid).css('height', 'auto');
            $('.hideCont').show();
            $(this).hide();
            $('#fade_' + dvid).css('display', 'none');
            $('#wrapper_' + dvid).show();
            if (thirdPartyJS) {
                ga('send', 'event', 'read_more', 'click', 'click_read_more', 1, {
                    'nonInteraction': 1
                });
            }

        });
    });
    $(window).scroll(function() {
        var wintop = $(window).scrollTop();
        var winBottom = wintop + $(this).height();
        var rhs = $('.section-blog-right').height();
        var nowfooter = parseInt($(document).height() - $('footer').height());
        var gap = 200;
        if (winBottom >= rhs + gap) {
            //$('.section-blog-right').addClass('ptop');
        } else {
            //$('.section-blog-right').removeClass('ptop');
        }
        if (winBottom >= nowfooter) {
            //$('.section-blog-right').removeClass('ptop');
        }
    });
    
    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
</script>

<script> window.is_hide_ads = true; </script>
<link rel="canonical" href="https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html" />
<!--<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jwplayer7_4_4.js"></script><link rel="stylesheet" href="/jw_player/jw_player.css?v=2"><script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jw_config.js"></script>-->
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3057523">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="lifestyle"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<style>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</style>
	<script src="https://images.news18.com/static_news18/js/youtube/yt-player.min.js"></script>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->

<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad">
				<div id='Desktop_Static_Header_Ad_728x90'>
					<script>
						gptHandler("Desktop_Static_Header_Ad_728x90");
					</script>
				</div>
			</div>
		</div>	
			
	<!-- End Top Add on Front -->
	
	
	
		
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/headertbg-1.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
			<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="Home" /></a>			
			<h2>लाइफ़</h2>			
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' "target=_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="http://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
	
				<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/corona-virus/">#CoronaVirus </a><a href="/tag/lockdown/">#Lockdown </a><a href="https://hindi.news18.com/indiagives/">#IndiaGives </a><a href="/tag/narendra-modi/">#NarendraModi </a><a href="/make-your-own-mask/">#MakeYourOwnMask </a><a href="/indiapositive/">#IndiaPositive </a></div>				
				
			</div>
		<!--Top nav End -->	
			
			
		</div>
	</div>
	
	
	
	</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/banks-will-take-final-decission-on-moratorium-benefits-to-nbfc-says-rbi-governor-shaktikanta-das-3057559.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/Shaktikanta-das1.jpg?impolicy=website&width=78&height=52" alt="बैंकों पर निर्भर करेगा NBFC's को मोरेटोरियम का लाभ देना: शक्तिकांत दास" title="बैंकों पर निर्भर करेगा NBFC's को मोरेटोरियम का लाभ देना: शक्तिकांत दास"></figure>बैंकों पर निर्भर करेगा NBFC's को मोरेटोरियम का लाभ देना: शक्तिकांत दास</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/coronavirus-pm-narendra-modi-interact-with-cms-via-video-conferencing-said-the-threat-of-corona-is-not-going-to-end-yet-know-important-things-3057577.html">PM ने मुख्‍यमंत्रियों से कहा-खतरा अभी खत्‍म नहीं होने वाला,बैठक की 5 खास बातें</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/mumbai-mayor-kishori-pednekar-dresses-as-a-nurse-as-a-mark-of-respect-3057448.html">कोरोना वायरस: मुंबई की मेयर ने नर्स की वेशभूषा में किया अस्पतालों का दौरा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/can-a-law-undo-social-psychological-factors-behind-attack-on-doctors-during-covid-19-3057526.html">Covid-19: भरोसे की कमी और डर के बीच क्या कानून खत्म कर पाएगा डॉक्टर पर हमले</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/jeevan-samvad/"  data-label="जीवन संवाद" data-cat="top_nav_category_D">जीवन संवाद</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-motivational-talk-by-dayashankar-mishra-about-how-to-handle-mental-health-body-mind-and-soul-in-corona-times-lockdown-3055021.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/Jeevan-Samvaad-875x583-8.jpg?impolicy=website&width=78&height=52" alt="#जीवनसंवाद : परवरिश के संकट!" title="#जीवनसंवाद : परवरिश के संकट!"></figure>#जीवनसंवाद : परवरिश के संकट!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-motivational-talk-by-dayashankar-mishra-about-how-to-handle-mental-health-body-mind-and-soul-in-corona-times-3046426.html">#जीवनसंवाद : मन को संभालना!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-motivational-talk-by-dayashankar-mishra-about-lockdown-depression-3042907.html">#जीवन संवाद : स्वयं में रहना!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-motivational-talk-by-dayashankar-mishra-about-distrress-of-mind-3039457.html">#जीवन संवाद : दुःख के बीज!</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/14-new-covid-19-cases-of-infection-number-of-infected-people-reached-129-in-gautambuddha-nagar-nodkp-3057385.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/Coronavirus-12-2.jpg?impolicy=website&width=78&height=52" alt="गौतमबुद्ध नगर में सामने आए 14 नए केस, 129 पहुंचा संक्रमितों का आंकड़ा" title="गौतमबुद्ध नगर में सामने आए 14 नए केस, 129 पहुंचा संक्रमितों का आंकड़ा"></figure>गौतमबुद्ध नगर में सामने आए 14 नए केस, 129 पहुंचा संक्रमितों का आंकड़ा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-covid-19-officers-team-will-visit-every-district-and-see-the-corona-situation-there-in-madhya-pradesh-mpas-nodtg-3057430.html">शिवराज सरकार का बड़ा फैसला, कोरोना संक्रमित इलाकों में जाएगी अफसरों की टीम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/patna-bihar-assembly-elections-nitish-kumar-tejaswi-yadav-upendra-kushwaha-jdu-bjp-rjd-congress-brvj-3056170.html">Opinion: आखिर क्यों नीतीश सरकार के खिलाफ लोगों के दिलों में बढ़ रहा आक्रोश?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-lucknow-police-reached-kanika-kapoor-house-to-give-notice-for-statement-uprm-upns-3056728.html">Covid-19: सिंगर कनिका कपूर पर कसा शिकंजा, लखनऊ पुलिस ने किया ये काम</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/lockdown-high-court-seeks-response-from-central-and-delhi-government-on-stray-animals-nodsr-3056419.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/delhi-highcourt-1.jpg?impolicy=website&width=78&height=52" alt="Lockdown: कोर्ट ने सरकार से भुखमरी के शिकार आवारा जानवरों पर मांगा जवाब" title="Lockdown: कोर्ट ने सरकार से भुखमरी के शिकार आवारा जानवरों पर मांगा जवाब"></figure>Lockdown: कोर्ट ने सरकार से भुखमरी के शिकार आवारा जानवरों पर मांगा जवाब</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/covid-19-sail-helped-jharkhand-odisha-chhattisgarh-and-west-bengal-by-giving-1-crore-to-each-state-nodtg-3057412.html">COVID-19: मदद के लिए फिर आगे आया SAIL, इन राज्यों को दिये एक-एक करोड़ रुपये</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/14-new-covid-19-cases-of-infection-number-of-infected-people-reached-129-in-gautambuddha-nagar-nodkp-3057385.html">गौतमबुद्ध नगर में सामने आए 14 नए केस, 129 पहुंचा संक्रमितों का आंकड़ा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/suggestion-given-for-old-age-people-how-they-can-fight-against-corona-nodgm-3056650.html">Covid-19: कैसे बुजुर्ग लड़ सकते हैं कोरोना के संक्रमण से? दिए गये ये सुझाव</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/unnao-women-journalist-found-corona-positive-in-unnao-upaj-upns-3057520.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/Untitled-design-114.jpg?impolicy=website&width=78&height=52" alt="उन्नाव: महिला पत्रकार निकली कोरोना पॉजिटिव, परिवार को किया आइसोलेट" title="उन्नाव: महिला पत्रकार निकली कोरोना पॉजिटिव, परिवार को किया आइसोलेट"></figure>उन्नाव: महिला पत्रकार निकली कोरोना पॉजिटिव, परिवार को किया आइसोलेट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-10000-students-stranded-in-prayagraj-lockdown-300-buses-to-home-varanasi-jaupur-sonbhadra-upas-3057475.html">प्रयागराज में फंसे करीब 10 हजार छात्रों को 300 बसें पहुंचाएंगी घर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/14-new-covid-19-cases-of-infection-number-of-infected-people-reached-129-in-gautambuddha-nagar-nodkp-3057385.html">गौतमबुद्ध नगर में सामने आए 14 नए केस, 129 पहुंचा संक्रमितों का आंकड़ा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-up-government-teacher-to-be-corona-warrier-cm-yogi-gives-instructions-to-get-training-upas-3057406.html">यूपी के सरकारी शिक्षक बनेंगे कोरोना वॉरियर, सीएम ने ट्रेनिंग के दिए निर्देश</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-lockdown-road-accidents-reduced-but-increased-mental-stress-happy-index-decreased-rjss-rjsr-3055507.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/body-corona.jpg?impolicy=website&width=78&height=52" alt="Lockdown: सड़क दुर्घटनाएं घटी, लेकिन दिमागी तनाव बढ़ा, 'हैप्पी इंडेक्स' कम हुआ" title="Lockdown: सड़क दुर्घटनाएं घटी, लेकिन दिमागी तनाव बढ़ा, 'हैप्पी इंडेक्स' कम हुआ"></figure>Lockdown: सड़क दुर्घटनाएं घटी, लेकिन दिमागी तनाव बढ़ा, 'हैप्पी इंडेक्स' कम हुआ</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-lockdown-self-respect-is-big-rather-than-hunger-tribals-refused-free-ration-in-sirohi-rjbp-rjsr-3057034.html">Lockdown: भूख नहीं, 'स्वाभिमान' बड़ा है, आदिवासियों ने नकारा 'मुफ्त' का राशन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-covid-19-13-news-cases-of-corona-in-rajasthan-total-2234-cases-now-in-state-nodtg-3056791.html">राजस्थान में 13 नए मामले आए सामने, कोरोना संक्रमितों का 2234 पहुंचा आंकड़ा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/jhunjhunu-indian-army-soldiers-retiring-during-lockdown-requesting-gehlot-government-to-return-rjib-nodgm-3055294.html">Lockdown के दौरान रिटायर सैनिक वापसी के लिए परेशान, गहलोत सरकार से लगाई गुहार</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/mumbai-56-year-old-head-constable-dies-from-corona-virus-in-mumbai-maharashtra-3057529.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/police-17.jpg?impolicy=website&width=78&height=52" alt="मुंबई में कोरोना से एक और कांस्टेबल की मौत, अब तक 3 पुलिसकर्मियों ने गंवाई जान" title="मुंबई में कोरोना से एक और कांस्टेबल की मौत, अब तक 3 पुलिसकर्मियों ने गंवाई जान"></figure>मुंबई में कोरोना से एक और कांस्टेबल की मौत, अब तक 3 पुलिसकर्मियों ने गंवाई जान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/maharashtra/coronavirus-lockdown-maharashtra-saamana-puts-forth-the-state-wish-to-send-back-migrant-labourers-in-pm-modi-meeting-3055495.html">PM मोदी के साथ मीटिंग में प्रवासी मजदूरों की वापसी का मामला उठाएगी शिवसेना</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/maharashtra/maharashtra-crime-son-murdered-father-3055165.html">पिता की गर्दन और फिर गुप्तांग काटकर कर दी हत्या, बोलता रहा फिल्मी डायलॉग</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/mumbai-324-new-cases-of-corona-in-mumbai-13-deaths-2181-positive-cases-so-far-3054601.html">मुंबई में कोरोना के 324 के नए मामले, 13 की मौत, अब तक कुल 2,181 पॉजिटिव</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/patna-l0ckdown-there-is-no-pressure-on-nitish-government-3057607.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/nitish-kumar-3.jpg?impolicy=website&width=78&height=52" alt="OPINION : सोया हुआ विपक्ष इस समय नीतीश सरकार की सबसे बड़ी ताकत है" title="OPINION : सोया हुआ विपक्ष इस समय नीतीश सरकार की सबसे बड़ी ताकत है"></figure>OPINION : सोया हुआ विपक्ष इस समय नीतीश सरकार की सबसे बड़ी ताकत है</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/khagaria-no-pressure-on-chief-minister-nitish-kumar-due-to-the-absence-of-opposition-in-bihar-nodakm-3057454.html">ओपिनियन: बिहार की जनता पर एकतरफा फैसले थोप रहे CM नीतीश कुमार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/gopalganj-seventy-eight-persons-of-gopalganj-quarantine-after-finding-news-positive-cases-of-corona-brsgm-bramk-3057424.html">गोपालगंज: कोरोना के 9 मरीजों के संपर्क में आए 78 लोगों को किया गया क्वारंटाइन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/darbhanga-person-came-after-treatment-from-delhi-found-corona-positive-in-darbhanga-brsvn-bramk-3057352.html">दिल्ली से इलाज कराकर लौटा था दरभंगा, जांच हुई तो पाया गया कोरोना पॉजिटिव</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-covid-19-officers-team-will-visit-every-district-and-see-the-corona-situation-there-in-madhya-pradesh-mpas-nodtg-3057430.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/sambhal-up-3.jpg?impolicy=website&width=78&height=52" alt="शिवराज सरकार का बड़ा फैसला, कोरोना संक्रमित इलाकों में जाएगी अफसरों की टीम" title="शिवराज सरकार का बड़ा फैसला, कोरोना संक्रमित इलाकों में जाएगी अफसरों की टीम"></figure>शिवराज सरकार का बड़ा फैसला, कोरोना संक्रमित इलाकों में जाएगी अफसरों की टीम</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/indore-after-beating-the-corona-doctors-of-indore-donated-plasma-nodgm-3056680.html">प्लाज्मा दान करने वाले इंदौर के डॉक्टरों ने कहा- कोरोना हारेगा, देश जीतेगा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-work-on-e-mail-in-police-department-to-break-corona-chain-mpmr-mpsg-3056086.html">MP : पुलिस विभाग बोला-ई-मेल पर करो काम,कोरोना को कहो बाय-बाय</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/rajgarh-lockdown-madhya-pradesh-police-will-also-grind-turmeric-and-chilli-for-the-elderly-mpvd-nodsm-3056656.html">Lockdown: बुजुर्गों के लिए हल्दी-मिर्च पिसवाएगी पुलिस,टूटा चश्मा भी ठीक कराएगी</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/almora-more-than-70-tourists-are-still-staying-in-kasardevi-of-almora-fine-2-homestay-owners-for-hiding-information-3057397.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/almora-kasardevi-tourists.jpeg?impolicy=website&width=78&height=52" alt="कसारदेवी में अब भी हैं 70 से ज़्यादा विदेशी, छुपाने पर 2 होमस्टे पर जुर्माना" title="कसारदेवी में अब भी हैं 70 से ज़्यादा विदेशी, छुपाने पर 2 होमस्टे पर जुर्माना"></figure>कसारदेवी में अब भी हैं 70 से ज़्यादा विदेशी, छुपाने पर 2 होमस्टे पर जुर्माना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-number-of-indsutries-started-to-betterment-of-economy-specialist-committee-constituted-for-economic-revival-ukrd-3055777.html">आर्थिक स्थिति सुधारने के लिए किए गए कई उद्योग शुरुः सीएम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/nainital-villagers-are-doing-social-work-with-social-distancing-repairing-and-construction-of-roads-with-voluntary-labour-ukrd-3056503.html">लॉकडाउन में सड़क की मरम्मत, निर्माण में जुटे हैं नैनीताल के ये ग्रामीण</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/haridwar-corona-update-uttarakhand-29-employees-of-aiims-rishikesh-and-bapu-village-quarantined-nodgm-3056494.html">एम्स ऋषिकेश और बापू ग्राम के 29 कर्मचारी क्वारंटाइन, ये इलाका रेड जोन घोषित</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/haryana-will-not-produce-paddy-in-100000-hectares-for-this-noble-cause-india-water-crisis-agriculture-farmer-dlop-3056608.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/02/farmer9.jpg?impolicy=website&width=78&height=52" alt="इस नेक काम के लिए 1 लाख हैक्टेयर में धान नहीं पैदा करेगा कृषि प्रधान यह राज्य" title="इस नेक काम के लिए 1 लाख हैक्टेयर में धान नहीं पैदा करेगा कृषि प्रधान यह राज्य"></figure>इस नेक काम के लिए 1 लाख हैक्टेयर में धान नहीं पैदा करेगा कृषि प्रधान यह राज्य</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/palwal-clash-between-two-groups-in-palwal-hrrm-3056623.html">कुत्ते के काटने पर दो पक्षों में झगड़ा, एक पक्ष ने की फायरिंग, 7 लोग घायल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-299-cases-of-corona-positive-in-haryana-hrrm-3056479.html">COVID-19 Update: हरियाणा में 299 पहुंची कोरोना संक्रमितों की संख्या</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/fatehabad-two-policemen-arrested-with-heroin-in-fatehabad-hrrm-3056272.html">जल्द अमीर बनने की चाह में अपराधी बने 2 पुलिस वाले, नशा तस्करों की करते थे मदद</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/jamshedpur-lockdown-bistupur-based-hotel-alcor-spa-in-jamshedpur-5-sent-to-judicial-custody-nodvkj-3057502.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/alcor.jpg?impolicy=website&width=78&height=52" alt="लॉकडाउन के दौरान चल रहा था स्पा, होटल मालिक समेत 5 न्यायिक हिरासत में भेजे गए" title="लॉकडाउन के दौरान चल रहा था स्पा, होटल मालिक समेत 5 न्यायिक हिरासत में भेजे गए"></figure>लॉकडाउन के दौरान चल रहा था स्पा, होटल मालिक समेत 5 न्यायिक हिरासत में भेजे गए</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/covid-19-sail-helped-jharkhand-odisha-chhattisgarh-and-west-bengal-by-giving-1-crore-to-each-state-nodtg-3057412.html">COVID-19: मदद के लिए फिर आगे आया SAIL, इन राज्यों को दिये एक-एक करोड़ रुपये</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-jharkhand-reports-8-more-corona-cases-state-tally-touches-91-nodvkj-3057319.html">हिंदपीढ़ी थाना का ASI भी संक्रमित, झारखंड में अब तक 91 लोग पॉजिटिव</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-despite-mha-guidelines-shops-will-not-open-in-jharkhand-jhnj-3057025.html">MHA की गाइडलाइन के बावजूद झारखंड में नहीं खुलेंगी दुकानें, सरकार ने लिया फैसला</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/raipur-cg-corona-virus-update-cg-health-minister-ts-singhdeo-said-pm-narendra-modi-has-not-said-to-relax-the-lockdown-anywher-chhrs-cgpg-3057337.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/TS-Singhdev2.jpg?impolicy=website&width=78&height=52" alt="'वीडियो कॉन्फ्रेंसिंग में PM मोदी ने नहीं कही लॉकडाउन शिथिल करने की बात'" title="'वीडियो कॉन्फ्रेंसिंग में PM मोदी ने नहीं कही लॉकडाउन शिथिल करने की बात'"></figure>'वीडियो कॉन्फ्रेंसिंग में PM मोदी ने नहीं कही लॉकडाउन शिथिल करने की बात'</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/covid-19-sail-helped-jharkhand-odisha-chhattisgarh-and-west-bengal-by-giving-1-crore-to-each-state-nodtg-3057412.html">COVID-19: मदद के लिए फिर आगे आया SAIL, इन राज्यों को दिये एक-एक करोड़ रुपये</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-cm-bhupesh-baghel-expressed-concern-about-construction-of-ram-van-gamaan-path-amid-lockdown-cgnt-3056095.html">लॉकडाउन के बीच राम वन गमन पथ बनाने जताई सीएम भूपेश बघेल ने चिंता</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/dhamtari-a-father-killed-his-own-13-year-old-son-and-hid-dead-body-behind-bed-crime-news-chhap-cgpg-3056989.html">पानी नहीं दिया तो गला दबाकर कर दी बेटे की हत्या, पिता गिरफ्तार</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-download-aarogya-setu-app-on-phone-and-get-entry-to-igmc-shimla-hospital-hpvk-3057172.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/02/IGMC.-2.jpg?impolicy=website&width=78&height=52" alt="COVID-19: फोन में ‘आरोग्य सेतू’ ऐप नहीं तो IGMC शिमला में No Entry!" title="COVID-19: फोन में ‘आरोग्य सेतू’ ऐप नहीं तो IGMC शिमला में No Entry!"></figure>COVID-19: फोन में ‘आरोग्य सेतू’ ऐप नहीं तो IGMC शिमला में No Entry!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/mandi-jeep-crushed-two-men-in-sunder-nagar-on-chandigarh-manali-highway-both-dies-hpvk-3057109.html">हिमाचल में चंडीगढ़-मनाली हाईवे पर जीप ने 2 राहगीरों को कुचला, दोनों की मौत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/mandi-two-snake-found-in-sunder-nagar-see-video-hpvk-3056929.html">VIDEO: सुंदरनगर में एकसाथ लिपटे दो सांपों का डांस देखने के लिए लगा तांता</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-pm-modi-praises-himachal-corona-active-case-finding-model-during-cms-meeting-hpvk-3056473.html">COVID-19: हिमाचल के एक्टिव केस फाइंडिंग अभियान को PM नरेंद्र मोदी ने सराहा</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/punjab/punjab-teacher-was-teaching-tuition-even-in-lockdown-child-gave-news-to-police-3055072.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/punjab-4.jpg?impolicy=website&width=78&height=52" alt="पंजाब: लॉकडाउन में भी ट्यूशन पढ़ा रही थी टीचर, बच्चे ने पुलिस को दे दी खबर" title="पंजाब: लॉकडाउन में भी ट्यूशन पढ़ा रही थी टीचर, बच्चे ने पुलिस को दे दी खबर"></figure>पंजाब: लॉकडाउन में भी ट्यूशन पढ़ा रही थी टीचर, बच्चे ने पुलिस को दे दी खबर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/kota-covid-19-more-than-3-thousand-students-leave-for-their-homes-in-110-buses-from-kota-nodkp-3054217.html">कोटा से 110 बसों में 3 हजार से अधिक स्टूडेंट अपने घरों के लिए हुए रवाना</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-chandigarh-police-will-catch-lockdown-breakers-from-a-distance-of-6-feet-watch-video-3053617.html">लॉकडाउन तोड़ने वालों को 6 फुट की दूरी से पकड़ लेगी चंडीगढ़ पुलिस- देखें Video</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/chandigarh-the-person-party-in-the-house-turned-out-to-be-corona-infected-3052711.html">चंडीगढ़: घर पर पार्टी करने वाला व्यक्ति हुआ कोरोना संक्रमित, केस दर्ज</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/new-york-hospital-are-quietly-testing-heartburn-drug-as-coronavirus-treatment-dlva-3057370.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/america-3.jpg?impolicy=website&width=78&height=52" alt="कोरोना के इलाज में डॉक्टर चोरी-चुपके कर रहे हैं इस दवा का इस्तेमाल" title="कोरोना के इलाज में डॉक्टर चोरी-चुपके कर रहे हैं इस दवा का इस्तेमाल"></figure>कोरोना के इलाज में डॉक्टर चोरी-चुपके कर रहे हैं इस दवा का इस्तेमाल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/more-deaths-than-expected-by-white-house-in-america-due-to-covid-19-figure-will-cross-60-thousand-soon-dlva-3056965.html">व्हाइट हाउस की आशंका से भी ज्यादा मौतें, 60 हजार के पार जाएगा आंकड़ा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/russia-coronavirus-cases-surpass-china-in-latest-one-day-surge-dlva-3057139.html">रूस में चीन से भी ज्यादा हुए संक्रमण के मामले, एक दिन में सबसे ज्यादा केस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/coronavirus-in-world-live-update-thousands-rush-to-beach-in-florida-and-california-and-violate-lockdown-3055018.html">दुनिया में कोरोना Live: US में लॉकडाउन का उल्लंघन कर हजारों लोग बीच पर पहुंचे</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-mukesh-khanna-reaction-on-mahabharat-bhishma-pitamah-scene-where-cooler-spotted-utk-3057460.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/mukesh-kahnna.jpg?impolicy=website&width=78&height=52" alt="Mahabharat: भीष्म पितामह के पीछे दिखा था कूलर? मुकेश खन्ना ने दी प्रतिक्रिया" title="Mahabharat: भीष्म पितामह के पीछे दिखा था कूलर? मुकेश खन्ना ने दी प्रतिक्रिया"></figure>Mahabharat: भीष्म पितामह के पीछे दिखा था कूलर? मुकेश खन्ना ने दी प्रतिक्रिया</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/viral-social-after-hina-khan-rashami-desai-and-devoleena-bhattacharjee-grooves-to-jacqueline-fernandez-genda-phool-watch-video-dv-3057421.html">'गेंदा फूल' पर रश्‍मी देसाई और देवोलीना ने क‍िया ऐसा Dance, फैंस हुए दीवाने</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-ramayan-sita-actress-dipika-chikhlia-shared-flashback-photo-with-former-prime-minister-rajiv-gandhi-ramanand-sagar-arun-govil-utk-3057307.html">रामायण की 'सीता' ने पूर्व प्रधानमंत्री राजीव गांधी संग शेयर की फोटो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-kapil-sharma-reveals-that-who-will-be-the-first-guest-on-his-show-after-lockdown-dv-3057334.html">कपिल शर्मा ने किया खुलासा- लॉकडाउन के बाद ये होंगे उनके शो के पहले गेस्‍ट</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-kangana-ranaut-film-thalaivi-makers-face-5-crore-loss-due-to-coronavirus-lockdown-utk-3057001.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/thalaivi-kangana-ranaut.jpg?impolicy=website&width=78&height=52" alt="Lockdown के कारण कंगना रनौत की फिल्म पर मुसीबत, हुआ इतने करोड़ का नुकसान!" title="Lockdown के कारण कंगना रनौत की फिल्म पर मुसीबत, हुआ इतने करोड़ का नुकसान!"></figure>Lockdown के कारण कंगना रनौत की फिल्म पर मुसीबत, हुआ इतने करोड़ का नुकसान!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-subhash-ghai-revealed-working-on-a-sequel-of-khalnayak-kalicharan-remake-during-coronavirus-lockdown-utk-3056437.html">लॉकडाउन में हो गई 'खलनायक' सीक्वल की तैयारी, सुभाष घई ने बताया ऐसी होगी कहानी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-ram-gopal-varma-thinks-kim-jongs-un-sister-kim-yo-jong-is-the-world-first-female-dictator-ss-3056500.html">राम गोपाल वर्मा ने किम जोंग की बहन को बताया दुनिया की पहली फीमेल विलेन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-fan-asked-hrithik-roshan-you-are-smoking-in-pic-with-sons-he-answered-would-decimate-every-cigarette-from-planet-ss-3056110.html">बेटों के सामने ऋतिक रोशन कर रहे थे स्मोक! फैन ने किया सवाल तो मिले ये जवाब</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-mukesh-khanna-reaction-on-mahabharat-bhishma-pitamah-scene-where-cooler-spotted-utk-3057460.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/mukesh-kahnna.jpg?impolicy=website&width=78&height=52" alt="Mahabharat: भीष्म पितामह के पीछे दिखा था कूलर? मुकेश खन्ना ने दी प्रतिक्रिया" title="Mahabharat: भीष्म पितामह के पीछे दिखा था कूलर? मुकेश खन्ना ने दी प्रतिक्रिया"></figure>Mahabharat: भीष्म पितामह के पीछे दिखा था कूलर? मुकेश खन्ना ने दी प्रतिक्रिया</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/viral-social-after-hina-khan-rashami-desai-and-devoleena-bhattacharjee-grooves-to-jacqueline-fernandez-genda-phool-watch-video-dv-3057421.html">'गेंदा फूल' पर रश्‍मी देसाई और देवोलीना ने क‍िया ऐसा Dance, फैंस हुए दीवाने</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-ramayan-sita-actress-dipika-chikhlia-shared-flashback-photo-with-former-prime-minister-rajiv-gandhi-ramanand-sagar-arun-govil-utk-3057307.html">रामायण की 'सीता' ने पूर्व प्रधानमंत्री राजीव गांधी संग शेयर की फोटो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-kapil-sharma-interesting-reply-to-fans-live-chat-on-twitter-ask-kapil-utk-3057055.html">कपिल शर्मा से फैन ने पूछा- भाभी के साथ शो में हिस्सा लेगें? मिला ऐसा जवाब</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-ramayan-actress-mahika-sharma-adopts-2-families-for-few-days-in-lockdown-3057640.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/mahika-sharma.jpg?impolicy=website&width=78&height=52" alt="रामायण अभिनेत्री माहिका शर्मा ने लॉकडाउन में दो परिवारों को लिया गोद" title="रामायण अभिनेत्री माहिका शर्मा ने लॉकडाउन में दो परिवारों को लिया गोद"></figure>रामायण अभिनेत्री माहिका शर्मा ने लॉकडाउन में दो परिवारों को लिया गोद</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-mukesh-khanna-reaction-on-mahabharat-bhishma-pitamah-scene-where-cooler-spotted-utk-3057460.html">Mahabharat: भीष्म पितामह के पीछे दिखा था कूलर? मुकेश खन्ना ने दी प्रतिक्रिया</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/viral-social-after-hina-khan-rashami-desai-and-devoleena-bhattacharjee-grooves-to-jacqueline-fernandez-genda-phool-watch-video-dv-3057421.html">'गेंदा फूल' पर रश्‍मी देसाई और देवोलीना ने क‍िया ऐसा Dance, फैंस हुए दीवाने</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-ramayan-sita-actress-dipika-chikhlia-shared-flashback-photo-with-former-prime-minister-rajiv-gandhi-ramanand-sagar-arun-govil-utk-3057307.html">रामायण की 'सीता' ने पूर्व प्रधानमंत्री राजीव गांधी संग शेयर की फोटो</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/bhojpuri-kajal-raghwani-to-akshara-singh-see-the-picture-of-these-bhojpuri-actresses-in-without-makeup-3054928.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/Bhojpuri-actress.jpg?impolicy=website&width=78&height=52" alt="आम्रपाली से अक्षरा सिंह तक बिना मेकअप ऐसी दिखती हैं भोजपुरी की ये टॉप-5 एक्ट्रेस" title="आम्रपाली से अक्षरा सिंह तक बिना मेकअप ऐसी दिखती हैं भोजपुरी की ये टॉप-5 एक्ट्रेस"></figure>आम्रपाली से अक्षरा सिंह तक बिना मेकअप ऐसी दिखती हैं भोजपुरी की ये टॉप-5 एक्ट्रेस</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-akshara-singh-new-bhojpuri-song-ae-chanda-video-viral-youtube-utk-3053656.html">अक्षरा सिंह का नया भोजपुरी गाना रिलीज, किसकी याद में आंसू बहा रही हैं?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-kajal-raghwani-pawan-singh-bhojpuri-song-dehiya-jawan-chikan-samaan-bhojpuri-film-hukumat-bhojpuri-hit-songs-2020-utk-3051784.html">खेसारी को छोड़ पवन सिंह के साथ रोमांस करती दिखीं काजल राघवानी, देखें वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-uttarakhand-film-actors-made-a-song-to-appeal-donation-in-cm-relief-fund-3054940.html">उत्तराखंड के कलाकारों ने बनाया गाना, कोरोना के खिलाफ लड़ाई में आए आगे</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-shubh-mangal-zyada-saavdhan-movie-review-ayushmann-khurrana-delivers-another-master-storke-neena-gupta-gajraj-rao-2884129.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/02/shubh.jpg?impolicy=website&width=78&height=52" alt="शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक" title="शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक"></figure>शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-movie-review-of-disha-patani-aditya-roy-kapoor-and-anil-kapoor-film-malang-reade-here-dv-2843074.html">Review: गोवा के Beach के किनारे रोमांस, सस्‍पेंस और थ्रिल से सजी है 'मलंग'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-street-dancer-3d-film-review-varun-dhawan-shraddha-kapoor-remo-d-souza-nora-fatehi-prabhu-deva-box-office-2800501.html">Street Dancer 3D Review: वरुण और श्रद्धा ने किया निराश, नोरा फतेही ने जीता दिल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-tanhaji-review-ajay-devgn-and-saif-ali-khan-creates-history-again-2759152.html">समीक्षाः हिन्दी सिनेमा में कुछ नया ढूंढ़ते हो तो हर हाल में देखें तान्हाजी</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-akshara-singh-new-bhojpuri-song-ae-chanda-video-viral-youtube-utk-3053656.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/akshara-singh-1.jpg?impolicy=website&width=78&height=52" alt="अक्षरा सिंह का नया भोजपुरी गाना रिलीज, किसकी याद में आंसू बहा रही हैं?" title="अक्षरा सिंह का नया भोजपुरी गाना रिलीज, किसकी याद में आंसू बहा रही हैं?"></figure>अक्षरा सिंह का नया भोजपुरी गाना रिलीज, किसकी याद में आंसू बहा रही हैं?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-kajal-raghwani-pawan-singh-bhojpuri-song-dehiya-jawan-chikan-samaan-bhojpuri-film-hukumat-bhojpuri-hit-songs-2020-utk-3051784.html">खेसारी को छोड़ पवन सिंह के साथ रोमांस करती दिखीं काजल राघवानी, देखें वीडियो</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-parshuram-jayanti-see-ram-laxman-parshuram-samvad-from-ramanand-sagar-ramayan-doordarshan-utk-3050470.html">Ramayan: शिव धनुष तोड़ने पर गुस्से से आग बबूला हुए थे परशुराम, देखें वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-kajal-raghwani-khesari-lal-yadav-bhojpuri-song-dil-badtameez-ho-gayil-bhojpuri-movie-sangharsh-utk-3048688.html">काजल राघवानी को देख बोले खेसारी- दिल बदतमीज हो गईल, हिट हो गया ये भोजपुरी गाना</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/hollywood-tom-hanks-wrote-a-letter-to-an-australian-child-named-corona-3048916.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/03/tom-hanks-and-his-wife-rita.jpg?impolicy=website&width=78&height=52" alt="टॉम हैंक्स ने कोरोना नाम के ऑस्ट्रेलियाई बच्चे को लिखा पत्र" title="टॉम हैंक्स ने कोरोना नाम के ऑस्ट्रेलियाई बच्चे को लिखा पत्र"></figure>टॉम हैंक्स ने कोरोना नाम के ऑस्ट्रेलियाई बच्चे को लिखा पत्र</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-lockdown-watch-netflix-amazon-prime-video-and-disney-and-hotstar-10-new-shows-this-week-3039349.html">Netflix, Amazon Prime, Hotstar, नेटफ्ल‌िक्स, ओटीटी, प्लेटफॉर्म, साहिब</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-shahrukh-khan-priyanka-chopra-come-together-for-one-world-together-at-home-lady-gaga-beyonce-fight-against-coronavirus-utk-3030349.html">Coronavirus के खिलाफ छिड़ी अनोखी जंग, एकसाथ आए शाहरुख खान-प्रियंका चोपड़ा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-tony-award-winning-actor-brian-dennehy-dies-at-81-ss-3027256.html">ग्रैमी अवॉर्ड विजेता हॉलीवुड एक्टर ब्रायन डेनहे का 81 साल में निधन</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-michael-holding-not-in-favor-of-using-other-material-to-shine-cricket-ball-3057580.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/saliva.jpg?impolicy=website&width=78&height=52" alt="बड़ा बयान: क्रिकेट तबतक शुरू ना करें जब तक गेंद को थूक से ना चमका पाएं गेंदबाज" title="बड़ा बयान: क्रिकेट तबतक शुरू ना करें जब तक गेंद को थूक से ना चमका पाएं गेंदबाज"></figure>बड़ा बयान: क्रिकेट तबतक शुरू ना करें जब तक गेंद को थूक से ना चमका पाएं गेंदबाज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-organizing-icc-t20-world-cup-in-october-seems-impractical-says-bcci-official-3057169.html">बीसीसीआई अधिकारी ने कहा- टी20 वर्ल्ड कप होना मुश्किल, सुरक्षा की गारंटी...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-r-ashwin-recalls-that-he-was-disappointed-by-how-chennai-super-kings-coach-stephen-fleming-treated-him-in-2010-3056335.html">अश्विन का खुलासा, कोच के कारण टीम और फिर होटल से हुए बाहर, घर पर पड़ा बैठना</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-tim-paine-reveals-how-ca-is-planning-to-make-sure-india-tours-australia-3055765.html">भारत के दौरा न करने से ऑस्‍ट्रेलिया को होगा करीब 23 अरब का नुकसान</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/anand-mahindra-offers-job-to-rickshaw-owner-for-social-distancing-coronavirus-mrj-3056827.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/anand-2.jpg?impolicy=website&width=78&height=52" alt="जानें आनंद महिंद्रा के बारे में, कैसे करते हैं वो खास काम करने वालों की मदद" title="जानें आनंद महिंद्रा के बारे में, कैसे करते हैं वो खास काम करने वालों की मदद"></figure>जानें आनंद महिंद्रा के बारे में, कैसे करते हैं वो खास काम करने वालों की मदद</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/japan-experiment-on-chinese-people-during-world-war-two-is-barbarous-than-wuhan-lab-coronavirus-mrj-3056461.html">दुनिया की सबसे खतरनाक लैब, जहां जिंदा इंसानों के भीतर डाले गए जानलेवा वायरस</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/antarctica-was-once-home-for-frogs-research-reveals-its-history-viks-3056980.html">वैज्ञानिकों को मिली एंटार्कटिका के इतिहास की अहम जानकारी, एक मेंढक से मिली मदद</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/know-why-donald-trump-does-not-want-you-to-know-his-academic-records-bhvs-3056635.html">ट्रंप क्यों नहीं चाहते कि आप उनकी पढ़ाई के दौरान नंबर्स के बारे में जानें?</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/vodafone-paytm-offer-get-50-rupees-cashback-on-vodafone-149-rupees-plan-online-recharge-get-free-calling-2gb-3018346.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/02/vodafone.jpg?impolicy=website&width=78&height=52" alt="Vodafone के सस्ते प्लान पर Paytm दे रहा है 50 रुपये कैशबैक, मिलेगी फ्री कॉलिंग" title="Vodafone के सस्ते प्लान पर Paytm दे रहा है 50 रुपये कैशबैक, मिलेगी फ्री कॉलिंग"></figure>Vodafone के सस्ते प्लान पर Paytm दे रहा है 50 रुपये कैशबैक, मिलेगी फ्री कॉलिंग</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/facebook-jio-pilot-project-jiomart-whatsapp-service-goes-live-know-how-to-place-an-order-through-whatsapp-3056800.html">शुरू हुई JioMart की WhatsApp service, जानिए कैसे करें इस सर्विस का इस्तेमाल?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/google-doodle-2020-throwback-2017-game-online-to-kill-boredom-during-lockdown-know-how-to-play-3056008.html">Google Doodle में आज से हर दिन मिलेंगे मज़ेदार फ्री Games, ऐसे खेल सकते हैं आप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/whatsapp-frequently-forwaded-message-take-a-dip-to-70-percent-after-changes-limit-to-one-chat-at-a-time-3056215.html">WhatsApp के किए गए बदलाव से 'Frequently Forwaded Message’ में आई 70% की कमी</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/mi-10-youth-edition-5g-phone-set-to-launch-tomorrow-know-expected-features-and-price-of-this-new-xiaomi-phone-3055459.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/mi-10-youth.jpg?impolicy=website&width=78&height=52" alt="Xiaomi आज ला रहा है सस्ता 5G फोन Mi 10 Youth, मिलेंगे 48 MP वाले 4 कैमरे" title="Xiaomi आज ला रहा है सस्ता 5G फोन Mi 10 Youth, मिलेंगे 48 MP वाले 4 कैमरे"></figure>Xiaomi आज ला रहा है सस्ता 5G फोन Mi 10 Youth, मिलेंगे 48 MP वाले 4 कैमरे</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/5-budget-android-smartphone-oppo-a12-oppo-a52-vivo-y40-iqoo-neo-motorola-edge-plus-launched-with-4-camera-3053689.html">Motorola से लेकर Vivo तक, इस हफ्ते लॉन्च हुए 4 कैमरे वाले ये पांच धांसू फोन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/redmi-note-9-new-phone-of-xiaomi-will-be-launching-on-30th-april-will-come-with-4-camera-5000mah-battery-3053209.html">Xiaomi 30 अप्रैल को ला रही है Redmi Note 9 का नया फोन, मिलेंगे 4 कैमरे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/vivo-y50-launched-in-china-at-a-budget-range-with-4-camera-5000mah-battery-3051430.html">कम है Vivo के 4 कैमरे वाले स्मार्टफोन की कीमत! मिलेगी 5000mAh वाली दमदार बैटरी</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/spread-of-covid-19-fake-news-spread-through-social-media-companies-need-to-take-measures-3056701.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/02/girl-on-mobile-phone.jpg?impolicy=website&width=78&height=52" alt="'COVID-19 से बेहतर तरीके से निपटने को फेक न्यूज से बचाव के उपाय करें कंपनियां'" title="'COVID-19 से बेहतर तरीके से निपटने को फेक न्यूज से बचाव के उपाय करें कंपनियां'"></figure>'COVID-19 से बेहतर तरीके से निपटने को फेक न्यूज से बचाव के उपाय करें कंपनियां'</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/whatsapp-frequently-forwaded-message-take-a-dip-to-70-percent-after-changes-limit-to-one-chat-at-a-time-3056215.html">WhatsApp के किए गए बदलाव से 'Frequently Forwaded Message’ में आई 70% की कमी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/google-doodle-2020-throwback-2017-game-online-to-kill-boredom-during-lockdown-know-how-to-play-3056008.html">Google Doodle में आज से हर दिन मिलेंगे मज़ेदार फ्री Games, ऐसे खेल सकते हैं आप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/flipkart-wants-government-to-give-permission-to-e-commerce-for-non-essential-items-gradually-3053245.html">Lockdown:ई-कॉमर्स पर गैर-जरूरी सामान की बिक्री के लिए फ्लिपकार्ट ने रखी ये बात</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/does-coronavirus-spread-from-ac-at-home-claiming-viral-messages-know-pib-fact-check-about-window-and-central-ac-3030370.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/AC.jpg?impolicy=website&width=78&height=52" alt="क्या घर में AC चलाने से फैलता है कोरोना वायरस? यहां जानें कितना सच है ये दावा" title="क्या घर में AC चलाने से फैलता है कोरोना वायरस? यहां जानें कितना सच है ये दावा"></figure>क्या घर में AC चलाने से फैलता है कोरोना वायरस? यहां जानें कितना सच है ये दावा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/xerox-is-making-disposable-ventilators-which-do-not-require-batteries-or-electricity-to-work-target-2-lakh-production-2993605.html">Xerox बना रही है डिस्पोजेबल वेंटिलेटर्स, बिना बिजली और बैटरी के करेगा काम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/apple-is-planning-to-launch-its-new-product-ar-and-vr-in-2022-feature-and-photo-revealed-2967289.html">iPhone, iPad, Mac ही नहीं, अब ये प्रोडक्ट भी बना रही है Apple, फोटो आ गई सामने</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/best-laptop-cheap-at-a-budget-price-laptop-offers-for-work-from-home-on-flipkart-get-at-40-percent-off-2949214.html">Work from home के लिए चाहिए लैपटॉप तो यहां पाएं 40% की छूट,129 रु में भी सामान</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/government-may-reduce-amount-required-to-fill-esic-contribution-relief-for-companies-troubled-by-lockdown-3057478.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/03/finance-minister-Nirmala-Sitharaman-image-1.jpg?impolicy=website&width=78&height=52" alt="लॉकडाउन से परेशान कंपनियों को बड़ी राहत! ESI नियमों में सरकार दे सकती है छूट" title="लॉकडाउन से परेशान कंपनियों को बड़ी राहत! ESI नियमों में सरकार दे सकती है छूट"></figure>लॉकडाउन से परेशान कंपनियों को बड़ी राहत! ESI नियमों में सरकार दे सकती है छूट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/bank-holiday-list-of-may-2020-if-lockdown-open-bank-closed-for-13-days-in-may-holiday-rbi-holiday-list-3057046.html">Lockdown खुलने के बावजूद मई में 13 दिन बैंक रहेंगे Bank, यहां चेक करें लिस्ट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/know-what-companies-says-about-salary-appraisal-incentives-in-this-survey-3057481.html">सैलरी और अप्रेजल को लेकर क्या है कंपनियों का कहना, सर्वे में मिली जानकारी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/big-news-for-franklin-templeton-investors-president-sanjay-sapre-said-that-people-will-get-their-money-return-3057388.html">Franklin निवेशकों के लिए खुशखबरी! कंपनी के किया जल्द पैसा वापस करने का ऐलान</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="top_nav_category_D">फूड</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/dalgona-coffee.jpg?impolicy=website&width=78&height=52" alt="कोरोना महामारीः Google पर फूड और रेसिपी से जुड़ी इन चीजों को किया जा रहा सर्च" title="कोरोना महामारीः Google पर फूड और रेसिपी से जुड़ी इन चीजों को किया जा रहा सर्च"></figure>कोरोना महामारीः Google पर फूड और रेसिपी से जुड़ी इन चीजों को किया जा रहा सर्च</a></div><div data-rel="2"  class="morestory-right-box"><a href="/videos/lifestyle/video-recipe-thai-red-pulao-recipe-cooking-tips-bgys-3056341.html">Recipe Video: थाई रेड पुलाव खाकर मुंह में आएगा पानी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/videos/lifestyle/in-lockdown-learn-to-make-cheese-at-home-cooking-tips-video-bgys-3055729.html">Video: घर बैठे चुटकियों में सीखें पनीर बनाने का तरीका</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/learn-cooking-tips-of-making-thai-red-pulao-recipe-everyone-love-it-bgys-3055099.html">Recipe: थाई रेड पुलाव का स्वाद ऐसा, हर कोई कहेगा-वाह क्या बात है</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/people-searching-on-google-these-10-things-about-health-in-lockdown-know-what-is-the-reason-pur-3057322.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/google-3.jpg?impolicy=website&width=78&height=52" alt="Lockdown: हेल्थ को लेकर गूगल पर 10 चीजें सर्च कर रहे लोग, जानें क्या है कारण" title="Lockdown: हेल्थ को लेकर गूगल पर 10 चीजें सर्च कर रहे लोग, जानें क्या है कारण"></figure>Lockdown: हेल्थ को लेकर गूगल पर 10 चीजें सर्च कर रहे लोग, जानें क्या है कारण</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/lockdown-panic-yoga-asanas-for-better-sleep-ash-3056863.html">Lockdown Panic: टेंशन की वजह से नहीं आ रही है नींद? ये योगासन दिलाएंगे फायदा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/people-searching-ayush-ministry-kwath-on-google-know-all-about-it-pur-3056758.html">Google पर सर्च किया जा रहा आयुष मंत्रालय का क्वाथ, जानें इसके बारे में सबकुछ</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/coronavirus-facts-do-not-panic-lift-use-safety-tips-from-covid-19-bgys-3056467.html">Covid 19: लिफ्ट, सीढ़ियों के इस्तेमाल से भी हो सकता है कोरोना, आजमाएं ये टिप्स</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/mahhi-vij-fun-with-children-in-lockdown-parents-can-take-tips-ash-3055963.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/mahi-1.jpg?impolicy=website&width=78&height=52" alt="लॉकडाउन में माही विज ने बच्चों के साथ ऐसी की मस्ती, पैरेंट्स ले सकते हैं टिप्स" title="लॉकडाउन में माही विज ने बच्चों के साथ ऐसी की मस्ती, पैरेंट्स ले सकते हैं टिप्स"></figure>लॉकडाउन में माही विज ने बच्चों के साथ ऐसी की मस्ती, पैरेंट्स ले सकते हैं टिप्स</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html">कोरोना महामारीः Google पर फूड और रेसिपी से जुड़ी इन चीजों को किया जा रहा सर्च</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/people-searching-on-google-these-10-things-about-health-in-lockdown-know-what-is-the-reason-pur-3057322.html">Lockdown: हेल्थ को लेकर गूगल पर 10 चीजें सर्च कर रहे लोग, जानें क्या है कारण</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/people-searching-ayush-ministry-kwath-on-google-know-all-about-it-pur-3056758.html">Google पर सर्च किया जा रहा आयुष मंत्रालय का क्वाथ, जानें इसके बारे में सबकुछ</a></div></div></div></div></div></li><li><a href="javascript:void(0);"><span></span></a><div class="more-topnav"><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="3dot_category_D">फोटो</a><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="3dot_category_D">खेल</a></li></ul></nav>
	<div class="topnav-right dflex">
	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"><script> (function () { var cx = 'partner-pub-5242205118131617:xczkhuzsls3'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();</script> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->

	<!-- secondary nav start -->

	<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/coronavirus-latest-news/"  data-label="<font color=red ><b>कोरोना वायरस</b></font>" data-cat="sub_nav_category_D"><font color=red ><b>कोरोना वायरस</b></font></a></li><li><a class="events_ana" href="/news/delhi-ncr/"  data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/career/board-results/"  data-label="बोर्ड रिजल्ट" data-cat="sub_nav_category_D">बोर्ड रिजल्ट</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/news/astro/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/blogs/"  data-label="ब्लॉग" data-cat="sub_nav_category_D">ब्लॉग</a></li><li><a class="events_ana" href="/indiapositive/"  data-label="#IndiaPositive" data-cat="sub_nav_category_D">#IndiaPositive</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li>	<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
	</ul></div></div>
	<!-- secondary nav end -->

<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
</style>
<!-- pubmatic ads script -->
<script type='text/javascript'>
   var PWT={}; //Initialize Namespace
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
           (function() {
                  var gads = document.createElement('script');
                  var useSSL = 'https:' == document.location.protocol;
                  gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                  var node = document.getElementsByTagName('script')[0];
                  node.parentNode.insertBefore(gads, node);
           })();
   };
   (function() {
           var purl = window.location.href;
           var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/2060';
           var profileVersionId = '';
           if(purl.indexOf('pwtv=')>0){
                  var regexp = /pwtv=(.*?)(&|$)/g;
                  var matches = regexp.exec(purl);
                  if(matches.length >= 2 && matches[1].length > 0){
                          profileVersionId = '/'+matches[1];
                  }
           }
           var wtads = document.createElement('script');
           wtads.async = true;
           wtads.type = 'text/javascript';
           wtads.src = url+profileVersionId+'/pwt.js';
           var node = document.getElementsByTagName('script')[0];
           node.parentNode.insertBefore(wtads, node);
           })();
</script>
<!-- pubmatic ads script -->

<!-- Static DFP Tags (Start) -->


<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_SERVICE/NW18_HIND_LIFE_AS/NW18_HIND_SRV_LIFE_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_SERVICE/NW18_HIND_LIFE_AS/NW18_HIND_SRV_LIFE_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_SERVICE/NW18_HIND_LIFE_AS/NW18_HIND_SRV_LIFE_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_SERVICE/NW18_HIND_LIFE_AS/NW18_HIND_SRV_LIFE_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_SERVICE/NW18_HIND_LIFE_AS/NW18_HIND_SRV_LIFE_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		
		// Targeting
		googletag.pubads().setTargeting("article_id","3057523");
			googletag.pubads().setTargeting("section_name","lifestyle");
		googletag.pubads().setTargeting("meta_keywords",['coronavirus','coronavirus in india','google','google search','food','food and recipies','recipe','lockdown','dalgona coffee','pizza','panipuri recipe','recipe video','लॉकडाउन','कोरोना वायरस','भारत में कोरोना वायरस','डलगोना कॉफी','डलगोना कॉफी की रेसिपी','फूड','रेसिपी','रेसिपी वीडियो','पिज्जा','पानीपुरी','गूगल','गूगल सर्च']);
		googletag.pubads().setTargeting("title_name","कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search | recipe - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html");
		
		googletag.enableServices();
	});

	function gptHandler(entry) {
		googletag.cmd.push(function () {
			googletag.display(entry);
      	});
    }
	
    function addAd(adSlotPath, sizes, adDivId) {
		googletag.cmd.push(function () {
			googletag.pubads().updateCorrelator();
			gptadslots.push(googletag.defineSlot(adSlotPath, sizes, adDivId).addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
			googletag.display(adDivId);
      	});
	}
	
	//Need to update with Intersection observer
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
        // const topMid = rect.top + (rect.height * visiblity);
        // const bottomMid = rect.bottom - (rect.height * visiblity);

		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->


        <!-- afp code starts here -->
        <!--<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="https://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>-->

        <div class="grayBgs"></div>

        <!--Mobile ad top banner-->
        <div id="mobil300x250" style="padding:0 0 10px 0;"></div>
        <!--ARTICLE PAGE start-->
        <div class="outer artouter">
            <div class="section-blog" id="content_3057523">

                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="lifestyle" data-url="/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html" data-title="कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search | recipe - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" data-id="3057523" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html" data-iolength="435" data-iodate="Mon, 27 Apr 2020 18:24:36 +0530" data-author="News18" data-iosection="लाइफ़" data-dimension="News18Hindi | digital | News18 Hindi">

                            <div class="brade_crum abrdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/lifestyle/">लाइफ़</a>                            </div>
                            <div class="vsp10 clearfix"></div>
                            <script>
                                var flag_type = "";
                            </script><style>.vsp10{margin-top:10px}.chmpwdgt-sprt{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/chmpsprt.png) no-repeat;width:90px;height:38px;display:inline-block}.chmpwdgt-sprt.rfrsh{width:22px;height:24px;background-position:-218px 0}.chmpnwdgt{background:#0d3964;height:70px;position:relative;cursor:pointer}.chmpwdgt-lft{position:absolute;background:#0a1739;left:0;top:0;bottom:0;padding:18px 10px 0}.chmpwdgt-lft:after{content:"";border-top:15px solid #0a1739;border-left:15px solid transparent;transform:rotate(45deg);display:block;position:absolute;top:50%;right:-4px;margin-top:-6px}.chmpwdgt-rgt{position:absolute;top:0;right:10px;margin-top:23px}.chmpwdgt-rgt .fsbtn{font-size:12px;color:#02abe4;width:110px;height:26px;line-height:26px;background:#0a1739;display:inline-block;margin-right:10px;text-align:center;float:left}.chmpnwdgt-scr{margin:0 135px;display:flex;justify-content:space-between;padding-top:3px;flex-wrap:wrap}.chmpnwdgt-scr li{width:46%;float:left}.chmpnwdgt-scr li:nth-child(2){width:6%;padding-top:15px}.chmpnwdgt-scr li .tm{color:#fff;font-size:13px;text-transform:uppercase;font-weight:400;text-align:center;margin-right:15px;margin-top:4px;width:36px;float:left}.chmpnwdgt-scr li .tm img{width:36px;height:24px;margin-left:5px;vertical-align:middle;border:1px solid #187ee2;}.chmpnwdgt-scr li .scr{color:#9b9b9b;font-size:10px;line-height:14px;padding-top:5px}.chmpnwdgt-scr li .scr span{display:block}.chmpnwdgt-scr li .scr span b{font-size:16px}.chmpnwdgt-scr li .scr em{font-style:normal;margin-right:10px}.chmpnwdgt-scr li .scr em:last-child{margin-right:0}.chmpnwdgt-scr li .vs{width:22px;height:22px;background:#0b507e;border-radius:100%;text-align:center;line-height:22px;font-size:10px;color:#fff;display:block;margin:auto}.chmpnwdgt-scr li.rng .scr span{color:#fec263}.chmpnwdgt-scr li.rng .scr em,.mtch-fnl,.ytbplyd{color:#fff}.chmpnwdgt-scr li.rng .scr span b{font-size:22px}.chmpnwdgt-scr li.rng .tm{font-weight:700}.mtch-fnl{font-size:11px;text-align:center;position:absolute;bottom:6px;left:0;right:0}.ytbplyd{font-size:10px;line-height:14px;width:100%;text-align:center;position:relative;top:-4px}@media screen and (max-width:720px){.chmpnwdgt-scr li .tm img,.chmpwdgt-lft:after,.chmpwdgt-sprt.rfrsh{display:none}.chmpwdgt-sprt{width:92px;height:24px;background-position:-126px 0}.chmpnwdgt{height:auto;padding-bottom:5px;}.chmpwdgt-lft{right:0;height:27px;padding:2px 10px 0}.chmpwdgt-rgt{right:0;margin-top:0}.chmpwdgt-rgt .fsbtn{width:100px;background:#232f4d;margin-right:2px;margin-top:2px}.chmpnwdgt-scr{margin:0;padding:40px 15px 10px}.chmpnwdgt-scr li{width:40%}.chmpnwdgt-scr li:nth-child(2){width:20%}.chmpnwdgt-scr li .tm{text-align:left;font-size:14px;line-height:12px}.chmpnwdgt-scr li .scr{clear:both;line-height:20px}.chmpnwdgt-scr li .scr span b{display:block}.chmpnwdgt-scr li .scr em{display:none}}</style><script type="text/javascript" src="/cricketnext/champions-trophy/ct-score.js?v=1.0"></script><script>var widgetinterval = setInterval("getIplWidget();",15000);$(document).ready(function(){ getIplWidget(); $('#scorerefresh').on('click',function(e){ e.preventDefault(); e.stopPropagation(); getIplWidget(); });});
</script><!--<div class="bannerct" style="display:none"><style>.mnone1{display:block;}.wnone1{display:none;}@media screen and (max-width:765px){.mnone1{display:none;}.wnone1{display:block;width:100%}} </style><div class="mnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak.jpg"></a></div><div class="wnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak-mobile.jpg"></a></div></div>-->
<div class="clearfix scr-strp chmpnwdgt" style="display:none"> <h2 class="chmpwdgt-lft"><span class="chmpwdgt-sprt logo-ct"></span></h2> <ul class="chmpnwdgt-scr" id="scoreslist"> <div class="loader"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/04/ajax-loader-greay.gif" style="width:32px!important" /></div>  </ul> <div class="mtch-fnl clearfix"></div><div class="chmpwdgt-rgt"><a href="javascript:void(0);" class="fsbtn fullScr" >फुल स्कोरकार्ड</a><a href="javascript:void(0);" class="chmpwdgt-sprt rfrsh" id="scorerefresh"></a></div>  </div>

                            <style>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</style>

                                                        


                            <script>
                                if (getCookie('ratingss_3057523')) {


                                    $('.rtthismv').css('cursor', 'not-allowed');
                                    $('.rtthismv').css('opacity', '0.5');
                                    $('.rtthismv-showbox').html('');

                                }

                                function setCookie(name, value, expires) {
                                    domain = 'hindi.news18.com';
                                    secure = true;
                                    path = '/';
                                    var today = new Date();
                                    today.setTime(today.getTime());
                                    if (expires) {
                                        expires = expires * 1000 * 60 * 60 * 24;
                                    }
                                    var expires_date = new Date(today.getTime() + (expires));
                                    document.cookie = name + '=' + escape(value) +
                                        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
                                        ((path) ? ';path=' + path : '') +
                                        ((domain) ? ';domain=' + domain : '') +
                                        ((secure) ? ';secure' : '');
                                }

                                function getCookie(name) {
                                    var start = document.cookie.indexOf(name + "=");
                                    var len = start + name.length + 1;
                                    if ((!start) && (name != document.cookie.substring(0, name.length))) {
                                        return null;
                                    }
                                    if (start == -1)
                                        return null;
                                    var end = document.cookie.indexOf(';', len);
                                    if (end == -1)
                                        end = document.cookie.length;
                                    return unescape(document.cookie.substring(len, end));
                                }

                                function showyoutube() {
                                    $('#stryaddclss').removeClass('act');
                                    $('#youaddclss').addClass('act');
                                    $('#youtube').slideDown();
                                    $('#article').slideUp();

                                }

                                function showarticle() {
                                    $('#stryaddclss').addClass('act');
                                    $('#youaddclss').removeClass('act');
                                    $('#youtube').slideUp();
                                    $('#article').slideDown();
                                }

                                function rating(rating) {
                                    return 0;

                                    $.ajax({
                                        type: "POST",
                                        url: "/ajaxrating.php",
                                        cache: true,
                                        data: {
                                            "rating": rating,
                                            "id": "3057523"
                                        },
                                        success: function(result) {
                                            alert('Thanks for your review');
                                            setCookie('ratingss_3057523', 'ratingss', 1);
                                            $('.rtthismv').css('cursor', 'not-allowed');
                                            $('.rtthismv').css('opacity', '0.5');
                                            $('.rtthismv-showbox').html('');
                                        }
                                    });


                                }
                            </script>
                            
                            


                                <div id="article">

                                    <h1>कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search                                        <div class="headline_crumb"></div>
                                    </h1>

                                    <div class="bynow-text mbnow">
                                        <a href="/agency/news18hindi/">News18Hindi</a>                                             </br><span>Updated:</span> April 27, 2020, 6:24 PM IST </div>
                                    <div class="clearfix">
                                        <!--share icons go here -->
                                        <div class="shareRight">
                                            <div class="shareIconDiv" data-pid="3057523">
                                                <a href="javascript:void(0)"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/share-img.png" /></a>
                                            </div>
                                            <div class="sociaIconsHidden" id="sharediv_3057523" style="display:none;">
                                                <a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html&t=कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search" target="_blank" class="d1"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/facebook-m-icon.png" /></a>
                                                <a href="https://twitter.com/share?text=कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search&url=https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html" target="_blank" class="d2"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/tw-icons.png" /></a>
                                                <a href="whatsapp://send?text=कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search -https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html" target="_blank" class="d3"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/whats.png" /></a>
                                                <!--                                                <a href="https://plus.google.com/share?url=" target="_blank" class="d4"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/gp-icons-new.png"/></a>-->
                                            </div>
                                        </div>
                                        <!-- end share icons -->
                                    </div>
                                    <script>
                                        function collapse() {


                                            $('.qr').toggle(500, function() {
                                                // change the button text according to the state of the "#idd"
                                                if ($('.qr').is(':visible')) {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-uparrow.gif)");
                                                } else {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-downarrow.gif)");

                                                }
                                            });
                                        }
                                    </script>
                                                                      
                                    

                                                                        <!--If constituency if found, then show its content start-->

                                    <div class="nw_winner_status_ajax">
                                                                            </div>
                                    <!--If constituency if found, then show its content end-->

                                    <div id="article_body" class="hideCont clearfix fullcontent_3057523" data-io-article-url="https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/2020/04/dalgona-coffee.jpg?impolicy=website&width=459&height=306" alt="कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search" title="कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search" />
                                                    <h5>सबसे ज्यादा डलगोना कॉफी के बारे में खोज की जा रही है. लोग जानना चाहते हैं कि डलगोना कॉफी आखिर क्या चीज है, इसकी रेसिपी क्या है और इसे घर पर कैसे बनाया जा सकता है.</h5>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                                                                    </div>
                                                                                <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">लॉकडाउन के समय लोग सबसे ज्यादा किचन में नजर आ रहे हैं. सेलेब्रिटीज से लेकर आम लोग तक इस समय किचन में फूड आइटम्स के साथ एक्सपेरिमेंट करते दिखाई दे रहे हैं. </h2>

                                            <ul class="newbyeline-agency">
                                                                                                    <li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
                                                                                                <li><b>Last Updated:</b>
                                                    April 27, 2020, 6:24 PM IST                                                </li>
                                                <!--<li><b>Edited by:</b> <a href="#">Puja Menon</a></li> -->
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html&t=कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-fb.jpg" alt="" title="'"></a></li>
                                                <li><a href="https://twitter.com/share?text=कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search&url=https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-tw.jpg" alt="" title="'"></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/linedin.jpg" alt="" title="'"></a></li>

                                                <!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-wp.jpg" alt="" title="'"></a></li>-->
                                                <!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-insta.jpg" alt="" title="'"></a></li> -->
                                            </ul>

                                            <ul class="newbyeline-author">
                                                
                                            </ul>

                                        </div>
                                        <style type="text/css">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</style>

                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->

                                        <div class="storypara">                                                                                        कोरोना वायरस के प्रकोप से बचने के लिए लॉकडाउन जारी है और लोग सोशल डिस्टेंसिंग को अपनाते हुए घरों में बंद हैं. ऐसे में कई लोग वर्क फ्रॉम होम कर रहे हैं तो कुछ लोग अपना खाली समय क्रिएटिव काम करने, किचन में कुकिंग करने और परिवार के साथ मस्ती करने में बिता रहे हैं. इस समय सबसे ज्यादा इंटरनेट का इस्तेमाल किया जा रहा है और लोग गूगल पर कई तरह की चीजें सर्च करते नजर आ रहे हैं. आपको बता दें कि लॉकडाउन के समय लोग सबसे ज्यादा किचन में नजर आ रहे हैं. सेलेब्रिटीज से लेकर आम लोग तक इस समय किचन में फूड आइटम्स के साथ एक्सपेरिमेंट करते दिखाई दे रहे हैं. सोशल मीडिया पर भी लोग कुकिंग करते हुए अपनी तस्वीरें और वीडियोज शेयर कर रहे हैं. कोरोना संक्रमण के बीच लोग गूगल पर फूड और रेसिपी से जुड़ी जिन बातों को सर्च कर रहे हैं वो हैं- डलगोना कॉफी, डलगोना कॉफी रेसिपी, डलगोना रेसिप एट होम, डलगोना रेसिपी इन हिंदी, पिज्जा रेसिपी वीडियो और पानीपुरी रेसिपी.<br />                                                                                        <br />                                                                                        <strong>डलगोना कॉफी के बारे में खोज</strong><br />                                                                                        लॉकडाउन के समय में घर में बोर हो रहे लोग इस समय गूगल पर ज्यादा से ज्यादा फूड रेसिपी सर्च कर रहे हैं. आपको बता दें कि इन रेसिपी में सबसे ज्यादा डलगोना कॉफी के बारे में खोज की जा रही है. लोग जानना चाहते हैं कि डलगोना कॉफी आखिर क्या चीज है, इसकी रेसिपी क्या है और इसे घर पर कैसे बनाया जा सकता है. पिछले कुछ समय से गूगल पर डलगोना कॉफी काफी ज्यादा ट्रेंड कर रही थी. वहीं कुछ लोग इस कॉफी की रेसिपी को हिंदी में भी सर्च कर रहे हैं.<br />                                                                                        <br />                                                                                        <strong>पिज्जा और पानीपुरी की रेसिपी हो रही सर्च</strong></br></br></br></br>डलगोना कॉफी को एक खास तरीके से बनाया जाता है और यह गर्मी के दिनों में पेट को ठंडक पहुंचाती है. वहीं डलगोना कॉफी के बाद लोग सबसे ज्यादा पिज्जा और पानीपुरी की रेसिपी सर्च कर रहे हैं. दरअसल लॉकडाउन के चलते सभी रेस्तरां बंद कर दिए गए हैं. यहां तक कि खाने की ऑनलाइन डिलीवरी भी बंद है. ऐसे में लोग पिज्जा और पानीपुरी को खूब मिस कर रहे हैं.<br /></br><div id='div-gpt-ad-1587484016627-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587484016627-0'); });</script></div><script>
	googletag.cmd.push(function() {  googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MID_728', [[1, 1], [728, 90], 'fluid'], 'div-gpt-ad-1587484016627-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();googletag.enableServices();});</script></br>                                                                                        <br />                                                                                        <strong>रेसिपी के वीडियो हो रहे सर्च</strong><br />                                                                                        लोगों का मानना है कि ये दोनों ही चीजें काफी ज्यादा फेमस हैं और इसे हर उम्र के लोग खाना पसंद करते हैं. खासतौर पर बच्चों को पिज्जा खूब पसंद आता है और महिलाओं को पानीपुरी. अब लोग घर पर ही इन्हें बनाने के बारे में जानकारी हासिल करने में जुटे हैं. कुछ लोग इन रेसिपी के वीडियोज भी सर्च कर रहे हैं ताकि घर पर बड़ी ही आसानी से इन्हें बनाया जा सके.</div>                                                                                                                        
                                                                                
                                                                                <div class="arr-blog ">
                                            <p>News18 Hindi पर सबसे पहले <a href="https://hindi.news18.com/" target="_blank">Hindi News</a> पढ़ने के लिए हमें <a href="https://www.youtube.com/channel/UCPP3etACgdUWvizcES1dJ8Q" target="_blank" rel="nofollow">यूट्यूब</a>, <a href="https://www.facebook.com/News18Hindi/" target="_blank" rel="nofollow">फेसबुक</a> और <a href="https://twitter.com/HindiNews18" target="_blank" rel="nofollow">ट्विटर </a>पर फॉलो करें. देखिए <a href="https://hindi.news18.com/news/lifestyle/recipe/" target="_blank">फूड</a> से जुड़ी लेटेस्ट खबरें.</p>
                                        </div>

                                        <div class="tag">
                                            <!-- Bharat Matrimony RO Start
<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4868935609&iu=/1039154/Hindi_News18/Hindi_News18_Desktop_ClickTracker/Hindi_News18_Desktop_ClickTracker_BharatMatrimony" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/11/Hindi_Textlink.gif" /></a></div>

/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony
<div id='div-gpt-ad-1542775859214-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542775859214-0'); });
</script>
</div>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony', [1, 1], 'div-gpt-ad-1542775859214-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
Bharat Matrimony RO Start end-->
                                            <div class="tag"><ul><li><a href="/tag/corona/">corona</a></li><li><a href="/tag/corona-food-recipe/">Corona Food and Recipe</a></li><li><a href="/tag/food/">Food</a></li><li><a href="/tag/food-recipe/">Food Recipe</a></li><li><a href="/tag/lifestyle/">Lifestyle</a></li></ul></div>                                        </div>
                                        <div class="bynow-text dbnow first_published">
                                            <span>First published:</span> April 27, 2020, 6:24 PM IST</div>


                                        <!-- <div class="mcpoffer" style="padding:10px 0">
                                <a style="color:#0065A2; font-size:18px; line-height: 32px; text-decoration: none" href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=article_footer&utm_campaign=diwali" target="_blank">
                                                <strong>इस दिवाली बंपर डिस्काउंट</strong> <br />
										फेस्टिव सीजन पर 75% की एक्स्ट्रा छूट. सिर्फ 289 में एक साल के लिए सब्सक्राइब करें मनी कंट्रोल प्रो.<strong>कूपन कोड: DIWALI ऑफरः</strong> 10 नवंबर, 2019 तक
										</a>
									</div>-->
                                        <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>

                                                                                

                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html" data-widget-id="AR_5"></div>

                                        <!-- end outbrain implementation- replacing MGID -->



                                                                            </div>
                                    <div class="fadeout" id="fade_3057523"></div>
                                    <a href="#" class="readMore" data-postid="3057523">पूरी ख़बर पढ़ें</a>

                                    <!-- EXT_News18Hindi_mWeb_ROS_AS_RCMW_EOA_Top,position=1-->


                                    


                                    <!--<div class="wrapper clearfix" id="wrapper_3057523" >
                                    <!-- vuukle comments div -->
                                    <!--<div id="vuukle_div3057523" data-article-id="3057523" ></div>
                                    <script>
                                        VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
                                        OVERRIDE_VUUKLE_URL = 'https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html';
                                        invokeVuukleComments($("#vuukle_div3057523"), "807373cb-b024-4073-8d81-b23afdf31d29", "Connection, Close", 'कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search', "hi", "1000", "001d42", "", VUUKLE_CUSTOM_TEXT);
                                    </script>

                                </div> -->
                                    <!--END wrapper-->
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>

                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>




                            




                        </div>

                    </div>
                    <!--END-->

                </div>
                <!--RIGHTSIDE-->
                <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
                <div class="add" id="Desktop_Static_Ad_0">
			<script>
				gptHandler("Desktop_Static_Ad_0")
			</script>
		</div>

		
			                        		
		
        <div style="clear:both;"></div>
                 <div style="clear:both;"></div>
        <div class="ph_gallery">
		<a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a>
		<div class="w_widget clearfix">
		<ul class="w_listing"><li>
							<a href=/photogallery/nation/indians-are-the-most-trusting-of-their-government-handling-of-covid-19-reveals-a-gallup-international-snap-survey-3057052.html><span class="pbicon3 pbs"></span><img src=https://images.news18.com/ibnkhabar/uploads/2020/04/Gallup-coronavirus-survey2.jpg?impolicy=website&width=300&height=200 alt="कोरोना वायरस से लड़ने में जानिए कितने प्रतिशत भारतीयों ने माना कि मोदी सरकार बेहतर!" title="कोरोना वायरस से लड़ने में जानिए कितने प्रतिशत भारतीयों ने माना कि मोदी सरकार बेहतर!"/></a>
							<p><a href=/photogallery/nation/indians-are-the-most-trusting-of-their-government-handling-of-covid-19-reveals-a-gallup-international-snap-survey-3057052.html>कोरोना वायरस से लड़ने में जानिए कितने प्रतिशत भारतीयों ने माना कि मोदी सरकार बेहतर!</a></p>
						  </li></ul>
		<div class="sub_photo clearfix">
		<ul id="bottList"><li>
									<a href="/photogallery/lifestyle/hasi-ke-golgappe-latest-hindi-funny-jokes-for-fun-ash-3057022.html"><span class="pbicon3 pbs"></span><img src="https://images.news18.com/ibnkhabar/uploads/2020/04/jokes-1-1.jpg?impolicy=website&width=139&height=93" alt="हंसी के गोलगप्पेः चूना शब्द Silent होता है... पूछो कैसे?" title="हंसी के गोलगप्पेः चूना शब्द Silent होता है... पूछो कैसे?"/></a>
									<p><a href="/photogallery/lifestyle/hasi-ke-golgappe-latest-hindi-funny-jokes-for-fun-ash-3057022.html">हंसी के गोलगप्पेः चूना शब्द Silent होता है... पूछो कैसे?</a></p>
								</li><li>
									<a href="/photogallery/knowledge/largest-family-of-world-lives-in-mizoram-all-are-safe-in-coronavirus-3056308.html"><span class="pbicon3 pbs"></span><img src="https://images.news18.com/ibnkhabar/uploads/2020/04/Biggest-family-6.jpg?impolicy=website&width=139&height=93" alt="मिजोरम में दुनिया का सबसे बड़ा परिवार, 39 बीवियां, 94 बच्चे-कोरोना में किस हाल में" title="मिजोरम में दुनिया का सबसे बड़ा परिवार, 39 बीवियां, 94 बच्चे-कोरोना में किस हाल में"/></a>
									<p><a href="/photogallery/knowledge/largest-family-of-world-lives-in-mizoram-all-are-safe-in-coronavirus-3056308.html">मिजोरम में दुनिया का सबसे बड़ा परिवार, 39 बीवियां, 94 बच्चे-कोरोना में किस हाल में</a></p>
								</li></ul>
		</div>
		</div>
		</div>		<div class="clearfix vsp20"></div>	
		         <div class="clearfix vsp20"></div>	
       			
		<div class="add" style="margin:0 0 51px"  id="Desktop_Static_Ad_1">
			<script>
				gptHandler("Desktop_Static_Ad_1")
			</script>
		</div>
			
				
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/lifestyle/people-searching-these-special-things-in-google-related-to-food-and-recipes-during-corona-pandemic-pur-3057523.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	


 

<!-- Composite End -->
<!-- Recirculation ads -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.inview/1.0.0/jquery.inview.min.js" async></script>
    <script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw60-tag.js" async></script>
    <div style="display:none;" id="firstArticle"> 
      <script type="text/javascript">
        window.ADNW = window.ADNW || {};
        window.ADNW.v60 = window.ADNW.v60 || {};
        window.ADNW.v60.slots = window.ADNW.v60.slots || [];
        window.ADNW.v60.slots.push({
          rootElement: document.getElementById("firstArticle"),
          placementid: '891619170980514_1471826486293110',
          format: 'recirculation',
          testmode: false,
          onAdLoaded: function(rootElement) {
            console.log('Audience Network [891619170980514_1471826486293110] ad loaded');
            rootElement.style.display = 'block';
          },
          onAdError: function(errorCode, errorMessage) {
            console.log('Audience Network [891619170980514_1471826486293110] error (' + errorCode + ') ' + errorMessage);
          }
        });
      </script>
    </div>
<!-- Recirculation ads -->
	    </div>
</div>  
  
            </div>



                                    <input type="hidden" id="moreStoryjson" value='["3057322","3056863","3056758","3056467"]'>
            <!-- infinite scroll-->
            <div id="infinite-scroll" class="scroll-paginate">
                <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3057523" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">कोरोना महामारी के बीच Google पर फूड और रेसिपी से जुड़ी इन खास चीजों को लोग कर रहे हैं Search<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3057322" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">Lockdown: हेल्थ को लेकर गूगल पर 10 चीजें सर्च कर रहे लोग, जानें क्या है कारण</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3056863" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">Lockdown Panic: टेंशन की वजह से नहीं आ रही है नींद? ये योगासन दिलाएंगे फायदा</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3056758" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">Google पर सर्च किया जा रहा आयुष मंत्रालय का क्वाथ, जानें इसके बारे में सबकुछ</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3056467" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">Covid 19: लिफ्ट, सीढ़ियों के इस्तेमाल से भी हो सकता है कोरोना, आजमाएं ये टिप्स</a><span class="scroll_progress"></span></li> </ul>
            </div>
            <!-- infinite scroll-->
            <script>
                var _ajaxContextual = '';
                var related_Ids = ["3057322","3056863","3056758","3056467"];
            </script>
            <div class="section-blog" id="content_3057322"></div><div class="section-blog" id="content_3056863"></div><div class="section-blog" id="content_3056758"></div><div class="section-blog" id="content_3056467"></div>            
                <script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-20.js?v=1.0"></script>

            
        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
    <!-- /1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_Ros_2x2 -->
        <script>
        $(document).ready(function() {
            /* $('iframe').each(function(){
        var iframeSrc=$(this).attr('src');
        var iframeId= $(this).attr('id');
        if(iframeSrc!=undefined){
            if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ) {
                var ele = $(this)[0];
                var height = $(ele).contents().find('body').height();
                $(this).height(height + 'px');
				resizeIframe(this);
		   }
        }

    }); */
            $("tr").each(function() {
                if ($.trim($(this).html()).length == 0) {
                    console.log($(this).html());
                    $(this).remove();
                }
            });
        });
        /* $('iframe').load(function() {
              var iframeId= $(this).attr('id');
           var iframeSrc=$(this).attr('src');
           alert(iframeSrc);
              if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ){
              $(".bg-color").height('450px');
          }
        });*/
        if (thirdPartyJS) {
            googletag.cmd.push(function() {
                googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads());

            });
        }
    </script>
    <div id="div-gpt-in-image-ad-1508235228339-0"></div>
    <style type="text/css">
        #article .iframe-onload {
            height: 578px !important;
        }

        .globaliframelivetv {
            width: 100%;
            margin: 10px 0;
            height: 450px !important;
        }

        #article_body table {
            width: 100%;
            border-collapse: collapse;
        }

        #article_body table tr th,
        #article_body table tr:first-of-type td {
            background: #666;
            color: #fff;
            font-weight: bold;
        }

        #article_body table tr th,
        #article_body table tr td {
            padding: 10px;
            vertical-align: top;
            font-size: 14px;
            border: 1px solid #eee;
            text-align: left;
        }

        #article_body table tr td {
            color: #555;
        }

        .topVideoArticleDM {
            height: 300px !important;
        }

        .videoArticleIframe {
            height: 500px !important;
        }

        .videoArticleIRec {
            height: 500px !important;
        }

        .storypara h2,
        .storypara h3 {
            color: #222;
            font-size: 18px;
            margin: 10px 0;
            font-weight: bold;
            border-left: 3px solid #ee1b24;
            padding-left: 10px;
            padding-bottom: 0px;
            line-height: 18px;
        }

        @media screen and(max-width:720px) {
            .globaliframelivetv {
                height: 250px !important;
            }
        }
    </style>

        <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"देश",
                                    "url": "https://hindi.news18.com/news/nation/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"प्रदेश",
                                    "url": "https://hindi.news18.com/states/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"दुनिया",
                                    "url": "https://hindi.news18.com/news/world/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"मनोरंजन",
                                    "url": "https://hindi.news18.com/news/entertainment/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"मोबाइल-टेक",
                                    "url": "https://hindi.news18.com/news/tech/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"क्रिकेट",
                                    "url": "https://hindi.news18.com/news/sports/cricket/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"खेल",
                                    "url": "https://hindi.news18.com/news/sports/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"मनी",
                                    "url": "https://hindi.news18.com/news/business/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"फोटो",
                                    "url": "https://hindi.news18.com/photogallery/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"वीडियो",
                                    "url": "https://hindi.news18.com/videos/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"लाइफ़",
                                    "url": "https://hindi.news18.com/news/lifestyle/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"Live TV",
                                    "url":"https://hindi.news18.com/livetv/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"जीवन संवाद",
                                    "url":"https://hindi.news18.com/news/jeevan-samvad/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"लेटेस्ट खबरें ",
                                    "url":"https://hindi.news18.com/news/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"नॉलेज",
                                    "url":"https://hindi.news18.com/news/knowledge/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"मिशन पानी",
                                    "url":"https://hindi.news18.com/mission-paani/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"नौकरियां/करियर",
                                    "url":"https://hindi.news18.com/news/career/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"ऑटो",
                                    "url":"https://hindi.news18.com/news/auto/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"काॅन्टेस्ट",
                                    "url":"https://hindi.news18.com/news18-contest/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"News18 इंडिया शो",
                                    "url":"https://hindi.news18.com/regional-shows/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"राशि",
                                    "url":"https://hindi.news18.com/news/astro/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"धर्म",
                                    "url":"https://hindi.news18.com/news/dharm/"
                                }
                                </script>
                                            <style>
            .constrslt-result-table table {
                display: inline-table !important;
            }

            .constrslt-result-table th {
                background: #303030 !important;
                font-size: 14px !important;
                padding: 10px !important;
                color: #fff !important;
                text-transform: uppercase;
                border: none !important;
                font-weight: normal !important;
            }

            .constrslt-result-table tr.winner td {
                color: #fff !important;
            }

            .constrslt-result-table tr.winner .ls-party {
                padding-left: 10px !important;
            }

            .section-blog-left-aricle .cdel-storypara h2 {
                padding-bottom: 0;
            }

            .constrslt-result-table td {
                font-size: 13px !important;
                padding: 5px 10px !important;
            }

            .cd-livestatus-left,
            .cd-livestatus-right {
                font-family: 'Noto Sans', sans-serif;
                font-style: normal;
            }

            .cd-livestatus-middle table th {
                font-size: 16px;
            }

            .constrslt-result-table tr.winner td .wnrbtn {
                padding: 2px 10px;
                top: 3px;
            }
        </style>
        <script>
            $(window).load(function() {
                $(".nw_click_story").click(function() {
                    $('html, body').animate({
                        scrollTop: $(".ls-const-results-tab").offset().top
                    }, 2000);
                });
            });
        </script>
        <script>
        $(document).ready(function() {
            var seeVideo = setInterval(checkYoutube, 1000);
            /*setInterval(function(){
            	 checkYoutube();
            }, 1500);*/
            var seeVideoText = 0;

            function checkYoutube() {
                if (seeVideoText == 0) {
                    if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
                        $("#see_video").text("ये भी देखें");
                        seeVideoText++;
                    }
                } else {
                    clearInterval(seeVideo);
                }

            }
        });
    </script>
    <!--FOOTER-->
    <!-- jio saavn widget start-->
        <!-- bisleri tracker start-->
        <!-- bisleri tracker end-->
        <!-- jio saavn widget end-->
    <style>.blogs-box {margin-bottom: 10px;}
.data-list-cat { height: 270px;}
#top-area-nav ul.parent li a {padding-bottom: 4px; display: block;}
.n18bhdr .logonsection h2 {
    margin-top: 0px!important;
    height: 70px!important;
    width: 245px!important;
    line-height: 34px;
}
</style>
<div id="Desktop_Static_Footer_Ad_Shosh_OOP">
	<script>
		gptHandler("Desktop_Static_Footer_Ad_Shosh_OOP")
	</script>
</div>
<div id="Desktop_Static_Footer_Ad_Skin_OOP">
	<script>
		gptHandler("Desktop_Static_Footer_Ad_Skin_OOP")
	</script>
</div>

<!-- Cube innovation Code-->
<!-- Cube innovation Code-->


<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>

<!-- fotter start -->
<div class="clearfix"></div>
<footer>
	<div class="container clearfix ftbox">
		<h3 class="ftrlvlt-hd">Live TV</h3>
		<div class="ftrchnl-in-wrap">
			<div class="clearfix ftrchnl" data-glide-el="track">
								<div class="ftrchnl-in dflex">
											<div><a href="https://hindi.news18.com/livetv/" ><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 हिन्दी" title="News18 हिन्दी"/></a></div>
											<div><a href="https://www.news18.com/livetv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
											<div><a href="https://gujarati.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 ગુજરાતી" title="News18 ગુજરાતી"/></a></div>
											<div><a href="http://bengali.news18.com/live-tv/news18-bangla/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 বাংলা" title="News18 বাংলা"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
											<div><a href="https://punjab.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
											<div><a href="https://kannada.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 ಕನ್ನಡ" title="News18 ಕನ್ನಡ"/></a></div>
											<div><a href="http://www.news18kerala.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerela" title="News18 Kerela"/></a></div>
											<div><a href="http://www.news18odia.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
											<div><a href="https://tamil.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 தமிழ்" title="News18 தமிழ்"/></a></div>
											<div><a href="http://urdu.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 اردو" title="News18 اردو"/></a></div>
											<div><a href="https://assam.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>
											<div><a href="http://lokmat.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="News18 लोकमत/Lokmat" title="News18 लोकमत/Lokmat"/></a></div>
									</div>
				<div data-glide-el="controls"><button class="ftrchnl-ar chnlarl ftr-prev" data-glide-dir="<"></button><button class="ftrchnl-ar chnlarr ftr-next" data-glide-dir=">"></button></div>
			</div>
		</div>
	</div>

	<div class="fmid">
		<div class="container dflex justify-space-betwwen">
			<div class="topic">
				<h2>सेक्शन</h2>
				<ul class="dflex flex-wrap">
					<li><a href="/news/politics/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Politics');">पॉलिटिक्स</a></li>
					<li><a href="/news/nation/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Nation');">देश</a></li>
					<li><a href="/states/" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'footer_category_D', 'Click','States');">राज्य</a></li>
					<li><a href="/news/lifestyle/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Lifestyle');">लाइफस्टाइल</a></li>
					<li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li>
					<li><a href="/news/entertainment/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Entertainment');">मनोरंजन</a></li>
					<li><a href="/news/city-khabrain/" onClick="ga('send', 'event', 'footer_category_D', 'Click','city-khabrain');">सिटी</a></li>
					<li><a href="/news/world/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Duniya');">दुनिया</a></li>
					<li><a href="/photogallery/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Photogallery');">फोटो</a></li>
					<li><a href="/videos/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Videos');">वीडियो</a></li>
				</ul>
			</div>
						<div class="fletest-news">
				<h2>ताजा खबरें</h2>
				<ul><li><a href="/news/maharashtra/mumbai-56-year-old-head-constable-dies-from-corona-virus-in-mumbai-maharashtra-3057529.html">मुंबई में कोरोना से एक और कांस्टेबल की मौत, अब तक 3 पुलिसकर्मियों ने गंवाई जान</a></li><li><a href="/news/entertainment/tv-ramayan-actress-mahika-sharma-adopts-2-families-for-few-days-in-lockdown-3057640.html">रामायण अभिनेत्री माहिका शर्मा ने लॉकडाउन में दो परिवारों को लिया गोद</a></li><li><a href="/news/world/bangladesh-muslim-cleric-tests-positive-for-coronavirus-after-leading-ramzan-prayers-dlva-3057622.html">दर्जनों लोगों को नमाज पढ़वाने वाला मौलवी निकला कोरोना पॉजिटिव</a></li><li><a href="/news/business/banks-will-take-final-decission-on-moratorium-benefits-to-nbfc-says-rbi-governor-shaktikanta-das-3057559.html">बैंकों पर निर्भर करेगा NBFC's को मोरेटोरियम का लाभ देना: शक्तिकांत दास</a></li><li><a href="/news/bihar/patna-l0ckdown-there-is-no-pressure-on-nitish-government-3057607.html">OPINION : सोया हुआ विपक्ष इस समय नीतीश सरकार की सबसे बड़ी ताकत है</a></li></ul>
			</div>

			<div class="topic fornwftr">
				<ul class="dflex flex-wrap">
					<li><a href="/about-us/">हमारे बारे में</a></li>
					<li><a href="/disclaimer/">डिस्क्लेमर</a></li>

					<li><a href="/contact-us/">संपर्क करें</a></li>
					<li><a href="/feedback/">फीडबैक</a></li>
					<li> <a href="/khabar-rss/">Sitemap</a></li>
					<li> <a href="/complaint-redressal.html">Complaint Redressal</a></li>
					<li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li>
					<li><a href="/privacy_policy.html">Privacy Policy</a></li>
					<li> <a href="/cookie-policy.html">Cookie Policy</a></li>
				</ul>
			</div>
		</div>

		<div class="from-network clearfix">
			<div class="container dflex">
				<h3>Network 18 Sites</h3>
				<ul class="btmsitelist">
					<li><a href="/">News18 India </a></li>
					<li><a href="http://www.news18.com/cricketnext/">CricketNext </a></li>
					<li><a href="/states/">News18 States </a></li>
					<li><a href="http://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li>
					<li><a href="http://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li>
					<li><a href="http://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li>
					<li><a href="http://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li>
					<li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li>
					<li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li>
					<li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li>
					<li><a href="http://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li>
					<li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li>
					<li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li>
					<li><a href="http://www.in.com/" target="_blank" rel="nofollow">In.com </a></li>
					<li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li>
					<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
					<li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li>
					<li><a href="https://www.topperlearning.com/become-partner" target="_blank" rel="nofollow">Education Franchisee Opportunity</a></li>
				</ul>
			</div>
		</div>

		<div class="fbottom-txt">
			<div class="container"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
		</div>
	</div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd 2019. All rights reserved. NETWORK 18 SITES</div>
<!-- footer end -->

<script>
	function elementInViewport(el) {
		var top = el.offsetTop;
		var left = el.offsetLeft;
		var width = el.offsetWidth;
		var height = el.offsetHeight;
		while (el.offsetParent) {
			el = el.offsetParent;
			top += el.offsetTop;
			left += el.offsetLeft;
		}
		return (
			top >= window.pageYOffset &&
			left >= window.pageXOffset &&
			(top + height) <= (window.pageYOffset + window.innerHeight) &&
			(left + width) <= (window.pageXOffset + window.innerWidth)
		);
	}
	document.addEventListener("DOMContentLoaded", function() {
		_lazyImage();
	});

	function _lazyImage() {
		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
		if ('loading' in HTMLImageElement.prototype) {
			//		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			lazyImages.forEach(function(lazyImage) {
				lazyImage.src = lazyImage.dataset.src;
				lazyImage.classList.remove("lazy");
			});
		} else if ("IntersectionObserver" in window) {
			let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
				entries.forEach(function(entry) {
					if (entry.isIntersecting) {
						let lazyImage = entry.target;
						lazyImage.src = lazyImage.dataset.src;
						lazyImage.classList.remove("lazy");
						lazyImageObserver.unobserve(lazyImage);
					}
				});
			});
			lazyImages.forEach(function(lazyImage) {
				lazyImageObserver.observe(lazyImage);
			});
		} else {
			window.addEventListener('scroll'),
				function() {
					lazyImages.forEach(function(lazyImage) {
						if (elementInViewport(lazyImage)) {
							lazyImage.src = lazyImage.dataset.src;
							lazyImage.classList.remove("lazy");
						}
					})
				}
		}
	}
</script>
	
	<script>
		function pageview_candidate_comescore() {
			$.ajax({
				url: '/pv_candidate.php',
				type: 'GET',
				cache: false,
				success: function(pv_candidate) {
					console.log("candidate_comescore fired");
				},
				error: function() {
					console.log('Something went wrong..');
				}
			});
		}
	</script>


<!-- Google Code for Remarketing Tag -->
<script>
	/* <![CDATA[ */
	var google_conversion_id = 848989982;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
	<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
</noscript>
<!-- Google Code for Remarketing Tag end -->

<script>
	function serchclick() {
		var seacrhbox = document.getElementById("search-box");
		if (seacrhbox.style.display === "block") {
			seacrhbox.style.display = "none";
		} else {
			seacrhbox.style.display = "block";
		}
	}

	document.addEventListener("DOMContentLoaded", function() {
		document.getElementById("search-click").addEventListener("click", serchclick);
		/* footer brand slider start */
		new Glide(document.querySelector('.ftrchnl-in-wrap'), {
			type: 'carousel',
			perView: 8,
		}).mount();
	});
	! function(f, b, e, v, n, t, s) {
		if (f.fbq) return;
		n = f.fbq = function() {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window,
		document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '482038382136514');
	fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

<!-- xarg start code, updated on 12 March -->
<script type="text/javascript">
	(function() {
		var e = this;
		var t = this.document;

		function n(e, n, o, i) {
			var a = new Date;
			a.setTime((new Date).getTime() + (o || 1) * 24 * 60 * 60 * 1e3);
			t.cookie = e + "=" + encodeURIComponent(n) + ";expires=" + a.toGMTString() + ";path=" + (i || "/")
		}

		function o(e) {
			var n = "; " + t.cookie;
			var o = n.split("; " + e + "=");
			if (o.length == 2) {
				return o.pop().split(";").shift()
			}
		}
		try {
			e["GoogleAnalyticsObject"] = "ga";
			e["ga"] = e["ga"] || function() {
				(e["ga"].q = e["ga"].q || []).push(arguments)
			};
			var i = o("ocp_news");
			ga("set", "dimension2", !(!i || i === "0"))
		} catch (e) {}

		function a(t, o) {
			var i = r();
			if (t) {
				n("ocp_news", i)
			} else {
				n("ocp_news", "0")
			}
			o = o || "adblocker";
			var a = e.ga || e[e.GoogleAnalyticsObject];
			if (!a || !a.getByName || a.getByName === null) {
				n("ocp_news_gid", r())
			} else {
				n("ocp_news_gid", "0");
				var c = a.getAll()[0];
				try {
					c.send("event", {
						dimension2: t,
						eventCategory: o,
						eventAction: o,
						eventLabel: o,
						eventValue: t,
						nonInteraction: 1
					})
				} catch (e) {
					n("ocp_news_gid", r())
				}
			}
		}

		function r() {
			return "xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g, function(e) {
				var t = Math.random() * 16 | 0,
					n = e == "x" ? t : t & 3 | 8;
				return n.toString(16)
			})
		}
		var c = false;

		function l(n) {
			if (c) {
				return
			}
			c = true;
			var o = t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='Hindi_News18/' i],[id^='Hindi_News18_Wap' i]");
			if (o.length) {
				for (var i = 0; i < o.length; ++i) {
					var r = o[i];
					var l = e.getComputedStyle(r, null);
					if (l.getPropertyValue("display") === "none") {
						continue
					}
					var s = r.querySelector("div");
					if (!s) {
						var g = r.querySelector("iframe");
						if (g) {
							var u = g.contentDocument || g.contentWindow.document;
							var d = u.bodyC.querySelector("div,ins");
							if (u.body.clientHeight >= 10 && d && d.clientHeight >= 10) {
								break
							} else {
								continue
							}
						}
					}
					if (s) {
						var x = e.getComputedStyle(s, null).getPropertyValue("height");
						x = +x.replace(/[^\d\.]/g, "");
						if (x >= 10) {
							break
						}
					}
				}
				if (i === o.length) {
					a(1);
					(new Image).src = "http://www.aapsis.com/pc.gif?idsite=22&rec=1";
					console.log("adblock")
				} else {
					a(0);
					console.log("non-adblock")
				}
			} else {
				a(0);
				console.log("non-adblock")
			}
		}

		function s() {
			setTimeout(l, 1e4)
		}
		e.addEventListener("load", s);
		if (t.readyState === "interactive" || t.readyState === "complete") {
			s()
		}
	})();
</script>
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script>
	window._izq = window._izq || [];
	window._izq.push(["init"]);
</script>
<script src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>

<!-- iZooto Notification Code End here ----->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1039154/News18/News18_Ros/News18_ROS_Reach_1x1 -->
<div id='div-gpt-ad-1583319345250-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
  </script>
</div>
<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>

<!-- PG 1x1 start -->
<script>
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [1, 1], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1039154/News18/News18_Ros/News18_ROS_Reach_1x1 -->
<div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587483682847-0'); });
  </script>
</div>

<!-- PG1x1 end-->
<!-- Covide-19 Cube -->

 



<style>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</style>
<div class="corona-toolbarbtn" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');">
	<div class="toolbarbtn-l bounce">
		<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/corona-virus-btn-virus.png" alt="">
	</div>
	<div class="toolbarbtn-r">
		<img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/covid-hindi-desktop.png" alt="">
	</div>
</div>
<div class="corona-toolbar">
	<div class="corona-container">
		<div class="corona-boxl">
			<div class="corona-l-r">
				<div class="virus bounce"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/virus.png" alt=""></div>
				<div class="virus-text">
				<a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Information Centre');" href="/coronavirus-latest-news/" target="_blank"><h2 class="virushead-1"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/covid-hindi-desktop-new-replace.png" /></h2></a>
					<a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Information Centre');" href="/coronavirus-latest-news/" target="_blank"><h3 class="virushead-2">कोविड-19 <span>डेटा सेंटर</span></h3></a>
					<!--<ul>
						<li><span>24 </span> -</li>
						<li><span><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/d-phone-icon.png" alt=""> <span id="state_helipline"> </span></span></li>
						<li><span>24 </span>  -</li>
						<li><span><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/d-phone-icon.png" alt=""> 1075</span></li>
					</ul> -->
					
					<div class="help-lineno">
						<h5 class="helphead"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/d-phone-icon.png" alt=""> <p>हेल्पलाइन. :</p></h5>
						<ul>
							<li id="state_helipline1"><a href="tel:+91-11-23978046">+91-11-23978046</a></li>
							<li id="state_helipline2"></li>
						</ul>
					</div>
					
				</div>
			</div>
			<div class="corona-l-r">
				<div class="note-icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/notebook-icon.png" alt=""></div>
				<div class="corona-glide">
						<div class="glide__track" data-glide-el="track">
							<ul class="glide__slides">
							  <li class="glide__slide"><p><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - News - 1')" href="https://hindi.news18.com/news/nation/vijay-rupani-said-in-pm-modi-meeting-lockdown-should-be-ended-gradually-3057484.html">PM मोदी की बैठक में बोले विजय रूपाणी, धीरे-धीरे खत्म किया जाए लॉकडाउन</a></p></li><li class="glide__slide"><p><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - News - 2')" href="https://hindi.news18.com/news/nation/most-cms-want-lockdown-to-continue-after-may-3-says-puducherry-cm-post-interaction-with-pm-modi-3056857.html">3 मई के बाद लॉकडाउन बढ़ाने के लिए ज्यादातर मुख्यमंत्री तैयार: पुडुचेरी के CM</a></p></li><li class="glide__slide"><p><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - News - 3')" href="https://hindi.news18.com/news/bihar/patna-nitish-kumar-told-prime-minister-narendra-modi-that-it-is-possible-to-bring-students-trapped-in-kota-to-bihar-if-the-center-changes-its-guideline-brvj-3056914.html">'केंद्र गाइडलाइन में बदलाव करे तभी कोटा में फंसे छात्रों को बिहार लाना संभव'</a></p></li><li class="glide__slide"><p><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - News - 4')" href="https://hindi.news18.com/news/himachal-pradesh/shimla-pm-modi-praises-himachal-corona-active-case-finding-model-during-cms-meeting-hpvk-3056473.html">COVID-19: हिमाचल के एक्टिव केस फाइंडिंग अभियान को PM नरेंद्र मोदी ने सराहा</a></p></li>							</ul>
						</div>
				</div>
			</div>
		</div>
		<div class="corona-boxr">
			<div class="corona-header">
				<div class="cross-icon" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Close');"></div>
				<ul class="coorna-tab">
					<li class="active" data-tab="corona-tab1" onclick="getStateDetails(), ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - India');">भारत</li>
					<!--<li data-tab="corona-tab2" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - World');">दुनिया</li> -->
				</ul>
				<ul class="other-link">
					<!--<li><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Daily Newsletter')" href="https://www.news18.com/covid19?apr25" target="_blank"><div class="icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/newletter-icon.png" alt=""></div><div class="text"><span>Daily</span>NewsLetter</div></a></li>-->
					<li><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Infographics')" href="https://hindi.news18.com/photogallery/nation/covid-19-update-tracking-the-corona-virus-outbreak-worldwide-with-info-graphics-2993938.html" target="_blank"><div class="icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/infographs.png" alt=""></div>इन्फोग्राफिक</a></li>
					<li><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Symptom Checker')" href="/covid-symptom-checker/" target="_blank"><div class="icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/symtoms-icon.png" alt=""></div>लक्षण पहचानें</a></li>
					
					<li><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Analytic Center')" href="https://hindi.news18.com/covid19-analytics-centre/" target="_blank"><div class="icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-virus/analytic.png" alt=""></div>एनालिटिक्स सेंटर</a></li>
				</ul>
				<ul class="external-link">
					<li><a href="/indiagives/" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - #IndiaGives')">#IndiaGives</a></li>
					<li><a href="/make-your-own-mask/" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - #MakeYourOwnMask')">#MakeYourOwnMask</a></li>
				</ul>
			</div>
			<div id="corona-tab1" class="corona-main active">
				<div class="corona-main-inner">
					<div class="c-main-l">
						<select class="c-main-select" id="state_dropdown" onchange="getStateDetails()">
							<option value="">राज्य चुनें</option>
																			<option value="Maharashtra">महाराष्ट्र</option>
																			<option value="Gujarat">गुजरात</option>
																			<option value="Delhi">दिल्ली</option>
																			<option value="Rajasthan">राजस्थान</option>
																			<option value="Madhya Pradesh">मध्य प्रदेश</option>
																			<option value="Uttar Pradesh">उत्तर प्रदेश</option>
																			<option value="Tamil Nadu">तमिलनाडु</option>
																			<option value="Andhra Pradesh">आंध्र प्रदेश</option>
																			<option value="Telengana">तेलंगाना</option>
																			<option value="West Bengal">पश्चिम बंगाल</option>
																			<option value="Jammu and Kashmir">जम्मू और कश्मीर</option>
																			<option value="Karnataka">कर्नाटक</option>
																			<option value="Kerala">केरल</option>
																			<option value="Punjab">पंजाब</option>
																			<option value="Haryana">हरियाणा</option>
																			<option value="Bihar">बिहार</option>
																			<option value="Odisha">उड़ीसा</option>
																			<option value="Jharkhand">झारखण्ड</option>
																			<option value="Uttarakhand">उत्तराखंड</option>
																			<option value="Himachal Pradesh">हिमाचल प्रदेश</option>
																			<option value="Chhattisgarh">छत्तीसगढ़</option>
																			<option value="Assam">असम</option>
																			<option value="Andaman and Nicobar">अण्डमान और निकोबार</option>
																			<option value="Chandigarh">चंडीगढ़</option>
																			<option value="Ladakh">लद्दाख़</option>
																			<option value="Meghalaya">मेघालय</option>
																			<option value="Puducherry">पुडुचेरी</option>
																			<option value="Goa">गोवा</option>
																			<option value="Manipur">मणिपूर</option>
																			<option value="Tripura">त्रिपुरा</option>
																			<option value="Arunachal Pradesh">अरुणाचल प्रदेश</option>
																			<option value="Mizoram">मिजोरम</option>
																			<option value="Lakshadweep">लक्षद्वीप</option>
																			<option value="Dadra & Nagar Haveli and Daman & Diu">दादरा-नगर हवेली और दमन-दीव</option>
																			<option value="Sikkim">सिक्किम</option>
																			<option value="Nagaland">नागालैण्ड</option>
													</select>
						<div class="covid-radio">
							<input id="radio1" name="radio" type="radio" checked="checked" onclick="getStateDetails()" value="default">
							<label for="radio1" class="covid-radio-label">MOHFW, India</label>
						</div>
						<div class="covid-radio" id="stateDepDiv" style="display:none;">
							<input id="radio2" name="radio" type="radio" onclick="getStateDetails()" value="state_active">
							<label for="radio2" class="covid-radio-label" id="state_sourceLabel">Health Dep. Delhi</label>
						</div>
					</div>
					<div class="c-main-r">
						<ul>
							<li class="active-cases">
								<h3 class="head1">एक्टिव केस</h3>
								<h4 class="head2" id="state_active_case">21,132</h4>
								<span id="TotalIncraeseAC">+955*</span>
								<!--span>+16*</span-->
								<span>&nbsp;</span>
							</li>
							<li class="total-confirmed">
								<h3 class="head1">कुल केस</h3>
								<h4 class="head2" id="state_confirmed_case">28,380</h4>
								<span id="TotalIncraeseTC">+1,463*</span>
								<!--span>+23*</span-->
								<span>&nbsp;</span>
							</li>
							<li class="cured">
								<h3 class="head1">ठीक हुए</h3>
								<h4 class="head2" id="state_dischrged_case">6,362</h4>
								<span id="TotalIncraeseCD">+448*</span>
								<!--span>+08*</span-->
								<span>&nbsp;</span>
							</li>
							<li class="total-deaths">
								<h3 class="head1">मृत्यु</h3>
								<h4 class="head2" id="state_death_case">886</h4>
								<span id="TotalIncraeseTD">+60*</span>
								<!--span>+01*</span-->
								<span>&nbsp;</span>
							</li>
						</ul>
					</div>
				</div>
				
				<div class="corona-m-ftr">
					<div class="corona-m-box">*change over the previous day</div>
					<div class="corona-m-box"><span>स्रोत:</span> <span style="color: #FFB727;font-weight: normal;border-bottom: none;" id="IndiaTextDiv">स्वास्थ्य मंत्रालय, भारत सरकार</span></div>
					<div class="corona-m-box"><span id="UpdatedStateTimeStamp">अपडेटेड: April 27 (05:00 PM)</span></div>
					<a class="corona-hospital" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Hospital and Testing Centre')" href="/covid-testing-centres/" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/hospital-icon.png" alt=""> हॉस्पिटल & टेस्टिंग सेंटर</a>
				</div>
				
				
				
				<!--<div class="corona-m-ftr">
					<!--div class="corona-m-box">*change over the previous day</div>
					<div class="corona-m-box"><span>:</span> </div>
					<div class="corona-m-box"><span>: </span></div>
					<a class="corona-hospital" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Hospital and Testing Centre')" href="/covid-testing-centres/" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/hospital-icon.png" alt=""> </a>
				</div>-->
			</div>
			<div id="corona-tab2" class="corona-main">
				<div class="corona-main-inner">
					<div class="c-main-l">
						<select class="c-main-select" id="country_dropdown" onchange="getCountryDetails()">
							<option value="">देश चुनें</option>
																			<option value="United States">संयुक्त राज्य अमेरिका</option>
																			<option value="Spain">स्पेन</option>
																			<option value="Italy">इटली</option>
																			<option value="Germany">जर्मनी</option>
																			<option value="United Kingdom">यूनाइटेड किंगडम</option>
																			<option value="France">फ़्रान्स</option>
																			<option value="Turkey">तुर्की</option>
																			<option value="China (mainland)">चीन</option>
																			<option value="Iran">ईरान</option>
																			<option value="Russia">रूस</option>
																			<option value="Brazil">ब्राज़ील</option>
																			<option value="Belgium">बेल्जियम</option>
																			<option value="Canada">कनाडा</option>
																			<option value="Netherlands">नीदरलैण्ड</option>
																			<option value="Switzerland">स्विट्ज़रलैण्ड</option>
																			<option value="Portugal">पुर्तगाल</option>
																			<option value="Peru">पेरू</option>
																			<option value="Ireland">आयरलैण्ड</option>
																			<option value="Sweden">स्वीडन</option>
																			<option value="Austria">ऑस्ट्रिया</option>
																			<option value="Israel">इज़राइल</option>
																			<option value="Saudi Arabia">सउदी अरब</option>
																			<option value="Japan">जापान</option>
																			<option value="Chile">चिली</option>
																			<option value="Ecuador">ईक्वाडोर</option>
																			<option value="South Korea">दक्षिण कोरिया</option>
																			<option value="Mexico">मेक्सिको</option>
																			<option value="Poland">पोलैंड</option>
																			<option value="Singapore">सिंगापुर</option>
																			<option value="Pakistan">पाकिस्तान</option>
																			<option value="Romania">रोमानिया</option>
																			<option value="United Arab Emirates">संयुक्त अरब अमीरात</option>
																			<option value="Denmark">डेनमार्क</option>
																			<option value="Indonesia">इंडोनेशिया</option>
																			<option value="Norway">नॉर्वे</option>
																			<option value="Belarus">बेलारूस</option>
																			<option value="Qatar">क़तर</option>
																			<option value="Czechia">चेकिया</option>
																			<option value="Serbia">सर्बिया</option>
																			<option value="Philippines">फ़िलीपीन्स</option>
																			<option value="Australia">ऑस्ट्रेलिया</option>
																			<option value="Ukraine">युक्रेन</option>
																			<option value="Malaysia">मलेशिया</option>
																			<option value="Dominican Republic">डोमिनिकन गणराज्य</option>
																			<option value="Panama">पनामा</option>
																			<option value="Colombia">कोलम्बिया</option>
																			<option value="Finland">फ़िनलैण्ड</option>
																			<option value="Bangladesh">बांग्लादेश</option>
																			<option value="Egypt">मिस्र</option>
																			<option value="Luxembourg">लक्ज़मबर्ग</option>
																			<option value="South Africa">दक्षिण अफ़्रीका</option>
																			<option value="Morocco">मोरक्को</option>
																			<option value="Argentina">अर्जेण्टीना</option>
																			<option value="Algeria">अल्जीरिया</option>
																			<option value="Thailand">थाईलैण्ड</option>
																			<option value="Moldova">मॉल्डोवा</option>
																			<option value="Greece">यूनान</option>
																			<option value="Kuwait">कुवैत</option>
																			<option value="Hungary">हंगरी</option>
																			<option value="Kazakhstan">कज़ाख़िस्तान</option>
																			<option value="Bahrain">बहरीन</option>
																			<option value="Croatia">क्रोएशिया</option>
																			<option value="Iceland">आइसलैण्ड</option>
																			<option value="Uzbekistan">उज़्बेकिस्तान</option>
																			<option value="Oman">ओमान</option>
																			<option value="Iraq">इराक़</option>
																			<option value="Estonia">एस्टोनिया</option>
																			<option value="Azerbaijan">अज़रबैजान</option>
																			<option value="Armenia">आर्मीनिया</option>
																			<option value="New Zealand">न्यूज़ीलैण्ड</option>
																			<option value="Puerto Rico">Puerto Rico</option>
																			<option value="Lithuania">लिथुआनिया</option>
																			<option value="Bosnia and Herzegovina">बॉस्निया</option>
																			<option value="Slovenia">स्लोवेनिया</option>
																			<option value="North Macedonia">मैसिडोनिया</option>
																			<option value="Slovakia">स्लोवाकिया</option>
																			<option value="Cuba">क्यूबा</option>
																			<option value="Afghanistan">अफ़्गानिस्तान</option>
																			<option value="Cameroon">कैमरुन</option>
																			<option value="Ghana">घाना</option>
																			<option value="Hong Kong SAR">हांगकांग</option>
																			<option value="Bulgaria">बुल्गारिया</option>
																			<option value="Djibouti">जिबूती</option>
																			<option value="Côte d’Ivoire">कोत द’ईवोआर</option>
																			<option value="Tunisia">ट्यूनिशिया</option>
																			<option value="Nigeria">नाईजीरिया</option>
																			<option value="Cyprus">साइप्रस</option>
																			<option value="Latvia">लातविया</option>
																			<option value="Andorra">अण्डोरा</option>
																			<option value="Guinea">गिनी</option>
																			<option value="Lebanon">लेबनान</option>
																			<option value="Costa Rica">कोस्टा रीका</option>
																			<option value="Bolivia">बोलिविया</option>
																			<option value="Niger">नाइजर</option>
																			<option value="Albania">अल्बानिया</option>
																			<option value="Kosovo">Kosovo</option>
																			<option value="Kyrgyzstan">किर्गिज़स्तान</option>
																			<option value="Burkina Faso">बुर्किना फासो</option>
																			<option value="Uruguay">उरुग्वे</option>
																			<option value="Honduras">हौण्डुरस</option>
																			<option value="San Marino">सान मारिनो</option>
																			<option value="Malta">माल्टा</option>
																			<option value="Senegal">सेनेगल</option>
																			<option value="Jordan">जॉर्डन</option>
																			<option value="Taiwan">ताइवान</option>
																			<option value="Georgia">जॉर्जिया</option>
																			<option value="Réunion">रीयूनियन</option>
																			<option value="Congo (DRC)">Congo (DRC)</option>
																			<option value="West Bank">West Bank</option>
																			<option value="Sri Lanka">श्रीलंका</option>
																			<option value="Mauritius">मॉरिशस</option>
																			<option value="Guatemala">ग्वाटेमाला</option>
																			<option value="Montenegro">मॉन्टेंगरो</option>
																			<option value="Isle of Man">आइल ऑफ मैन</option>
																			<option value="Kenya">कीनिया</option>
																			<option value="Venezuela">वेनेज़ुएला</option>
																			<option value="Mali">माली</option>
																			<option value="Somalia">सोमालिया</option>
																			<option value="Mayotte">मैयट</option>
																			<option value="Tanzania">तंज़ानिया</option>
																			<option value="Vietnam">वियतनाम</option>
																			<option value="Jersey">Jersey</option>
																			<option value="Jamaica">जमैका</option>
																			<option value="Guernsey">Guernsey</option>
																			<option value="El Salvador">अल साल्वाडोर</option>
																			<option value="Paraguay">पैराग्वे</option>
																			<option value="Congo">कांगो</option>
																			<option value="Faroe Islands">फैरो आइलैंड्स</option>
																			<option value="Gabon">गबॉन</option>
																			<option value="Martinique">मार्टीनिक</option>
																			<option value="Rwanda">रवाण्डा</option>
																			<option value="Guadeloupe">ग्वाडेलोप</option>
																			<option value="Sudan">सूडान</option>
																			<option value="Brunei">ब्रुनेई</option>
																			<option value="Guam">Guam</option>
																			<option value="Gibraltar">जिब्राल्टर</option>
																			<option value="Myanmar">म्यान्मार</option>
																			<option value="Cambodia">कम्बोडिया</option>
																			<option value="Madagascar">मेडागास्कर</option>
																			<option value="Ethiopia">इथियोपिया</option>
																			<option value="Trinidad and Tobago">त्रिनिदाद और टोबैगो</option>
																			<option value="Liberia">लाइबेरिया</option>
																			<option value="Aruba">अरूबा</option>
																			<option value="Bermuda">बरमूडा</option>
																			<option value="French Guiana">फ्रेंच गिएना</option>
																			<option value="Monaco">मोनैको</option>
																			<option value="Togo">टोगो</option>
																			<option value="Maldives">मालदीव</option>
																			<option value="Equatorial Guinea">भूमध्यरेखीय गिनी</option>
																			<option value="Liechtenstein">लिक्टेन्स्टाइन</option>
																			<option value="Barbados">बारबाडोस</option>
																			<option value="Zambia">ज़ाम्बिया</option>
																			<option value="Cabo Verde">काबो वर्डे</option>
																			<option value="Guyana">गयाना</option>
																			<option value="Cayman Islands">कैमेन आइलैंड</option>
																			<option value="Bahamas">बहामास</option>
																			<option value="Uganda">युगाण्डा</option>
																			<option value="Haiti">हैती</option>
																			<option value="Sierra Leone">सिएरा लियोन</option>
																			<option value="Libya">लीबिया</option>
																			<option value="French Polynesia">फ्रेंच पॉलीनेशिया</option>
																			<option value="Benin">बेनिन</option>
																			<option value="U.S. Virgin Islands">U.S. Virgin Islands</option>
																			<option value="Guinea-Bissau">गिनी-बिसाऊ</option>
																			<option value="Nepal">नेपाल</option>
																			<option value="Macao SAR">Macao SAR</option>
																			<option value="Syria">सीरिया</option>
																			<option value="Mozambique">मोज़ाम्बीक</option>
																			<option value="Eritrea">इरित्रिया</option>
																			<option value="Saint Martin">सेंट मार्टिन</option>
																			<option value="Mongolia">मंगोलिया</option>
																			<option value="Chad">चाड</option>
																			<option value="Eswatini">Eswatini</option>
																			<option value="Zimbabwe">ज़िम्बाब्वे</option>
																			<option value="Angola">अंगोला</option>
																			<option value="Antigua and Barbuda">अण्टीगुआ और बारबूडा</option>
																			<option value="Malawi">मलावी</option>
																			<option value="Botswana">बोत्सवाना</option>
																			<option value="Laos">लाओस</option>
																			<option value="Fiji">फ़िजी</option>
																			<option value="Timor-Leste">Timor-Leste</option>
																			<option value="Belize">बेलीज़</option>
																			<option value="New Caledonia">न्यू कैलेडोनिया</option>
																			<option value="Dominica">डोमिनिका</option>
																			<option value="Namibia">नामीबिया</option>
																			<option value="Saint Lucia">सन्त लूसिया</option>
																			<option value="Curaçao">Curaçao</option>
																			<option value="Northern Mariana Islands">Northern Mariana Islands</option>
																			<option value="Central African Republic">मध्य अफ़्रीकी गणराज्य</option>
																			<option value="Grenada">ग्रेनाडा</option>
																			<option value="Falkland Islands">Falkland Islands</option>
																			<option value="Burundi">बुरुण्डी</option>
																			<option value="Seychelles">सेशेल्स</option>
																			<option value="Montserrat">मोंटेसेराट</option>
																			<option value="Greenland">ग्रीनलैंड</option>
																			<option value="Turks and Caicos Islands">तुर्क और केकोस द्वीपसमूह</option>
																			<option value="Nicaragua">निकारागुआ</option>
																			<option value="Gambia">ज़ाम्बिया</option>
																			<option value="Suriname">सूरीनाम</option>
																			<option value="Vatican City">Vatican City</option>
																			<option value="Papua New Guinea">पापुआ न्यू गिनी</option>
																			<option value="Mauritania">मॉरिटानिया</option>
																			<option value="Bhutan">भूटान</option>
																			<option value="Saint Barthélemy">Saint Barthélemy</option>
																			<option value="British Virgin Islands">ब्रिटिश वर्जिन आइलैंड</option>
																			<option value="São Tomé and Príncipe">São Tomé and Príncipe</option>
																			<option value="South Sudan">दक्षिण सूडान</option>
																			<option value="Anguilla">एंगुइला</option>
																			<option value="Bonaire">Bonaire</option>
																			<option value="Saba">Saba</option>
																			<option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option>
																			<option value="Yemen">यमन</option>
																			<option value="Vanuatu">वानूअतु</option>
													</select>
						<h3 class="c-main-l-head">दुनिया</h3>
					</div>
					<div class="c-main-r">
						<ul>
							<li class="active-cases">
								<h3 class="head1">एक्टिव केस</h3>
								<h4 class="head2" id="country_active_case">1,733,150</h4>
								<span id="increase_active">+28,658*</span>
								<!--span>+16,261*</span-->
								<span>&nbsp;</span>
							</li>
							<li class="total-confirmed">
								<h3 class="head1">कुल केस</h3>
								<h4 class="head2" id="country_confirmed_case">2,627,630</h4>
								<span id="increase_cases">+64,246*</span>
							</li>
							<li class="cured">
								<h3 class="head1">ठीक हुए</h3>
								<h4 class="head2" id="country_discharged_case">711,144</h4>
								<span id="increase_discharge">+29,667*</span>
								<!--span>+12,456*</span-->
								<span>&nbsp;</span>
							</li>
							<li class="total-deaths">
								<h3 class="head1">मृत्यु</h3>
								<h4 class="head2" id="country_death_case">183,336</h4>
								<span id="increase_death">+5,921*</span>
							</li>
						</ul>
					</div>
				</div>
				<div class="corona-m-ftr">
					<div class="corona-m-box">*change over the previous day</div>
					<div class="corona-m-box"><span>स्रोत:</span> Various</div>
					<!--div class="corona-m-box"><span>Updated: April 27 (05:00 PM)</span></div>-->
					<a class="corona-hospital" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Hospital and Testing Centre')" href="/covid-testing-centres/" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/hospital-icon.png" alt=""> हॉस्पिटल & टेस्टिंग सेंटर</a>
				</div>
			</div>
		</div>
	</div>
</div>
<script>
function numberFormat(x) {
    x=x.toString();
    var lastThree = x.substring(x.length-3);
    var otherNumbers = x.substring(0,x.length-3);
    if(otherNumbers != '')
        lastThree = ',' + lastThree;
    var res = otherNumbers.replace(/\B(?=(\d{2})+(?!\d))/g, ",") + lastThree;
    return res;
}

$(document).ready(function(){
  $(".corona-toolbarbtn").click(function(){
    $(".corona-toolbar").slideToggle();
		ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');
		coronaSlider1();
	});
	$(".cross-icon").click(function(){
    $(".corona-toolbar").slideToggle();
		ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Close');
  });

	$('.coorna-tab li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('.coorna-tab li').removeClass('active');
		$('.corona-main').removeClass('active');

		$(this).addClass('active');
		$("#"+tab_id).addClass('active');

		$('#country_active_case').html(numberFormat('1733150'));
    $('#country_confirmed_case').html(numberFormat('2627630'));
    $("#country_discharged_case").html(numberFormat('711144'));
    $('#country_death_case').html(numberFormat('183336'));
    $('#state_active_case').html(numberFormat('21132'));
    $('#state_confirmed_case').html(numberFormat('28380'));
    $("#state_dischrged_case").html(numberFormat('6362'));
    $('#state_death_case').html(numberFormat('886'));
		$('#state_helipline1').html('+91-11-23978046');
		
		/*$('#increase_cases').html('+64,246');
		$('#increase_death').html('+5,921');
		*/
		$('#country_dropdown').val('');
		$('#state_dropdown').val('');

		var category = 'World';
		if(tab_id == 'corona-tab1') {
			category = 'India';
		}
		ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - '+category);
	})

});
function getCountryDetails() {
	var country_name = $('#country_dropdown').val();
  $.ajax({
			type: "GET",
		  url: "https://www.news18.com/services/corona-virus/submit-from.php?type=country&name="+country_name,
			dataType: "JSON",
			success: function (result) {
				$('#country_active_case').html(numberFormat(result.active_case));
				$('#country_confirmed_case').html(numberFormat(result.total_cases));
				$("#country_discharged_case").html(numberFormat(result.total_discharge));
				$('#country_death_case').html(numberFormat(result.total_deaths));
				
				$("#increase_cases").html(result.today_cases);
				$('#increase_death').html(result.today_deaths);
				$('#increase_active').html(result.today_active);
				$('#increase_discharge').html(result.today_discharge);
			}
	});
}
function getStateDetails() {
	var state_name = $('#state_dropdown').val();
	var radio_type=document.querySelector('input[name="radio"]:checked').value;
	
	if(state_name!="")
	{
		$("#stateDepDiv").show();
	}
	else
	{
	    $("#stateDepDiv").hide();
        document.getElementById('radio1').checked = true;		
	}
	$.ajax({
			type: "GET",
		  url: "https://www.news18.com/services/corona-virus/submit-from.php?type=state&name="+state_name+"&radioType="+radio_type,
			dataType: "JSON",
			success: function (result) {
				console.log(result);
				$('#state_active_case').html(numberFormat(result.active_case));
				$('#state_confirmed_case').html(numberFormat(result.total_cases));
				$("#state_dischrged_case").html(numberFormat(result.total_discharge));
				$('#state_death_case').html(numberFormat(result.total_deaths));
				
				$('#TotalIncraeseAC').html(result.today_active_case);
				$('#TotalIncraeseTC').html(result.today_confirmed_case);
				$('#TotalIncraeseCD').html(result.today_discharge_case);
				$('#TotalIncraeseTD').html(result.today_death_case);
				
				
				
				$('#state_sourceLabel').html(result.state_source);
				if(radio_type=='state_active' && result.state_source!="")
				{
                $('#IndiaTextDiv').html(result.state_source);				
				}
				else
				{
				$('#IndiaTextDiv').html('Ministry of Health and Family Welfare, India');	
				}
				
				if(result.state_timeupdated!="" && radio_type=='state_active')
				{
				$('#UpdatedStateTimeStamp').html('अपडेटेड: '+result.state_timeupdated);
				}
				else
				{
				$('#UpdatedStateTimeStamp').html('अपडेटेड: April 27 (05:00 PM)');	
				}
				
				$('#state_helipline1').html('<a href="tel:'+result.helpline1+'">'+result.helpline1+'</a>');
				if(result.helpline2!="")
				{
				$('#state_helipline2').html(', <a href="tel:'+result.helpline2+'">'+result.helpline2+'</a>');	
				}
				
			}
	});
}
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Glide.js/3.0.1/glide.js"></script>
	
<script type="text/javascript">
function coronaSlider1 (){
new Glide('.corona-glide', {
type: 'carousel',
autoplay: 5000,
perView: 1,
focusAt: 'center',
breakpoints: {
    800: {
      perView: 1
    },
    480: {
      perView: 1
    }
  }
}).mount()
}
</script><!-- Covide-19 Cube -->

</body>

</html>