
<!doctype html><html><head><meta charset="utf-8"><title>मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625 | coronavirus 751 new cases reported in Mumbai taking the number of cases to 7625 | mumbai - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी</title><meta  name="description" content="मुंबई (Mumbai) में संक्रमण के 751 नये मामले आने से कोविड-19 (COVID-19) के कुल मामले बढ़ कर 7,625 हो गये हैं. साथ ही 295 संक्रमित व्यक्तियों की मौत हो चुकी है. | mumbai News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta name="keywords" content="coronavirus, Coronavirus tips, coronavirus vaccine, covid-19, Home Ministry, lockdown in india, maharashtra, mumbai, कोरोना वायरस, भारत में कोरोना वायरस, कोविड 19, प्रधानमंत्री नरेंद्र मोदी, लॉकडाउन, महाराष्‍ट्र, मुंबई"><meta name="news_keywords" content="coronavirus, Coronavirus tips, coronavirus vaccine, covid-19, Home Ministry, lockdown in india, maharashtra, mumbai, कोरोना वायरस, भारत में कोरोना वायरस, कोविड 19, प्रधानमंत्री नरेंद्र मोदी, लॉकडाउन, महाराष्‍ट्र, मुंबई">


<meta property="og:title" content="मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625" /><meta property="og:description" content="मुंबई (Mumbai) में संक्रमण के 751 नये मामले आने से कोविड-19 (COVID-19) के कुल मामले बढ़ कर 7,625 हो गये हैं. साथ ही 295 संक्रमित व्यक्तियों की मौत हो चुकी है. | mumbai News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta property="og:url" content="https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html"/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/1587350394_india-3.jpg"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/1587350394_india-3.jpg"><meta property="og:type" content="website"/><meta property="og:name" content="News18India.com"/><meta property="og:site_name" content="News18 India"/><meta name="twitter:site" value="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html"><meta name="twitter:title" content="मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625 | mumbai - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta name="twitter:description" content="मुंबई (Mumbai) में संक्रमण के 751 नये मामले आने से कोविड-19 (COVID-19) के कुल मामले बढ़ कर 7,625 हो गये हैं. साथ ही 295 संक्रमित व्यक्तियों की मौत हो चुकी है. | mumbai News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta name="viewport" content="width=1024"/><meta property="article:published_time" content="1970-01-01T05:30:00+05:30" /><meta property="article:modified_time" content="1970-01-01T05:30:00+05:30" /><meta property="og:updated_time" content="1970-01-01T05:30:00+05:30" /><meta itemprop="name" content="मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625 | mumbai - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta itemprop="description" content="मुंबई (Mumbai) में संक्रमण के 751 नये मामले आने से कोविड-19 (COVID-19) के कुल मामले बढ़ कर 7,625 हो गये हैं. साथ ही 295 संक्रमित व्यक्तियों की मौत हो चुकी है. | mumbai News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/1587350394_india-3.jpg"><meta itemprop="publisher" content="Hindi News18" /><meta itemprop="url" content="https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html" /><meta itemprop="editor" content="News18 India" /><meta itemprop="headline" content="मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625 | mumbai - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /><meta itemprop="inLanguage" content="Hindi" /><meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /><meta itemprop="news_keywords" content="coronavirus, Coronavirus tips, coronavirus vaccine, covid-19, Home Ministry, lockdown in india, maharashtra, mumbai, कोरोना वायरस, भारत में कोरोना वायरस, कोविड 19, प्रधानमंत्री नरेंद्र मोदी, लॉकडाउन, महाराष्‍ट्र, मुंबई" />
	<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />


<link rel="amphtml" href="https://hindi.news18.com/amp/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html"><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="alternate" title="ताज़ा ख़बर" href="/feeds/latest-news.xml" type="application/rss+xml"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script async src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.autocomplete.js" type="text/jscript"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />
<link href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/header-footer-revamp-min.css?v=1" rel="stylesheet" />
<link rel="stylesheet" href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/inside-min.css" />
<script> var hitC = true; var originalUrl = '';var hash = '';var thirdPartyJS = '1'; var isOutbrainOff = 'no';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() {
	window._w18hn = "NEWS18";
	window._w18_config={"microsite":"own","sections":"maharashtra","tags":"Coronavirus, Coronavirus Epidemic, Coronavirus in India, Lockdown, Mumbai","language":"Hindi"};
	var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
	w18.src = 'https://s.in.com/common/script_catch.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<!-- arjun code end -->
<!-- article page header -->
<script>
jQuery(document).ready(function(){
winW = jQuery(window).width();
	  jQuery(".sroll-hide").hide();
		$('.li_inter_click').click(function(){
			$('.expender-cont').slideDown('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'playVideo' + '","args":""}', '*');
		});
		$('.close-li-inter').click(function(){
			$('.expender-cont').slideUp('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
		});  

});
function hitGaview(){
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	ga('create', 'UA-156703-3', 'auto');
				var dimensionValue = "News18Hindi | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
				
        
        		             var _w18_uni_id = _w18gcon('_w18g');

       ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"maharashtra,mumbai","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"maharashtra"},{"c0":"news and media","c1":"mumbai"}],"autono":"3071722"}}');
      ga('send', 'pageview', {
        'dimension1': 'News18hindi Staff'
        });
        }


hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>


<script type='text/javascript'>
	function _w18setuserbehaviour(){
		//_w18userinfo
		var i, x, y, cl = document.cookie.split(';');
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			   x = cl[i].substr(0, cl[i].indexOf('='));
			   y = cl[i].substr(cl[i].indexOf('=') + 1);
			   x = x.replace(/^\s+|\s+$/g, '');
			   if (x == '_w18userinfo') {
					   _w18userinfo_out._w18userinfo = unescape(y);
					   c = c + 1
			   }
				if (c == 1) {break;}
		}
		if(c==1){
			   var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			   for (var item in contact) {
					   googletag.pubads().setTargeting(item,contact[item]);
					   console.log(item);
					   console.log(contact[item]);
			   }
		}
	}
</script>
<!-- BEGIN CRITEO LOADER
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
< !-- END CRITEO LOADER -->

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/slick.min.js"></script> 
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/maharashtra/","name": "Maharashtra" }}]} </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html"
            },
            "articleBody": "मुंबई. देश की आर्थिक राजधानी मुंबई में शुक्रवार को कोरोना वायरस संक्रमण के 751 नये मामले सामने आये. यहां किसी एक दिन में कोविड-19 का यह सर्वाधिक मामला है. नगर निकाय अधिकारियों ने यह जानकारी दी. बृहन्मुंबई महानगरपालिका (बीएमसी) अधिकारियों ने बताया कि शुक्रवार को शहर में संक्रमण के 751 नये मामले आने से कोविड-19 के कुल मामले बढ़ कर 7,625 हो गये हैं.

उन्होंने बताया कि आज कोविड-19 के पांच मरीजों की मौत हुई. यहां अब तक कुलmउन्होंने बताया कि पिछले 24 घंटे में 95 मरीजों को संक्रमण मुक्त होने के बाद अस्पतालों से छुट्टी दी गई. इसी अवधि के दौरान कोविड-19 के 484 संदिग्ध मरीजों को अस्पतालों में भर्ती किया गया.

महाराष्ट्र में एक दिन में कोरोना वायरस के 1008 केस, 26 की मौत
महाराष्‍ट्र में 24 घंटे में कोरोना वायरस के 1008 नए केस सामने आए हैं जबकि 26 लोगों की मौत हुई है. इससे पहले एक दिन में इतने ज्‍यादा केस सामने नहीं आए थे. इसके साथ ही राज्‍य में कुल संक्रमितों की संख्‍या बढ़कर 11506 हो गई है. जबकि अभी तक 485 लोग अपनी जान गंवा चुके हैं. वहीं राज्‍य में एक दिन में कोरोना वायरस के 106 मरीज ठीक होकर अपने घर लौटे हैं. अभी तक कोरोना के 1879 मरीज ठीक हो चुके हैं.

लॉकडाउन: महाराष्ट्र के निषिद्ध क्षेत्रों से आवागमन अभी शुरू नहीं होगा
महाराष्ट्र सरकार ने शुक्रवार को एक आदेश जारी कर कहा कि लॉकडाउन के दौरान मुंबई महानगर क्षेत्र, पुणे और पिंपरी चिंचवड़ के लोगों को तब तक शहर से बाहर कहीं आने जाने की अनुमति नहीं दी जाएगी जब तक इन क्षेत्रों के निकाय आयुक्त निषिद्ध क्षेत्रों (कन्टेनमेंट जोन) की सीमाओं पर कोई निर्णय नहीं लेते.

आदेश में कहा गया कि मुंबई महानगर क्षेत्र, पुणे और पिंपरी चिंचवड़ से दूसरे जिलों में जाने के लिए बहुत सावधानी बरतने की आवश्यकता है. यह तब तक शुरू नहीं किया जाएगा जब तक निकाय आयुक्त निषिद्ध क्षेत्रों की सीमा निर्धारित नहीं कर लेते.

आदेश के अनुसार संक्रमण से अधिक प्रभावित क्षेत्रों जैसे मालेगांव, सोलापुर, अकोला, अमरावती, यवतमाल, औरंगाबाद और नागपुर से आवागमन की अनुमति देने से पहले बहुत सावधानी बरतने की आवश्यकता है.

ये भी पढ़ें:

Lockdown-3: दिल्ली-NCR में रेड, ऑरेंज और ग्रीन जोन के लिए ये है जरूरी गाइडलाइन

कोरोना से ठीक होने के बाद प्लाज्मा दान करने वाले डॉक्टर को प्रियंका ने दी बधाई",
            "articleSection": "maharashtra",
            "headline": "मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625",
            "image": {
                "@type": "ImageObject",
                "url": "https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/1587350394_india-3.jpg",
                "height": 522,
                "width": 696
            },
            "datePublished": "1970-01-01T05:30:00+05:30",
            "dateModified": "1970-01-01T05:30:00+05:30",
            "author": {
                "@type": "Person",
                "name": "News18"
            },
            "publisher": {
                "@type": "Organization",
                "name": "News18 हिंदी",
                "url": "hindi.news18.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                    "width": 154,
                    "height": 40
                }
            },
            "description": "मुंबई (Mumbai) में संक्रमण के 751 नये मामले आने से कोविड-19 (COVID-19) के कुल मामले बढ़ कर 7,625 हो गये हैं. साथ ही 295 संक्रमित व्यक्तियों की मौत हो चुकी है. | mumbai News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": ["coronavirus, Coronavirus tips, coronavirus vaccine, covid-19, Home Ministry, lockdown in india, maharashtra, mumbai, कोरोना वायरस, भारत में कोरोना वायरस, कोविड 19, प्रधानमंत्री नरेंद्र मोदी, लॉकडाउन, महाराष्‍ट्र, मुंबई"]
        }
    </script>
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "name": "News18 हिंदी",
            "url": "https://hindi.news18.com/",
            "logo": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
            "sameAs": ["https://www.facebook.com/news18india/", "https://twitter.com/news18india"]
        }
    </script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625",
            "contentUrl": "https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/1587350394_india-3.jpg",
            "description": "मुंबई (Mumbai) में संक्रमण के 751 नये मामले आने से कोविड-19 (COVID-19) के कुल मामले बढ़ कर 7,625 हो गये हैं. साथ ही 295 संक्रमित व्यक्तियों की मौत हो चुकी है. | mumbai News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "coronavirus, Coronavirus tips, coronavirus vaccine, covid-19, Home Ministry, lockdown in india, maharashtra, mumbai, कोरोना वायरस, भारत में कोरोना वायरस, कोविड 19, प्रधानमंत्री नरेंद्र मोदी, लॉकडाउन, महाराष्‍ट्र, मुंबई",
            "url": "https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625",
            "description": "मुंबई (Mumbai) में संक्रमण के 751 नये मामले आने से कोविड-19 (COVID-19) के कुल मामले बढ़ कर 7,625 हो गये हैं. साथ ही 295 संक्रमित व्यक्तियों की मौत हो चुकी है. | mumbai News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "coronavirus, Coronavirus tips, coronavirus vaccine, covid-19, Home Ministry, lockdown in india, maharashtra, mumbai, कोरोना वायरस, भारत में कोरोना वायरस, कोविड 19, प्रधानमंत्री नरेंद्र मोदी, लॉकडाउन, महाराष्‍ट्र, मुंबई",
            "url": "https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html"
        }
    </script>
<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">

<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js"></script>

<script src="https://api.dmcdn.net/all.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/dm-comscore.min.js"></script>
<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.inview.min.js"></script>
<script>
    isOutbrainOff = 'yes';
</script>


<script>
    //var related_Ids =[];
    var ua = 'web';
    var isMobile = {
        Android: function() {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function() {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function() {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function() {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function() {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function() {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };
</script>
<script>
    var alsoReadSlide = function(postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        console.log(count);
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({
            marginLeft: '-' + count * li_width + 'px'
        }, 500);

    };


    jQuery.fn.exists = function() {
        return this.length > 0;
    }


    /*START IO Config Fn*/
    function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
        return false;
        console.log('iotag-' + actualPageUrlIO);
        //Remove Query Parameter
        var _actualURL = actualPageUrlIO;
        var _index = 0;
        var _newURL = _actualURL;
        _index = _actualURL.indexOf('?');
        if (_index != -1) {
            _newURL = _actualURL.substring(0, _index);
        }
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: _actualURL,
            page_url_canonical: _newURL,
            page_title: title,
            page_type: "article",
            page_language: "hi",
            article_authors: [authName],
            article_categories: [section],
            article_type: "longread",
            article_word_count: totalwords,
            article_publication_date: creationdate
        });
    }
    /*END IO Config Fn*/

    /* START: IO Tagging for first article */
    $(document).ready(function() {
        var actualPageUrlIO = window.location.href;
        console.log("actualPageUrlIO".actualPageUrlIO);
        $("#article_body").attr("data-io-article-url", actualPageUrlIO);


        //var actualPageUrlIO = "https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html";
        var title = "मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625";
        var authName = "News18";
        var section = "महाराष्ट्र";
        var totalwords = "393";
        var creationdate = "Fri, 01 May 2020 22:26:26 +0530";

        getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate);
    });
    /* END: IO Tagging for first article */
</script>

<style>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</style>
<script type="text/javascript">
    $('.disnon').hide();

    $(document).ready(function() {
        $(document).on('click', '.shareIconDiv', function(e) {
            e.preventDefault()
            e.stopPropagation();
            var divid = $(this).data('pid');
            $('#sharediv_' + divid).toggle();
            $('.grayBgs').toggle();
        });
        $(document).on('click', function(e) {
            e.stopPropagation();
            if ($('.sociaIconsHidden').is(':visible')) {
                $('.sociaIconsHidden').hide();
                $('.grayBgs').hide();
            }
        });

        $(document).on('click', 'a.readMore', function(e) {
            e.preventDefault()
            var dvid = $(this).data('postid');
            $('.fullcontent_' + dvid).css('height', 'auto');
            $('.hideCont').show();
            $(this).hide();
            $('#fade_' + dvid).css('display', 'none');
            $('#wrapper_' + dvid).show();
            if (thirdPartyJS) {
                ga('send', 'event', 'read_more', 'click', 'click_read_more', 1, {
                    'nonInteraction': 1
                });
            }

        });
    });
    $(window).scroll(function() {
        var wintop = $(window).scrollTop();
        var winBottom = wintop + $(this).height();
        var rhs = $('.section-blog-right').height();
        var nowfooter = parseInt($(document).height() - $('footer').height());
        var gap = 200;
        if (winBottom >= rhs + gap) {
            //$('.section-blog-right').addClass('ptop');
        } else {
            //$('.section-blog-right').removeClass('ptop');
        }
        if (winBottom >= nowfooter) {
            //$('.section-blog-right').removeClass('ptop');
        }
    });
    
    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
</script>

<script> window.is_hide_ads = true; </script>
<link rel="canonical" href="https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html" />
<!--<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jwplayer7_4_4.js"></script><link rel="stylesheet" href="/jw_player/jw_player.css?v=2"><script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jw_config.js"></script>-->
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3071722">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="maharashtra"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<style>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</style>
	<script src="https://images.news18.com/static_news18/js/youtube/yt-player.min.js"></script>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->

<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad">
				<div id='Desktop_Static_Header_Ad_728x90'>
					<script>
						gptHandler("Desktop_Static_Header_Ad_728x90");
					</script>
				</div>
			</div>
		</div>	
			
	<!-- End Top Add on Front -->
	
	
	
		
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/headertbg-1.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
			<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="Home" /></a>			
			<h2>महाराष्ट्र</h2>			
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' "target=_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="http://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
	
				<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/corona-virus/">#CoronaVirus </a><a href="/tag/irrfan-khan/">#IrrfanKhan </a><a href="/tag/lockdown/">#Lockdown </a><a href="https://hindi.news18.com/indiagives/">#IndiaGives </a><a href="/make-your-own-mask/">#MakeYourOwnMask </a><a href="/indiapositive/">#IndiaPositive </a></div>				
				
			</div>
		<!--Top nav End -->	
			
			
		</div>
	</div>
	
	
	
	</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/lockdown-3-if-you-are-live-in-orange-or-green-zone-know-here-full-guidelines-3071734.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/Corona-hotspot.jpg?impolicy=website&width=78&height=52" alt="ऑरेंज और ग्रीन जोन में क्या खुलेगा और क्या बंद रहेगा, यहां देखें पूरी लिस्ट" title="ऑरेंज और ग्रीन जोन में क्या खुलेगा और क्या बंद रहेगा, यहां देखें पूरी लिस्ट"></figure>ऑरेंज और ग्रीन जोन में क्या खुलेगा और क्या बंद रहेगा, यहां देखें पूरी लिस्ट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/corona-lockdown-extended-17-may-persons-above-65-years-age-and-children-below-10-years-stay-at-home-3071683.html">लॉकडाउन 3.0: 10 से कम या 65 से ज्यादा उम्र है तो घर में रहने की सलाह</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/punjab-105-new-cases-of-coronavirus-infection-surfaced-585-total-cases-in-the-state-3071533.html">पंजाब: सामने आए कोरोना वायरस संक्रमण के 105 नए मामले, राज्य में कुल मामले 585</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/uae-claims-73-covid-19-patients-recovered-from-new-treatment-technique-invented-by-its-research-centre-3071680.html">UAE ने किया नए इलाज का दावा, कहा- ठीक हो गए 73 कोरोना वायरस संक्रमित मरीज</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/jeevan-samvad/"  data-label="जीवन संवाद" data-cat="top_nav_category_D">जीवन संवाद</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-motivational-talk-by-dayashankar-mishra-about-preparation-after-coronavirus-3070645.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/Jeevan-Samvaad-875x583.jpg?impolicy=website&width=78&height=52" alt="#जीवन संवाद : कोरोना के बाद की तैयारी!" title="#जीवन संवाद : कोरोना के बाद की तैयारी!"></figure>#जीवन संवाद : कोरोना के बाद की तैयारी!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-motivational-talk-by-dayashankar-mishra-about-irrfan-khan-and-inner-tenderness-3068182.html">#जीवन संवाद : इरफान और भीतर की कोमलता!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-motivational-talk-by-dayashankar-mishra-about-covid-19-lockdown-3062605.html">#जीवनसंवाद : लॉकडाउन और हिंसा!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-motivational-talk-by-dayashankar-mishra-about-learning-from-mahabharata-3058954.html">#जीवनसंवाद : यह वक्त कैसे कटेगा!</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/ranchi-cm-soren-reviewed-the-preparations-made-for-the-arrival-of-migrant-workers-3071707.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/hement-soren.jpeg?impolicy=website&width=78&height=52" alt="प्रवासी मजदूरों के आने को लेकर की गई तैयारियों का CM सोरेने ने लिया जायजा" title="प्रवासी मजदूरों के आने को लेकर की गई तैयारियों का CM सोरेने ने लिया जायजा"></figure>प्रवासी मजदूरों के आने को लेकर की गई तैयारियों का CM सोरेने ने लिया जायजा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/lockdown-3-home-ministry-important-guidelines-for-red-orange-and-green-zones-delhi-nodrss-3071314.html">Lockdown-3: दिल्ली-NCR में रेड, ऑरेंज और ग्रीन जोन के लिए ये है जरूरी गाइडलाइन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-covid-19-the-graph-of-corona-positive-patients-is-increasing-continuously-in-jaipur-number-reached-921-rjsr-rjsg-3071491.html">COVID-19: जयपुर में कोरोना पॉजिटिव मरीजों का लगातार बढ़ता जा रहा है ग्राफ</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/patna-central-minister-ram-vilas-paswan-rejected-data-of-bihar-government-ration-card-holders-for-pds-grain-supply-brrn-bramk-3071398.html">रामविलास पासवान ने बिहार सरकार की मांग ठुकराई, कहा- बिना लिस्ट अनाज देना असंभव</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/lockdown-3-if-you-are-live-in-orange-or-green-zone-know-here-full-guidelines-3071734.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/Corona-hotspot.jpg?impolicy=website&width=78&height=52" alt="ऑरेंज और ग्रीन जोन में क्या खुलेगा और क्या बंद रहेगा, यहां देखें पूरी लिस्ट" title="ऑरेंज और ग्रीन जोन में क्या खुलेगा और क्या बंद रहेगा, यहां देखें पूरी लिस्ट"></figure>ऑरेंज और ग्रीन जोन में क्या खुलेगा और क्या बंद रहेगा, यहां देखें पूरी लिस्ट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/223-new-covid19-cases-and-2-deaths-reported-in-delhi-today-the-total-number-of-positive-cases-is-now-3738-nodkp-3071650.html">COVID-19: दिल्ली में 233 नए मामले, कोरोना संक्रमितों का आंकड़ा पहुंचा 3738</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/lockdown-3-home-ministry-important-guidelines-for-red-orange-and-green-zones-delhi-nodrss-3071314.html">Lockdown-3: दिल्ली-NCR में रेड, ऑरेंज और ग्रीन जोन के लिए ये है जरूरी गाइडलाइन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/delhi-government-appoints-10-nodal-officers-for-migrant-stranded-at-various-places-after-mha-guidelines-nodvkj-3071488.html">MHA की गाइडलाइन के बाद दिल्ली सरकार ने नियुक्त किए 10 नोडल अधिकारी</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/pilibhit-pilibhit-lockdown-fir-against-inspector-200-unknowns-for-marriage-anniversary-party-at-police-station-upas-3070987.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/pilibhit-SSP.jpg?impolicy=website&width=78&height=52" alt="लॉकडउन में थाने में की मैरिज एनिवर्सरी पार्टी,इंस्पेक्टर समेत 200 लोगों पर FIR" title="लॉकडउन में थाने में की मैरिज एनिवर्सरी पार्टी,इंस्पेक्टर समेत 200 लोगों पर FIR"></figure>लॉकडउन में थाने में की मैरिज एनिवर्सरी पार्टी,इंस्पेक्टर समेत 200 लोगों पर FIR</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-17-new-covid-19-cases-in-gautambuddha-nagar-total-cases-increased-to-155-nodkp-3070915.html">COVID-19: गौतमबुद्ध नगर में 17 नए मामले, कुल केस बढ़कर 155 हुए</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-yogi-government-will-use-chopper-to-deliver-ppe-kit-quickly-3071143.html">पीपीई किट पहुंचाने के लिए जरूरत पड़े तो करें chopper का इस्तेमाल : सीएम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/mau-4-laborers-arrived-mau-uttar-pradesh-on-foot-from-surat-gujarat-in-11-days-covid-lockdown-upaka-upas-3071041.html">सूरत से पैदल चलकर 11 दिन में मऊ पहुंचे 4 मजदूर, कराई गई मेडिकल जांच</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/kota-lockdown-tonight-1200-students-from-jharkhand-will-go-to-their-homes-by-special-train-from-kota-ranchi-will-reached-in-the-evening-on-saturday-rjaak-rjsr-3071527.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/Kota-Final.jpg?impolicy=website&width=78&height=52" alt="Lockdown: कोटा से स्पेशल ट्रेन से झारखंड के 1200 स्टूडेंट्स अपने घर को रवाना" title="Lockdown: कोटा से स्पेशल ट्रेन से झारखंड के 1200 स्टूडेंट्स अपने घर को रवाना"></figure>Lockdown: कोटा से स्पेशल ट्रेन से झारखंड के 1200 स्टूडेंट्स अपने घर को रवाना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-covid-19-the-graph-of-corona-positive-patients-is-increasing-continuously-in-jaipur-number-reached-921-rjsr-rjsg-3071491.html">COVID-19: जयपुर में कोरोना पॉजिटिव मरीजों का लगातार बढ़ता जा रहा है ग्राफ</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/dungarpur-lockdown-rajasthan-gujarat-border-ratanpur-crowds-of-people-entry-being-given-through-screening-rjsr-3071140.html">राजस्थान-गुजरात सीमा पर कामगारों का जमावड़ा, स्क्रीनिंग के बाद मिल रही एंट्री</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/patna-special-train-for-bihar-student-of-kota-will-depart-tonight-from-jaipur-railway-station-bramk-3071119.html">कोटा में फंसे बिहारी छात्रों के लिए आज रात जयपुर से खुलेगी स्पेशल ट्रेन</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/mumbai-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/1587350394_india-3.jpg?impolicy=website&width=78&height=52" alt="मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625" title="मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625"></figure>मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/maharashtra/mumbai-coronavirus-1008-new-in-maharashtra-on-friday-highest-in-single-day-with-26-deaths-3071638.html">महाराष्ट्र: एक दिन में कोरोना वायरस के सबसे ज्यादा 1008 केस, 26 लोगों की मौत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/lockdown-this-tweet-by-cm-uddhav-thackeray-captures-the-expectation-of-the-people-of-maharashtra-3070345.html">लॉकडाउन : सीएम उद्धव ठाकरे के इस ट्वीट से महाराष्ट्र के लोगों की बंधी उम्मीद</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/mumbai-mutton-is-being-sold-here-for-rs-900-in-lockdown-3069979.html">लॉकडाउन में यहां 900 रुपये किलो बिक रहा है मटन</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/munger-munger-sp-suspended-fourpolicemen-including-sub-inspector-after-caught-red-handed-with-connection-of-liquor-smugglers-brsam-bramk-3071500.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/vikatan_2019-08_cdd2a4a8-9fd5-46ae-802b-130f3b0e5e96_822.jpg?impolicy=website&width=78&height=52" alt="कमीशन के लिए जब्त शराब रखना दारोगा को पड़ा महंगा, SP ने सस्पेंड कर भेजा जेल  " title="कमीशन के लिए जब्त शराब रखना दारोगा को पड़ा महंगा, SP ने सस्पेंड कर भेजा जेल  "></figure>कमीशन के लिए जब्त शराब रखना दारोगा को पड़ा महंगा, SP ने सस्पेंड कर भेजा जेल  </a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/patna-central-minister-ram-vilas-paswan-rejected-data-of-bihar-government-ration-card-holders-for-pds-grain-supply-brrn-bramk-3071398.html">रामविलास पासवान ने बिहार सरकार की मांग ठुकराई, कहा- बिना लिस्ट अनाज देना असंभव</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/patna-igims-hospital-of-patna-seals-for-two-days-due-to-corona-infected-staffs-bramk-3070942.html">बिहार कोरोना अपडेट: दो दिनों के लिए सील किया गया पटना का IGIMS अस्पताल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/patna-special-train-for-bihar-student-of-kota-will-depart-tonight-from-jaipur-railway-station-bramk-3071119.html">कोटा में फंसे बिहारी छात्रों के लिए आज रात जयपुर से खुलेगी स्पेशल ट्रेन</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-with-90-new-coronavirus-cases-in-mp-total-tally-jumps-to-2715-nodvkj-3071653.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/Coronavirus-13-875.jpg?impolicy=website&width=78&height=52" alt="COVID-19: मध्य प्रदेश में 2715 हुई कोरोना मरीजों की संख्या, 524 लोग हुए स्वस्थ" title="COVID-19: मध्य प्रदेश में 2715 हुई कोरोना मरीजों की संख्या, 524 लोग हुए स्वस्थ"></figure>COVID-19: मध्य प्रदेश में 2715 हुई कोरोना मरीजों की संख्या, 524 लोग हुए स्वस्थ</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-covid-19-lockdown-3-update-no-concession-in-red-zone-new-system-will-be-implemented-in-mp-mpas-cgpg-3071416.html">Lockdown 3.0: रेड जोन में कोई रियायत नहीं, MP में ऐसे लागू होगी नई व्यवस्था</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/gwalior-former-minister-pradhuman-singh-launched-a-cleanliness-drive-in-lockdown-sweeping-the-road-with-his-son-cgpg-mpsk-3071323.html">प्रद्युम्न सिंह ने कल बेटे से माफी मंगवाने के बाद आज टॉयलेट साफ कराया</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/gwalior-photos-of-gwalior-airbase-put-on-twitter-page-named-as-pakistan-intelligence-agencies-alert-nodkp-3070765.html">पाकिस्तान के नाम से बने ट्विटर पेज पर लगाए गए ग्वालियर एयरबेस के फोटो</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/dehradun-uttarakhand-industrialists-demand-government-should-allow-to-open-industries-3071542.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/Greenhouse-gases-industry.jpg?impolicy=website&width=78&height=52" alt="उत्तराखंड के उद्योगपतियों की मांग, उद्योगों को खोलने की इजाजत दे सरकार" title="उत्तराखंड के उद्योगपतियों की मांग, उद्योगों को खोलने की इजाजत दे सरकार"></figure>उत्तराखंड के उद्योगपतियों की मांग, उद्योगों को खोलने की इजाजत दे सरकार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-uttarakhand-cm-trivendra-singh-rawat-has-requested-railway-minister-piyush-goyal-to-run-12-special-trains-on-different-routes-to-bring-back-people-to-the-state-nodkp-3071401.html">उत्तराखंड के लोगों को वापस लाने को 12 ट्रेनें चलाई जाएं: त्रिवेंद्र सिंह रावत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/tehri-garhwal-tele-medicine-service-is-being-proved-blessing-in-lockdown-tehri-getting-70-to-90-calls-daily-for-doctors-advice-ukrd-3071002.html">लॉकडाउन में टेली-मेडिसिन साबित हो रहा वरदान, टिहरी में रोज आ रहे 70-90 कॉल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-a-death-of-corona-patient-in-aiims-rishikesh-still-not-clear-cause-of-death-covid-19-or-not-ukrd-2-3070603.html">कोविड-19 से नहीं हुई ऋषिकेश एम्स में महिला की मौत, डॉक्टरों ने यह बताया कारण</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/unemployed-ma-pass-here-gets-rs-3000-per-month-doubles-for-100-hours-of-work-haryana-saksham-yuva-yojana-dlop-3071299.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/03/RUpee12.jpg?impolicy=website&width=78&height=52" alt="यहां एमए पास बेरोजगार को मिलते हैं 3,000 रुपये महीने, ऐसे मिल सकते हैं 6000" title="यहां एमए पास बेरोजगार को मिलते हैं 3,000 रुपये महीने, ऐसे मिल सकते हैं 6000"></figure>यहां एमए पास बेरोजगार को मिलते हैं 3,000 रुपये महीने, ऐसे मिल सकते हैं 6000</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-sapna-choudhary-postponed-her-digital-concert-date-due-to-irrfan-khan-rishi-kapoor-demise-utk-3070807.html">सपना चौधरी ने कैंसिल किया कॉन्सर्ट, अब इस तारीख को किया आने का वादा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/corona-virus-among-itbp-personnel-5-confirmed-90-in-quarantine-3070939.html">कोविड-19: ITBP के जवानों में भी कोरोना वायरस, 5 की पुष्टि, 90 क्वारंटाइन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/india-village-donate-10-11-crore-rupees-for-war-with-corona-covid-19-after-pradhan-mantri-narendra-modi-appeal-dlop-3069955.html">पीएम-सीएम की अपील के बाद कोरोना से जंग में दान देने का रिकॉर्ड बना रहे ये गांव</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/ranchi-cm-soren-reviewed-the-preparations-made-for-the-arrival-of-migrant-workers-3071707.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/hement-soren.jpeg?impolicy=website&width=78&height=52" alt="प्रवासी मजदूरों के आने को लेकर की गई तैयारियों का CM सोरेने ने लिया जायजा" title="प्रवासी मजदूरों के आने को लेकर की गई तैयारियों का CM सोरेने ने लिया जायजा"></figure>प्रवासी मजदूरों के आने को लेकर की गई तैयारियों का CM सोरेने ने लिया जायजा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/kota-lockdown-tonight-1200-students-from-jharkhand-will-go-to-their-homes-by-special-train-from-kota-ranchi-will-reached-in-the-evening-on-saturday-rjaak-rjsr-3071527.html">Lockdown: कोटा से स्पेशल ट्रेन से झारखंड के 1200 स्टूडेंट्स अपने घर को रवाना</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-covid-19-positive-jharkhand-total-tally-jumps-to-113-nodvkj-3071551.html">झारखंड में दो नए पॉजिटिव केस, राज्य में कोरोना मरीजों की संख्या बढ़कर 113 हुई</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-icmr-closes-corona-testing-centre-of-rims-ranchi-for-3-days-after-lab-technician-tests-covid-19-positive-nodvkj-3071083.html">COVID-19: ICMR ने रिम्स के कोरोना जांच केंद्र को 3 दिनों के लिए किया बंद</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/raipur-150-workers-of-chhattisgarh-trapped-in-bhopal-3070831.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/Migrant-Worker.jpg?impolicy=website&width=78&height=52" alt="भोपाल में फंसे है छत्तीसगढ़ के 150 मज़दूर, अब लौटना चाहते हैं अपने घर" title="भोपाल में फंसे है छत्तीसगढ़ के 150 मज़दूर, अब लौटना चाहते हैं अपने घर"></figure>भोपाल में फंसे है छत्तीसगढ़ के 150 मज़दूर, अब लौटना चाहते हैं अपने घर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-covid-19-coronavirus-update-cg-laborers-can-get-back-home-cm-bhupesh-baghel-demands-to-run-special-train-from-center-cgpg-3069880.html">1.6 लाख मजदूरों की होगी 'घर वापसी', CM भूपेश बघेल ने की स्पेशल ट्रेन की मांग</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-danger-of-infection-is-not-averted-yet-why-put-25-districts-of-chhattisgarh-in-green-zone-cgnt-3070714.html">'संक्रमण का खतरा टला नहीं, फिर भी छत्तीसगढ़ के 25 जिले ग्रीन जोन में क्यों?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-some-relief-to-the-public-in-chhattisgarh-can-now-collect-property-tax-by-may-15-cgnt-3069928.html">छत्तीसगढ़ में जनता को थोड़ी राहत, अब 15 मई तक जमा कर सकते हैं संपत्ति कर</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-two-more-patients-recovered-in-himachal-pradesh-now-active-case-left-five-hpvk-3071746.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/Corona-Virus-1-1.jpg?impolicy=website&width=78&height=52" alt="COVID-19: हिमाचल में 8 दिन से कोरोना का नया मामला नहीं, 2 और मरीज हुए ठीक" title="COVID-19: हिमाचल में 8 दिन से कोरोना का नया मामला नहीं, 2 और मरीज हुए ठीक"></figure>COVID-19: हिमाचल में 8 दिन से कोरोना का नया मामला नहीं, 2 और मरीज हुए ठीक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/modi-government-big-announcement-5-states-will-take-advantage-of-one-nation-one-ration-card-scheme-nodrss-3070609.html">लॉकडाउन के बीच सरकार का ऐलान, 5 राज्यों के लोगों को मिलेगा इस स्कीम का फायदा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/dharamsala-car-accident-in-kangra-doctor-and-his-family-injured-hpvk-3070315.html">कांगड़ा: अमृतसर से चंबा जा रहे डॉक्टर की कार हादसे का शिकार, तीन घायल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/una-women-teacher-molested-in-una-private-school-by-school-chairmen-son-hpvk-3070288.html">हिमाचल: लॉकडाउन में महिला को स्कूल बुलाकर की छेड़छाड़, चेयरमैन के बेटे पर FIR</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/punjab-105-new-cases-of-coronavirus-infection-surfaced-585-total-cases-in-the-state-3071533.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/punjab.jpg?impolicy=website&width=78&height=52" alt="पंजाब: सामने आए कोरोना वायरस संक्रमण के 105 नए मामले, राज्य में कुल मामले 585" title="पंजाब: सामने आए कोरोना वायरस संक्रमण के 105 नए मामले, राज्य में कुल मामले 585"></figure>पंजाब: सामने आए कोरोना वायरस संक्रमण के 105 नए मामले, राज्य में कुल मामले 585</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/india-village-donate-10-11-crore-rupees-for-war-with-corona-covid-19-after-pradhan-mantri-narendra-modi-appeal-dlop-3069955.html">पीएम-सीएम की अपील के बाद कोरोना से जंग में दान देने का रिकॉर्ड बना रहे ये गांव</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/modi-government-big-announcement-5-states-will-take-advantage-of-one-nation-one-ration-card-scheme-nodrss-3070609.html">लॉकडाउन के बीच सरकार का ऐलान, 5 राज्यों के लोगों को मिलेगा इस स्कीम का फायदा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/punjab/covid-19-infected-returned-from-nanded-sahib-in-maharashtra-have-tested-positive-punjab-3070348.html">पंजाब में नांदेड़ से आए श्रद्धालुओं को लेकर गरमाई सियासत</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/two-thirds-of-brits-fear-going-out-of-house-even-if-lockdown-lifted-poll-reveals-dlva-3071473.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/britain-corona-2.jpg?impolicy=website&width=78&height=52" alt="कोरोना के खौफ में ब्रिटेन के लोग, लॉकडाउन हटा तो भी नहीं निकलेंगे घर से बाहर" title="कोरोना के खौफ में ब्रिटेन के लोग, लॉकडाउन हटा तो भी नहीं निकलेंगे घर से बाहर"></figure>कोरोना के खौफ में ब्रिटेन के लोग, लॉकडाउन हटा तो भी नहीं निकलेंगे घर से बाहर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/world-health-organisation-want-to-participate-in-chinese-probe-into-origins-of-coronavirus-dlva-3071146.html">कोरोना संक्रमण को लेकर चीन की जांच में शामिल होना चाहता है WHO</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/china-about-117-million-people-hit-the-road-on-first-national-holiday-since-lockdown-dlva-3070978.html">चीन: नेशनल हॉलीडे के दिन सड़कों पर निकल सकते हैं 11 करोड़ लोग, चेतावनी जारी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/why-arabs-are-speaking-out-against-islamophobia-in-india-during-coronavirus-pandemic-dlva-3070540.html">क्यों अचानक भारत के खिलाफ बोल रहे हैं अरब के लोग</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-irrfan-khan-get-remembered-by-hollywood-angelina-jolie-says-it-is-achievement-3071713.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/irrfan-khan.jpg?impolicy=website&width=78&height=52" alt="इरफान खान को याद कर एंजेलिना जोली हुई भावुक, कहा- उनकी मुस्कान को याद करती हूं" title="इरफान खान को याद कर एंजेलिना जोली हुई भावुक, कहा- उनकी मुस्कान को याद करती हूं"></figure>इरफान खान को याद कर एंजेलिना जोली हुई भावुक, कहा- उनकी मुस्कान को याद करती हूं</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-priyanka-chopra-joins-hands-with-greta-thanberg-to-save-weak-children-from-covid-19-ps-3071521.html">कोरोना से कमजोर बच्चों को बचाने के लिए आगे आईं प्रियंका चोपड़ा, उठाया ये कदम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-neena-gupta-shares-an-emotional-video-on-irrfan-khan-demise-ps-3071425.html">इरफान खान के निधन पर नीना गुप्ता बोलीं - सक्सेस को एंजॉय करने के समय पर ही...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-on-demise-of-rishi-kapoor-family-doctor-op-kapoor-says-cancer-has-taken-three-lives-from-kapoor-family-ps-3071197.html">ऋषि कपूर के निधन पर बोले फैमिली डॉक्टर ओपी कपूर, कैंसर ने ले लीं 3-3 जानें...</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-irrfan-khan-get-remembered-by-hollywood-angelina-jolie-says-it-is-achievement-3071713.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/irrfan-khan.jpg?impolicy=website&width=78&height=52" alt="इरफान खान को याद कर एंजेलिना जोली हुई भावुक, कहा- उनकी मुस्कान को याद करती हूं" title="इरफान खान को याद कर एंजेलिना जोली हुई भावुक, कहा- उनकी मुस्कान को याद करती हूं"></figure>इरफान खान को याद कर एंजेलिना जोली हुई भावुक, कहा- उनकी मुस्कान को याद करती हूं</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-priyanka-chopra-joins-hands-with-greta-thanberg-to-save-weak-children-from-covid-19-ps-3071521.html">कोरोना से कमजोर बच्चों को बचाने के लिए आगे आईं प्रियंका चोपड़ा, उठाया ये कदम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-neena-gupta-shares-an-emotional-video-on-irrfan-khan-demise-ps-3071425.html">इरफान खान के निधन पर नीना गुप्ता बोलीं - सक्सेस को एंजॉय करने के समय पर ही...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-on-demise-of-rishi-kapoor-family-doctor-op-kapoor-says-cancer-has-taken-three-lives-from-kapoor-family-ps-3071197.html">ऋषि कपूर के निधन पर बोले फैमिली डॉक्टर ओपी कपूर, कैंसर ने ले लीं 3-3 जानें...</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-13-fame-mahira-sharma-revealed-paras-chhabra-equation-with-her-mother-utk-3070636.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/mahira-Sharma1.jpg?impolicy=website&width=78&height=52" alt="बिग बॉस फेम माहिरा का खुलासा, बोलीं-पारस से मुझसे ज्यादा मेरी मां बात करती हैं" title="बिग बॉस फेम माहिरा का खुलासा, बोलीं-पारस से मुझसे ज्यादा मेरी मां बात करती हैं"></figure>बिग बॉस फेम माहिरा का खुलासा, बोलीं-पारस से मुझसे ज्यादा मेरी मां बात करती हैं</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-sapna-choudhary-postponed-her-digital-concert-date-due-to-irrfan-khan-rishi-kapoor-demise-utk-3070807.html">सपना चौधरी ने कैंसिल किया कॉन्सर्ट, अब इस तारीख को किया आने का वादा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-irrfan-khan-wife-sutapa-sikdar-emotional-letter-trending-on-twitter-fans-and-celebrities-reaction-utk-3070921.html">इरफान खान की पत्नी ने फैंस के नाम लिखा लेटर,सोशल मीडिया पर सलाम कर रहे लोग</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-actor-dharmendra-emotional-tweet-on-rishi-kapoor-demise-utk-3070123.html">धर्मेंद्र को लगा 'सदमे के बाद सदमा', ऋषि कपूर के निधन पर कही ऐसी बात</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-13-fame-mahira-sharma-revealed-paras-chhabra-equation-with-her-mother-utk-3070636.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/mahira-Sharma1.jpg?impolicy=website&width=78&height=52" alt="बिग बॉस फेम माहिरा का खुलासा, बोलीं-पारस से मुझसे ज्यादा मेरी मां बात करती हैं" title="बिग बॉस फेम माहिरा का खुलासा, बोलीं-पारस से मुझसे ज्यादा मेरी मां बात करती हैं"></figure>बिग बॉस फेम माहिरा का खुलासा, बोलीं-पारस से मुझसे ज्यादा मेरी मां बात करती हैं</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-mahabharat-cast-got-emotional-after-last-episode-shooting-watch-viral-video-ps-3065386.html">आखिरी एपिसोड की शूटिंग के बाद फूट-फूटकर रोए थे 'महाभारत' के एक्टर, देखें VIDEO</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-dipika-chikhlia-dont-want-her-career-to-be-identified-by-only-role-of-sita-ps-3064864.html">सिर्फ 'सीता' बनकर नहीं रहना चाहतीं दीपिका चिखलिया, निभाना चाहती हैं ये किरदार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-ramayan-world-record-of-highest-viewed-entertainment-program-globally-with-more-than-7-million-viewership-utk-3064543.html">Ramayan ने तोड़ा एक और रिकॉर्ड, दुनियाभर में बना नंबर 1 शो, जानें पूरी डिटेल</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-nirahua-amrapali-dubey-dance-video-bhojpuri-song-gori-tohar-kamar-lachkauwa-bhojpuri-film-nirahua-chalal-london-utk-3064690.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/bhojpuri1-1.jpg?impolicy=website&width=78&height=52" alt="लंदन की सड़कों पर निरहुआ और आम्रपाली ने किया भोजपुरी डांस, वीडियो वायरल" title="लंदन की सड़कों पर निरहुआ और आम्रपाली ने किया भोजपुरी डांस, वीडियो वायरल"></figure>लंदन की सड़कों पर निरहुआ और आम्रपाली ने किया भोजपुरी डांस, वीडियो वायरल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-song-lahunga-uthawal-padi-mahunga-viral-on-social-media-ps-3061564.html">इंटरनेट पर तहलका मचा रहा है खेसारी लाल का ये गाना, खूब देखा जा रहा है वीडियो</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-subhi-sharma-new-bhojpuri-song-anhar-ka-ke-ghar-tu-sataiba-rat-bhar-bhojpuri-film-ek-saazish-jaal-utk-3057652.html">लॉकडाउन में खेसारी लाल यादव का धमाका, नया भोजपुरी गाना हुआ सुपरहिट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/bhojpuri-kajal-raghwani-to-akshara-singh-see-the-picture-of-these-bhojpuri-actresses-in-without-makeup-3054928.html">आम्रपाली से अक्षरा सिंह तक बिना मेकअप ऐसी दिखती हैं भोजपुरी की ये टॉप-5 एक्ट्रेस</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-shubh-mangal-zyada-saavdhan-movie-review-ayushmann-khurrana-delivers-another-master-storke-neena-gupta-gajraj-rao-2884129.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/02/shubh.jpg?impolicy=website&width=78&height=52" alt="शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक" title="शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक"></figure>शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-movie-review-of-disha-patani-aditya-roy-kapoor-and-anil-kapoor-film-malang-reade-here-dv-2843074.html">Review: गोवा के Beach के किनारे रोमांस, सस्‍पेंस और थ्रिल से सजी है 'मलंग'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-street-dancer-3d-film-review-varun-dhawan-shraddha-kapoor-remo-d-souza-nora-fatehi-prabhu-deva-box-office-2800501.html">Street Dancer 3D Review: वरुण और श्रद्धा ने किया निराश, नोरा फतेही ने जीता दिल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-tanhaji-review-ajay-devgn-and-saif-ali-khan-creates-history-again-2759152.html">समीक्षाः हिन्दी सिनेमा में कुछ नया ढूंढ़ते हो तो हर हाल में देखें तान्हाजी</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-nirahua-amrapali-dubey-dance-video-bhojpuri-song-gori-tohar-kamar-lachkauwa-bhojpuri-film-nirahua-chalal-london-utk-3064690.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/bhojpuri1-1.jpg?impolicy=website&width=78&height=52" alt="लंदन की सड़कों पर निरहुआ और आम्रपाली ने किया भोजपुरी डांस, वीडियो वायरल" title="लंदन की सड़कों पर निरहुआ और आम्रपाली ने किया भोजपुरी डांस, वीडियो वायरल"></figure>लंदन की सड़कों पर निरहुआ और आम्रपाली ने किया भोजपुरी डांस, वीडियो वायरल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-subhi-sharma-new-bhojpuri-song-anhar-ka-ke-ghar-tu-sataiba-rat-bhar-bhojpuri-film-ek-saazish-jaal-utk-3057652.html">लॉकडाउन में खेसारी लाल यादव का धमाका, नया भोजपुरी गाना हुआ सुपरहिट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-akshara-singh-new-bhojpuri-song-ae-chanda-video-viral-youtube-utk-3053656.html">अक्षरा सिंह का नया भोजपुरी गाना रिलीज, किसकी याद में आंसू बहा रही हैं?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-kajal-raghwani-pawan-singh-bhojpuri-song-dehiya-jawan-chikan-samaan-bhojpuri-film-hukumat-bhojpuri-hit-songs-2020-utk-3051784.html">खेसारी को छोड़ पवन सिंह के साथ रोमांस करती दिखीं काजल राघवानी, देखें वीडियो</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-irrfan-khan-get-remembered-by-hollywood-angelina-jolie-says-it-is-achievement-3071713.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/irrfan-khan.jpg?impolicy=website&width=78&height=52" alt="इरफान खान को याद कर एंजेलिना जोली हुई भावुक, कहा- उनकी मुस्कान को याद करती हूं" title="इरफान खान को याद कर एंजेलिना जोली हुई भावुक, कहा- उनकी मुस्कान को याद करती हूं"></figure>इरफान खान को याद कर एंजेलिना जोली हुई भावुक, कहा- उनकी मुस्कान को याद करती हूं</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/hollywood-michelle-obama-documentary-becoming-is-going-to-be-released-on-netflix-3061894.html">मिशेल ओबामा पर बनी डॉक्यूमेंट्री 'बीकमिंग' होने जा रही है रिलीज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-titanic-actress-kate-winslet-shocking-reaction-over-india-himalayan-old-man-recognized-her-as-rose-of-titanic-3057850.html">भारत की इस बात पर फ‌िदा हैं 'टाइटेनिक' की एक्ट्रेस केट विंसलेट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-tom-hanks-wrote-a-letter-to-an-australian-child-named-corona-3048916.html">टॉम हैंक्स ने कोरोना नाम के ऑस्ट्रेलियाई बच्चे को लिखा पत्र</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-australia-topples-team-india-and-pakistan-both-in-same-day-in-icc-rankings-3071056.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/Virat-Kohli-1.jpg?impolicy=website&width=78&height=52" alt="Ranking: भारत-पाक दोनों को एक ही टीम ने किया धड़ाम, सिर्फ इंग्लैंड बचा सका ताज" title="Ranking: भारत-पाक दोनों को एक ही टीम ने किया धड़ाम, सिर्फ इंग्लैंड बचा सका ताज"></figure>Ranking: भारत-पाक दोनों को एक ही टीम ने किया धड़ाम, सिर्फ इंग्लैंड बचा सका ताज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-abdul-razzaq-says-hardik-pandya-is-now-rich-thats-why-he-is-not-working-hard-3070558.html">रज्जाक ने कहा-पंड्या के पास पैसा आ गया है इसलिए वो अब मेहनत नहीं करते</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-60-percent-fans-believe-ipl-may-happen-this-year-says-my-team-11-survey-3071362.html">60 फीसदी क्रिकेट फैंस को लगता है इसी साल होगा आईपीएल का आयोजन!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-aakash-chopra-named-babar-azam-in-his-world-t20i-team-virat-kohli-rohit-sharma-excluded-3071284.html">इस भारतीय खिलाड़ी की वर्ल्ड टी20 टीम से रोहित-विराट बाहर, बाबर आजम शामिल</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/first-unified-geologic-map-of-moon-released-it-will-help-in-future-human-mission-achknow-3071647.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/moon-map.jpg?impolicy=website&width=78&height=52" alt="चंद्रमा का पहला जियोलॉजिक मैप किया गया जारी, मानव मिशन में मिलेगी मदद" title="चंद्रमा का पहला जियोलॉजिक मैप किया गया जारी, मानव मिशन में मिलेगी मदद"></figure>चंद्रमा का पहला जियोलॉजिक मैप किया गया जारी, मानव मिशन में मिलेगी मदद</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/new-innovations-in-the-fight-against-covid-19-knowat-3071662.html">कोरोना महामारी के बीच दुनिया में हुए ये नए इनोवेशन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/know-about-chinese-scientist-had-predicted-coronavirus-years-ago-shi-zhengli-who-when-achknow-3071293.html">जानें चीन की किस वैज्ञानिक ने बरसों पहले कर दी थी कोविड-19 की भविष्यवाणी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/car-manufacturers-plans-to-give-anti-viral-features-in-their-new-models-viks-3070045.html">कार निर्माता देने जा रहे हैं नए ‘एंटीवायरस’ फीचर्स, ये नया ट्रेंड है या कुछ और</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/reliance-jiomeet-video-conferencing-service-to-be-officially-launched-by-jio-platforms-soon-3070666.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/Jio-Meet-Video-Confrence-App.jpg?impolicy=website&width=78&height=52" alt="Jio Meet वीडियो कॉलिंग कॉन्फ्रेंस सर्विस जल्द होगी लॉन्च, जानें यहां" title="Jio Meet वीडियो कॉलिंग कॉन्फ्रेंस सर्विस जल्द होगी लॉन्च, जानें यहां"></figure>Jio Meet वीडियो कॉलिंग कॉन्फ्रेंस सर्विस जल्द होगी लॉन्च, जानें यहां</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/chinese-mobile-giant-xiaomi-listening-to-your-bedroom-talks-recording-millions-of-people-phone-use-3069484.html">आपके पास है ये चाइनीज मोबाइल तो हो जाएं अलर्ट, सुन रहा है बेडरूम की पर्सनल बात</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/oneplus-8-and-one-plus-8-pro-available-for-pre-book-sale-starts-from-11th-may-know-price-in-india-3065878.html">इंडिया में इस दिन से खरीद सकेंगे OnePlus 8 और One Plus 8 Pro, मिलेगा कैशबैक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/aarogya-setu-app-will-soon-be-pre-installed-app-in-smartphone-with-no-skip-option-to-mandate-registration-says-government-sources-3066940.html">आरोग्य App पर रजिस्ट्रेशन किए बिना नहीं चला पाएंगे नया स्मार्टफोन- सूत्र</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/redmi-note-9-series-phone-is-set-to-launch-today-via-online-may-come-with-4-cameras-and-powerful-battery-3067429.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/03/redmi-Note-9-Pro.jpg?impolicy=website&width=78&height=52" alt="आज लॉन्च होगा 4 कैमरे वाला Xiaomi Redmi का नया स्मार्टफोन, मिलेंगे ये फीचर्स" title="आज लॉन्च होगा 4 कैमरे वाला Xiaomi Redmi का नया स्मार्टफोन, मिलेंगे ये फीचर्स"></figure>आज लॉन्च होगा 4 कैमरे वाला Xiaomi Redmi का नया स्मार्टफोन, मिलेंगे ये फीचर्स</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/mi-10-lite-and-redmi-note-9-series-is-set-to-launch-today-live-on-youtube-xiaomi-said-in-a-tweet-know-price-and-features-3065746.html">Xiaomi आज ला रहा है दो बजट फोन Mi Note 10 Lite और Redmi Note 9, खास हैं फीचर्स</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/samsung-j2-core-2020-is-a-budget-phone-launched-in-india-battery-run-for-14-hours-know-camera-features-3059521.html">14 घंटे चलती है Samsung के नए फोन की बैटरी,बेहद कम कीमत में पाएं कई खास फीचर्स</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/mi-10-youth-edition-5g-xiaomi-phone-launched-with-total-5-camera-with-50x-zoom-powerful-battery-know-price-3058789.html">5 कैमरे, दमदार बैटरी के साथ लॉन्च हुआ Xiaomi का 5G फोन Mi 10 Youth, जानें कीमत</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/tiktok-crossed-2-billion-download-on-play-store-and-app-store-android-ios-across-worldwide-says-report-it-may-because-of-lockdown-3067093.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/tiktok-app.jpg?impolicy=website&width=78&height=52" alt="2 अरब बार डाउनलोड होकर TikTok ने बनाया रिकॉर्ड, लिस्ट में भारतीय सबसे ऊपर" title="2 अरब बार डाउनलोड होकर TikTok ने बनाया रिकॉर्ड, लिस्ट में भारतीय सबसे ऊपर"></figure>2 अरब बार डाउनलोड होकर TikTok ने बनाया रिकॉर्ड, लिस्ट में भारतीय सबसे ऊपर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/aarogya-setu-app-will-soon-be-pre-installed-app-in-smartphone-with-no-skip-option-to-mandate-registration-says-government-sources-3066940.html">आरोग्य App पर रजिस्ट्रेशन किए बिना नहीं चला पाएंगे नया स्मार्टफोन- सूत्र</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/youtube-is-testing-product-in-this-video-feature-which-can-analyze-product-and-show-shopping-links-with-youtube-video-3066490.html">YouTube ला रहा है नया फीचर, अब वीडियो के साथ मिलेगा शॉपिंग करने का ऑप्शन!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/google-alphabet-ceo-sundar-pichai-told-employees-will-not-return-to-work-before-1st-june-due-to-coronavirus-lockdown-3066055.html">Google कर्मचारी इस दिन से पहले नहीं जाएंगे ऑफिस, सुंदर पिचाई ने कही ये बात</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/does-coronavirus-spread-from-ac-at-home-claiming-viral-messages-know-pib-fact-check-about-window-and-central-ac-3030370.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/AC.jpg?impolicy=website&width=78&height=52" alt="क्या घर में AC चलाने से फैलता है कोरोना वायरस? यहां जानें कितना सच है ये दावा" title="क्या घर में AC चलाने से फैलता है कोरोना वायरस? यहां जानें कितना सच है ये दावा"></figure>क्या घर में AC चलाने से फैलता है कोरोना वायरस? यहां जानें कितना सच है ये दावा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/xerox-is-making-disposable-ventilators-which-do-not-require-batteries-or-electricity-to-work-target-2-lakh-production-2993605.html">Xerox बना रही है डिस्पोजेबल वेंटिलेटर्स, बिना बिजली और बैटरी के करेगा काम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/apple-is-planning-to-launch-its-new-product-ar-and-vr-in-2022-feature-and-photo-revealed-2967289.html">iPhone, iPad, Mac ही नहीं, अब ये प्रोडक्ट भी बना रही है Apple, फोटो आ गई सामने</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/best-laptop-cheap-at-a-budget-price-laptop-offers-for-work-from-home-on-flipkart-get-at-40-percent-off-2949214.html">Work from home के लिए चाहिए लैपटॉप तो यहां पाएं 40% की छूट,129 रु में भी सामान</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/lockdown-part-3-railway-and-flights-domestic-international-operations-to-remain-suspended-till-17th-may-2020-3071569.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/train-flight.jpg?impolicy=website&width=78&height=52" alt="17 मई तक Railway ने कैंसिल की सभी ट्रेनें, फ्लाइट से भी नहीं कर पाएंगे सफ़र" title="17 मई तक Railway ने कैंसिल की सभी ट्रेनें, फ्लाइट से भी नहीं कर पाएंगे सफ़र"></figure>17 मई तक Railway ने कैंसिल की सभी ट्रेनें, फ्लाइट से भी नहीं कर पाएंगे सफ़र</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/lockdown-part-3-if-you-are-live-in-red-zones-know-here-full-guidelines-list-3071359.html">अगर आपका घर रेड जोन में आता है तो जानिए क्या खुलेगा और क्या बंद रहेगा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/orange-zones-activities-allowed-taxis-cab-aggregators-with-1-driver-and-1-passenger-only-3071368.html">Lockdown 3.0: इस जोन में मिली कैब चलने की इजाजत, गाड़ी में बैठने की रखी शर्त</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/uidai-alert-for-those-who-want-to-update-aadhaar-now-can-be-updated-at-common-service-centers-3071044.html">Aadhaar Card को लेकर आई बड़ी खबर! अब नहीं होगी जानकारी अपडेट कराने में दिक्कत</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="top_nav_category_D">फूड</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/videos/lifestyle/video-recipe-of-khasta-kachori-chaat-you-will-remember-delhi-pur-3070504.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/04/papdi-chaat-recipe.jpg?impolicy=website&width=78&height=52" alt="Video Recipe: घर पर बनाएं खस्ता कचौड़ी चाट, याद आएंगी दिल्ली की चटोरी गलियां" title="Video Recipe: घर पर बनाएं खस्ता कचौड़ी चाट, याद आएंगी दिल्ली की चटोरी गलियां"></figure>Video Recipe: घर पर बनाएं खस्ता कचौड़ी चाट, याद आएंगी दिल्ली की चटोरी गलियां</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/recipe-of-delhi-special-khasta-kachori-chaat-family-may-crazy-pur-3069115.html">Recipe: घर पर बनाएं दिल्ली की खस्ता कचौड़ी चाट, उंगलियां चाटेंगे आप</a></div><div data-rel="3"  class="morestory-right-box"><a href="/videos/lifestyle/video-recipe-kesar-jalebi-cooking-tips-bgys-3066205.html">Video Recipe: घर बैठे हलवाई जैसी कुरकुरी केसर जलेबी का लें मजा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/in-lockdown-make-special-jalebi-recipe-cooking-tips-bgys-3065755.html">Recipe: देसी घी की गर्म और कुरकुरी केसर जलेबी खाएं</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/during-lockdown-change-in-lifestyle-cause-mood-swing-these-four-steps-help-to-cure-this-pur-3071191.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/03/stress-in-woman.jpg?impolicy=website&width=78&height=52" alt="Lockdown: लाइफस्टाइल में बदलाव से हो रहा मूड स्विंग, ऐसे दूर होगी समस्या" title="Lockdown: लाइफस्टाइल में बदलाव से हो रहा मूड स्विंग, ऐसे दूर होगी समस्या"></figure>Lockdown: लाइफस्टाइल में बदलाव से हो रहा मूड स्विंग, ऐसे दूर होगी समस्या</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/corona-virus-strange-rare-disease-spreading-in-children-european-doctors-warn-ash-3070585.html">कोरोना वायरस के बीच बच्चों में फैल रही है ये अजीब बीमारी, यहां सामने आए मामले</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/can-uv-lights-disinfectants-corona-virus-know-the-details-ash-3069862.html">अल्‍ट्रा-वायलेट लाइट से मर सकता है कोरोना वायरस? जानिए क्या बोला WHO</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/work-from-home-follow-preity-zinta-exercise-for-cure-back-pain-immediate-relief-pur-3069439.html">Work From Home: पीठ का दर्द होने पर फॉलो करें प्रीति जिंटा की ये एक्सरसाइज</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/parenting-lockdown-top-5-indoor-games-for-kids-fun-ash-3071098.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/KIDS-GAME.jpg?impolicy=website&width=78&height=52" alt="लॉकडाउन में बच्चों के साथ घर पर एन्जॉय करें ये गेम्स, पैरेंट्स को भी आएगा मजा" title="लॉकडाउन में बच्चों के साथ घर पर एन्जॉय करें ये गेम्स, पैरेंट्स को भी आएगा मजा"></figure>लॉकडाउन में बच्चों के साथ घर पर एन्जॉय करें ये गेम्स, पैरेंट्स को भी आएगा मजा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/corona-virus-strange-rare-disease-spreading-in-children-european-doctors-warn-ash-3070585.html">कोरोना वायरस के बीच बच्चों में फैल रही है ये अजीब बीमारी, यहां सामने आए मामले</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/can-uv-lights-disinfectants-corona-virus-know-the-details-ash-3069862.html">अल्‍ट्रा-वायलेट लाइट से मर सकता है कोरोना वायरस? जानिए क्या बोला WHO</a></div><div data-rel="4"  class="morestory-right-box"><a href="/videos/lifestyle/video-recipe-of-khasta-kachori-chaat-you-will-remember-delhi-pur-3070504.html">Video Recipe: घर पर बनाएं खस्ता कचौड़ी चाट, याद आएंगी दिल्ली की चटोरी गलियां</a></div></div></div></div></div></li><li><a href="javascript:void(0);"><span></span></a><div class="more-topnav"><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="3dot_category_D">फोटो</a><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="3dot_category_D">खेल</a></li></ul></nav>
	<div class="topnav-right dflex">
	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"><script> (function () { var cx = 'partner-pub-5242205118131617:xczkhuzsls3'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();</script> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->

	<!-- secondary nav start -->

	<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/coronavirus-latest-news/"  data-label="<font color=red ><b>कोरोना वायरस</b></font>" data-cat="sub_nav_category_D"><font color=red ><b>कोरोना वायरस</b></font></a></li><li><a class="events_ana" href="/news/delhi-ncr/"  data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/career/board-results/"  data-label="बोर्ड रिजल्ट" data-cat="sub_nav_category_D">बोर्ड रिजल्ट</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/news/astro/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/blogs/"  data-label="ब्लॉग" data-cat="sub_nav_category_D">ब्लॉग</a></li><li><a class="events_ana" href="/indiapositive/"  data-label="#IndiaPositive" data-cat="sub_nav_category_D">#IndiaPositive</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li>	<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
	</ul></div></div>
	<!-- secondary nav end -->

<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
</style>
<!-- pubmatic ads script -->
<script type='text/javascript'>
   var PWT={}; //Initialize Namespace
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
           (function() {
                  var gads = document.createElement('script');
                  var useSSL = 'https:' == document.location.protocol;
                  gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                  var node = document.getElementsByTagName('script')[0];
                  node.parentNode.insertBefore(gads, node);
           })();
   };
   (function() {
           var purl = window.location.href;
           var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/2060';
           var profileVersionId = '';
           if(purl.indexOf('pwtv=')>0){
                  var regexp = /pwtv=(.*?)(&|$)/g;
                  var matches = regexp.exec(purl);
                  if(matches.length >= 2 && matches[1].length > 0){
                          profileVersionId = '/'+matches[1];
                  }
           }
           var wtads = document.createElement('script');
           wtads.async = true;
           wtads.type = 'text/javascript';
           wtads.src = url+profileVersionId+'/pwt.js';
           var node = document.getElementsByTagName('script')[0];
           node.parentNode.insertBefore(wtads, node);
           })();
</script>
<!-- pubmatic ads script -->
<!-- Static DFP Tags (Start) -->


<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_MAHARASTRA_AS/NW18_HIND_PRADSH_MH_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_MAHARASTRA_AS/NW18_HIND_PRADSH_MH_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_MAHARASTRA_AS/NW18_HIND_PRADSH_MH_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_MAHARASTRA_AS/NW18_HIND_PRADSH_MH_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_MAHARASTRA_AS/NW18_HIND_PRADSH_MH_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		
		// Targeting
		googletag.pubads().setTargeting("article_id","3071722");
			googletag.pubads().setTargeting("section_name","maharashtra");
		googletag.pubads().setTargeting("meta_keywords",['coronavirus','Coronavirus tips','coronavirus vaccine','covid-19','Home Ministry','lockdown in india','maharashtra','mumbai','कोरोना वायरस','भारत में कोरोना वायरस','कोविड 19','प्रधानमंत्री नरेंद्र मोदी','लॉकडाउन','महाराष्‍ट्र','मुंबई']);
		googletag.pubads().setTargeting("title_name","मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625 | mumbai - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html");
		
		googletag.enableServices();
	});

	function gptHandler(entry) {
		googletag.cmd.push(function () {
			googletag.display(entry);
      	});
    }
	
    function addAd(adSlotPath, sizes, adDivId) {
		googletag.cmd.push(function () {
			googletag.pubads().updateCorrelator();
			gptadslots.push(googletag.defineSlot(adSlotPath, sizes, adDivId).addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
			googletag.display(adDivId);
      	});
	}
	
	//Need to update with Intersection observer
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
        // const topMid = rect.top + (rect.height * visiblity);
        // const bottomMid = rect.bottom - (rect.height * visiblity);

		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->


        <!-- afp code starts here -->
        <!--<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="https://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>-->

        <div class="grayBgs"></div>

        <!--Mobile ad top banner-->
        <div id="mobil300x250" style="padding:0 0 10px 0;"></div>
        <!--ARTICLE PAGE start-->
        <div class="outer artouter">
            <div class="section-blog" id="content_3071722">

                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="maharashtra" data-url="/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html" data-title="मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625 | mumbai - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" data-id="3071722" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html" data-iolength="393" data-iodate="Fri, 01 May 2020 22:26:26 +0530" data-author="News18" data-iosection="महाराष्ट्र" data-dimension="News18Hindi | digital | News18 Hindi">

                            <div class="brade_crum abrdacrum"><a href="/">होम</a> &raquo; <a href="/maharashtra/">महाराष्ट्र</a>                            </div>
                            <div class="vsp10 clearfix"></div>
                            <script>
                                var flag_type = "";
                            </script><style>.vsp10{margin-top:10px}.chmpwdgt-sprt{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/chmpsprt.png) no-repeat;width:90px;height:38px;display:inline-block}.chmpwdgt-sprt.rfrsh{width:22px;height:24px;background-position:-218px 0}.chmpnwdgt{background:#0d3964;height:70px;position:relative;cursor:pointer}.chmpwdgt-lft{position:absolute;background:#0a1739;left:0;top:0;bottom:0;padding:18px 10px 0}.chmpwdgt-lft:after{content:"";border-top:15px solid #0a1739;border-left:15px solid transparent;transform:rotate(45deg);display:block;position:absolute;top:50%;right:-4px;margin-top:-6px}.chmpwdgt-rgt{position:absolute;top:0;right:10px;margin-top:23px}.chmpwdgt-rgt .fsbtn{font-size:12px;color:#02abe4;width:110px;height:26px;line-height:26px;background:#0a1739;display:inline-block;margin-right:10px;text-align:center;float:left}.chmpnwdgt-scr{margin:0 135px;display:flex;justify-content:space-between;padding-top:3px;flex-wrap:wrap}.chmpnwdgt-scr li{width:46%;float:left}.chmpnwdgt-scr li:nth-child(2){width:6%;padding-top:15px}.chmpnwdgt-scr li .tm{color:#fff;font-size:13px;text-transform:uppercase;font-weight:400;text-align:center;margin-right:15px;margin-top:4px;width:36px;float:left}.chmpnwdgt-scr li .tm img{width:36px;height:24px;margin-left:5px;vertical-align:middle;border:1px solid #187ee2;}.chmpnwdgt-scr li .scr{color:#9b9b9b;font-size:10px;line-height:14px;padding-top:5px}.chmpnwdgt-scr li .scr span{display:block}.chmpnwdgt-scr li .scr span b{font-size:16px}.chmpnwdgt-scr li .scr em{font-style:normal;margin-right:10px}.chmpnwdgt-scr li .scr em:last-child{margin-right:0}.chmpnwdgt-scr li .vs{width:22px;height:22px;background:#0b507e;border-radius:100%;text-align:center;line-height:22px;font-size:10px;color:#fff;display:block;margin:auto}.chmpnwdgt-scr li.rng .scr span{color:#fec263}.chmpnwdgt-scr li.rng .scr em,.mtch-fnl,.ytbplyd{color:#fff}.chmpnwdgt-scr li.rng .scr span b{font-size:22px}.chmpnwdgt-scr li.rng .tm{font-weight:700}.mtch-fnl{font-size:11px;text-align:center;position:absolute;bottom:6px;left:0;right:0}.ytbplyd{font-size:10px;line-height:14px;width:100%;text-align:center;position:relative;top:-4px}@media screen and (max-width:720px){.chmpnwdgt-scr li .tm img,.chmpwdgt-lft:after,.chmpwdgt-sprt.rfrsh{display:none}.chmpwdgt-sprt{width:92px;height:24px;background-position:-126px 0}.chmpnwdgt{height:auto;padding-bottom:5px;}.chmpwdgt-lft{right:0;height:27px;padding:2px 10px 0}.chmpwdgt-rgt{right:0;margin-top:0}.chmpwdgt-rgt .fsbtn{width:100px;background:#232f4d;margin-right:2px;margin-top:2px}.chmpnwdgt-scr{margin:0;padding:40px 15px 10px}.chmpnwdgt-scr li{width:40%}.chmpnwdgt-scr li:nth-child(2){width:20%}.chmpnwdgt-scr li .tm{text-align:left;font-size:14px;line-height:12px}.chmpnwdgt-scr li .scr{clear:both;line-height:20px}.chmpnwdgt-scr li .scr span b{display:block}.chmpnwdgt-scr li .scr em{display:none}}</style><script type="text/javascript" src="/cricketnext/champions-trophy/ct-score.js?v=1.0"></script><script>var widgetinterval = setInterval("getIplWidget();",15000);$(document).ready(function(){ getIplWidget(); $('#scorerefresh').on('click',function(e){ e.preventDefault(); e.stopPropagation(); getIplWidget(); });});
</script><!--<div class="bannerct" style="display:none"><style>.mnone1{display:block;}.wnone1{display:none;}@media screen and (max-width:765px){.mnone1{display:none;}.wnone1{display:block;width:100%}} </style><div class="mnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak.jpg"></a></div><div class="wnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak-mobile.jpg"></a></div></div>-->
<div class="clearfix scr-strp chmpnwdgt" style="display:none"> <h2 class="chmpwdgt-lft"><span class="chmpwdgt-sprt logo-ct"></span></h2> <ul class="chmpnwdgt-scr" id="scoreslist"> <div class="loader"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/04/ajax-loader-greay.gif" style="width:32px!important" /></div>  </ul> <div class="mtch-fnl clearfix"></div><div class="chmpwdgt-rgt"><a href="javascript:void(0);" class="fsbtn fullScr" >फुल स्कोरकार्ड</a><a href="javascript:void(0);" class="chmpwdgt-sprt rfrsh" id="scorerefresh"></a></div>  </div>

                            <style>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</style>

                                                        


                            <script>
                                if (getCookie('ratingss_3071722')) {


                                    $('.rtthismv').css('cursor', 'not-allowed');
                                    $('.rtthismv').css('opacity', '0.5');
                                    $('.rtthismv-showbox').html('');

                                }

                                function setCookie(name, value, expires) {
                                    domain = 'hindi.news18.com';
                                    secure = true;
                                    path = '/';
                                    var today = new Date();
                                    today.setTime(today.getTime());
                                    if (expires) {
                                        expires = expires * 1000 * 60 * 60 * 24;
                                    }
                                    var expires_date = new Date(today.getTime() + (expires));
                                    document.cookie = name + '=' + escape(value) +
                                        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
                                        ((path) ? ';path=' + path : '') +
                                        ((domain) ? ';domain=' + domain : '') +
                                        ((secure) ? ';secure' : '');
                                }

                                function getCookie(name) {
                                    var start = document.cookie.indexOf(name + "=");
                                    var len = start + name.length + 1;
                                    if ((!start) && (name != document.cookie.substring(0, name.length))) {
                                        return null;
                                    }
                                    if (start == -1)
                                        return null;
                                    var end = document.cookie.indexOf(';', len);
                                    if (end == -1)
                                        end = document.cookie.length;
                                    return unescape(document.cookie.substring(len, end));
                                }

                                function showyoutube() {
                                    $('#stryaddclss').removeClass('act');
                                    $('#youaddclss').addClass('act');
                                    $('#youtube').slideDown();
                                    $('#article').slideUp();

                                }

                                function showarticle() {
                                    $('#stryaddclss').addClass('act');
                                    $('#youaddclss').removeClass('act');
                                    $('#youtube').slideUp();
                                    $('#article').slideDown();
                                }

                                function rating(rating) {
                                    return 0;

                                    $.ajax({
                                        type: "POST",
                                        url: "/ajaxrating.php",
                                        cache: true,
                                        data: {
                                            "rating": rating,
                                            "id": "3071722"
                                        },
                                        success: function(result) {
                                            alert('Thanks for your review');
                                            setCookie('ratingss_3071722', 'ratingss', 1);
                                            $('.rtthismv').css('cursor', 'not-allowed');
                                            $('.rtthismv').css('opacity', '0.5');
                                            $('.rtthismv-showbox').html('');
                                        }
                                    });


                                }
                            </script>
                            
                            


                                <div id="article">

                                    <h1>मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625                                        <div class="headline_crumb">Mumbai News in Hindi</div>
                                    </h1>

                                    <div class="bynow-text mbnow">
                                        <a href="/agency/news18hindi/">News18Hindi</a>                                             </br><span>Updated:</span> May 1, 2020, 10:26 PM IST </div>
                                    <div class="clearfix">
                                        <!--share icons go here -->
                                        <div class="shareRight">
                                            <div class="shareIconDiv" data-pid="3071722">
                                                <a href="javascript:void(0)"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/share-img.png" /></a>
                                            </div>
                                            <div class="sociaIconsHidden" id="sharediv_3071722" style="display:none;">
                                                <a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html&t=मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625" target="_blank" class="d1"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/facebook-m-icon.png" /></a>
                                                <a href="https://twitter.com/share?text=मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625&url=https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html" target="_blank" class="d2"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/tw-icons.png" /></a>
                                                <a href="whatsapp://send?text=मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625 -https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html" target="_blank" class="d3"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/whats.png" /></a>
                                                <!--                                                <a href="https://plus.google.com/share?url=" target="_blank" class="d4"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/gp-icons-new.png"/></a>-->
                                            </div>
                                        </div>
                                        <!-- end share icons -->
                                    </div>
                                    <script>
                                        function collapse() {


                                            $('.qr').toggle(500, function() {
                                                // change the button text according to the state of the "#idd"
                                                if ($('.qr').is(':visible')) {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-uparrow.gif)");
                                                } else {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-downarrow.gif)");

                                                }
                                            });
                                        }
                                    </script>
                                                                      
                                    

                                                                        <!--If constituency if found, then show its content start-->

                                    <div class="nw_winner_status_ajax">
                                                                            </div>
                                    <!--If constituency if found, then show its content end-->

                                    <div id="article_body" class="hideCont clearfix fullcontent_3071722" data-io-article-url="https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/2020/04/1587350394_india-3.jpg?impolicy=website&width=459&height=306" alt="मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625" title="मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625" />
                                                    <h5>मुंबई में कोरोना वायरस संक्रमण के 751 नये मामले</h5>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                                                                    </div>
                                                                                <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">मुंबई (Mumbai) में संक्रमण के 751 नये मामले आने से कोविड-19 (COVID-19) के कुल मामले बढ़ कर 7,625 हो गये हैं. साथ ही 295 संक्रमित व्यक्तियों की मौत हो चुकी है. </h2>

                                            <ul class="newbyeline-agency">
                                                                                                    <li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
                                                                                                <li><b>Last Updated:</b>
                                                    May 1, 2020, 10:26 PM IST                                                </li>
                                                <!--<li><b>Edited by:</b> <a href="#">Puja Menon</a></li> -->
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html&t=मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-fb.jpg" alt="" title="'"></a></li>
                                                <li><a href="https://twitter.com/share?text=मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625&url=https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-tw.jpg" alt="" title="'"></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/linedin.jpg" alt="" title="'"></a></li>

                                                <!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-wp.jpg" alt="" title="'"></a></li>-->
                                                <!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-insta.jpg" alt="" title="'"></a></li> -->
                                            </ul>

                                            <ul class="newbyeline-author">
                                                
                                            </ul>

                                        </div>
                                        <style type="text/css">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</style>

                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->

                                        <div class="storypara">                                                                                        <strong>मुंबई.</strong> देश की आर्थिक राजधानी मुंबई में शुक्रवार को कोरोना वायरस संक्रमण के 751 नये मामले सामने आये. यहां किसी एक दिन में कोविड-19 का यह सर्वाधिक मामला है. नगर निकाय अधिकारियों ने यह जानकारी दी. बृहन्मुंबई महानगरपालिका (बीएमसी) अधिकारियों ने बताया कि शुक्रवार को शहर में संक्रमण के 751 नये मामले आने से कोविड-19 के कुल मामले बढ़ कर 7,625 हो गये हैं.<br />                                                                                        <br />                                                                                        उन्होंने बताया कि आज कोविड-19 के पांच मरीजों की मौत हुई. यहां अब तक कुलmउन्होंने बताया कि पिछले 24 घंटे में 95 मरीजों को संक्रमण मुक्त होने के बाद अस्पतालों से छुट्टी दी गई. इसी अवधि के दौरान कोविड-19 के 484 संदिग्ध मरीजों को अस्पतालों में भर्ती किया गया.<br />                                                                                        <br />                                                                                        <strong>महाराष्ट्र में एक दिन में कोरोना वायरस के 1008 केस, 26 की मौत</strong><br />                                                                                        महाराष्‍ट्र में 24 घंटे में कोरोना वायरस के 1008 नए केस सामने आए हैं जबकि 26 लोगों की मौत हुई है. इससे पहले एक दिन में इतने ज्‍यादा केस सामने नहीं आए थे. इसके साथ ही राज्‍य में कुल संक्रमितों की संख्‍या बढ़कर 11506 हो गई है. जबकि अभी तक 485 लोग अपनी जान गंवा चुके हैं. वहीं राज्‍य में एक दिन में कोरोना वायरस के 106 मरीज ठीक होकर अपने घर लौटे हैं. अभी तक कोरोना के 1879 मरीज ठीक हो चुके हैं.</br></br></br></br><strong>लॉकडाउन: महाराष्ट्र के निषिद्ध क्षेत्रों से आवागमन अभी शुरू नहीं होगा</strong><br /></br><div id='div-gpt-ad-1587484016627-0'  class='middlead'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587484016627-0'); });</script></div><script>
	googletag.cmd.push(function() {  googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MID_728', [[1, 1], [728, 90], 'fluid'], 'div-gpt-ad-1587484016627-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();googletag.enableServices();});</script></br>                                                                                        महाराष्ट्र सरकार ने शुक्रवार को एक आदेश जारी कर कहा कि लॉकडाउन के दौरान मुंबई महानगर क्षेत्र, पुणे और पिंपरी चिंचवड़ के लोगों को तब तक शहर से बाहर कहीं आने जाने की अनुमति नहीं दी जाएगी जब तक इन क्षेत्रों के निकाय आयुक्त निषिद्ध क्षेत्रों (कन्टेनमेंट जोन) की सीमाओं पर कोई निर्णय नहीं लेते.<br />                                                                                        <br />                                                                                        आदेश में कहा गया कि मुंबई महानगर क्षेत्र, पुणे और पिंपरी चिंचवड़ से दूसरे जिलों में जाने के लिए बहुत सावधानी बरतने की आवश्यकता है. यह तब तक शुरू नहीं किया जाएगा जब तक निकाय आयुक्त निषिद्ध क्षेत्रों की सीमा निर्धारित नहीं कर लेते.<br />                                                                                        <br />                                                                                        आदेश के अनुसार संक्रमण से अधिक प्रभावित क्षेत्रों जैसे मालेगांव, सोलापुर, अकोला, अमरावती, यवतमाल, औरंगाबाद और नागपुर से आवागमन की अनुमति देने से पहले बहुत सावधानी बरतने की आवश्यकता है.<br />                                                                                        <br />                                                                                                    
                                                                                        <strong>ये भी पढ़ें:</strong><br />                                                                                        <br />                                                                                        <strong><a href="https://hindi.news18.com/news/delhi-ncr/lockdown-3-home-ministry-important-guidelines-for-red-orange-and-green-zones-delhi-nodrss-3071314.html">Lockdown-3: दिल्ली-NCR में रेड, ऑरेंज और ग्रीन जोन के लिए ये है जरूरी गाइडलाइन</a></strong><br />                                                                                        <br />                                                                                        <strong><a href="https://hindi.news18.com/news/nation/recovering-covid-19-priyanka-gandhi-wrote-letter-to-dr-tausi-who-donated-plasma-ash-3071572.html">कोरोना से ठीक होने के बाद प्लाज्मा दान करने वाले डॉक्टर को प्रियंका ने दी बधाई</a></strong></div>                                                                                                                        
                                                                                
                                                                                <div class="arr-blog ">
                                            <p>News18 Hindi पर सबसे पहले <a href="https://hindi.news18.com/" target="_blank">Hindi News</a> पढ़ने के लिए हमें <a href="https://www.youtube.com/channel/UCPP3etACgdUWvizcES1dJ8Q" target="_blank" rel="nofollow">यूट्यूब</a>, <a href="https://www.facebook.com/News18Hindi/" target="_blank" rel="nofollow">फेसबुक</a> और <a href="https://twitter.com/HindiNews18" target="_blank" rel="nofollow">ट्विटर </a>पर फॉलो करें. देखिए <a href="https://hindi.news18.com/maharashtra/mumbai/" target="_blank">Mumbai</a> से जुड़ी लेटेस्ट खबरें.</p>
                                        </div>

                                        <div class="tag">
                                            <!-- Bharat Matrimony RO Start
<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4868935609&iu=/1039154/Hindi_News18/Hindi_News18_Desktop_ClickTracker/Hindi_News18_Desktop_ClickTracker_BharatMatrimony" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/11/Hindi_Textlink.gif" /></a></div>

/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony
<div id='div-gpt-ad-1542775859214-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542775859214-0'); });
</script>
</div>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony', [1, 1], 'div-gpt-ad-1542775859214-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
Bharat Matrimony RO Start end-->
                                            <div class="tag"><ul><li><a href="/tag/coronavirus/">Coronavirus</a></li><li><a href="/tag/coronavirus-epidemic/">Coronavirus Epidemic</a></li><li><a href="/tag/coronavirus-in-india/">Coronavirus in India</a></li><li><a href="/tag/lockdown/">Lockdown</a></li><li><a href="/tag/mumbai/">Mumbai</a></li></ul></div>                                        </div>
                                        <div class="bynow-text dbnow first_published">
                                            <span>First published:</span> May 1, 2020, 10:24 PM IST</div>


                                        <!-- <div class="mcpoffer" style="padding:10px 0">
                                <a style="color:#0065A2; font-size:18px; line-height: 32px; text-decoration: none" href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=article_footer&utm_campaign=diwali" target="_blank">
                                                <strong>इस दिवाली बंपर डिस्काउंट</strong> <br />
										फेस्टिव सीजन पर 75% की एक्स्ट्रा छूट. सिर्फ 289 में एक साल के लिए सब्सक्राइब करें मनी कंट्रोल प्रो.<strong>कूपन कोड: DIWALI ऑफरः</strong> 10 नवंबर, 2019 तक
										</a>
									</div>-->
                                        <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>

                                                                                

                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html" data-widget-id="AR_5"></div>

                                        <!-- end outbrain implementation- replacing MGID -->



                                                                            </div>
                                    <div class="fadeout" id="fade_3071722"></div>
                                    <a href="#" class="readMore" data-postid="3071722">पूरी ख़बर पढ़ें</a>

                                    <!-- EXT_News18Hindi_mWeb_ROS_AS_RCMW_EOA_Top,position=1-->


                                    


                                    <!--<div class="wrapper clearfix" id="wrapper_3071722" >
                                    <!-- vuukle comments div -->
                                    <!--<div id="vuukle_div3071722" data-article-id="3071722" ></div>
                                    <script>
                                        VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
                                        OVERRIDE_VUUKLE_URL = 'https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html';
                                        invokeVuukleComments($("#vuukle_div3071722"), "807373cb-b024-4073-8d81-b23afdf31d29", "Connection, Close", 'मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625', "hi", "1000", "001d42", "", VUUKLE_CUSTOM_TEXT);
                                    </script>

                                </div> -->
                                    <!--END wrapper-->
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>

                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>




                            




                        </div>

                    </div>
                    <!--END-->

                </div>
                <!--RIGHTSIDE-->
                <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
                <div class="add" id="Desktop_Static_Ad_0">
			<script>
				gptHandler("Desktop_Static_Ad_0")
			</script>
		</div>

		
			                        		
		
        <div style="clear:both;"></div>
                 <div style="clear:both;"></div>
        <div class="ph_gallery">
		<a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a>
		<div class="w_widget clearfix">
		<ul class="w_listing"><li>
							<a href=/photogallery/knowledge/as-of-30th-april-corona-virus-cases-trajectory-in-worst-hit-states-3071593.html><span class="pbicon3 pbs"></span><img src=https://images.news18.com/ibnkhabar/uploads/2020/05/Holding-image-2.jpg?impolicy=website&width=300&height=200 alt="कोरोना वायरस से सबसे ज्यादा जूझने वाले राज्यों के नाम, जानिए कहां सबसे तेजी से ठीक हो रहे मरीज" title="कोरोना वायरस से सबसे ज्यादा जूझने वाले राज्यों के नाम, जानिए कहां सबसे तेजी से ठीक हो रहे मरीज"/></a>
							<p><a href=/photogallery/knowledge/as-of-30th-april-corona-virus-cases-trajectory-in-worst-hit-states-3071593.html>कोरोना वायरस से सबसे ज्यादा जूझने वाले राज्यों के नाम, जानिए कहां सबसे तेजी से ठीक हो रहे मरीज</a></p>
						  </li></ul>
		<div class="sub_photo clearfix">
		<ul id="bottList"><li>
									<a href="/photogallery/sports/football-footballer-kevin-prince-boateng-wife-melissa-regrets-blaming-his-injuries-on-marathon-sex-sessions-3071479.html"><span class="pbicon3 pbs"></span><img src="https://images.news18.com/ibnkhabar/uploads/2020/05/mellisa.jpg?impolicy=website&width=139&height=93" alt="दिग्गज खिलाड़ी की पत्नी ने किया था दावा- ज्यादा सेक्स की वजह से लगती है पति को चोट, अब हो रहा अफसोस!" title="दिग्गज खिलाड़ी की पत्नी ने किया था दावा- ज्यादा सेक्स की वजह से लगती है पति को चोट, अब हो रहा अफसोस!"/></a>
									<p><a href="/photogallery/sports/football-footballer-kevin-prince-boateng-wife-melissa-regrets-blaming-his-injuries-on-marathon-sex-sessions-3071479.html">दिग्गज खिलाड़ी की पत्नी ने किया था दावा- ज्यादा सेक्स की वजह से लगती है पति को चोट, अब हो रहा अफसोस!</a></p>
								</li><li>
									<a href="/photogallery/nation/full-list-of-red-orange-green-zones-for-lock-down-post-may-3-3071212.html"><span class="pbicon3 pbs"></span><img src="https://images.news18.com/ibnkhabar/uploads/2020/05/Holding-image.jpg?impolicy=website&width=139&height=93" alt="फिर बढ़ा लॉकडाउन: जानें आपके राज्य के कौन-कौन से जिले में मिलेगी रियायत" title="फिर बढ़ा लॉकडाउन: जानें आपके राज्य के कौन-कौन से जिले में मिलेगी रियायत"/></a>
									<p><a href="/photogallery/nation/full-list-of-red-orange-green-zones-for-lock-down-post-may-3-3071212.html">फिर बढ़ा लॉकडाउन: जानें आपके राज्य के कौन-कौन से जिले में मिलेगी रियायत</a></p>
								</li></ul>
		</div>
		</div>
		</div>		<div class="clearfix vsp20"></div>	
		         <div class="clearfix vsp20"></div>	
       			
		<div class="add" style="margin:0 0 51px"  id="Desktop_Static_Ad_1">
			<script>
				gptHandler("Desktop_Static_Ad_1")
			</script>
		</div>
			
				
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/maharashtra/aurangabad-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	


 

<!-- Composite End -->

	    </div>
</div>  
  
            </div>



                                    <input type="hidden" id="moreStoryjson" value='["3071638","3070345","3069979","3069718"]'>
            <!-- infinite scroll-->
            <div id="infinite-scroll" class="scroll-paginate">
                <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3071722" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3071638" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">महाराष्ट्र: एक दिन में कोरोना वायरस के सबसे ज्यादा 1008 केस, 26 लोगों की मौत</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3070345" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">लॉकडाउन : सीएम उद्धव ठाकरे के इस ट्वीट से महाराष्ट्र के लोगों की बंधी उम्मीद</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3069979" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">लॉकडाउन में यहां 900 रुपये किलो बिक रहा है मटन</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3069718" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">उद्धव ठाकरे को राहत, EC ने महाराष्ट्र में 21 मई को चुनाव कराने की दी इजाजत</a><span class="scroll_progress"></span></li> </ul>
            </div>
            <!-- infinite scroll-->
            <script>
                var _ajaxContextual = '';
                var related_Ids = ["3071638","3070345","3069979","3069718"];
            </script>
            <div class="section-blog" id="content_3071638"></div><div class="section-blog" id="content_3070345"></div><div class="section-blog" id="content_3069979"></div><div class="section-blog" id="content_3069718"></div>            
                <script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-20.js?v=1.0"></script>

            
        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
    <!-- /1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_Ros_2x2 -->
        <script>
        $(document).ready(function() {
            /* $('iframe').each(function(){
        var iframeSrc=$(this).attr('src');
        var iframeId= $(this).attr('id');
        if(iframeSrc!=undefined){
            if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ) {
                var ele = $(this)[0];
                var height = $(ele).contents().find('body').height();
                $(this).height(height + 'px');
				resizeIframe(this);
		   }
        }

    }); */
            $("tr").each(function() {
                if ($.trim($(this).html()).length == 0) {
                    console.log($(this).html());
                    $(this).remove();
                }
            });
        });
        /* $('iframe').load(function() {
              var iframeId= $(this).attr('id');
           var iframeSrc=$(this).attr('src');
           alert(iframeSrc);
              if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ){
              $(".bg-color").height('450px');
          }
        });*/
        if (thirdPartyJS) {
            googletag.cmd.push(function() {
                googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads());

            });
        }
    </script>
    <div id="div-gpt-in-image-ad-1508235228339-0"></div>
    <style type="text/css">
        #article .iframe-onload {
            height: 578px !important;
        }

        .globaliframelivetv {
            width: 100%;
            margin: 10px 0;
            height: 450px !important;
        }

        #article_body table {
            width: 100%;
            border-collapse: collapse;
        }

        #article_body table tr th,
        #article_body table tr:first-of-type td {
            background: #666;
            color: #fff;
            font-weight: bold;
        }

        #article_body table tr th,
        #article_body table tr td {
            padding: 10px;
            vertical-align: top;
            font-size: 14px;
            border: 1px solid #eee;
            text-align: left;
        }

        #article_body table tr td {
            color: #555;
        }

        .topVideoArticleDM {
            height: 300px !important;
        }

        .videoArticleIframe {
            height: 500px !important;
        }

        .videoArticleIRec {
            height: 500px !important;
        }

        .storypara h2,
        .storypara h3 {
            color: #222;
            font-size: 18px;
            margin: 10px 0;
            font-weight: bold;
            border-left: 3px solid #ee1b24;
            padding-left: 10px;
            padding-bottom: 0px;
            line-height: 18px;
        }

        @media screen and(max-width:720px) {
            .globaliframelivetv {
                height: 250px !important;
            }
        }
    </style>

        <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"देश",
                                    "url": "https://hindi.news18.com/news/nation/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"प्रदेश",
                                    "url": "https://hindi.news18.com/states/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"दुनिया",
                                    "url": "https://hindi.news18.com/news/world/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"मनोरंजन",
                                    "url": "https://hindi.news18.com/news/entertainment/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"मोबाइल-टेक",
                                    "url": "https://hindi.news18.com/news/tech/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"क्रिकेट",
                                    "url": "https://hindi.news18.com/news/sports/cricket/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"खेल",
                                    "url": "https://hindi.news18.com/news/sports/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"मनी",
                                    "url": "https://hindi.news18.com/news/business/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"फोटो",
                                    "url": "https://hindi.news18.com/photogallery/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"वीडियो",
                                    "url": "https://hindi.news18.com/videos/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"लाइफ़",
                                    "url": "https://hindi.news18.com/news/lifestyle/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"Live TV",
                                    "url":"https://hindi.news18.com/livetv/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"जीवन संवाद",
                                    "url":"https://hindi.news18.com/news/jeevan-samvad/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"लेटेस्ट खबरें ",
                                    "url":"https://hindi.news18.com/news/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"नॉलेज",
                                    "url":"https://hindi.news18.com/news/knowledge/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"मिशन पानी",
                                    "url":"https://hindi.news18.com/mission-paani/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"नौकरियां/करियर",
                                    "url":"https://hindi.news18.com/news/career/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"ऑटो",
                                    "url":"https://hindi.news18.com/news/auto/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"काॅन्टेस्ट",
                                    "url":"https://hindi.news18.com/news18-contest/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"News18 इंडिया शो",
                                    "url":"https://hindi.news18.com/regional-shows/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"राशि",
                                    "url":"https://hindi.news18.com/news/astro/"
                                }
                                </script>
                                <script type="application/ld+json">
                                {
                                    "@context":"http:\/\/schema.org",
                                    "@type":"SiteNavigationElement",
                                    "name":"धर्म",
                                    "url":"https://hindi.news18.com/news/dharm/"
                                }
                                </script>
                                            <style>
            .constrslt-result-table table {
                display: inline-table !important;
            }

            .constrslt-result-table th {
                background: #303030 !important;
                font-size: 14px !important;
                padding: 10px !important;
                color: #fff !important;
                text-transform: uppercase;
                border: none !important;
                font-weight: normal !important;
            }

            .constrslt-result-table tr.winner td {
                color: #fff !important;
            }

            .constrslt-result-table tr.winner .ls-party {
                padding-left: 10px !important;
            }

            .section-blog-left-aricle .cdel-storypara h2 {
                padding-bottom: 0;
            }

            .constrslt-result-table td {
                font-size: 13px !important;
                padding: 5px 10px !important;
            }

            .cd-livestatus-left,
            .cd-livestatus-right {
                font-family: 'Noto Sans', sans-serif;
                font-style: normal;
            }

            .cd-livestatus-middle table th {
                font-size: 16px;
            }

            .constrslt-result-table tr.winner td .wnrbtn {
                padding: 2px 10px;
                top: 3px;
            }
        </style>
        <script>
            $(window).load(function() {
                $(".nw_click_story").click(function() {
                    $('html, body').animate({
                        scrollTop: $(".ls-const-results-tab").offset().top
                    }, 2000);
                });
            });
        </script>
        <script>
        $(document).ready(function() {
            var seeVideo = setInterval(checkYoutube, 1000);
            /*setInterval(function(){
            	 checkYoutube();
            }, 1500);*/
            var seeVideoText = 0;

            function checkYoutube() {
                if (seeVideoText == 0) {
                    if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
                        $("#see_video").text("ये भी देखें");
                        seeVideoText++;
                    }
                } else {
                    clearInterval(seeVideo);
                }

            }
        });
    </script>
    <!--FOOTER-->
    <!-- jio saavn widget start-->
        <!-- bisleri tracker start-->
        <!-- bisleri tracker end-->
        <!-- jio saavn widget end-->
    <style>.blogs-box {margin-bottom: 10px;}
.data-list-cat { height: 270px;}
#top-area-nav ul.parent li a {padding-bottom: 4px; display: block;}
.n18bhdr .logonsection h2 {
    margin-top: 0px!important;
    height: 70px!important;
    width: 245px!important;
    line-height: 34px;
}
</style>
<div id="Desktop_Static_Footer_Ad_Shosh_OOP">
	<script>
		gptHandler("Desktop_Static_Footer_Ad_Shosh_OOP")
	</script>
</div>
<div id="Desktop_Static_Footer_Ad_Skin_OOP">
	<script>
		gptHandler("Desktop_Static_Footer_Ad_Skin_OOP")
	</script>
</div>

<!-- Cube innovation Code-->
<!-- Cube innovation Code-->


<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>

<!-- fotter start -->
<div class="clearfix"></div>
<footer>
	<div class="container clearfix ftbox">
		<h3 class="ftrlvlt-hd">Live TV</h3>
		<div class="ftrchnl-in-wrap">
			<div class="clearfix ftrchnl" data-glide-el="track">
								<div class="ftrchnl-in dflex">
											<div><a href="https://hindi.news18.com/livetv/" ><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 हिन्दी" title="News18 हिन्दी"/></a></div>
											<div><a href="https://www.news18.com/livetv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
											<div><a href="https://gujarati.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 ગુજરાતી" title="News18 ગુજરાતી"/></a></div>
											<div><a href="http://bengali.news18.com/live-tv/news18-bangla/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 বাংলা" title="News18 বাংলা"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
											<div><a href="https://punjab.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
											<div><a href="https://kannada.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 ಕನ್ನಡ" title="News18 ಕನ್ನಡ"/></a></div>
											<div><a href="http://www.news18kerala.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerela" title="News18 Kerela"/></a></div>
											<div><a href="http://www.news18odia.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
											<div><a href="https://tamil.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 தமிழ்" title="News18 தமிழ்"/></a></div>
											<div><a href="http://urdu.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 اردو" title="News18 اردو"/></a></div>
											<div><a href="https://assam.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>
											<div><a href="http://lokmat.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="News18 लोकमत/Lokmat" title="News18 लोकमत/Lokmat"/></a></div>
									</div>
				<div data-glide-el="controls"><button class="ftrchnl-ar chnlarl ftr-prev" data-glide-dir="<"></button><button class="ftrchnl-ar chnlarr ftr-next" data-glide-dir=">"></button></div>
			</div>
		</div>
	</div>

	<div class="fmid">
		<div class="container dflex justify-space-betwwen">
			<div class="topic">
				<h2>सेक्शन</h2>
				<ul class="dflex flex-wrap">
					<li><a href="/news/politics/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Politics');">पॉलिटिक्स</a></li>
					<li><a href="/news/nation/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Nation');">देश</a></li>
					<li><a href="/states/" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'footer_category_D', 'Click','States');">राज्य</a></li>
					<li><a href="/news/lifestyle/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Lifestyle');">लाइफस्टाइल</a></li>
					<li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li>
					<li><a href="/news/entertainment/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Entertainment');">मनोरंजन</a></li>
					<li><a href="/news/city-khabrain/" onClick="ga('send', 'event', 'footer_category_D', 'Click','city-khabrain');">सिटी</a></li>
					<li><a href="/news/world/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Duniya');">दुनिया</a></li>
					<li><a href="/photogallery/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Photogallery');">फोटो</a></li>
					<li><a href="/videos/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Videos');">वीडियो</a></li>
				</ul>
			</div>
						<div class="fletest-news">
				<h2>ताजा खबरें</h2>
				<ul><li><a href="/news/maharashtra/mumbai-coronavirus-751-new-cases-reported-in-mumbai-taking-the-number-of-cases-to-7625-3071722.html">मुंबई: एक दिन में कोरोना वायरस के 751 मामले और 5 की मौत, कुल आंकड़ा 7,625</a></li><li><a href="/news/himachal-pradesh/shimla-two-more-patients-recovered-in-himachal-pradesh-now-active-case-left-five-hpvk-3071746.html">COVID-19: हिमाचल में 8 दिन से कोरोना का नया मामला नहीं, 2 और मरीज हुए ठीक</a></li><li><a href="/news/nation/lockdown-3-if-you-are-live-in-orange-or-green-zone-know-here-full-guidelines-3071734.html">ऑरेंज और ग्रीन जोन में क्या खुलेगा और क्या बंद रहेगा, यहां देखें पूरी लिस्ट</a></li><li><a href="/news/sports/cricket-kl-rahul-thinks-about-team-rather-than-himself-could-lead-team-india-says-s-sreesanth-3071728.html">एस श्रीसंत बोले केएल राहुल बनेंगे टीम इंडिया के कप्तान, बताई वजह</a></li><li><a href="/news/world/first-unified-geologic-map-of-moon-released-it-will-help-in-future-human-mission-achknow-3071647.html">चंद्रमा का पहला जियोलॉजिक मैप किया गया जारी, मानव मिशन में मिलेगी मदद</a></li></ul>
			</div>

			<div class="topic fornwftr">
				<ul class="dflex flex-wrap">
					<li><a href="/about-us/">हमारे बारे में</a></li>
					<li><a href="/disclaimer/">डिस्क्लेमर</a></li>

					<li><a href="/contact-us/">संपर्क करें</a></li>
					<li><a href="/feedback/">फीडबैक</a></li>
					<li> <a href="/khabar-rss/">Sitemap</a></li>
					<li> <a href="/complaint-redressal.html">Complaint Redressal</a></li>
					<li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li>
					<li><a href="/privacy_policy.html">Privacy Policy</a></li>
					<li> <a href="/cookie-policy.html">Cookie Policy</a></li>
				</ul>
			</div>
		</div>

		<div class="from-network clearfix">
			<div class="container dflex">
				<h3>Network 18 Sites</h3>
				<ul class="btmsitelist">
					<li><a href="/">News18 India </a></li>
					<li><a href="http://www.news18.com/cricketnext/">CricketNext </a></li>
					<li><a href="/states/">News18 States </a></li>
					<li><a href="http://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li>
					<li><a href="http://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li>
					<li><a href="http://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li>
					<li><a href="http://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li>
					<li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li>
					<li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li>
					<li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li>
					<li><a href="http://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li>
					<li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li>
					<li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li>
					<li><a href="http://www.in.com/" target="_blank" rel="nofollow">In.com </a></li>
					<li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li>
					<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
					<li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li>
					<li><a href="https://www.topperlearning.com/become-partner" target="_blank" rel="nofollow">Education Franchisee Opportunity</a></li>
				</ul>
			</div>
		</div>

		<div class="fbottom-txt">
			<div class="container"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
		</div>
	</div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd 2019. All rights reserved. NETWORK 18 SITES</div>
<!-- footer end -->

<script>
	function elementInViewport(el) {
		var top = el.offsetTop;
		var left = el.offsetLeft;
		var width = el.offsetWidth;
		var height = el.offsetHeight;
		while (el.offsetParent) {
			el = el.offsetParent;
			top += el.offsetTop;
			left += el.offsetLeft;
		}
		return (
			top >= window.pageYOffset &&
			left >= window.pageXOffset &&
			(top + height) <= (window.pageYOffset + window.innerHeight) &&
			(left + width) <= (window.pageXOffset + window.innerWidth)
		);
	}
	document.addEventListener("DOMContentLoaded", function() {
		_lazyImage();
	});

	function _lazyImage() {
		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
		if ('loading' in HTMLImageElement.prototype) {
			//		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			lazyImages.forEach(function(lazyImage) {
				lazyImage.src = lazyImage.dataset.src;
				lazyImage.classList.remove("lazy");
			});
		} else if ("IntersectionObserver" in window) {
			let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
				entries.forEach(function(entry) {
					if (entry.isIntersecting) {
						let lazyImage = entry.target;
						lazyImage.src = lazyImage.dataset.src;
						lazyImage.classList.remove("lazy");
						lazyImageObserver.unobserve(lazyImage);
					}
				});
			});
			lazyImages.forEach(function(lazyImage) {
				lazyImageObserver.observe(lazyImage);
			});
		} else {
			window.addEventListener('scroll'),
				function() {
					lazyImages.forEach(function(lazyImage) {
						if (elementInViewport(lazyImage)) {
							lazyImage.src = lazyImage.dataset.src;
							lazyImage.classList.remove("lazy");
						}
					})
				}
		}
	}
</script>
	
	<script>
		function pageview_candidate_comescore() {
			$.ajax({
				url: '/pv_candidate.php',
				type: 'GET',
				cache: false,
				success: function(pv_candidate) {
					console.log("candidate_comescore fired");
				},
				error: function() {
					console.log('Something went wrong..');
				}
			});
		}
	</script>


<!-- Google Code for Remarketing Tag -->
<script>
	/* <![CDATA[ */
	var google_conversion_id = 848989982;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
	<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
</noscript>
<!-- Google Code for Remarketing Tag end -->

<script>
	function serchclick() {
		var seacrhbox = document.getElementById("search-box");
		if (seacrhbox.style.display === "block") {
			seacrhbox.style.display = "none";
		} else {
			seacrhbox.style.display = "block";
		}
	}

	document.addEventListener("DOMContentLoaded", function() {
		document.getElementById("search-click").addEventListener("click", serchclick);
		/* footer brand slider start */
		new Glide(document.querySelector('.ftrchnl-in-wrap'), {
			type: 'carousel',
			perView: 8,
		}).mount();
	});
	! function(f, b, e, v, n, t, s) {
		if (f.fbq) return;
		n = f.fbq = function() {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window,
		document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '482038382136514');
	fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

<!-- xarg start code, updated on 12 March -->
<script type="text/javascript">
	(function() {
		var e = this;
		var t = this.document;

		function n(e, n, o, i) {
			var a = new Date;
			a.setTime((new Date).getTime() + (o || 1) * 24 * 60 * 60 * 1e3);
			t.cookie = e + "=" + encodeURIComponent(n) + ";expires=" + a.toGMTString() + ";path=" + (i || "/")
		}

		function o(e) {
			var n = "; " + t.cookie;
			var o = n.split("; " + e + "=");
			if (o.length == 2) {
				return o.pop().split(";").shift()
			}
		}
		try {
			e["GoogleAnalyticsObject"] = "ga";
			e["ga"] = e["ga"] || function() {
				(e["ga"].q = e["ga"].q || []).push(arguments)
			};
			var i = o("ocp_news");
			ga("set", "dimension2", !(!i || i === "0"))
		} catch (e) {}

		function a(t, o) {
			var i = r();
			if (t) {
				n("ocp_news", i)
			} else {
				n("ocp_news", "0")
			}
			o = o || "adblocker";
			var a = e.ga || e[e.GoogleAnalyticsObject];
			if (!a || !a.getByName || a.getByName === null) {
				n("ocp_news_gid", r())
			} else {
				n("ocp_news_gid", "0");
				var c = a.getAll()[0];
				try {
					c.send("event", {
						dimension2: t,
						eventCategory: o,
						eventAction: o,
						eventLabel: o,
						eventValue: t,
						nonInteraction: 1
					})
				} catch (e) {
					n("ocp_news_gid", r())
				}
			}
		}

		function r() {
			return "xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g, function(e) {
				var t = Math.random() * 16 | 0,
					n = e == "x" ? t : t & 3 | 8;
				return n.toString(16)
			})
		}
		var c = false;

		function l(n) {
			if (c) {
				return
			}
			c = true;
			var o = t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='Hindi_News18/' i],[id^='Hindi_News18_Wap' i]");
			if (o.length) {
				for (var i = 0; i < o.length; ++i) {
					var r = o[i];
					var l = e.getComputedStyle(r, null);
					if (l.getPropertyValue("display") === "none") {
						continue
					}
					var s = r.querySelector("div");
					if (!s) {
						var g = r.querySelector("iframe");
						if (g) {
							var u = g.contentDocument || g.contentWindow.document;
							var d = u.bodyC.querySelector("div,ins");
							if (u.body.clientHeight >= 10 && d && d.clientHeight >= 10) {
								break
							} else {
								continue
							}
						}
					}
					if (s) {
						var x = e.getComputedStyle(s, null).getPropertyValue("height");
						x = +x.replace(/[^\d\.]/g, "");
						if (x >= 10) {
							break
						}
					}
				}
				if (i === o.length) {
					a(1);
					(new Image).src = "http://www.aapsis.com/pc.gif?idsite=22&rec=1";
					console.log("adblock")
				} else {
					a(0);
					console.log("non-adblock")
				}
			} else {
				a(0);
				console.log("non-adblock")
			}
		}

		function s() {
			setTimeout(l, 1e4)
		}
		e.addEventListener("load", s);
		if (t.readyState === "interactive" || t.readyState === "complete") {
			s()
		}
	})();
</script>
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script>
	window._izq = window._izq || [];
	window._izq.push(["init"]);
</script>
<script src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>

<!-- iZooto Notification Code End here ----->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1039154/News18/News18_Ros/News18_ROS_Reach_1x1 -->
<div id='div-gpt-ad-1583319345250-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
  </script>
</div>
<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>

<!-- PG 1x1 start -->
<script>
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [1, 1], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1039154/News18/News18_Ros/News18_ROS_Reach_1x1 -->
<div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587483682847-0'); });
  </script>
</div>

<!-- PG1x1 end-->
<!-- Covide-19 Cube -->

 



<style>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</style>
<div class="corona-toolbarbtn" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');">
	<div class="toolbarbtn-l bounce">
		<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/corona-virus-btn-virus.png" alt="">
	</div>
	<div class="toolbarbtn-r">
		<img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/covid-hindi-desktop.png" alt="">
	</div>
</div>
<div class="corona-toolbar">
	<div class="corona-container">
		<div class="corona-boxl">
			<div class="corona-l-r">
				<div class="virus bounce"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/virus.png" alt=""></div>
				<div class="virus-text">
				<a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Information Centre');" href="/coronavirus-latest-news/" target="_blank"><h2 class="virushead-1"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/covid-hindi-desktop-new-replace.png" /></h2></a>
					<a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Information Centre');" href="/coronavirus-latest-news/" target="_blank"><h3 class="virushead-2">कोविड-19 <span>डेटा सेंटर</span></h3></a>
					<!--<ul>
						<li><span>24 </span> -</li>
						<li><span><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/d-phone-icon.png" alt=""> <span id="state_helipline"> </span></span></li>
						<li><span>24 </span>  -</li>
						<li><span><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/d-phone-icon.png" alt=""> 1075</span></li>
					</ul> -->
					
					<div class="help-lineno">
						<h5 class="helphead"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/d-phone-icon.png" alt=""> <p>हेल्पलाइन. :</p></h5>
						<ul>
							<li id="state_helipline1"><a href="tel:+91-11-23978046">+91-11-23978046</a></li>
							<li id="state_helipline2"></li>
						</ul>
					</div>
					
				</div>
			</div>
			<div class="corona-l-r">
				<div class="note-icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/notebook-icon.png" alt=""></div>
				<div class="corona-glide">
						<div class="glide__track" data-glide-el="track">
							<ul class="glide__slides">
							  <li class="glide__slide"><p><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - News - 1')" href="https://hindi.news18.com/news/career/clat-exam-2020-clat-exam-to-be-held-on-june-21-3071221.html">CLAT exam 2020: 21 जून को होगा क्लैट का एग्जाम, ऐसे करें तैयारी</a></p></li><li class="glide__slide"><p><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - News - 2')" href="https://hindi.news18.com/news/nation/shashi-tharoor-said-anti-muslim-incidents-bound-to-attract-negative-attention-abroad-need-to-change-domestic-reality-3071218.html">इस्लामोफोबिया पर बोले शशि थरूर- देश में जमीनी हकीकत को बदलने की जरूरत</a></p></li><li class="glide__slide"><p><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - News - 3')" href="https://hindi.news18.com/news/career/school-colleges-may-open-soon-hrd-ministry-is-preparing-safety-guidelines-3070885.html">जल्द खुल सकते हैं स्कूल कॉलेज! सुरक्षा के दिशा-निर्देश तैयार कर रहा HRD</a></p></li><li class="glide__slide"><p><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - News - 4')" href="https://hindi.news18.com/news/chhattisgarh/raipur-covid-19-coronavirus-update-cg-laborers-can-get-back-home-cm-bhupesh-baghel-demands-to-run-special-train-from-center-cgpg-3069880.html">1.6 लाख मजदूरों की होगी 'घर वापसी', CM भूपेश बघेल ने की स्पेशल ट्रेन की मांग</a></p></li>							</ul>
						</div>
				</div>
			</div>
		</div>
		<div class="corona-boxr">
			<div class="corona-header">
				<div class="cross-icon" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Close');"></div>
				<ul class="coorna-tab">
					<li class="active" data-tab="corona-tab1" onclick="getStateDetails(), ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - India');">भारत</li>
					<li data-tab="corona-tab2" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - World');">दुनिया</li>
				</ul>
				<ul class="other-link">
					<!--<li><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Daily Newsletter')" href="https://www.news18.com/covid19?apr30" target="_blank"><div class="icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/newletter-icon.png" alt=""></div><div class="text"><span>Daily</span>NewsLetter</div></a></li>-->
					<li><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Infographics')" href="https://hindi.news18.com/photogallery/nation/covid-19-update-tracking-the-corona-virus-outbreak-worldwide-with-info-graphics-2993938.html" target="_blank"><div class="icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/infographs.png" alt=""></div>इन्फोग्राफिक</a></li>
					<li><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Symptom Checker')" href="/covid-symptom-checker/" target="_blank"><div class="icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/symtoms-icon.png" alt=""></div>लक्षण पहचानें</a></li>
					
					<li><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Analytic Center')" href="https://hindi.news18.com/covid19-analytics-centre/" target="_blank"><div class="icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-virus/analytic.png" alt=""></div>एनालिटिक्स सेंटर</a></li>
				</ul>
				<ul class="external-link">
					<li><a href="/indiagives/" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - #IndiaGives')">#IndiaGives</a></li>
					<li><a href="/make-your-own-mask/" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - #MakeYourOwnMask')">#MakeYourOwnMask</a></li>
				</ul>
			</div>
			<div id="corona-tab1" class="corona-main active">
				<div class="corona-main-inner">
					<div class="c-main-l">
						<select class="c-main-select" id="state_dropdown" onchange="getStateDetails()">
							<option value="">राज्य चुनें</option>
																			<option value="Maharashtra">महाराष्ट्र</option>
																			<option value="Gujarat">गुजरात</option>
																			<option value="Delhi">दिल्ली</option>
																			<option value="Madhya Pradesh">मध्य प्रदेश</option>
																			<option value="Rajasthan">राजस्थान</option>
																			<option value="Tamil Nadu">तमिलनाडु</option>
																			<option value="Uttar Pradesh">उत्तर प्रदेश</option>
																			<option value="Andhra Pradesh">आंध्र प्रदेश</option>
																			<option value="Telengana">तेलंगाना</option>
																			<option value="West Bengal">पश्चिम बंगाल</option>
																			<option value="Jammu and Kashmir">जम्मू और कश्मीर</option>
																			<option value="Karnataka">कर्नाटक</option>
																			<option value="Kerala">केरल</option>
																			<option value="Bihar">बिहार</option>
																			<option value="Punjab">पंजाब</option>
																			<option value="Haryana">हरियाणा</option>
																			<option value="Odisha">उड़ीसा</option>
																			<option value="Jharkhand">झारखण्ड</option>
																			<option value="Uttarakhand">उत्तराखंड</option>
																			<option value="Chandigarh">चंडीगढ़</option>
																			<option value="Assam">असम</option>
																			<option value="Himachal Pradesh">हिमाचल प्रदेश</option>
																			<option value="Chhattisgarh">छत्तीसगढ़</option>
																			<option value="Andaman and Nicobar">अण्डमान और निकोबार</option>
																			<option value="Ladakh">लद्दाख़</option>
																			<option value="Meghalaya">मेघालय</option>
																			<option value="Puducherry">पुडुचेरी</option>
																			<option value="Goa">गोवा</option>
																			<option value="Manipur">मणिपूर</option>
																			<option value="Tripura">त्रिपुरा</option>
																			<option value="Arunachal Pradesh">अरुणाचल प्रदेश</option>
																			<option value="Mizoram">मिजोरम</option>
																			<option value="Lakshadweep">लक्षद्वीप</option>
																			<option value="Dadra & Nagar Haveli and Daman & Diu">दादरा-नगर हवेली और दमन-दीव</option>
																			<option value="Nagaland">नागालैण्ड</option>
																			<option value="Sikkim">सिक्किम</option>
													</select>
						<div class="covid-radio">
							<input id="radio1" name="radio" type="radio" checked="checked" onclick="getStateDetails()" value="default">
							<label for="radio1" class="covid-radio-label">MOHFW, India</label>
						</div>
						<div class="covid-radio" id="stateDepDiv" style="display:none;">
							<input id="radio2" name="radio" type="radio" onclick="getStateDetails()" value="state_active">
							<label for="radio2" class="covid-radio-label" id="state_sourceLabel">Health Dep. Delhi</label>
						</div>
					</div>
					<div class="c-main-r">
						<ul>
							<li class="active-cases">
								<h3 class="head1">एक्टिव केस</h3>
								<h4 class="head2" id="state_active_case">25,148</h4>
								<span id="TotalIncraeseAC">+986*</span>
								<!--span>+16*</span-->
								<span>&nbsp;</span>
							</li>
							<li class="total-confirmed">
								<h3 class="head1">कुल केस</h3>
								<h4 class="head2" id="state_confirmed_case">35,365</h4>
								<span id="TotalIncraeseTC">+1,755*</span>
								<!--span>+23*</span-->
								<span>&nbsp;</span>
							</li>
							<li class="cured">
								<h3 class="head1">ठीक हुए</h3>
								<h4 class="head2" id="state_dischrged_case">9,065</h4>
								<span id="TotalIncraeseCD">+692*</span>
								<!--span>+08*</span-->
								<span>&nbsp;</span>
							</li>
							<li class="total-deaths">
								<h3 class="head1">मृत्यु</h3>
								<h4 class="head2" id="state_death_case">1,152</h4>
								<span id="TotalIncraeseTD">+77*</span>
								<!--span>+01*</span-->
								<span>&nbsp;</span>
							</li>
						</ul>
					</div>
				</div>
				
				<div class="corona-m-ftr">
					<div class="corona-m-box">*change over the previous day</div>
					<div class="corona-m-box"><span>स्रोत:</span> <span style="color: #FFB727;font-weight: normal;border-bottom: none;" id="IndiaTextDiv">स्वास्थ्य मंत्रालय, भारत सरकार</span></div>
					<div class="corona-m-box"><span id="UpdatedStateTimeStamp">अपडेटेड: May 01 (05:00 PM)</span></div>
					<a class="corona-hospital" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Hospital and Testing Centre')" href="/covid-testing-centres/" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/hospital-icon.png" alt=""> हॉस्पिटल & टेस्टिंग सेंटर</a>
				</div>
				
				
				
				<!--<div class="corona-m-ftr">
					<!--div class="corona-m-box">*change over the previous day</div>
					<div class="corona-m-box"><span>:</span> </div>
					<div class="corona-m-box"><span>: </span></div>
					<a class="corona-hospital" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Hospital and Testing Centre')" href="/covid-testing-centres/" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/hospital-icon.png" alt=""> </a>
				</div>-->
			</div>
			<div id="corona-tab2" class="corona-main">
				<div class="corona-main-inner">
					<div class="c-main-l">
						<select class="c-main-select" id="country_dropdown" onchange="getCountryDetails()">
							<option value="">देश चुनें</option>
																			<option value="United States">संयुक्त राज्य अमेरिका</option>
																			<option value="Spain">स्पेन</option>
																			<option value="Italy">इटली</option>
																			<option value="United Kingdom">यूनाइटेड किंगडम</option>
																			<option value="Germany">जर्मनी</option>
																			<option value="France">फ़्रान्स</option>
																			<option value="Turkey">तुर्की</option>
																			<option value="Russia">रूस</option>
																			<option value="Iran">ईरान</option>
																			<option value="China (mainland)">चीन</option>
																			<option value="Brazil">ब्राज़ील</option>
																			<option value="Canada">कनाडा</option>
																			<option value="Belgium">बेल्जियम</option>
																			<option value="Netherlands">नीदरलैण्ड</option>
																			<option value="Peru">पेरू</option>
																			<option value="Switzerland">स्विट्ज़रलैण्ड</option>
																			<option value="Portugal">पुर्तगाल</option>
																			<option value="Ecuador">ईक्वाडोर</option>
																			<option value="Saudi Arabia">सउदी अरब</option>
																			<option value="Sweden">स्वीडन</option>
																			<option value="Ireland">आयरलैण्ड</option>
																			<option value="Mexico">मेक्सिको</option>
																			<option value="Pakistan">पाकिस्तान</option>
																			<option value="Singapore">सिंगापुर</option>
																			<option value="Chile">चिली</option>
																			<option value="Israel">इज़राइल</option>
																			<option value="Austria">ऑस्ट्रिया</option>
																			<option value="Belarus">बेलारूस</option>
																			<option value="Japan">जापान</option>
																			<option value="Qatar">क़तर</option>
																			<option value="Poland">पोलैंड</option>
																			<option value="United Arab Emirates">संयुक्त अरब अमीरात</option>
																			<option value="Romania">रोमानिया</option>
																			<option value="Ukraine">युक्रेन</option>
																			<option value="South Korea">दक्षिण कोरिया</option>
																			<option value="Indonesia">इंडोनेशिया</option>
																			<option value="Denmark">डेनमार्क</option>
																			<option value="Serbia">सर्बिया</option>
																			<option value="Philippines">फ़िलीपीन्स</option>
																			<option value="Bangladesh">बांग्लादेश</option>
																			<option value="Norway">नॉर्वे</option>
																			<option value="Czechia">चेकिया</option>
																			<option value="Dominican Republic">डोमिनिकन गणराज्य</option>
																			<option value="Australia">ऑस्ट्रेलिया</option>
																			<option value="Panama">पनामा</option>
																			<option value="Colombia">कोलम्बिया</option>
																			<option value="Malaysia">मलेशिया</option>
																			<option value="South Africa">दक्षिण अफ़्रीका</option>
																			<option value="Egypt">मिस्र</option>
																			<option value="Finland">फ़िनलैण्ड</option>
																			<option value="Morocco">मोरक्को</option>
																			<option value="Argentina">अर्जेण्टीना</option>
																			<option value="Kuwait">कुवैत</option>
																			<option value="Algeria">अल्जीरिया</option>
																			<option value="Moldova">मॉल्डोवा</option>
																			<option value="Luxembourg">लक्ज़मबर्ग</option>
																			<option value="Kazakhstan">कज़ाख़िस्तान</option>
																			<option value="Bahrain">बहरीन</option>
																			<option value="Thailand">थाईलैण्ड</option>
																			<option value="Hungary">हंगरी</option>
																			<option value="Greece">यूनान</option>
																			<option value="Oman">ओमान</option>
																			<option value="Afghanistan">अफ़्गानिस्तान</option>
																			<option value="Armenia">आर्मीनिया</option>
																			<option value="Iraq">इराक़</option>
																			<option value="Croatia">क्रोएशिया</option>
																			<option value="Ghana">घाना</option>
																			<option value="Uzbekistan">उज़्बेकिस्तान</option>
																			<option value="Nigeria">नाईजीरिया</option>
																			<option value="Cameroon">कैमरुन</option>
																			<option value="Azerbaijan">अज़रबैजान</option>
																			<option value="Iceland">आइसलैण्ड</option>
																			<option value="Bosnia and Herzegovina">बॉस्निया</option>
																			<option value="Estonia">एस्टोनिया</option>
																			<option value="Puerto Rico">Puerto Rico</option>
																			<option value="Bulgaria">बुल्गारिया</option>
																			<option value="Cuba">क्यूबा</option>
																			<option value="Guinea">गिनी</option>
																			<option value="North Macedonia">मैसिडोनिया</option>
																			<option value="New Zealand">न्यूज़ीलैण्ड</option>
																			<option value="Slovenia">स्लोवेनिया</option>
																			<option value="Slovakia">स्लोवाकिया</option>
																			<option value="Lithuania">लिथुआनिया</option>
																			<option value="Côte d’Ivoire">कोत द’ईवोआर</option>
																			<option value="Bolivia">बोलिविया</option>
																			<option value="Djibouti">जिबूती</option>
																			<option value="Hong Kong SAR">हांगकांग</option>
																			<option value="Senegal">सेनेगल</option>
																			<option value="Tunisia">ट्यूनिशिया</option>
																			<option value="Latvia">लातविया</option>
																			<option value="Cyprus">साइप्रस</option>
																			<option value="Kosovo">Kosovo</option>
																			<option value="Honduras">हौण्डुरस</option>
																			<option value="Albania">अल्बानिया</option>
																			<option value="Kyrgyzstan">किर्गिज़स्तान</option>
																			<option value="Andorra">अण्डोरा</option>
																			<option value="Lebanon">लेबनान</option>
																			<option value="Niger">नाइजर</option>
																			<option value="Costa Rica">कोस्टा रीका</option>
																			<option value="Sri Lanka">श्रीलंका</option>
																			<option value="Burkina Faso">बुर्किना फासो</option>
																			<option value="Uruguay">उरुग्वे</option>
																			<option value="Somalia">सोमालिया</option>
																			<option value="Guatemala">ग्वाटेमाला</option>
																			<option value="San Marino">सान मारिनो</option>
																			<option value="Georgia">जॉर्जिया</option>
																			<option value="Congo (DRC)">Congo (DRC)</option>
																			<option value="Mali">माली</option>
																			<option value="Tanzania">तंज़ानिया</option>
																			<option value="Malta">माल्टा</option>
																			<option value="Jordan">जॉर्डन</option>
																			<option value="Sudan">सूडान</option>
																			<option value="Taiwan">ताइवान</option>
																			<option value="El Salvador">अल साल्वाडोर</option>
																			<option value="Jamaica">जमैका</option>
																			<option value="Kenya">कीनिया</option>
																			<option value="Maldives">मालदीव</option>
																			<option value="West Bank">West Bank</option>
																			<option value="Venezuela">वेनेज़ुएला</option>
																			<option value="Mauritius">मॉरिशस</option>
																			<option value="Montenegro">मॉन्टेंगरो</option>
																			<option value="Isle of Man">आइल ऑफ मैन</option>
																			<option value="Equatorial Guinea">भूमध्यरेखीय गिनी</option>
																			<option value="Jersey">Jersey</option>
																			<option value="Gabon">गबॉन</option>
																			<option value="Vietnam">वियतनाम</option>
																			<option value="Paraguay">पैराग्वे</option>
																			<option value="Guernsey">Guernsey</option>
																			<option value="Rwanda">रवाण्डा</option>
																			<option value="Mayotte">मैयट</option>
																			<option value="Guinea-Bissau">गिनी-बिसाऊ</option>
																			<option value="Congo">कांगो</option>
																			<option value="Faroe Islands">फैरो आइलैंड्स</option>
																			<option value="Myanmar">म्यान्मार</option>
																			<option value="Guam">Guam</option>
																			<option value="Guadeloupe">ग्वाडेलोप</option>
																			<option value="Gibraltar">जिब्राल्टर</option>
																			<option value="Liberia">लाइबेरिया</option>
																			<option value="Réunion">रीयूनियन</option>
																			<option value="Brunei">ब्रुनेई</option>
																			<option value="Sierra Leone">सिएरा लियोन</option>
																			<option value="Ethiopia">इथियोपिया</option>
																			<option value="Madagascar">मेडागास्कर</option>
																			<option value="Cambodia">कम्बोडिया</option>
																			<option value="Cabo Verde">काबो वर्डे</option>
																			<option value="Togo">टोगो</option>
																			<option value="Trinidad and Tobago">त्रिनिदाद और टोबैगो</option>
																			<option value="Bermuda">बरमूडा</option>
																			<option value="Zambia">ज़ाम्बिया</option>
																			<option value="Aruba">अरूबा</option>
																			<option value="Eswatini">Eswatini</option>
																			<option value="Monaco">मोनैको</option>
																			<option value="Uganda">युगाण्डा</option>
																			<option value="Guyana">गयाना</option>
																			<option value="Liechtenstein">लिक्टेन्स्टाइन</option>
																			<option value="Barbados">बारबाडोस</option>
																			<option value="Haiti">हैती</option>
																			<option value="Bahamas">बहामास</option>
																			<option value="Mozambique">मोज़ाम्बीक</option>
																			<option value="Cayman Islands">कैमेन आइलैंड</option>
																			<option value="Chad">चाड</option>
																			<option value="Martinique">मार्टीनिक</option>
																			<option value="Benin">बेनिन</option>
																			<option value="Libya">लीबिया</option>
																			<option value="Nepal">नेपाल</option>
																			<option value="French Polynesia">फ्रेंच पॉलीनेशिया</option>
																			<option value="U.S. Virgin Islands">U.S. Virgin Islands</option>
																			<option value="Central African Republic">मध्य अफ़्रीकी गणराज्य</option>
																			<option value="Macao SAR">Macao SAR</option>
																			<option value="Syria">सीरिया</option>
																			<option value="Zimbabwe">ज़िम्बाब्वे</option>
																			<option value="Eritrea">इरित्रिया</option>
																			<option value="Mongolia">मंगोलिया</option>
																			<option value="Malawi">मलावी</option>
																			<option value="South Sudan">दक्षिण सूडान</option>
																			<option value="French Guiana">फ्रेंच गिएना</option>
																			<option value="Angola">अंगोला</option>
																			<option value="Antigua and Barbuda">अण्टीगुआ और बारबूडा</option>
																			<option value="Botswana">बोत्सवाना</option>
																			<option value="Grenada">ग्रेनाडा</option>
																			<option value="Laos">लाओस</option>
																			<option value="Belize">बेलीज़</option>
																			<option value="Timor-Leste">Timor-Leste</option>
																			<option value="Fiji">फ़िजी</option>
																			<option value="New Caledonia">न्यू कैलेडोनिया</option>
																			<option value="Saint Lucia">सन्त लूसिया</option>
																			<option value="Dominica">डोमिनिका</option>
																			<option value="São Tomé and Príncipe">São Tomé and Príncipe</option>
																			<option value="Curaçao">Curaçao</option>
																			<option value="Namibia">नामीबिया</option>
																			<option value="Northern Mariana Islands">Northern Mariana Islands</option>
																			<option value="Nicaragua">निकारागुआ</option>
																			<option value="Falkland Islands">Falkland Islands</option>
																			<option value="Turks and Caicos Islands">तुर्क और केकोस द्वीपसमूह</option>
																			<option value="Gambia">ज़ाम्बिया</option>
																			<option value="Montserrat">मोंटेसेराट</option>
																			<option value="Burundi">बुरुण्डी</option>
																			<option value="Vatican City">Vatican City</option>
																			<option value="Saint Martin">सेंट मार्टिन</option>
																			<option value="Greenland">ग्रीनलैंड</option>
																			<option value="Seychelles">सेशेल्स</option>
																			<option value="Suriname">सूरीनाम</option>
																			<option value="Papua New Guinea">पापुआ न्यू गिनी</option>
																			<option value="Mauritania">मॉरिटानिया</option>
																			<option value="Bhutan">भूटान</option>
																			<option value="Yemen">यमन</option>
																			<option value="Saint Barthélemy">Saint Barthélemy</option>
																			<option value="British Virgin Islands">ब्रिटिश वर्जिन आइलैंड</option>
																			<option value="Anguilla">एंगुइला</option>
																			<option value="Saba">Saba</option>
																			<option value="Bonaire">Bonaire</option>
																			<option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option>
													</select>
						<h3 class="c-main-l-head">दुनिया</h3>
					</div>
					<div class="c-main-r">
						<ul>
							<li class="active-cases">
								<h3 class="head1">एक्टिव केस</h3>
								<h4 class="head2" id="country_active_case">2,017,044</h4>
								<span id="increase_active">+21,074*</span>
								<!--span>+16,261*</span-->
								<span>&nbsp;</span>
							</li>
							<li class="total-confirmed">
								<h3 class="head1">कुल केस</h3>
								<h4 class="head2" id="country_confirmed_case">3,274,747</h4>
								<span id="increase_cases">+64,763*</span>
							</li>
							<li class="cured">
								<h3 class="head1">ठीक हुए</h3>
								<h4 class="head2" id="country_discharged_case">1,023,911</h4>
								<span id="increase_discharge">+37,954*</span>
								<!--span>+12,456*</span-->
								<span>&nbsp;</span>
							</li>
							<li class="total-deaths">
								<h3 class="head1">मृत्यु</h3>
								<h4 class="head2" id="country_death_case">233,792</h4>
								<span id="increase_death">+5,735*</span>
							</li>
						</ul>
					</div>
				</div>
				<div class="corona-m-ftr">
					<div class="corona-m-box">*change over the previous day</div>
					<div class="corona-m-box"><span>स्रोत:</span> Various</div>
					<!--div class="corona-m-box"><span>Updated: May 01 (05:00 PM)</span></div>-->
					<a class="corona-hospital" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Hospital and Testing Centre')" href="/covid-testing-centres/" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/hospital-icon.png" alt=""> हॉस्पिटल & टेस्टिंग सेंटर</a>
				</div>
			</div>
		</div>
	</div>
</div>
<script>
function numberFormat(x) {
    x=x.toString();
    var lastThree = x.substring(x.length-3);
    var otherNumbers = x.substring(0,x.length-3);
    if(otherNumbers != '')
        lastThree = ',' + lastThree;
    var res = otherNumbers.replace(/\B(?=(\d{2})+(?!\d))/g, ",") + lastThree;
    return res;
}

$(document).ready(function(){
  $(".corona-toolbarbtn").click(function(){
    $(".corona-toolbar").slideToggle();
		ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');
		coronaSlider1();
	});
	$(".cross-icon").click(function(){
    $(".corona-toolbar").slideToggle();
		ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Close');
  });

	$('.coorna-tab li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('.coorna-tab li').removeClass('active');
		$('.corona-main').removeClass('active');

		$(this).addClass('active');
		$("#"+tab_id).addClass('active');

		$('#country_active_case').html(numberFormat('2017044'));
    $('#country_confirmed_case').html(numberFormat('3274747'));
    $("#country_discharged_case").html(numberFormat('1023911'));
    $('#country_death_case').html(numberFormat('233792'));
    $('#state_active_case').html(numberFormat('25148'));
    $('#state_confirmed_case').html(numberFormat('35365'));
    $("#state_dischrged_case").html(numberFormat('9065'));
    $('#state_death_case').html(numberFormat('1152'));
		$('#state_helipline1').html('+91-11-23978046');
		
		/*$('#increase_cases').html('+64,763');
		$('#increase_death').html('+5,735');
		*/
		$('#country_dropdown').val('');
		$('#state_dropdown').val('');

		var category = 'World';
		if(tab_id == 'corona-tab1') {
			category = 'India';
		}
		ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - '+category);
	})

});
function getCountryDetails() {
	var country_name = $('#country_dropdown').val();
  $.ajax({
			type: "GET",
		  url: "https://www.news18.com/services/corona-virus/submit-from.php?type=country&name="+country_name,
			dataType: "JSON",
			success: function (result) {
				$('#country_active_case').html(numberFormat(result.active_case));
				$('#country_confirmed_case').html(numberFormat(result.total_cases));
				$("#country_discharged_case").html(numberFormat(result.total_discharge));
				$('#country_death_case').html(numberFormat(result.total_deaths));
				
				$("#increase_cases").html(result.today_cases);
				$('#increase_death').html(result.today_deaths);
				$('#increase_active').html(result.today_active);
				$('#increase_discharge').html(result.today_discharge);
			}
	});
}
function getStateDetails() {
	var state_name = $('#state_dropdown').val();
	var radio_type=document.querySelector('input[name="radio"]:checked').value;
	
	if(state_name!="")
	{
		$("#stateDepDiv").show();
	}
	else
	{
	    $("#stateDepDiv").hide();
        document.getElementById('radio1').checked = true;		
	}
	$.ajax({
			type: "GET",
		  url: "https://www.news18.com/services/corona-virus/submit-from.php?type=state&name="+state_name+"&radioType="+radio_type,
			dataType: "JSON",
			success: function (result) {
				console.log(result);
				$('#state_active_case').html(numberFormat(result.active_case));
				$('#state_confirmed_case').html(numberFormat(result.total_cases));
				$("#state_dischrged_case").html(numberFormat(result.total_discharge));
				$('#state_death_case').html(numberFormat(result.total_deaths));
				
				$('#TotalIncraeseAC').html(result.today_active_case);
				$('#TotalIncraeseTC').html(result.today_confirmed_case);
				$('#TotalIncraeseCD').html(result.today_discharge_case);
				$('#TotalIncraeseTD').html(result.today_death_case);
				
				
				
				$('#state_sourceLabel').html(result.state_source);
				if(radio_type=='state_active' && result.state_source!="")
				{
                $('#IndiaTextDiv').html(result.state_source);				
				}
				else
				{
				$('#IndiaTextDiv').html('Ministry of Health and Family Welfare, India');	
				}
				
				if(result.state_timeupdated!="" && radio_type=='state_active')
				{
				$('#UpdatedStateTimeStamp').html('अपडेटेड: '+result.state_timeupdated);
				}
				else
				{
				$('#UpdatedStateTimeStamp').html('अपडेटेड: May 01 (05:00 PM)');	
				}
				
				$('#state_helipline1').html('<a href="tel:'+result.helpline1+'">'+result.helpline1+'</a>');
				if(result.helpline2!="")
				{
				$('#state_helipline2').html(', <a href="tel:'+result.helpline2+'">'+result.helpline2+'</a>');	
				}
				
			}
	});
}
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Glide.js/3.0.1/glide.js"></script>
	
<script type="text/javascript">
function coronaSlider1 (){
new Glide('.corona-glide', {
type: 'carousel',
autoplay: 5000,
perView: 1,
focusAt: 'center',
breakpoints: {
    800: {
      perView: 1
    },
    480: {
      perView: 1
    }
  }
}).mount()
}
</script><!-- Covide-19 Cube -->

</body>

</html>