
<!doctype html><html><head><meta charset="utf-8"><title>पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो बीमार | 2 Children Dead and 2 In Hospital After Sorcery Attempt In West Bengal | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी</title><meta  name="description" content="ये बच्चे पास के एक जंगल में खेलने गए थे. वहीं पुलिस के एक अधिकारी ने कहा कि शुरुआती जांच से लगता है कि बच्चों ने जंगल से कोई जहरीला फल खा लिया था. शुक्रवार शाम जंगल से लौटने के बाद सभी बच्चे बेहोश हो गए थे. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta name="keywords" content="पश्चिम बंगाल, जादू-टोना, बच्चों की मौत, Children Dead, Hospital, Sorcery Attempt, West Bengal"><meta name="news_keywords" content="पश्चिम बंगाल, जादू-टोना, बच्चों की मौत, Children Dead, Hospital, Sorcery Attempt, West Bengal">


<meta property="og:title" content="पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल" /><meta property="og:description" content="ये बच्चे पास के एक जंगल में खेलने गए थे. वहीं पुलिस के एक अधिकारी ने कहा कि शुरुआती जांच से लगता है कि बच्चों ने जंगल से कोई जहरीला फल खा लिया था. शुक्रवार शाम जंगल से लौटने के बाद सभी बच्चे बेहोश हो गए थे. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta property="og:url" content="https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html"/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2020/02/Kolkata-Police.jpg"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2020/02/Kolkata-Police.jpg"><meta property="og:type" content="website"/><meta property="og:name" content="News18India.com"/><meta property="og:site_name" content="News18 India"/><meta name="twitter:site" value="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html"><meta name="twitter:title" content="पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta name="twitter:description" content="ये बच्चे पास के एक जंगल में खेलने गए थे. वहीं पुलिस के एक अधिकारी ने कहा कि शुरुआती जांच से लगता है कि बच्चों ने जंगल से कोई जहरीला फल खा लिया था. शुक्रवार शाम जंगल से लौटने के बाद सभी बच्चे बेहोश हो गए थे. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta name="viewport" content="width=1024"/><meta property="article:published_time" content="1970-01-01T05:30:00+05:30" /><meta property="article:modified_time" content="1970-01-01T05:30:00+05:30" /><meta property="og:updated_time" content="1970-01-01T05:30:00+05:30" /><meta itemprop="name" content="पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta itemprop="description" content="ये बच्चे पास के एक जंगल में खेलने गए थे. वहीं पुलिस के एक अधिकारी ने कहा कि शुरुआती जांच से लगता है कि बच्चों ने जंगल से कोई जहरीला फल खा लिया था. शुक्रवार शाम जंगल से लौटने के बाद सभी बच्चे बेहोश हो गए थे. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2020/02/Kolkata-Police.jpg"><meta itemprop="publisher" content="Hindi News18" /><meta itemprop="url" content="https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html" /><meta itemprop="editor" content="News18 India" /><meta itemprop="headline" content="पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /><meta itemprop="inLanguage" content="Hindi" /><meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /><meta itemprop="news_keywords" content="पश्चिम बंगाल, जादू-टोना, बच्चों की मौत, Children Dead, Hospital, Sorcery Attempt, West Bengal" />
	<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />


<link rel="amphtml" href="https://hindi.news18.com/amp/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html"><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="alternate" title="ताज़ा ख़बर" href="/feeds/latest-news.xml" type="application/rss+xml"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script async src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.autocomplete.js" type="text/jscript"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />
<link href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/header-footer-revamp-min.css?v=1" rel="stylesheet" />
<link rel="stylesheet" href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/inside-min.css" />
<script> var hitC = true; var originalUrl = '';var hash = '';var thirdPartyJS = '1'; var isOutbrainOff = 'no';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() {
	window._w18hn = "NEWS18";
	window._w18_config={"microsite":"own","sections":"nation","tags":"hospital, west bengal","language":"Hindi"};
	var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
	w18.src = 'https://s.in.com/common/script_catch.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<!-- arjun code end -->
<!-- article page header -->
<script>
jQuery(document).ready(function(){
winW = jQuery(window).width();
	  jQuery(".sroll-hide").hide();
		$('.li_inter_click').click(function(){
			$('.expender-cont').slideDown('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'playVideo' + '","args":""}', '*');
		});
		$('.close-li-inter').click(function(){
			$('.expender-cont').slideUp('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
		});  

});
function hitGaview(){
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	ga('create', 'UA-156703-3', 'auto');
				var dimensionValue = "News18Hindi | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
				
        
        		             var _w18_uni_id = _w18gcon('_w18g');

       ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"nation","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"nation"}],"autono":"2865952"}}');
      ga('send', 'pageview', {
        'dimension1': 'News18hindi Staff'
        });
        }


hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type='text/javascript'>
	function _w18setuserbehaviour(){
		//_w18userinfo
		var i, x, y, cl = document.cookie.split(';');
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			   x = cl[i].substr(0, cl[i].indexOf('='));
			   y = cl[i].substr(cl[i].indexOf('=') + 1);
			   x = x.replace(/^\s+|\s+$/g, '');
			   if (x == '_w18userinfo') {
					   _w18userinfo_out._w18userinfo = unescape(y);
					   c = c + 1
			   }
				if (c == 1) {break;}
		}
		if(c==1){
			   var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			   for (var item in contact) {
					   googletag.pubads().setTargeting(item,contact[item]);
					   console.log(item);
					   console.log(contact[item]);
			   }
		}
	}
</script>
<!-- BEGIN CRITEO LOADER
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/slick.min.js"></script> 
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@id": "https://hindi.news18.com/nation/","name": "Nation" }}]} </script><!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">

<script  src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js"></script>

<script src="https://api.dmcdn.net/all.js" ></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/dm-comscore.min.js" ></script>
<script  src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.inview.min.js" ></script>
<script> isOutbrainOff = 'yes';</script>


<script>
    //var related_Ids =[];
    var ua = 'web';
    var isMobile = {
        Android: function () {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function () {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function () {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function () {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function () {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function () {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };
</script><script>

    var alsoReadSlide = function (postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        console.log(count);
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({marginLeft: '-' + count * li_width + 'px'}, 500);

    };


jQuery.fn.exists = function(){ return this.length > 0; }


/*START IO Config Fn*/
function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate){
	return false;
	console.log('iotag-'+actualPageUrlIO);
	//Remove Query Parameter
	var _actualURL 	= actualPageUrlIO;
	var _index 		= 0;
	var _newURL 	= _actualURL;
	_index 			= _actualURL.indexOf('?');
	if(_index != -1){
		_newURL 	= _actualURL.substring(0, _index);
	}
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_url: _actualURL,
		page_url_canonical: _newURL,
		page_title: title,
		page_type: "article",
		page_language: "hi",
		article_authors: [authName],
		article_categories: [section],
		article_type: "longread",
		article_word_count: totalwords,
		article_publication_date: creationdate
	});
}
/*END IO Config Fn*/

/* START: IO Tagging for first article */
$(document).ready(function(){
	var actualPageUrlIO = window.location.href;
	console.log("actualPageUrlIO".actualPageUrlIO);
	$("#article_body").attr("data-io-article-url", actualPageUrlIO);


	//var actualPageUrlIO = "https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html";
	var title 			= "पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल";
	var authName 		= "News18";
	var section 		= "देश";
	var totalwords 		= "322";
	var creationdate 	= "Sat, 15 Feb 2020 13:40:55 +0530";

	getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate);
});
/* END: IO Tagging for first article */

</script>


    <script type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html"},
        "articleBody":"मालदा. पश्चिम बंगाल (West Bengal) के मालदा जिले में बच्चों पर जादू-टोना किए जाने के चलते दो बच्चों की मौत हो गई और दो अन्य बीमार हो गए. पुलिस के एक अधिकारी ने शनिवार को बताया कि यह घटना शुक्रवार की रात गजोले थाना क्षेत्र के कदमताली गांव में हुई थी.

पुलिस जिला अधीक्षक आलोक रजोरिया ने कहा, मृतक लड़कों की उम्र पांच और सात साल थी, जबकि तीन और छह साल की दो बहनों को मालदा मेडिकल कॉलेज एवं अस्पताल में भर्ती कराया गया है. जांच शुरू कर दी गई है और मौत के कारणों का पता लगाया जा रहा है.

ये बच्चे पास के एक जंगल में खेलने गए थे. वहीं पुलिस के एक अधिकारी ने कहा कि शुरुआती जांच से लगता है कि बच्चों ने जंगल से कोई जहरीला फल खा लिया था. शुक्रवार शाम जंगल से लौटने के बाद सभी बच्चे बेहोश हो गए थे.

हालांकि परिजनों को लगा कि बच्चों को जादू-टोना किया गया है. ऐसे में वे उन्हें तांत्रिकों के पास ले गए, जहां दो बच्चों की मौत हो गई, जबकि अन्य की हालत खराब हो गई. इसके बाद वे लोग उन्हें अस्पताल लेकर गए.

बच्चों के परिजन ने बताया कि चारों लड़कों और दोनों लड़कियों पर जादू-टोना किया गया था. वहीं टीएमसी की स्थानीय विधायक दीपाली बिस्वास ने शनिवार को गांव का दौरा किया और अस्पताल में बच्चों से मुलाकात की. उन्होंने कहा, यह अंधविश्वास का मामला है. बच्चे बच गए होते अगर परिजन तांत्रिकों की बजाए उन्हें डॉक्टर के पास ले जाते. मैंने ग्रामीणों से ऐसे अंधविश्वासी बातों में यकीन नहीं करने की अपील की. स्वास्थ्य अधिकारियों ने कहा कि चिकित्सीय टीम को गांव भेजा गया है. (भाषा इनपुट के साथ)

ये भी पढ़ें- पंजाब की टीवी एक्ट्रेस को मारकर पति ने जलाई लाश, पुलिस ने यूं सुलझाई मर्डर मिस्ट्री

टिकटॉक स्टार ने उल्लू के साथ बनाया ऐसा वीडियो, लग गया 25 हजार का जुर्माना","articleSection": "nation","headline": "पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल","image": {"@type": "ImageObject","url": "https://images.hindi.news18.com/ibnkhabar/uploads/2020/02/Kolkata-Police.jpg","height": 522,"width": 696},    "datePublished": "1970-01-01T05:30:00+05:30", "dateModified": "1970-01-01T05:30:00+05:30","author": {"@type": "Person","name": "News18"}, "publisher": {"@type": "Organization","name": "News18 हिंदी","url" : "hindi.news18.com","logo": {"@type": "ImageObject","url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png","width": 154,"height": 40}},"description": "ये बच्चे पास के एक जंगल में खेलने गए थे. वहीं पुलिस के एक अधिकारी ने कहा कि शुरुआती जांच से लगता है कि बच्चों ने जंगल से कोई जहरीला फल खा लिया था. शुक्रवार शाम जंगल से लौटने के बाद सभी बच्चे बेहोश हो गए थे. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ","keywords":["पश्चिम बंगाल, जादू-टोना, बच्चों की मौत, Children Dead, Hospital, Sorcery Attempt, West Bengal"]}
    </script>
    
<style>
.seconadaryheading {line-height: 1.45;} .disnon{display:none}.shareIconDiv{display:none}.topAdds{display:none}.sociaIconsHidden{display:none}.nxStory{display:none}a.readMore{display:none}@media(max-width:600px){.shre-icon{display:none}.grayBgs{display:none}.nxStory{display:block}.shareIconDiv{position:absolute;top:-15px;right:-13px;display:block}.shareIconDiv img{width:50%!important}.articleimg{position:relative}.hideCont{height:450px;overflow:hidden}.resRightSide{display:none!important}a.nxStory{background:#001536;text-align:center;color:#fff;font-size:14px;height:30px;line-height:30px;display:block;margin:10px 0 20px 0;width:100%;float:left;clear:both}a.readMore{width:170px;color:#fff;line-height:40px;margin:0 auto;height:40px;display:block;text-align:center;border-radius:5px;background:#117ab1;font-size:20px;margin-bottom:20px}.articleimg h5{position:relative;height:37px}.sociaIconsHidden{position:relative;display:block;z-index:999999}.sociaIconsHidden a{position:absolute;right:0}.sociaIconsHidden a img{width:50%!important}.sociaIconsHidden a.d1{top:-90px;right:-13px}.sociaIconsHidden a.d2{top:-40px;right:40px}.sociaIconsHidden a.d3{top:20px;right:40px}.sociaIconsHidden a.d4{top:70px;right:-13px}.shareRight{position:relative;z-index:9999999}.grayBgs{background:rgba(0,0,0,.8);display:none;width:100%;height:100%;position:fixed;top:0;z-index:99999}.tag ul li{border:none}.fadeout{position:absolute;margin-top:-100px;width:100%;height:100px;background:-webkit-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-moz-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-o-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-ms-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%)}.wrapper{display:none}.articleimg h5{bottom:6px;height:auto}.articleimg{margin-bottom:0}.section-blog-left-aricle h1{font-size:24px;line-height:32px}.election-table{margin:0;padding:0}.election-table table{width:100%;border-collapse:collapse}.election-table table tr th{background:#1f1f1f;color:#fff;text-align:left;font-size:16px;padding:8px 10px}.election-table table tr td{font-size:14px;color:#222;padding:8px 10px;border:1px solid #ccc}.ptop{position:static;}.rhs-fexed{position:relative;}}.bx-next,.bx-prev{position:absolute;top:6px;width:29px;height:36px;z-index:2;text-indent:-9999px}.bx-next{right:0;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat}.bx-prev{left:0;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat}.paginate-section-nav.active{background:#ddd}.ptop{position:fixed;bottom:0;z-index:99}.rhs-fexed{    position: static;float: right;width: 300px;}.storypara{color:#404040;padding-bottom:20px;margin:0;font-size:16px;line-height:28px}.storypara a{color:#e33128}.bg-color {background: #eee; min-height: 250px; width: 100%; margin: auto; display: block; padding: 10px;box-sizing: border-box;}@media screen and (max-width:375px){.bg-color{background:#eee;height:272px;width:100%}}@media screen and (max-width:360px){.bg-color{width:100%;background:#eee;height:258px}}@media screen and (max-width:320px){.bg-color{width:100%;height:242px}}  .bynow-text{padding-bottom: 15px;}.article-imgcontener .shrarebox {top: 53px;}.edtrpcs {width: 50px; height: 50px; overflow: hidden; border-radius: 100%;  float: left; position: relative; margin: -5px 10px 0 0;  background: rgba(0,0,0,.4); }.edtrpcs img {width: 100%;}
.ftrchnl-in{display:flex}
.ftrchnl-in div{flex-shrink:0;padding: 0 30px;/* border-right: 1px solid #3e3e3e;*/}
#article_body table{ max-height: 400px; overflow: auto;  display: block;}
#article_body table {width: 100%;    border-collapse: collapse;}
#article_body table tr th, #article_body table tr:first-of-type td { background: #666;  color: #fff;  font-weight: bold;}
#article_body table tr td { color: #555;}
#article_body table tr th, #article_body table tr td { padding: 10px;  vertical-align: top;  font-size: 14px;  border: 1px solid #eee;  text-align: left;}
.youTubeVideoPlayer{width:100%;height:450px}
.yout_cont{margin-bottom:20px;}
#see_video{font-size:16px;}
.yout_cont #youtube-smart-widget-container iframe{height:450px !important;}
</style><script type="text/javascript">
    $('.disnon').hide();

    $(document).ready(function () {
        $(document).on('click', '.shareIconDiv', function (e) {
            e.preventDefault()
            e.stopPropagation();
            var divid = $(this).data('pid');
            $('#sharediv_' + divid).toggle();
            $('.grayBgs').toggle();
        });
        $(document).on('click', function (e) {
            e.stopPropagation();
            if ($('.sociaIconsHidden').is(':visible')) {
                $('.sociaIconsHidden').hide();
                $('.grayBgs').hide();
            }
        });

        $(document).on('click', 'a.readMore', function (e) {
            e.preventDefault()
            var dvid = $(this).data('postid');
            $('.fullcontent_' + dvid).css('height', 'auto');
            $('.hideCont').show();
            $(this).hide();
            $('#fade_' + dvid).css('display', 'none');
            $('#wrapper_' + dvid).show();
            if(thirdPartyJS){ga('send', 'event', 'read_more', 'click', 'click_read_more', 1, {'nonInteraction': 1});}

        });
    });
    $(window).scroll(function () {
        var wintop = $(window).scrollTop();
        var winBottom = wintop + $(this).height();
        var rhs = $('.section-blog-right').height();
        var nowfooter = parseInt($(document).height() - $('footer').height());
        var gap = 200;
        if (winBottom >= rhs + gap) {
            //$('.section-blog-right').addClass('ptop');
        } else {
            //$('.section-blog-right').removeClass('ptop');
        }
        if (winBottom >= nowfooter) {
            //$('.section-blog-right').removeClass('ptop');
        }
    });
function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}
</script>

<script> window.is_hide_ads = true; </script>
<link rel="canonical" href="https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html"/>
<!--<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jwplayer7_4_4.js"></script><link rel="stylesheet" href="/jw_player/jw_player.css?v=2"><script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jw_config.js"></script>-->
</head>
<body>
     <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
        
<!-- global top start -->

	<script src="https://images.news18.com/static_news18/js/youtube/yt-player.min.js"></script>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<!-- assembly 2019 sponsors head -->
   <div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://urdu.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>
<!-- global top end -->

<!-- header start -->
<header>
<div class="container dflex justify-space-betwwen">
	<a href="/" class="logo dflex"><img src="https://images.hindi.news18.com/optimize/cUCv0KVFeUIK286Ts8aXBBvjn14=/0x0/images.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png" alt="News18 India - Hindi News" title="News18 India - Hindi News"/></a>
<div class="hd-banner"><div id="headerAds728x90"></div></div>

</div>
</header>
<!-- header end -->



<!-- top nav start -->
<div class="topnav">
<div class="container dflex justify-space-betwwen">
<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/OYDvvYLDiX9vPJWb47yx3GmDgD4=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/Kolkata-Police.jpg" alt="पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल" title="पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल"></figure>पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/pm-modi-chairs-scientists-meet-wants-focus-on-real-time-social-issues-2865871.html">पीएम मोदी ने वैज्ञानिकों को दी सामाजिक समस्याओं पर ध्यान देने की सलाह</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/coronavirus-outbreak-china-claims-to-found-cure-of-novel-coronavirus-treatment-know-what-is-the-reality-dlva-2865823.html">चीन का दावा मिल गया है कोरोना वायरस का इलाज, जानें क्या है हकीकत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/kanpur-ruckus-during-bhima-shobha-yatra-causes-political-turmoil-akhilesh-yadav-attacks-bjp-and-congress-delegation-met-the-victims-in-kanpur-dehat-uttar-pradesh-upas-2865781.html">भीम शोभा यात्रा बवाल: अखिलेश का हमला, कांग्रेस प्रतिनिधिमंडल पीड़ितों से मिला</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/jeevan-samvad/"  data-label="जीवन संवाद" data-cat="top_nav_category_D">जीवन संवाद</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-by-dayashankar-mishra-motivational-talks-about-desire-2862553.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/1ezMcmjJuUgmlWZ7vQD6MXhUyeg=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/dear-zindagi.jpg" alt="#जीवनसंवाद: अभिलाषा के पुष्प!" title="#जीवनसंवाद: अभिलाषा के पुष्प!"></figure>#जीवनसंवाद: अभिलाषा के पुष्प!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-by-dayashankar-mishra-motivational-talks-about-quality-time-with-yourself-2860351.html">#जीवनसंवाद: अपने मन से दूर!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-by-dayashankar-mishra-motivational-talks-about-togetherness-2857066.html">#जीवनसंवाद: तुम्‍हारा साथ!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-expectations-in-relationships-2854573.html">#जीवन संवाद : आत्‍मीयता के आंगन में अपेक्षा!</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/patna-ex-girlfriend-in-patna-beat-up-ex-boyfriend-on-beach-road-brsk-brvj-2865742.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/cxtLbAsZwxzJq69vqU7L8Um07p0=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/g-1.jpg" alt="वेलेंटाइन डे के अगले दिन एक्स-गर्लफ्रेंड ने युवक को सरेआम सड़क पर पीटा" title="वेलेंटाइन डे के अगले दिन एक्स-गर्लफ्रेंड ने युवक को सरेआम सड़क पर पीटा"></figure>वेलेंटाइन डे के अगले दिन एक्स-गर्लफ्रेंड ने युवक को सरेआम सड़क पर पीटा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/ayodhya-fed-up-of-being-blackmail-over-video-minor-rape-victim-ends-life-in-ayodhya-uttar-pradesh-upnga-upas-2865691.html">पड़ोसी ने चाकू की नोक पर नाबालिग से किया रेप, ब्लैकमेल से परेशान होकर दी जान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/aam-aadmi-party-leader-manish-sisodia-on-delhi-cm-oath-ceremony-nodtg-2865739.html">केजरीवाल के शपथ ग्रहण में आएंगे शहीदों के परिजन, सुरक्षा गार्ड: सिसोदिया</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/indore-newborn-girl-stabbed-in-shajapur-hospital-of-madhya-pradesh-dies-after-two-days-of-treatment-nodtg-2865583.html">इंदौर में 1 दिन के नवजात पर धारदार हथियार से वार, अस्पताल में हुई मौत</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/bjp-president-jp-nadda-summons-union-minister-giriraj-singh-over-his-recent-controversial-remarks-nodtg-2865865.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/leKzHJpA-UBr9MTWY_4eujzyaOg=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/ewtewtet.jpg" alt="BJP अध्यक्ष जेपी नड्डा ने गिरिराज सिंह को किया तलब, विवादित बयान का है मामला" title="BJP अध्यक्ष जेपी नड्डा ने गिरिराज सिंह को किया तलब, विवादित बयान का है मामला"></figure>BJP अध्यक्ष जेपी नड्डा ने गिरिराज सिंह को किया तलब, विवादित बयान का है मामला</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/aam-aadmi-party-leader-manish-sisodia-on-delhi-cm-oath-ceremony-nodtg-2865739.html">केजरीवाल के शपथ ग्रहण में आएंगे शहीदों के परिजन, सुरक्षा गार्ड: सिसोदिया</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/vodafone-idea-close-in-india-vodafone-idea-board-to-meet-today-as-options-run-out-2865592.html">Vodafone और Idea बंद कर सकती हैं भारत में अपनी सर्विस- रिपोर्ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/alert-pan-to-become-inoperative-after-march-31-if-not-linked-with-aadhaar-income-tax-department-2865478.html">सावधान! 17 करोड़ लोगों के पैन कार्ड हो जाएंगे बेकार, अपने PAN का ऐसे करें पता</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/bjp-president-jp-nadda-summons-union-minister-giriraj-singh-over-his-recent-controversial-remarks-nodtg-2865865.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/leKzHJpA-UBr9MTWY_4eujzyaOg=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/ewtewtet.jpg" alt="BJP अध्यक्ष जेपी नड्डा ने गिरिराज सिंह को किया तलब, विवादित बयान का है मामला" title="BJP अध्यक्ष जेपी नड्डा ने गिरिराज सिंह को किया तलब, विवादित बयान का है मामला"></figure>BJP अध्यक्ष जेपी नड्डा ने गिरिराज सिंह को किया तलब, विवादित बयान का है मामला</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-questions-raised-on-eow-investigation-on-uppcl-pf-scam-uttar-pradesh-uprp-upas-2865889.html">UPPCL PF घोटाला: DHFL में फंसे पैसे की जांच कर रही EOW की कार्रवाई पर उठे सवाल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/kanpur-ruckus-during-bhima-shobha-yatra-causes-political-turmoil-akhilesh-yadav-attacks-bjp-and-congress-delegation-met-the-victims-in-kanpur-dehat-uttar-pradesh-upas-2865781.html">भीम शोभा यात्रा बवाल: अखिलेश का हमला, कांग्रेस प्रतिनिधिमंडल पीड़ितों से मिला</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/mathura-husband-and-father-in-law-imprisoned-for-life-in-dowry-murder-case-after-9-years-in-mathura-nodtg-2865694.html">गर्भवती बेटी की दहेज के लिये हत्या मामले में 9 साल बाद मिला एक पिता को इंसाफ</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-jaipur-ashok-gehlot-government-again-changed-in-bureaucracy-transfer-of-12-ras-officers-rjpm-rjsr-2865841.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/rw350fz0iLB9Ni-RQ_rtxBKfRus=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/ASHOK-GEHLOT-10.FINAL_-2.jpg" alt="गहलोत सरकार ने ब्यूरोक्रेसी में फिर किया बदलाव, 12 RAS अधिकारियों के तबादले" title="गहलोत सरकार ने ब्यूरोक्रेसी में फिर किया बदलाव, 12 RAS अधिकारियों के तबादले"></figure>गहलोत सरकार ने ब्यूरोक्रेसी में फिर किया बदलाव, 12 RAS अधिकारियों के तबादले</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-jaipur-all-political-parties-follow-the-order-of-the-supreme-court-of-the-country-cec-rjpm-rjsr-2865316.html">जयपुर: सभी राजनीतिक दल सुप्रीम कोर्ट के आदेशों की पालना करें- CEC</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-good-news-rajasthan-staff-selection-board-released-ldc-recruitment-exam-results-rjmd-rjsr-2865211.html">खुशखबरी: राजस्थान कर्मचारी चयन बोर्ड ने जारी किया LDC भर्ती परीक्षा का परिणाम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-jaipur-cm-gehlot-reached-among-people-staging-a-protest-against-caa-and-nrc-said-no-need-to-panic-rjmc-rjsr-2865259.html">CAA प्रोटेस्ट में पहुंचे CM गहलोत, कहा- किसी को डिटेंशन कैंप नहीं जाने दूंगा</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/npr-drives-another-wedge-as-uddhav-thackeray-approves-exercise-in-snub-to-ncp-and-congress-2865718.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/VdmEP9kgucjfEmtY-J5aY4gBWmI=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/sharad-pawar-uddhav.jpg" alt="उद्धव ठाकरे ने कांग्रेस-NCP को फिर दिया झटका, NPR शुरू करने को दी मंजूरी" title="उद्धव ठाकरे ने कांग्रेस-NCP को फिर दिया झटका, NPR शुरू करने को दी मंजूरी"></figure>उद्धव ठाकरे ने कांग्रेस-NCP को फिर दिया झटका, NPR शुरू करने को दी मंजूरी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/alert-pan-to-become-inoperative-after-march-31-if-not-linked-with-aadhaar-income-tax-department-2865478.html">सावधान! 17 करोड़ लोगों के पैन कार्ड हो जाएंगे बेकार, अपने PAN का ऐसे करें पता</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/maharashtra/people-protesting-caa-peacefully-are-not-traitors-bombay-high-court-2865355.html">CAA का शांतिपूर्ण ढंग से विरोध कर रहे लोग देशद्रोही या गद्दार नहीं : बॉम्बे HC</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/sharad-pawar-target-maharashtra-uddhav-thackeray-govt-over-elgar-parishad-case-transfer-to-nia-court-2864950.html">एल्गार परिषद मामला NIA के पास, उद्धव सरकार से खफा हुए शरद पवार</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/bjp-president-jp-nadda-summons-union-minister-giriraj-singh-over-his-recent-controversial-remarks-nodtg-2865865.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/leKzHJpA-UBr9MTWY_4eujzyaOg=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/ewtewtet.jpg" alt="BJP अध्यक्ष जेपी नड्डा ने गिरिराज सिंह को किया तलब, विवादित बयान का है मामला" title="BJP अध्यक्ष जेपी नड्डा ने गिरिराज सिंह को किया तलब, विवादित बयान का है मामला"></figure>BJP अध्यक्ष जेपी नड्डा ने गिरिराज सिंह को किया तलब, विवादित बयान का है मामला</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/patna-tejashwi-yadavs-berojgari-hatao-yatra-stuck-in-controversies-because-bus-owners-name-is-included-in-bpl-list-brrn-brvj-2865874.html"> विवादों में तेजस्वी की 'बेरोजगारी हटाओ यात्रा', BPL में है बस मालिक का नाम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/patna-ex-girlfriend-in-patna-beat-up-ex-boyfriend-on-beach-road-brsk-brvj-2865742.html">वेलेंटाइन डे के अगले दिन एक्स-गर्लफ्रेंड ने युवक को सरेआम सड़क पर पीटा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/siwan-bihar-health-minister-mangal-pandey-asks-for-suspension-of-a-police-officer-who-fails-to-recognise-him-in-siwan-nodtg-2865493.html">पुलिसवाले ने अंदर जाने से रोका तो भड़के स्वास्थ्य मंत्री, कहा- इसे सस्पेंड करो</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-politics-intensified-on-shivaji-maharaj-statue-mpss-nodsb-2865928.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/4cBOFyf4dJzwiGG-8PMXEnupU4o=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/Shuvraj1.jpg" alt="शिवाजी महाराज की प्रतिमा पर तेज़ हुई सियासत, सौंसर में मार्च करेंगे शिवराज" title="शिवाजी महाराज की प्रतिमा पर तेज़ हुई सियासत, सौंसर में मार्च करेंगे शिवराज"></figure>शिवाजी महाराज की प्रतिमा पर तेज़ हुई सियासत, सौंसर में मार्च करेंगे शिवराज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/indore-newborn-girl-stabbed-in-shajapur-hospital-of-madhya-pradesh-dies-after-two-days-of-treatment-nodtg-2865583.html">इंदौर में 1 दिन के नवजात पर धारदार हथियार से वार, अस्पताल में हुई मौत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/indore-valentines-day-2020-software-engineer-ordered-online-axe-to-kill-girl-mpvs-nodark-2865052.html">शादी से इंकार करने वाली लड़की को Valentine's Day पर देना चाहता था मौत, लेकिन..</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-mp-government-cancels-pilgrimage-scheme-mpas-nodark-2865001.html">MP के मंत्री का विवादित बयान,बोले- तीर्थ के नाम पर तफरीह करने जाते हैं बुजुर्ग</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/nainital-husband-killed-his-wife-dead-body-of-woman-found-in-kaladhungi-forests-of-uttarakhand-2864893.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/MWUsZ7Sn5YUnPQT1I6A7iZn8p1E=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/Crime.jpg" alt="उत्तराखंडः कालाढूंगी के जंगलों में मिला महिला का शव, पति ने ही किया था मर्डर" title="उत्तराखंडः कालाढूंगी के जंगलों में मिला महिला का शव, पति ने ही किया था मर्डर"></figure>उत्तराखंडः कालाढूंगी के जंगलों में मिला महिला का शव, पति ने ही किया था मर्डर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/nainital-uttarakhand-board-examination-will-start-from-2nd-march-2864860.html">उत्तराखंड में 2 मार्च से शुरू होंगे बोर्ड एग्जाम, ढाई लाख से ज्यादा विद्यार्थी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-government-employees-angry-about-reservation-in-promotion-will-stop-work-in-offices-in-uttarakhand-2862130.html">प्रमोशन में आरक्षण को लेकर कल काम ठप करेंगे प्रदेशभर के कर्मचारी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/tehri-garhwal-drunken-man-shot-the-boy-in-tihri-of-uttarakhand-2862091.html">उत्तराखंडः टिहरी में शराब के नशे में बच्चे को मार दी गोली, हालत गंभीर</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/panchkula-innocent-girl-raped-in-school-bus-fir-registered-against-absconding-bus-driver-hydsk-2865661.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/420v-2rCNuz1ZV6aOTgUgrMXXlQ=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/panchkula-rape.jpg" alt="स्कूल बस में मासूम से दुष्कर्म, फरार आरोपी बस ड्राइवर पर FIR" title="स्कूल बस में मासूम से दुष्कर्म, फरार आरोपी बस ड्राइवर पर FIR"></figure>स्कूल बस में मासूम से दुष्कर्म, फरार आरोपी बस ड्राइवर पर FIR</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/panipat-brothers-pelted-bricks-and-stones-on-miscreants-who-had-looted-atm-police-failed-to-catch-hydsk-2864728.html">एटीएम लूट:बदमाशों पर भाइयों ने बरसाये ईंट-पत्थर, पुलिस के सामने से भागे लुटेरे</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/faridabad-pulwama-attack-anniversary-martyrs-family-member-did-not-get-government-job-hydsk-2864536.html">पुलवामा हमले की बरसी : शहीद के परिवार के सदस्य को नहीं मिली सरकारी नौकरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/charkhi-dadri-bride-came-in-helicopter-in-charkhi-dadri-hrrm-2864446.html">हेलीकॉप्टर में दुल्हन को लेने पहुंचा हरियाणा पुलिस का जवान</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/dhanbad-remove-encroachment-campaign-of-dhanbad-railway-division-seven-hundred-houses-and-shops-broken-hydsk-2865907.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/ru8FYwAc8b5E6eVajw793v0S_l4=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/gomo.jpg" alt="धनबाद रेल मंडल का अतिक्रमण हटाओ अभियान, पखवाड़े में 700 दुकान व मकान तोड़ दिए" title="धनबाद रेल मंडल का अतिक्रमण हटाओ अभियान, पखवाड़े में 700 दुकान व मकान तोड़ दिए"></figure>धनबाद रेल मंडल का अतिक्रमण हटाओ अभियान, पखवाड़े में 700 दुकान व मकान तोड़ दिए</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-ms-dhoni-shared-kanha-tiger-reserve-experience-when-he-spot-tiger-2865016.html">जब धोनी को घूरकर देखने लगा टाइगर... माही ने बताई आगे की कहानी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/deoghar-deoghar-police-arrest-accused-in-5-lakh-loot-case-jhnj-2864557.html">रिश्तेदार ने साजिश रचकर करवाई 5 लाख की लूट, 12 घंटे में पुलिस ने किया पर्दाफाश</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/palamu-farmers-cultivating-strawberries-on-a-large-scale-in-hariharganj-block-of-palamu-jhnj-2864395.html">स्ट्रॉबेरी की खेती कर किस्मत 'लाल' कर रहे यहां के किसान</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/raipur-train-mega-block-rail-passengers-will-have-trouble-till-27-february-as-14-trains-are-canceled-cgpg-2865736.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/lmsgiCh487rQrkH3NO7FlZd44tk=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/indian-railway-image-8.jpg" alt="27 फरवरी तक रेल यात्रा करने वालों को होगी परेशानी, रद्द है 14 ट्रेन" title="27 फरवरी तक रेल यात्रा करने वालों को होगी परेशानी, रद्द है 14 ट्रेन"></figure>27 फरवरी तक रेल यात्रा करने वालों को होगी परेशानी, रद्द है 14 ट्रेन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/bastar-fire-in-machine-for-construction-of-kk-railway-line-in-jagdalpur-police-fears-naxalite-attack-cgpg-2865775.html">केके रेल लाइन निर्माण में लगी मशीन में आगजनी, नक्सली वारदात की आशंका</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/mungeli-safai-workers-went-on-strike-and-put-thus-big-charge-on-nagar-palika-cgpg-2865550.html">काम बंद पर हड़ताल पर गए सफाई कर्मी, प्रशासन पर लगाया ये बड़ा आरोप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-report-of-road-accidents-will-surprise-4-thousand-people-lost-their-lives-in-2018-raipur-is-number-one-cgpg-2865439.html">चौंका देगी सड़क हादसों की रिपोर्ट, 2018 में गई 4 हजार लोगों की जान</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-smart-city-shimla-and-ranchi-will-have-similar-command-and-control-centers-set-up-hydsk-2865778.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/zh6w7IFAuyW-F2risvZeyaolA30=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/smart-city.jpg" alt="स्मार्ट सिटी शिमला व रांची में एक जैसे कमांड एंड कंट्रोल सेंटर होंगे स्थापित" title="स्मार्ट सिटी शिमला व रांची में एक जैसे कमांड एंड कंट्रोल सेंटर होंगे स्थापित"></figure>स्मार्ट सिटी शिमला व रांची में एक जैसे कमांड एंड कंट्रोल सेंटर होंगे स्थापित</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-himachal-cm-jairam-thakur-admit-in-pgi-chandigarh-nodkp-2865007.html">हिमाचल के CM जयराम ठाकुर पीजीआई चंडीगढ़ में भर्ती</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/nahan-no-road-in-renuka-ji-patient-on-shoulder-video-goes-viral-hpvk-2864473.html">VIDEO: हिमाचल में स्वास्थ्य और सड़कों का हाल: मरीजों को डंडे और कंधों का सहारा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/nahan-leader-of-opposition-mukesh-agnihotri-should-come-to-nahan-to-see-development-said-bjp-president-rajiv-bindal-hydsk-2864341.html">विकास देखना है तो नाहन आएं नेता प्रतिपक्ष : बीजेपी प्रदेश अध्यक्ष</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-punjab-tv-actress-killed-by-husband-over-alleged-affair-2865289.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/WTin2gpGof1smzzKfmS6ew_Y_WM=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/punjab-police-1.jpg" alt="पंजाब की TV एक्ट्रेस को मारकर पति ने जलाई लाश, पुलिस ने सुलझाई मर्डर मिस्ट्री" title="पंजाब की TV एक्ट्रेस को मारकर पति ने जलाई लाश, पुलिस ने सुलझाई मर्डर मिस्ट्री"></figure>पंजाब की TV एक्ट्रेस को मारकर पति ने जलाई लाश, पुलिस ने सुलझाई मर्डर मिस्ट्री</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/punjab/punjab-military-helicopter-had-to-make-an-emergency-landing-due-to-technical-fault-2860804.html">पंजाब: तकनीकी खराबी के कारण सेना के हेलीकॉप्टर की करनी पड़ी इमरजेंसी लैंडिंग</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-clash-between-two-groups-in-police-station-hrrm-2859742.html">रणभूमि में तब्‍दील हुआ थाना, पुलिस के सामने दो पक्षों में जमकर हुई मारपीट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-after-victory-in-the-delhi-aap-hopeful-of-forming-govt-in-punjab-in-2022-says-aman-arora-nodvkj-2856025.html">दिल्ली की जीत ने AAP में फूंकी जान, 2022 में पंजाब जीतने का दावा</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/coronavirus-outbreak-china-claims-to-found-cure-of-novel-coronavirus-treatment-know-what-is-the-reality-dlva-2865823.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/chG7hLuyFPA3h_jWBDYXqMspbDA=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/corona-9.jpg" alt="चीन का दावा मिल गया है कोरोना वायरस का इलाज, जानें क्या है हकीकत" title="चीन का दावा मिल गया है कोरोना वायरस का इलाज, जानें क्या है हकीकत"></figure>चीन का दावा मिल गया है कोरोना वायरस का इलाज, जानें क्या है हकीकत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/going-to-india-in-two-weeks-tweets-donald-trump-and-praises-pm-narendra-modi-2865307.html">डोनाल्ड ट्रंप ने किया ट्वीट- भारत जाकर पीएम मोदी से मिलने का इंतजार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/coronavirus-outbreak-over-1500-deaths-in-china-2865370.html">चीन में कोरोना वायरस से एक दिन में 143 की मौत, मरने वालों की संख्या 1,523 हुई</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/a-dying-star-one-thousand-times-bigger-than-the-sun-could-soon-explode-humans-will-also-be-able-to-see-this-amazing-view-2865208.html">सूरज से हजार गुना बड़े तारे में होने वाला है धमाका,धरती से भी देख सकेंगे नजारा</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-1st-day-box-office-collection-day-of-film-love-aaj-kal-2-2865904.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/xfTppHzLpygp_ItfqR_SNd2VgBg=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/kartik-sara.jpg" alt="कार्तिक-सारा की 'लव आज कल 2' को मिला बंपर प्यार, पहले दिन कमाए इतने करोड़" title="कार्तिक-सारा की 'लव आज कल 2' को मिला बंपर प्यार, पहले दिन कमाए इतने करोड़"></figure>कार्तिक-सारा की 'लव आज कल 2' को मिला बंपर प्यार, पहले दिन कमाए इतने करोड़</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-malaika-arora-shares-hot-black-and-white-photos-2865814.html">मलाइका अरोड़ा ने शेयर की BLACK & WHITE हॉट फोटोज, PICS वायरल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-paras-chhabra-and-shehnaaz-gill-are-searching-there-life-partners-watch-video-2865670.html">दूल्हा-दुल्हन बनने के लिए बेकरार हैं पारस छाबड़ा-शहनाज गिल, भेजा इनविटेशन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-fir-famous-actress-chandramukhi-chautala-never-wants-to-be-a-mother-2865652.html">40 साल की उम्र में भी मां नहीं बनना चाहतीं इंस्‍पेक्‍टर चंद्रमुखी, बताई ये वजह</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-1st-day-box-office-collection-day-of-film-love-aaj-kal-2-2865904.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/xfTppHzLpygp_ItfqR_SNd2VgBg=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/kartik-sara.jpg" alt="कार्तिक-सारा की 'लव आज कल 2' को मिला बंपर प्यार, पहले दिन कमाए इतने करोड़" title="कार्तिक-सारा की 'लव आज कल 2' को मिला बंपर प्यार, पहले दिन कमाए इतने करोड़"></figure>कार्तिक-सारा की 'लव आज कल 2' को मिला बंपर प्यार, पहले दिन कमाए इतने करोड़</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-malaika-arora-shares-hot-black-and-white-photos-2865814.html">मलाइका अरोड़ा ने शेयर की BLACK & WHITE हॉट फोटोज, PICS वायरल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-mehandi-laga-ke-rakhna-3-trailer-out-new-bhojpuri-movie-khesari-yadav-and-saher-afsa-2864914.html">खेसारी यादव की 'मेंहदी लगाकर रखना 3' का ट्रेलर आउट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-karan-johar-records-private-moment-vicky-kaushal-says-please-don-not-make-this-video-2864761.html">प्राइवेट मोमेंट रिकॉर्ड कर रहे थे करण, विक्की ने हाथ जोड़ कहा- वीडियो नहीं</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-malaika-arora-shares-hot-black-and-white-photos-2865814.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/KasXOSHHU5AXgjjxsI6ouve1q4E=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/malaika-Arora.jpg" alt="मलाइका अरोड़ा ने शेयर की BLACK & WHITE हॉट फोटोज, PICS वायरल" title="मलाइका अरोड़ा ने शेयर की BLACK & WHITE हॉट फोटोज, PICS वायरल"></figure>मलाइका अरोड़ा ने शेयर की BLACK & WHITE हॉट फोटोज, PICS वायरल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/viral-social-adnan-sami-reveals-the-truth-behind-what-arnab-goswami-was-watching-when-kunal-kamra-interrupted-him-in-the-flight-2855629.html">कुणाल कामरा के सामने लैपटॉप में ये देख रहे थे अर्णब गोस्वामी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/viral-social-38-year-old-bjp-member-and-south-indian-movie-actress-stolen-many-people-heart-2854123.html">38 साल की उम्र में फैंस के दिलों पर राज करती हैं ये साउथ इंडियन एक्ट्रेस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/viral-social-delhi-election-result-2020-vishal-dadlani-tweet-for-aap-wins-and-says-whatever-is-best-for-india-2854147.html">AAP के लिए विशाल ददलानी ने किया ट्वीट, बोले-देश के लिए सब अच्छा होगा</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-fir-famous-actress-chandramukhi-chautala-never-wants-to-be-a-mother-2865652.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/-q9j0jkEOBjTV8OfdZ4fjgpQpR8=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/kavita.jpg" alt="40 साल की उम्र में भी मां नहीं बनना चाहतीं इंस्‍पेक्‍टर चंद्रमुखी, बताई ये वजह" title="40 साल की उम्र में भी मां नहीं बनना चाहतीं इंस्‍पेक्‍टर चंद्रमुखी, बताई ये वजह"></figure>40 साल की उम्र में भी मां नहीं बनना चाहतीं इंस्‍पेक्‍टर चंद्रमुखी, बताई ये वजह</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-paras-chhabra-and-shehnaaz-gill-are-searching-there-life-partners-watch-video-2865670.html">दूल्हा-दुल्हन बनने के लिए बेकरार हैं पारस छाबड़ा-शहनाज गिल, भेजा इनविटेशन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-asim-riaz-can-be-a-winner-of-bigg-boss-13-read-5-reason-2865541.html">शो में आकर जीरो से हीरो बने आसिम रियाज, जीत सकते हैं Bigg Boss 13 जंग</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-sidharth-shukla-can-be-a-winner-of-bigg-boss-13-read-5-reason-2865379.html">Bigg Boss 13 Finale: ये 5 कारण सिद्धार्थ शुक्ला को बना सकते हैं शो का WINNER</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-amrapali-dubey-entry-in-the-poster-of-the-movie-mehndi-lagake-rakna-3-posted-viral-2862298.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/zGJa2CuBdOU1uxFkcPSZgE4nn8E=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/mehndi-laga-ke-rakhna.jpg" alt="फिल्‍म ‘मेहंदी लगाके रखना 3’ के डांस पोस्टर में आम्रपाली दुबे की इंट्री" title="फिल्‍म ‘मेहंदी लगाके रखना 3’ के डांस पोस्टर में आम्रपाली दुबे की इंट्री"></figure>फिल्‍म ‘मेहंदी लगाके रखना 3’ के डांस पोस्टर में आम्रपाली दुबे की इंट्री</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-due-to-the-increasing-importance-of-character-actors-the-bhojpuri-industry-flourished-2862313.html">चरित्र अभिनेताओं की बढ़ती अहमियत के बदौलत भोजपुरी इंडस्‍ट्री में आया निखार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-akshara-singh-tik-tok-song-trending-on-youtube-call-kare-kya-2854597.html">रिलीज होते ही यूट्यूब पर छाया अक्षरा सिंह का नया गाना, बोलीं- 'कॉल करें क्या'</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-star-khesari-lal-yadav-film-ek-sajish-jaal-trailer-out-2855170.html">भोजपुरी एक्ट्रेस शुभी शर्मा के साथ 'सुहाग रात' के सीन में दिखे खेसारी यादव!</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-movie-review-of-disha-patani-aditya-roy-kapoor-and-anil-kapoor-film-malang-reade-here-dv-2843074.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/KAB2phYXwXPbvzZXLD-qy0JkeuU=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/New-Project-71.jpg" alt="Review: गोवा के Beach के किनारे रोमांस, सस्‍पेंस और थ्रिल से सजी है 'मलंग'" title="Review: गोवा के Beach के किनारे रोमांस, सस्‍पेंस और थ्रिल से सजी है 'मलंग'"></figure>Review: गोवा के Beach के किनारे रोमांस, सस्‍पेंस और थ्रिल से सजी है 'मलंग'</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-street-dancer-3d-film-review-varun-dhawan-shraddha-kapoor-remo-d-souza-nora-fatehi-prabhu-deva-box-office-2800501.html">Street Dancer 3D Review: वरुण और श्रद्धा ने किया निराश, नोरा फतेही ने जीता दिल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-tanhaji-review-ajay-devgn-and-saif-ali-khan-creates-history-again-2759152.html">समीक्षाः हिन्दी सिनेमा में कुछ नया ढूंढ़ते हो तो हर हाल में देखें तान्हाजी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-good-newwz-movie-review-akshay-kumar-kareena-kapoor-will-make-your-new-year-happy-with-this-good-news-dv-2720527.html">Movie Review: हंसा कर रुलाएगी अक्षय, करीना, दिलजीत और कियारा की ये Good Newwz</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-ritu-singh-bhojpuri-song-laga-ke-fair-lovely-going-viral-bhojpuri-film-mehandi-laga-ke-rakhna-utk-2803840.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/HjLflXPI9B0Vo_2xJweVWB33t_E=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/01/khesari-lal-yadav.jpg" alt="काजल राघवानी को छोड़ इस एक्ट्रेस के साथ रोमांस करते दिखे खेसारी, वीडियो" title="काजल राघवानी को छोड़ इस एक्ट्रेस के साथ रोमांस करते दिखे खेसारी, वीडियो"></figure>काजल राघवानी को छोड़ इस एक्ट्रेस के साथ रोमांस करते दिखे खेसारी, वीडियो</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-13-himesh-reshammiya-enters-bb-house-revealed-rashami-desai-secret-shocked-siddharth-shukla-utk-2803468.html">BB13: सुबह-सुबह घर में पहुंचे हिमेश रेशमिया, खोली रश्मि की पोल, चौंक गए घरवाले</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-13-weekend-ka-vaar-salman-khan-angry-on-siddharth-shukla-asim-riaz-shehnaz-gill-video-viral-utk-2802850.html">BB-13 वीकेंड का वार धमाका, आसिम-सिद्धार्थ की क्लास पर भड़के सलमान खान, वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-actress-rani-chatterjee-marrige-with-mystery-man-after-link-up-rumors-with-bhojpuri-superstar-pawan-singh-utk-2797792.html">शादी करने जा रही हैं भोजपुरी एक्ट्रेस रानी चैटर्जी, किया ये बड़ा खुलासा</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/hollywood-bigg-boss-13-john-cena-again-share-photo-of-asim-riaz-2852638.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/S216Y9ccSUdZZ8OGNwSdlJqZte4=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/asim-joan.jpg" alt="WWE स्टार जॉन सीना ने फिर शेयर की आसिम रियाज की तस्वीर, अब कह डाली ऐसी बात" title="WWE स्टार जॉन सीना ने फिर शेयर की आसिम रियाज की तस्वीर, अब कह डाली ऐसी बात"></figure>WWE स्टार जॉन सीना ने फिर शेयर की आसिम रियाज की तस्वीर, अब कह डाली ऐसी बात</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/entertainment/hollywood-see-the-list-of-films-and-stars-who-wins-oscar-2020-2850055.html">इन फिल्‍मों और सितारों ने लूटी Oscar 2020 की महफिल, देखें पूरी LIST</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-oscar-awards-2020-south-korean-film-parasite-wins-4-awards-know-here-the-story-2849560.html">ऑस्कर 2020 जिस फिल्म 'पैरासाइट' ने मचाया धमाल, जानिए उस मूवी की कहानी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-actor-brian-cox-says-we-are-living-in-an-era-of-moral-deprivation-and-contradiction-2826922.html">मशहूर अभिनेता का बड़ा बयान- हम नैतिकता के आभाव और विरोधाभास के युग में जी रहे</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-india-vs-new-zealand-warm-up-jasprit-bumrah-mohammed-shami-shine-with-ball-2865772.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/eE2hUrHCoxAfkSaA-8FY3h_cpcc=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/ashwin-and-shami.jpg" alt="बुमराह और शमी ने ली कीवी बल्लेबाजों की खबर, भारत ने पहली पारी में बनाई बढ़त" title="बुमराह और शमी ने ली कीवी बल्लेबाजों की खबर, भारत ने पहली पारी में बनाई बढ़त"></figure>बुमराह और शमी ने ली कीवी बल्लेबाजों की खबर, भारत ने पहली पारी में बनाई बढ़त</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-pakistani-cricketer-shahid-afridi-became-father-of-5th-daughter-shares-goodnews-on-social-media-2865721.html">45 साल की उम्र में 5वीं बार पिता बने शाहिद अफरीदी, भारतीय फैंस ने कहा...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-kartik-tyagi-reveals-reason-behind-altercation-with-bangladesh-team-2865637.html">बांग्लादेशी टीम ने ऐसा क्या कहा कि भिड़ गई टीम इंडिया, कार्तिक ने किया खुलासा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-england-beat-south-africa-by-two-runs-in-second-twenty20-international-2865601.html">डिकॉक ने 22 गेंदों पर जड़े 65 रन, फिर भी इंग्लैंड से 2 रन से हार गई टीम</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/coronavirus-outbreak-china-claims-to-found-cure-of-novel-coronavirus-treatment-know-what-is-the-reality-dlva-2865823.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/chG7hLuyFPA3h_jWBDYXqMspbDA=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/corona-9.jpg" alt="चीन का दावा मिल गया है कोरोना वायरस का इलाज, जानें क्या है हकीकत" title="चीन का दावा मिल गया है कोरोना वायरस का इलाज, जानें क्या है हकीकत"></figure>चीन का दावा मिल गया है कोरोना वायरस का इलाज, जानें क्या है हकीकत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/love-life-of-ghalib-outside-of-his-married-life-dlva-2865514.html">गालिब के प्यार के अनसुने किस्से, मेहबूबा की मौत पर लिखी थी ये गजल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/coronavirus-may-be-worse-killer-than-ebola-sars-and-swine-flu-2864464.html">क्या दुनिया में अब तक का सबसे खतरनाक वायरस है कोरोना</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/in-ancient-india-girl-send-red-flower-to-lover-for-love-proposal-2864611.html">प्राचीन भारत में प्रेमिका लाल रंग के फूल से प्रेमी को भेजती थी प्रेम प्रस्ताव</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/xiaomi-mi-10-series-phone-sells-phone-of-more-than-20-crore-in-first-sale-in-china-comes-with-108-megapixel-camera-2865430.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/DCtBa6YBeJp8nUBytbzmTrvudOE=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/mi-10-1.jpg" alt="लोगों में Xiaomi के इस नए फोन की दीवानगी, 1 मिनट में बिक गए 200 करोड़ के फोन" title="लोगों में Xiaomi के इस नए फोन की दीवानगी, 1 मिनट में बिक गए 200 करोड़ के फोन"></figure>लोगों में Xiaomi के इस नए फोन की दीवानगी, 1 मिनट में बिक गए 200 करोड़ के फोन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/motorola-one-action-phone-at-a-huge-discount-on-flipkart-know-about-triple-camera-phone-exchange-offer-2865532.html">OFFER! 17 हज़ार वाले Motorola के इस फोन को सिर्फ 9,999 रु में खरीदने का मौका</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/samsung-galaxy-m31-will-be-available-via-offline-launching-on-25-februray-with-6000mah-battery-2865223.html">Samsung M31 की एक और ज़रूरी जानकारी आई सामने, मिलेगी 6000mAh की दमदार बैटरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/can-earn-money-from-old-clothes-in-home-2863387.html">अब पुराने कपड़ों से भी हो सकती है कमाई, ये है तरीका</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/samsung-revealed-galaxy-s20-three-5g-phones-s20-galaxy-s20-ultra-samsung-z-flip-know-price-details-2856886.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/efJ0RJDLFmOjyS2h4ucfQ4FRq8M=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/Z-Samsung-Galaxy-S20.jpg" alt="Samsung ने पेश किए Galaxy S20 सीरीज़ के तीन 5G स्मार्टफोन, इतनी है कीमत" title="Samsung ने पेश किए Galaxy S20 सीरीज़ के तीन 5G स्मार्टफोन, इतनी है कीमत"></figure>Samsung ने पेश किए Galaxy S20 सीरीज़ के तीन 5G स्मार्टफोन, इतनी है कीमत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/redmi-8a-dual-phone-launched-in-india-budget-price-first-sale-live-on-18-february-of-5000mah-battery-dual-camera-phone-2854222.html">Xiaomi लाया सस्ता फोन Redmi 8A Dual, मिलेगी 5000mAh की दमदार बैटरी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/galaxy-m31-to-be-launch-on-25-february-12pm-live-event-come-with-4-camera-6000mah-battery-samsung-teases-phone-on-amazon-2856340.html">25 फरवरी को Samsung ला रहा है बजट फोन Galaxy M31! मिलेगी 6000mAh बैटरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/xiaomi-redmi-desh-ka-dumdaar-smartphone-will-launch-today-on-amazon-will-come-with-5000mah-battery-2852866.html">Xiaomi का ‘दमदार स्मार्टफोन’ आज होगा लॉन्च,मिलेगा धांसू कैमरा और 5000mAh बैटरी</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/9-fake-apps-on-play-store-spotted-access-users-google-facebook-account-showing-ads-advice-to-delete-2856505.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/Bp37gP5OIrS-ASAFPCxTuJC-uJ4=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/01/virus-1.jpg" alt="आपके फेसबुक-गूगल अकाउंट से छेड़छाड़ कर रहे हैं ये 9 ऐप्स, फौरन करें डिलीट" title="आपके फेसबुक-गूगल अकाउंट से छेड़छाड़ कर रहे हैं ये 9 ऐप्स, फौरन करें डिलीट"></figure>आपके फेसबुक-गूगल अकाउंट से छेड़छाड़ कर रहे हैं ये 9 ऐप्स, फौरन करें डिलीट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/google-24-virus-infected-malware-apps-google-play-store-removed-these-but-uninstall-from-phone-as-soon-as-possible-2847667.html">आपके फोन के लिए खतरनाक हैं ये 24 ऐप्स, लिस्ट में Candy सेल्फी कैमरा-गेम ऐप भी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/reliance-jio-best-apps-jio-cinema-jio-saavn-free-jio-browser-jio-news-jio-security-know-benefits-sunday-special-2814796.html">मुफ्त में फिल्में देखने से हजारों गाने सुनने तक बहुत काम आएगी Jio की ये 5 Apps</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/9-year-old-girl-develops-anti-bullying-app-after-facing-harassment-at-school-soon-will-be-on-google-play-2848177.html">स्कूल में चिढ़ाए जाने से परेशान 9 साल की लड़की ने बनाई शानदार App</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/xiaomi-mi-valentines-store-offers-discount-on-xiaomi-products-can-shop-only-at-99-rupees-2849539.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/llhZWyn43w-KBUpGxqoXx6c2XOM=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/valentine.jpg" alt="Xiaomi का Mi Valentine पर ऑफर! सिर्फ 99 रुपये में करें शॉपिंग, बैग पर भी छूट" title="Xiaomi का Mi Valentine पर ऑफर! सिर्फ 99 रुपये में करें शॉपिंग, बैग पर भी छूट"></figure>Xiaomi का Mi Valentine पर ऑफर! सिर्फ 99 रुपये में करें शॉपिंग, बैग पर भी छूट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/flipstart-sale-from-1-february-goes-live-on-flipkart-get-discount-of-upto-80-percent-grocery-at-1-rupee-2824147.html">Flipstart Sale: 80% की छूट पर करें खरीदारी SmartTV भी मिल रही है सस्ते में...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/flipkart-republic-day-sale-offer-80-percent-discount-on-electronics-75-percent-on-smart-tv-know-phone-offers-2769280.html">Flipkart Sale: आधे से कम दाम में SmartTV, इलेक्ट्रॉनिक्स पर 80% की छूट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/warm-cup-xiaomi-latest-product-is-wireless-charging-cup-can-help-in-charging-your-smartphone-know-price-2611654.html">Xiaomi अब लाया Warm Cup, चाय पीने के साथ फोन भी कर सकेंगे चार्ज</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="top_nav_category_D">खेल</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/others-srinivasa-gowda-running-with-buffaloes-faster-than-usain-bolt-record-2863978.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/DkWAOZlXRx5k1LI9d6n_-h2ivt8=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/kambala3.jpg" alt="क्या वाकई उसैन बोल्ट से तेज है इस भारतीय की रफ्तार? ये है पूरी सच्चाई" title="क्या वाकई उसैन बोल्ट से तेज है इस भारतीय की रफ्तार? ये है पूरी सच्चाई"></figure>क्या वाकई उसैन बोल्ट से तेज है इस भारतीय की रफ्तार? ये है पूरी सच्चाई</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/tennis-leander-paes-individual-bronze-medal-after-44-years-at-olympics-2655316.html">लिएंडर पेस ने ओलिंपिक में खत्म किया ‌था भारत का 44 साल का सूखा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/others-tokyo-olympics-will-not-be-cancelled-or-postponed-due-to-coronavirus-2865073.html">Corona Virus के कारण क्या रद्द होगा टोक्यो ओलिंपिक? लिया गया बड़ा फैसला</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/sports/others-valentines-day-2020-meet-dutee-chand-who-accept-same-sex-relationship-2862118.html">दुती चंद ने दिखाई प्यार की ताकत, अपने समलैंगिक रिश्ते का किया खुलासा</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/vodafone-idea-close-in-india-vodafone-idea-board-to-meet-today-as-options-run-out-2865592.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/WMtmQYlYpB2gkUzCbikpKw4vka8=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/vodafone-idea-Image-1.jpg" alt="Vodafone और Idea बंद कर सकती हैं भारत में अपनी सर्विस- रिपोर्ट" title="Vodafone और Idea बंद कर सकती हैं भारत में अपनी सर्विस- रिपोर्ट"></figure>Vodafone और Idea बंद कर सकती हैं भारत में अपनी सर्विस- रिपोर्ट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/alert-pan-to-become-inoperative-after-march-31-if-not-linked-with-aadhaar-income-tax-department-2865478.html">सावधान! 17 करोड़ लोगों के पैन कार्ड हो जाएंगे बेकार, अपने PAN का ऐसे करें पता</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/sbi-state-bank-of-india-mortgage-loan-scheme-after-retirement-monthly-payment-scheme-from-bank-tips-for-senior-citizen-2864443.html">60 साल की उम्र के बाद SBI आपको हर महीने देगा हजारों रुपये, जाने क्या है स्कीम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/e-aadhaar-or-online-aadhaar-card-downloading-process-masked-aadhaar-know-stepwise-process-in-detail-2865019.html">नहीं यूज कर पाएंगे अपना आधार कार्ड, अगर नहीं मालूम हैं ये नंबर</a></div></div></div></div></div></li><li><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="top_nav_category_D">फोटो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/himachal-pradesh/shimla-shimla-girl-aarsuhi-sharma-in-bollywood-movie-love-aajkal-2-hpvk-2861035.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/kD7-cYlE9FKF8uSJ_fH9A0nkY1M=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/10-1.jpg" alt="PHOTOS: ‘लव आजकल-2’ में दिखेंगी शिमला की आरुषि, पहले भी कर चुकी हैं ‘तमाशा’" title="PHOTOS: ‘लव आजकल-2’ में दिखेंगी शिमला की आरुषि, पहले भी कर चुकी हैं ‘तमाशा’"></figure>PHOTOS: ‘लव आजकल-2’ में दिखेंगी शिमला की आरुषि, पहले भी कर चुकी हैं ‘तमाशा’</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/business/us-president-donald-trump-to-visit-india-and-know-american-bilateral-trade-data-2858671.html">भारत से अमेरिका कौन से सामान सबसे ज्यादा खरीदता हैं, यहां जानिए</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/sports/cricket-valentine-day-2020-special-virat-kohli-anushka-sharma-ms-dhoni-sakshi-dinesh-karthik-shikhar-dhawan-love-story-2862271.html">कोहली से लेकर धोनी तक, अपने प्यार के साथ समय बिताने के लिए ऐसे चुराते हैं समय</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-deepika-padukone-shares-first-picture-of-vacation-with-ranveer-singh-2847199.html">ऐसे वैलंटाइंस वीक मना रहे हैं दीपिका और रणवीर, सामने आई वेकेशन की पहली तस्वीर</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/these-small-and-stupid-5-mistakes-will-ruin-your-married-life-pur-2865643.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/MkBNodTe0_DWzJVRMRx4yv4g2oI=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/marriage-1-1.jpg" alt="छोटी और बेवकूफी भरी ये 5 गलतियां बर्बाद कर सकती है आपकी शादीशुदा जिंदगी..." title="छोटी और बेवकूफी भरी ये 5 गलतियां बर्बाद कर सकती है आपकी शादीशुदा जिंदगी..."></figure>छोटी और बेवकूफी भरी ये 5 गलतियां बर्बाद कर सकती है आपकी शादीशुदा जिंदगी...</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/recipe-of-tasty-palak-kebab-made-at-home-in-this-weekend-pur-2865724.html">रेसिपीः इस बार वीकेंड में घर पर बनाएं टेस्टी पालक कबाब, देखकर ही ललचा जाएंगे</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/women-should-definitely-eat-these-fruits-during-pregnancy-mother-and-child-get-benefits-pur-2865481.html">प्रेग्नेंसी के दौरान महिलाओं को जरूर खाने चाहिए ये फल, होता है ये बड़ा फायदा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/astro/aaj-ka-rashifal-15-february-2020-today-daily-horoscope-in-hindi-check-your-zodiac-sign-images-astrosage-ash-2862628.html">राशिफल: इन राशि के जातकों में रहेगा उत्साह, मिलेगा दोस्तों का साथ</a></div></div></div></div></div></li></li></ul></nav>
<div class="topnav-right dflex">
<a href="javascript:void(0);" class="top-search" id="search-click"></a>
<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
<div id="search-box"><script> (function () { var cx = '017500531210951933434:zjufikeiykg'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();</script> <gcse:search></gcse:search></div></div>
</div>
</div>
<!-- top nav end -->

<!-- secondary nav start -->

<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/valentines-day-2020/"  data-label="वैलेंटाइन स्पेशल" data-cat="sub_nav_category_D">वैलेंटाइन स्पेशल</a></li><li><a class="events_ana" href="/news/"  data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/delhi-ncr/"  data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/news/astro/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="sub_nav_category_D">वीडियो</a></li><!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
</ul></div></div>
<!-- secondary nav end -->
<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{font-family: 'Noto Sans', Roboto, sans-serif !important;}
</style>
<style>
/* -------------------telangana top strip -----------------------------------------*/
@font-face{font-family:'Segoe Pro Regular';font-style:normal;font-weight:400;src:local('Segoe Pro Regular'),url(https://images.news18.com/static_news18/pix/ibnhome/news18/assembly-election-2019/fonts/SegoePro-Regular.woff) format('woff')}@font-face{font-family:'Segoe Pro Cond Bold';font-style:normal;font-weight:400;src:local('Segoe Pro Cond Bold'),url(https://images.news18.com/static_news18/pix/ibnhome/news18/assembly-election-2019/fonts/SegoePro-CondBold.woff) format('woff')}@font-face{font-family:'Segoe Pro Bold';font-style:normal;font-weight:400;src:local('Segoe Pro Bold'),url(https://images.news18.com/static_news18/pix/ibnhome/news18/assembly-election-2019/fonts/SegoePro-Bold.woff) format('woff')}body{font-family:'Segoe Pro Regular';margin:0;padding:0;font-size:100%;font:inherit;vertical-align:baseline;line-height:1;}a{text-decoration:none;outline:0;color:#212121}.wrapper{background:#f6f6f6;margin:0 auto;position:relative;padding:0 20px;box-sizing:border-box;float:none !important}.mt10{margin-top:10px}.mb20{margin-bottom:20px}.mb40{margin-bottom:40px}.telangana_top_bg{background:#ececec;border-bottom:3px #dbdbdb solid;border-top:1px #dbdbdb solid;    margin-top: 10px;padding: 0px;}.telangana_top_strip{display:flex;overflow:hidden;}.telangana_top_strip .telangana_logo{margin:10px 0;position:relative;padding-left:70px}.telangana_top_strip .telangana_logo:before{content:'';position:absolute;left:0;background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/telengana-elections-2020/imgaes/vote_bg.png) no-repeat;width:74px;height:109px;top:-25px}.telangana_top_strip ul.result_list{display:flex;padding:5px 0;margin-left:10px}.telangana_top_strip ul.result_list li{border-right:1px #fff solid;display:flex;flex-wrap:wrap;justify-content:center;align-items:center;max-width:60px}.telangana_top_strip ul.result_list li span{display:block;color:#fff;min-width:30px;text-align:center;font-size:12px;width:100%;font-family:'Segoe Pro Regular'}.telangana_top_strip ul.result_list li span.count{font-size:18px;font-family:'Segoe Pro Bold'}.telangana_top_strip ul.result_list li:first-child{background:#fff;padding:5px;max-width:170px;white-space:nowrap}.telangana_top_strip ul.result_list li:first-child span{display:block;font-size:11px;font-family:'Segoe Pro Bold';text-transform:uppercase;color:#464646;text-align:left}.telangana_top_strip ul.result_list li:first-child span:last-child{font-size:18px;position:relative;display:flex}.telangana_top_strip ul.result_list li:first-child span:last-child em{background:#fff;font-style:normal;padding-right:5px}.telangana_top_strip ul.result_list li:first-child span:last-child em i{font-size:14px;font-style:normal}.telangana_top_strip ul.result_list li:first-child span:last-child:after{content:'';background:#ccc;height:5px;width:100%;position:relative;top:10px}.telangana_top_strip .refresh_bar{text-align:right;padding-right:25px;font-size:10px;color:#e1261c;text-transform:uppercase;position:relative;font-family:'Segoe Pro Bold';margin-top:20px;max-width:80px}.telangana_top_strip .refresh_bar:after{content:'';position:absolute;background:url(https://www.news18.com/news18_revamp/image/desktop/assembly_election/refreshbutton.png) no-repeat;width:20px;height:20px;right:0;top:4px}#rightads300x250 {margin-top: 10px;}#liveblog-contener {margin-top: 10px;}
  .clkbox{position:absolute; top:0; left:0; width:90%; height:100%}
</style>
	<div class="container telangana_top_bg" id="mu_widget" style="display:none;cursor:pointer">
            <div class="wrapper">
              <!-- <div class="clkbox" id="anc_link"></div> -->
              <div class="telangana_top_strip">
                <div class="telangana_logo">
                  <img src="https://images.news18.com/static_news18/pix/ibnhome/news18/telengana-elections-2020/imgaes/telangana_logo.png">
                </div>
                <ul class="result_list" id="mc_result">
                  <li>
                    <span>Municipal Corporations</span>
                    <span><em>00/<i>10</i></em></span>
                  </li>
                  <li style="background: #fe0175;">
                    <span>TRS</span>
                    <span class="count">00</span>
                  </li>
                  <li style="background: #498fcd;">
                    <span>INC</span>
                    <span class="count">00</span>
                  </li>
                   <li style="background: #f97d09;">
                    <span>BJP</span>
                    <span class="count">00</span>
                  </li>
                  <li style="background: #1d7400;">
                    <span>AIMIM</span>
                    <span class="count">00</span>
                  </li>
                  <li style="background: #464646;">
                    <span>OTH</span>
                    <span class="count">00</span>
                  </li>
                </ul>
                <ul class="result_list" id="m_result">
                  <li>
                    <span>Municipalities </span>
                    <span><em>00/<i>120</i></em></span>
                  </li>
                  <li style="background: #fe0175;">
                    <span>TRS</span>
                    <span class="count">00</span>
                  </li>
                  <li style="background: #498fcd;">
                    <span>INC</span>
                    <span class="count">00</span>
                  </li>
                   <li style="background: #f97d09;">
                    <span>BJP</span>
                    <span class="count">00</span>
                  </li>
                  <li style="background: #1d7400;">
                    <span>AIMIM</span>
                    <span class="count">00</span>
                  </li>
                  <li style="background: #464646;">
                    <span>OTH</span>
                    <span class="count">02</span>
                  </li>
                </ul>
                <!-- <a href="javascript:void(0)" class="refresh_bar" id="refresh_bar">Refresh Data</a> -->
              </div>
            </div>
        </div>
<script>



let partyColorArray = {'TRS':'#fe0175','INC':'#498fcd','BJP':'#f97d09','AIMIM':'#1d7400','OTH':'#464646'};
function getElectionData()
{
    let corp_html = ""; // corporation html
    let mun_html = ""; // municipaltiy html
	let allDataJsonUrl = 'https://election.nw18.com/electiondata/electionjson/telangana/json/telangana_municipal_elections_summary.json';
	
    let requestData = new XMLHttpRequest();
	requestData.open('GET', allDataJsonUrl, true);
	requestData.onload = function(){
		if(requestData.status>=200 && requestData.status<400)
		{	
            let responsee = JSON.parse(requestData.responseText);
            let mcData = responsee.c;
            let mData = responsee.m;
            if(mcData!="")
            {
                corp_html +=`<li>
                    <span>Municipal Corporations</span>
                    <span><em>${mcData.total}/<i>${mcData.total_wards}</i></em></span>
                  </li>`;
                delete mcData.total;
                delete mcData.total_wards;
                Object.keys(mcData).forEach(function(key) {
                    corp_html += `<li style="background: ${partyColorArray[key]};">
                    <span>${key}</span>
                    <span class="count">${mcData[key]}</span>
                  </li>`;
                });
                
            }
            if(mData!="")
            {
                mun_html +=`<li>
                    <span>MUNICIPALITIES</span>
                    <span><em>${mData.total}/<i>${mData.total_wards}</i></em></span>
                  </li>`;
                delete mData.total;
                delete mData.total_wards;
                Object.keys(mData).forEach(function(key) {
                    mun_html += `<li style="background: ${partyColorArray[key]};">
                    <span>${key}</span>
                    <span class="count">${mData[key]}</span>
                  </li>`;
                });
                
            }
            document.getElementById('mc_result').innerHTML = corp_html;   
            document.getElementById('m_result').innerHTML = mun_html; 
            document.getElementById('mu_widget').style.display = 'block'; 

        }
    },
	requestData.onerror = function(){
		console.log('Found Error:');
	},
	requestData.send();	
	
}
document.addEventListener("DOMContentLoaded", function() {
	console.log("Call Function1");
	let sponserJsonUrl = 'https://election.nw18.com/electiondata/electionjson/assemblyelection-sponsor-2019_cross.json';
	let requestSponser = new XMLHttpRequest();
	requestSponser.open('GET', sponserJsonUrl, true);
	requestSponser.onload = function(){
		if(requestSponser.status>=200 && requestSponser.status<400)
		{
			let responseData = JSON.parse(requestSponser.responseText);
      if(responseData.hindi_municiple)
			{
			    let anchorLink = responseData.liveblogurl.hindi?responseData.liveblogurl.hindi:'/';
                let anchorClick = document.getElementById('mu_widget');
                anchorClick.addEventListener('click',function(){
                    window.location.href= anchorLink;
                });
				getElectionData();
				partySummaryInterval = window.setInterval(function(){ getElectionData(); }, 30000);
			}
			else {
				console.log("Test");
			}
		}
	},
	requestSponser.onerror = function(){
		console.log('Found Error:');
	},
	requestSponser.send();
}); 
// document.getElementById("refresh_bar").onclick = function() {getElectionData()};
</script><link href="https://fonts.googleapis.com/css?family=Khand:300,400,500,600,700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans&display=swap" rel="stylesheet">
<link href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/budget_2020_common_widgets.css?v=1581754932" rel="stylesheet">
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script>
	$( document ).ready(function() {
		if($('.budget_slider').length > 0){
			$('.budget_slider').slick({
				slidesToShow: 2,
				autoplay: true,
				autoplaySpeed: 3000,
				variableWidth: true,
				infinite: true,
				slidesToScroll: 1,
				responsive: [
					{
						breakpoint: 1024,
						settings: {
							slidesToShow: 1,
							slidesToScroll: 1,
							infinite: true,
						}
					},
				]
			});
		}

		if($('.low_high_slides').length > 0){
			$('.low_high_slides').slick({
				infinite: true,
				slidesToShow: 5,
				autoplay: true,
				autoplaySpeed: 2000,
				variableWidth: true,
				//arrows: false,
				slidesToScroll: 1,
				responsive: [
					{
						breakpoint: 1024,
						settings: {
							slidesToShow: 3,
							slidesToScroll: 2,
							arrows: false,
							centerPadding: '0px',
							infinite: true,
						}
					},
				]
			});
		}

		if($('.nirbhaya_strip_box').length > 0){
			$('.nirbhaya_strip_box').slick({
				infinite: true,
				slidesToShow: 3,
				//autoplay: true,
				autoplaySpeed: 2000,
				//variableWidth: true,
				slidesToScroll: 1,
				responsive: [
					{
						breakpoint: 1024,
						settings: {
							slidesToShow: 1,
							slidesToScroll: 1,
							dots: true,
							autoplay: true,
							arrows: false,
							infinite: true,
						}
					},
				]
			});
		}
	});
</script>

 

<script>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</script>

<!--<script type="text/javascript" src="https://go.automatad.com/geo/V2QN1G/afihbs.js" async></script>-->

 
<script>
    function getAdsDiv(adsDivId, content) {
    if(content.length >0 && !is_hide_ads){
        $('#'+adsDivId).html(content);
       }
    }
    
    function load_inhouse_ads(){
        	
        getAdsDiv('headerAds728x90', '<a href="https://hindi.news18.com/videos/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/728x90-inhousead.jpg" /></a>');
        	
        getAdsDiv('rightad300x600', '<a href="https://hindi.news18.com/videos/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x600-inhousead.jpg" /></a>');
                getAdsDiv('rightads300x250', '<a href="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x250-inhousead.jpg"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x250-inhousead.jpg" /></a>');
            }
	
    $(document).ready(function(){
            load_inhouse_ads();
    });
</script>
        <!-- afp code starts here -->
        <!--<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="https://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>-->

        <div class="grayBgs"></div>
        
        <!--Mobile ad top banner-->
        <div id="mobil300x250" style="padding:0 0 10px 0;"></div>
        <!--ARTICLE PAGE start-->
        <div class="outer artouter">
            <div class="section-blog" id="content_2865952">
                
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue"  id="page1" data-section="nation" data-url="/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html" data-title="पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" data-id="2865952" data-skipctn="0"  data-objection="0" data-article-url="https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html" data-iolength="322" data-iodate="Sat, 15 Feb 2020 13:40:55 +0530" data-author="News18" data-iosection="देश" data-dimension="News18Hindi | digital | News18 Hindi">

                            <div class="brade_crum abrdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/nation/">देश</a>                            </div>
                            <div class="vsp10 clearfix" ></div>
                            <script>var flag_type = "";</script><style>.vsp10{margin-top:10px}.chmpwdgt-sprt{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/chmpsprt.png) no-repeat;width:90px;height:38px;display:inline-block}.chmpwdgt-sprt.rfrsh{width:22px;height:24px;background-position:-218px 0}.chmpnwdgt{background:#0d3964;height:70px;position:relative;cursor:pointer}.chmpwdgt-lft{position:absolute;background:#0a1739;left:0;top:0;bottom:0;padding:18px 10px 0}.chmpwdgt-lft:after{content:"";border-top:15px solid #0a1739;border-left:15px solid transparent;transform:rotate(45deg);display:block;position:absolute;top:50%;right:-4px;margin-top:-6px}.chmpwdgt-rgt{position:absolute;top:0;right:10px;margin-top:23px}.chmpwdgt-rgt .fsbtn{font-size:12px;color:#02abe4;width:110px;height:26px;line-height:26px;background:#0a1739;display:inline-block;margin-right:10px;text-align:center;float:left}.chmpnwdgt-scr{margin:0 135px;display:flex;justify-content:space-between;padding-top:3px;flex-wrap:wrap}.chmpnwdgt-scr li{width:46%;float:left}.chmpnwdgt-scr li:nth-child(2){width:6%;padding-top:15px}.chmpnwdgt-scr li .tm{color:#fff;font-size:13px;text-transform:uppercase;font-weight:400;text-align:center;margin-right:15px;margin-top:4px;width:36px;float:left}.chmpnwdgt-scr li .tm img{width:36px;height:24px;margin-left:5px;vertical-align:middle;border:1px solid #187ee2;}.chmpnwdgt-scr li .scr{color:#9b9b9b;font-size:10px;line-height:14px;padding-top:5px}.chmpnwdgt-scr li .scr span{display:block}.chmpnwdgt-scr li .scr span b{font-size:16px}.chmpnwdgt-scr li .scr em{font-style:normal;margin-right:10px}.chmpnwdgt-scr li .scr em:last-child{margin-right:0}.chmpnwdgt-scr li .vs{width:22px;height:22px;background:#0b507e;border-radius:100%;text-align:center;line-height:22px;font-size:10px;color:#fff;display:block;margin:auto}.chmpnwdgt-scr li.rng .scr span{color:#fec263}.chmpnwdgt-scr li.rng .scr em,.mtch-fnl,.ytbplyd{color:#fff}.chmpnwdgt-scr li.rng .scr span b{font-size:22px}.chmpnwdgt-scr li.rng .tm{font-weight:700}.mtch-fnl{font-size:11px;text-align:center;position:absolute;bottom:6px;left:0;right:0}.ytbplyd{font-size:10px;line-height:14px;width:100%;text-align:center;position:relative;top:-4px}@media screen and (max-width:720px){.chmpnwdgt-scr li .tm img,.chmpwdgt-lft:after,.chmpwdgt-sprt.rfrsh{display:none}.chmpwdgt-sprt{width:92px;height:24px;background-position:-126px 0}.chmpnwdgt{height:auto;padding-bottom:5px;}.chmpwdgt-lft{right:0;height:27px;padding:2px 10px 0}.chmpwdgt-rgt{right:0;margin-top:0}.chmpwdgt-rgt .fsbtn{width:100px;background:#232f4d;margin-right:2px;margin-top:2px}.chmpnwdgt-scr{margin:0;padding:40px 15px 10px}.chmpnwdgt-scr li{width:40%}.chmpnwdgt-scr li:nth-child(2){width:20%}.chmpnwdgt-scr li .tm{text-align:left;font-size:14px;line-height:12px}.chmpnwdgt-scr li .scr{clear:both;line-height:20px}.chmpnwdgt-scr li .scr span b{display:block}.chmpnwdgt-scr li .scr em{display:none}}</style><script type="text/javascript" src="/cricketnext/champions-trophy/ct-score.js?v=1.0"></script><script>var widgetinterval = setInterval("getIplWidget();",15000);$(document).ready(function(){ getIplWidget(); $('#scorerefresh').on('click',function(e){ e.preventDefault(); e.stopPropagation(); getIplWidget(); });});
</script><!--<div class="bannerct" style="display:none"><style>.mnone1{display:block;}.wnone1{display:none;}@media screen and (max-width:765px){.mnone1{display:none;}.wnone1{display:block;width:100%}} </style><div class="mnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak.jpg"></a></div><div class="wnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak-mobile.jpg"></a></div></div>-->
<div class="clearfix scr-strp chmpnwdgt" style="display:none"> <h2 class="chmpwdgt-lft"><span class="chmpwdgt-sprt logo-ct"></span></h2> <ul class="chmpnwdgt-scr" id="scoreslist"> <div class="loader"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/04/ajax-loader-greay.gif" style="width:32px!important" /></div>  </ul> <div class="mtch-fnl clearfix"></div><div class="chmpwdgt-rgt"><a href="javascript:void(0);" class="fsbtn fullScr" >फुल स्कोरकार्ड</a><a href="javascript:void(0);" class="chmpwdgt-sprt rfrsh" id="scorerefresh"></a></div>  </div>

                            <style>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</style>

                                                        


                            <script>

                                if (getCookie('ratingss_2865952'))
                                {


                                    $('.rtthismv').css('cursor', 'not-allowed');
                                    $('.rtthismv').css('opacity', '0.5');
                                    $('.rtthismv-showbox').html('');

                                }

                                function setCookie(name, value, expires) {
                                    domain = 'hindi.news18.com';
                                    secure = true;
                                    path = '/';
                                    var today = new Date();
                                    today.setTime(today.getTime());
                                    if (expires) {
                                        expires = expires * 1000 * 60 * 60 * 24;
                                    }
                                    var expires_date = new Date(today.getTime() + (expires));
                                    document.cookie = name + '=' + escape(value) +
                                            ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
                                            ((path) ? ';path=' + path : '') +
                                            ((domain) ? ';domain=' + domain : '') +
                                            ((secure) ? ';secure' : '');
                                }

                                function getCookie(name) {
                                    var start = document.cookie.indexOf(name + "=");
                                    var len = start + name.length + 1;
                                    if ((!start) && (name != document.cookie.substring(0, name.length))) {
                                        return null;
                                    }
                                    if (start == -1)
                                        return null;
                                    var end = document.cookie.indexOf(';', len);
                                    if (end == -1)
                                        end = document.cookie.length;
                                    return unescape(document.cookie.substring(len, end));
                                }

                                function showyoutube()
                                {
                                    $('#stryaddclss').removeClass('act');
                                    $('#youaddclss').addClass('act');
                                    $('#youtube').slideDown();
                                    $('#article').slideUp();

                                }
                                function showarticle()
                                {
                                    $('#stryaddclss').addClass('act');
                                    $('#youaddclss').removeClass('act');
                                    $('#youtube').slideUp();
                                    $('#article').slideDown();
                                }
                                function rating(rating)
                                {
return 0;

                                    $.ajax({
                                        type: "POST",
                                        url: "/ajaxrating.php",
                                        cache:true,
                                        data: {"rating": rating, "id": "2865952"},
                                        success: function (result) {
                                            alert('Thanks for your review');
                                            setCookie('ratingss_2865952', 'ratingss', 1);
                                            $('.rtthismv').css('cursor', 'not-allowed');
                                            $('.rtthismv').css('opacity', '0.5');
                                            $('.rtthismv-showbox').html('');
                                        }
                                    });


                                }
                            </script>




                                <div id="article">

                                    <h1>पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल</h1>

                                    <div class="bynow-text mbnow">
                                        <a href="/agency/news18hindi/">News18Hindi</a>                                             </br><span>Updated:</span> February 15, 2020, 1:40 PM IST </div>
                                    <div class="clearfix">
                                        <!--share icons go here -->
                                        <div class="shareRight">
                                            <div class="shareIconDiv" data-pid="2865952">
                                                <a href="javascript:void(0)"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/share-img.png" /></a>
                                            </div>
                                            <div class="sociaIconsHidden" id="sharediv_2865952" style="display:none;">
                                                <a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html&t=पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल"  target="_blank" class="d1"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/facebook-m-icon.png"/></a>
                                                <a href="https://twitter.com/share?text=पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल&url=https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html"  target="_blank" class="d2"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/tw-icons.png"/></a>
                                                <a href="whatsapp://send?text=पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल -https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html" target="_blank"  class="d3"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/whats.png"/></a>
<!--                                                <a href="https://plus.google.com/share?url=" target="_blank" class="d4"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/gp-icons-new.png"/></a>-->
                                            </div>
                                        </div>
                                        <!-- end share icons -->
                                    </div>
                                    <script>
                                        function collapse() {


                                            $('.qr').toggle(500, function () {
                                                // change the button text according to the state of the "#idd"
                                                if ($('.qr').is(':visible')) {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-uparrow.gif)");
                                                } else {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-downarrow.gif)");

                                                }
                                            });
                                        }
                                    </script>
                                                                                <div class="googlead">
                                        <script type="text/javascript">
                                            if (!navigator.userAgent.match(/Android/i) &&
                                                    !navigator.userAgent.match(/webOS/i) &&
                                                    !navigator.userAgent.match(/iPhone/i) &&
                                                    !navigator.userAgent.match(/iPod/i) &&
                                                    !navigator.userAgent.match(/iPad/i) &&
                                                    !navigator.userAgent.match(/Blackberry/i)) {
                                                google_ad_client = "ca-pub-2192002536170159";
                                                /* News18_Hindi_TextAd_900x60 */
                                                var winWidth = $(window).width();
                                                if (winWidth > 1024) {
                                                    google_ad_slot = "6098428388";
                                                    google_ad_width = 900;
                                                    google_ad_height = 60;
                                                } else if (winWidth > 660 && winWidth < 1024) {
                                                    google_ad_slot = "1728876788";
                                                    google_ad_width = 660;
                                                    google_ad_height = 80;
                                                }
                                                if (winWidth >= 660) {
                                                    document.write('<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"><\/script>');
                                                }

                                            }
                                        </script></div>
                                    

                                                                             <!--If constituency if found, then show its content start-->

                                    <div class="nw_winner_status_ajax">
                                                                            </div>
                                    <!--If constituency if found, then show its content end-->

                                    <div id="article_body" class="hideCont clearfix fullcontent_2865952" data-io-article-url="https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                            <img src="https://images.hindi.news18.com/optimize/tWoplX8vwe803ZEDzwqj5QM3Wq8=/0x0/images.hindi.news18.com/ibnkhabar/uploads/459x306/jpg/2020/02/Kolkata-Police.jpg" alt="पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल" title="पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल" />
                                                <h5>पुलिस जिला अधीक्षक आलोक रजोरिया ने बताया कि मृतक लड़कों की उम्र पांच और सात साल थी.</h5>
                                                <div class="mnone" id="webad1x1hovver"></div>
                                                                                        </div>
                                                                                     </div>
                            <!-- new byeline start -->
<div class="newbyeline">
    <h2 class="seconadaryheading">ये बच्चे पास के एक जंगल में खेलने गए थे. वहीं पुलिस के एक अधिकारी ने कहा कि शुरुआती जांच से लगता है कि बच्चों ने जंगल से कोई जहरीला फल खा लिया था. शुक्रवार शाम जंगल से लौटने के बाद सभी बच्चे बेहोश हो गए थे.</h2>

<ul class="newbyeline-agency">
<li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
<li><b>Last Updated:</b>
	February 15, 2020, 1:40 PM IST</li>
<!--<li><b>Edited by:</b> <a href="#">Puja Menon</a></li> -->
</ul>

<ul class="newbyeline-share">
<li>Share this:</li>
<li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html&t=पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-fb.jpg" alt="" title="'"></a></li>
<li><a href="https://twitter.com/share?text=पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल&url=https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-tw.jpg" alt="" title="'"></a></li>
<li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/linedin.jpg" alt="" title="'"></a></li>

<!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-wp.jpg" alt="" title="'"></a></li>-->
<!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-insta.jpg" alt="" title="'"></a></li> -->
</ul>

<ul class="newbyeline-author">

</ul>

</div>
<style type="text/css">
.newbyeline{position: relative; margin-bottom: 15px;}
.seconadaryheading{margin-bottom: 10px; font-size: 18px !important;  padding-bottom: 0px !important; }
.newbyeline-agency{border-bottom: 1px solid #cdcdcd; padding: 6px 0;border-top: 1px solid #cdcdcd;}
.newbyeline-agency li{position: relative; color: #949494; text-transform: uppercase; font-size: 12px;padding:3px 0 3px 14px;}
.newbyeline-agency li b{color: #4f4f4f;}
.newbyeline-agency li a{color: #949494}
.newbyeline-agency li span{position: relative;}
.newbyeline-agency li span a{color: #e1261c; font-weight: bold;}
.newbyeline-agency li:before { content: ""; background: #858585; width: 8px; height: 8px; border-radius: 100%; position: absolute; top:8px; left: 0px;}
.article-imgcontener {padding-left: 0; width: 56%; float: left;  margin-right: 3%;}
.newbyeline-share{border-bottom: 1px solid #cdcdcd; padding: 12px 0; display: flex; align-items: center;}
.newbyeline-share li{color: #6b6b6b; font-size: 14px; margin-left: 15px; text-transform: uppercase; line-height: 0}
.newbyeline-share li:first-child{margin-left: 0px}
.newbyeline-author{}
.newbyeline-author li{font-size: 13px; color: #949494; font-weight: bold; margin-top: 8px; display: flex; align-items: center;}
.newbyeline-author li img{margin-right: 8px; }
.newbyeline-author-intro{}
.newbyeline-author-intro a{color: #949494}
.newbyeline-author-intro a span{color: #e1261c}
.newbyeline-author-share{padding-top:10px;}
.newbyeline-author-share img{height: 16px; }
.forauthorimg{width: 52px; height: 52px; border-radius: 100%}
</style>

<script>
$(document).ready(function(){
var n = $(".newbyeline-author li").length;
if (n > 1) {
$(".newbyeline-author-share").css({"display":"none"});
}
else {
$(".newbyeline-author-share").css({"display":"block"});
}

});
</script>

<!-- new byeline end -->

    <div class="storypara"><strong>मालदा.</strong> पश्चिम बंगाल (West Bengal) के मालदा जिले में बच्चों पर जादू-टोना किए जाने के चलते दो बच्चों की मौत हो गई और दो अन्य बीमार हो गए. पुलिस के एक अधिकारी ने शनिवार को बताया कि यह घटना शुक्रवार की रात गजोले थाना क्षेत्र के कदमताली गांव में हुई थी.<br /><br />पुलिस जिला अधीक्षक आलोक रजोरिया ने कहा, 'मृतक लड़कों की उम्र पांच और सात साल थी, जबकि तीन और छह साल की दो बहनों को मालदा मेडिकल कॉलेज एवं अस्पताल में भर्ती कराया गया है. जांच शुरू कर दी गई है और मौत के कारणों का पता लगाया जा रहा है.'<br /><br />ये बच्चे पास के एक जंगल में खेलने गए थे. वहीं पुलिस के एक अधिकारी ने कहा कि शुरुआती जांच से लगता है कि बच्चों ने जंगल से कोई जहरीला फल खा लिया था. शुक्रवार शाम जंगल से लौटने के बाद सभी बच्चे बेहोश हो गए थे.<br /><br />हालांकि परिजनों को लगा कि बच्चों को जादू-टोना किया गया है. ऐसे में वे उन्हें तांत्रिकों के पास ले गए, जहां दो बच्चों की मौत हो गई, जबकि अन्य की हालत खराब हो गई. इसके बाद वे लोग उन्हें अस्पताल लेकर गए.</br><span class="clearfix web-mdladd" id="middleAds728x90_2"></span><span class="clearfix" style="text-align: center" id="mobil300x250_2"></span></br>बच्चों के परिजन ने बताया कि चारों लड़कों और दोनों लड़कियों पर जादू-टोना किया गया था. वहीं टीएमसी की स्थानीय विधायक दीपाली बिस्वास ने शनिवार को गांव का दौरा किया और अस्पताल में बच्चों से मुलाकात की. उन्होंने कहा, 'यह अंधविश्वास का मामला है. बच्चे बच गए होते अगर परिजन तांत्रिकों की बजाए उन्हें डॉक्टर के पास ले जाते. मैंने ग्रामीणों से ऐसे अंधविश्वासी बातों में यकीन नहीं करने की अपील की.' स्वास्थ्य अधिकारियों ने कहा कि चिकित्सीय टीम को गांव भेजा गया है.<strong> (भाषा इनपुट के साथ)</strong><br /><br />ये भी पढ़ें- <a href="https://hindi.news18.com/news/punjab/chandigarh-punjab-punjab-tv-actress-killed-by-husband-over-alleged-affair-2865289.html" target="_blank"><strong>पंजाब की टीवी एक्ट्रेस को मारकर पति ने जलाई लाश, पुलिस ने यूं सुलझाई मर्डर मिस्ट्री</strong></a><br /><br /><a href="https://hindi.news18.com/news/nation/tiktok-star-made-such-a-video-with-owl-that-got-25-thousand-fine-2865598.html" target="_blank"><strong>टिकटॉक स्टार ने उल्लू के साथ बनाया ऐसा वीडियो, लग गया 25 हजार का जुर्माना</strong></a></div>                                                                                                                        
                  				  
							<div class="arr-blog ">
									<p>News18 Hindi पर सबसे पहले  <a href="https://hindi.news18.com/" target="_blank" >Hindi News</a> पढ़ने के लिए हमें  <a href="https://www.youtube.com/channel/UCPP3etACgdUWvizcES1dJ8Q" target="_blank" rel="nofollow">यूट्यूब</a>, <a href="https://www.facebook.com/News18Hindi/" target="_blank" rel="nofollow">फेसबुक</a> और <a href="https://twitter.com/HindiNews18" target="_blank" rel="nofollow">ट्विटर </a>पर फॉलो करें. देखिए <a href="https://hindi.news18.com/news/nation/" target="_blank">देश</a> से जुड़ी लेटेस्ट खबरें.</p>
									</div>

                                        <div class="tag">
<!-- Bharat Matrimony RO Start
<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4868935609&iu=/1039154/Hindi_News18/Hindi_News18_Desktop_ClickTracker/Hindi_News18_Desktop_ClickTracker_BharatMatrimony" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/11/Hindi_Textlink.gif" /></a></div>

/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony
<div id='div-gpt-ad-1542775859214-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542775859214-0'); });
</script>
</div>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony', [1, 1], 'div-gpt-ad-1542775859214-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
Bharat Matrimony RO Start end-->
                                     <div class="tag"><ul><li><a href="/tag/hospital/">hospital</a></li><li><a href="/tag/west-bengal/">west bengal</a></li></ul></div>                                        </div>
										<div class="bynow-text dbnow first_published">
										<span>First published:</span> February 15, 2020, 1:40 PM IST</div>


								<!-- <div class="mcpoffer" style="padding:10px 0">
                                <a style="color:#0065A2; font-size:18px; line-height: 32px; text-decoration: none" href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=article_footer&utm_campaign=diwali" target="_blank">
                                                <strong>इस दिवाली बंपर डिस्काउंट</strong> <br />
										फेस्टिव सीजन पर 75% की एक्स्ट्रा छूट. सिर्फ 289 में एक साल के लिए सब्सक्राइब करें मनी कंट्रोल प्रो.<strong>कूपन कोड: DIWALI ऑफरः</strong> 10 नवंबर, 2019 तक
										</a>
									</div>-->
										<div class="yout_cont">
										<h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
										<span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
										</div>

                                        

<!-- start outbrain implementation- replacing MGID -->
<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html" data-widget-id="AR_5" 
></div> 

 <!-- end outbrain implementation- replacing MGID -->



                                                                         </div>
                                    <div class="fadeout" id="fade_2865952"></div>
                                    <a href="#" class="readMore" data-postid="2865952">पूरी ख़बर पढ़ें</a>

                                    <!-- EXT_News18Hindi_mWeb_ROS_AS_RCMW_EOA_Top,position=1-->


								 


                                <!--<div class="wrapper clearfix" id="wrapper_2865952" >
                                    <!-- vuukle comments div -->
                                    <!--<div id="vuukle_div2865952" data-article-id="2865952" ></div>
                                    <script>
                                        VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
                                        OVERRIDE_VUUKLE_URL = 'https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html';
                                        invokeVuukleComments($("#vuukle_div2865952"), "807373cb-b024-4073-8d81-b23afdf31d29", "Connection, Close", 'पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल', "hi", "1000", "001d42", "", VUUKLE_CUSTOM_TEXT);
                                    </script>

                                </div> --><!--END wrapper-->
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>

                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>




                                        




                        </div>

                    </div> <!--END-->

                </div>
                <!--RIGHTSIDE-->
                                    <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
                <div class="add" id="rightad300x600"></div>
		
		
				
		
			                        		
		
        <div style="clear:both;"></div>
                 <div style="clear:both;"></div>
        <div class="ph_gallery">
		<a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a>
		<div class="w_widget clearfix">
		<ul class="w_listing"><li>
							<a href=/photogallery/sports/cricket-valentines-day-special-indian-cricketers-shares-adoravble-photographs-with-their-loved-ones-2865238.html><span class="pbicon3 pbs"></span><img src=https://images.hindi.news18.com/optimize/2zKgqWwzO2P_8b2esjjEv_S858o=/0x0/images.hindi.news18.com/ibnkhabar/uploads/300x200/jpg/2020/02/DHAWAN-4.jpg alt="Valentine's Day पर भारतीय क्रिकेटर्स पर चढ़ा प्यार का खुमार, खास तस्वीरों से किया प्यार का इजहार" title="Valentine's Day पर भारतीय क्रिकेटर्स पर चढ़ा प्यार का खुमार, खास तस्वीरों से किया प्यार का इजहार"/></a>
							<p><a href=/photogallery/sports/cricket-valentines-day-special-indian-cricketers-shares-adoravble-photographs-with-their-loved-ones-2865238.html>Valentine's Day पर भारतीय क्रिकेटर्स पर चढ़ा प्यार का खुमार, खास तस्वीरों से किया प्यार का इजहार</a></p>
						  </li></ul>
		<div class="sub_photo clearfix">
		<ul id="bottList"><li>
									<a href="/photogallery/rajasthan/jaipur-suman-sharma-along-with-bjp-leaders-are-sitting-in-dharna-over-malviya-nagar-chaos-and-case-filed-against-archana-sharma-rjsc-2863693.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/optimize/6GZJDB0YuVsNpOgZiZ1q7fmdkew=/0x0/images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2020/02/suman-archana.jpg" alt="BJP कार्यकर्ताओं पर लाठीचार्ज के बाद सुमन शर्मा के कथित समर्थक ने अर्चना शर्मा को दी जान से मारने की धमकी" title="BJP कार्यकर्ताओं पर लाठीचार्ज के बाद सुमन शर्मा के कथित समर्थक ने अर्चना शर्मा को दी जान से मारने की धमकी"/></a>
									<p><a href="/photogallery/rajasthan/jaipur-suman-sharma-along-with-bjp-leaders-are-sitting-in-dharna-over-malviya-nagar-chaos-and-case-filed-against-archana-sharma-rjsc-2863693.html">BJP कार्यकर्ताओं पर लाठीचार्ज के बाद सुमन शर्मा के कथित समर्थक ने अर्चना शर्मा को दी जान से मारने की धमकी</a></p>
								</li><li>
									<a href="/photogallery/sports/cricket-valentine-day-2020-special-virat-kohli-anushka-sharma-ms-dhoni-sakshi-dinesh-karthik-shikhar-dhawan-love-story-2862271.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/optimize/hJBL1OkpyCyCOQpq2Uma5ETqvZA=/0x0/images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2020/02/virat-and-anuska.jpg" alt="Valentine Day 2020: विराट कोहली से लेकर एमएस धोनी तक, अपने प्यार के साथ समय बिताने के लिए ऐसे चुराते हैं समय" title="Valentine Day 2020: विराट कोहली से लेकर एमएस धोनी तक, अपने प्यार के साथ समय बिताने के लिए ऐसे चुराते हैं समय"/></a>
									<p><a href="/photogallery/sports/cricket-valentine-day-2020-special-virat-kohli-anushka-sharma-ms-dhoni-sakshi-dinesh-karthik-shikhar-dhawan-love-story-2862271.html">Valentine Day 2020: विराट कोहली से लेकर एमएस धोनी तक, अपने प्यार के साथ समय बिताने के लिए ऐसे चुराते हैं समय</a></p>
								</li></ul>
		</div>
		</div>
		</div>		<div class="clearfix vsp20"></div>	
		         <div class="clearfix vsp20"></div>	
       			
        <div class="add" style="margin:0 0 51px"  id="rightads300x250"></div>
			
				
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	
 

<!-- Composite End -->
<!-- Recirculation ads -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.inview/1.0.0/jquery.inview.min.js" async></script>
    <script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw60-tag.js" async></script>
    <div style="display:none;" id="firstArticle"> 
      <script type="text/javascript">
        window.ADNW = window.ADNW || {};
        window.ADNW.v60 = window.ADNW.v60 || {};
        window.ADNW.v60.slots = window.ADNW.v60.slots || [];
        window.ADNW.v60.slots.push({
          rootElement: document.getElementById("firstArticle"),
          placementid: '891619170980514_1471826486293110',
          format: 'recirculation',
          testmode: false,
          onAdLoaded: function(rootElement) {
            console.log('Audience Network [891619170980514_1471826486293110] ad loaded');
            rootElement.style.display = 'block';
          },
          onAdError: function(errorCode, errorMessage) {
            console.log('Audience Network [891619170980514_1471826486293110] error (' + errorCode + ') ' + errorMessage);
          }
        });
      </script>
    </div>
<!-- Recirculation ads -->
	    </div>
</div>  
  
            </div>
                                   
									
											
<input type="hidden" id="moreStoryjson" value='["2865871","2865823","2865781","2865739"]'>
<!-- infinite scroll-->
<div id="infinite-scroll" class="scroll-paginate">	<ul id="relatedarticles" class="bxslider">	<li id="paginav1" data-id="2865952" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="2865871" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">पीएम मोदी ने वैज्ञानिकों को दी सामाजिक समस्याओं पर ध्यान देने की सलाह</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="2865823" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">चीन का दावा मिल गया है कोरोना वायरस का इलाज, जानें क्या है हकीकत</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="2865781" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">भीम शोभा यात्रा बवाल: अखिलेश का हमला, कांग्रेस प्रतिनिधिमंडल पीड़ितों से मिला</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="2865739" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">केजरीवाल के शपथ ग्रहण में आएंगे शहीदों के परिजन, सुरक्षा गार्ड: सिसोदिया</a><span class="scroll_progress"></span></li>	</ul></div>
<!-- infinite scroll-->
<script>
var _ajaxContextual = '';
var related_Ids =["2865871","2865823","2865781","2865739"];
</script>
 <div class="section-blog" id="content_2865871"></div><div class="section-blog" id="content_2865823"></div><div class="section-blog" id="content_2865781"></div><div class="section-blog" id="content_2865739"></div>
  <script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-20.js?v=1.0"></script> 
	

        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
    <!-- /1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_Ros_2x2 -->
    <div id='div-gpt-ad-1514446993296-0' style='height:2px; width:2px;'>
        <script>
                            if(thirdPartyJS){        googletag.cmd.push(function () {
                                        googletag.display('div-gpt-ad-1514446993296-0');
                                    });
							}


        </script>
    </div>
<script>


$(document).ready(function(){
    /* $('iframe').each(function(){
        var iframeSrc=$(this).attr('src');
        var iframeId= $(this).attr('id');
        if(iframeSrc!=undefined){
            if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ) {
                var ele = $(this)[0];
                var height = $(ele).contents().find('body').height();
                $(this).height(height + 'px');
				resizeIframe(this);
		   }
        }

    }); */
       $("tr").each(function(){
        if($.trim($(this).html()).length == 0){
            console.log($(this).html());
            $(this).remove();
        }
    });
});
  /* $('iframe').load(function() {
        var iframeId= $(this).attr('id');
     var iframeSrc=$(this).attr('src');
     alert(iframeSrc);
        if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ){
        $(".bg-color").height('450px');
    }
  });*/
if(thirdPartyJS){
	googletag.cmd.push(function () {
	googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads());

	});
}
</script>
<div id="div-gpt-in-image-ad-1508235228339-0"></div>
 <style type="text/css">
       #article .iframe-onload{ height: 578px !important; }
.globaliframelivetv {width: 100%; margin: 10px 0; height: 450px !important;}
#article_body table {width:100%; border-collapse: collapse;}
#article_body table tr th,
#article_body table tr:first-of-type td{background:#666; color: #fff; font-weight: bold;}
#article_body table tr th, #article_body table tr td{ padding:10px; vertical-align: top; font-size: 14px; border:1px solid #eee; text-align: left;  }
#article_body table tr td{color:#555;}
.topVideoArticleDM {height: 300px !important;}
.videoArticleIframe {height: 500px !important;}
.videoArticleIRec {height: 500px !important;}
.storypara h2, .storypara h3{color: #222; font-size: 18px;  margin: 10px 0; font-weight: bold;  border-left: 3px solid #ee1b24;  padding-left: 10px; padding-bottom: 0px; line-height: 18px;}
@media screen and(max-width:720px){
    .globaliframelivetv {height: 250px !important;}
}
    </style>

    <script type="application/ld+json">
        {
        "@context": "https://schema.org","@type": "Organization","name": "News18 हिंदी",   "url": "https://hindi.news18.com/","logo": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",  "sameAs": [     "https://www.facebook.com/news18india/","https://twitter.com/news18india"]
        }
    </script>

    <script type="application/ld+json">{ "@context": "https://schema.org","@type": "ImageObject","name": "पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल","contentUrl": "https://images.hindi.news18.com/ibnkhabar/uploads/2020/02/Kolkata-Police.jpg","description": "ये बच्चे पास के एक जंगल में खेलने गए थे. वहीं पुलिस के एक अधिकारी ने कहा कि शुरुआती जांच से लगता है कि बच्चों ने जंगल से कोई जहरीला फल खा लिया था. शुक्रवार शाम जंगल से लौटने के बाद सभी बच्चे बेहोश हो गए थे. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ","keywords":"पश्चिम बंगाल, जादू-टोना, बच्चों की मौत, Children Dead, Hospital, Sorcery Attempt, West Bengal","url" : "https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html"}</script>
<script type="application/ld+json">{ "@context": "https://schema.org","@type": "WebPage","name": "पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल","description": "ये बच्चे पास के एक जंगल में खेलने गए थे. वहीं पुलिस के एक अधिकारी ने कहा कि शुरुआती जांच से लगता है कि बच्चों ने जंगल से कोई जहरीला फल खा लिया था. शुक्रवार शाम जंगल से लौटने के बाद सभी बच्चे बेहोश हो गए थे. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ","keywords":"पश्चिम बंगाल, जादू-टोना, बच्चों की मौत, Children Dead, Hospital, Sorcery Attempt, West Bengal","url" : "https://hindi.news18.com/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html"}</script>
            <style>
            .constrslt-result-table table{
                display: inline-table !important;
            }
            .constrslt-result-table th {
                background: #303030 !important;
                font-size: 14px !important;
                padding: 10px !important;
                color: #fff !important;
                text-transform: uppercase;
                border: none !important;
                font-weight: normal !important;
            }
            .constrslt-result-table tr.winner td {
                color: #fff !important;
            }
            .constrslt-result-table tr.winner .ls-party{
                padding-left: 10px !important;
            }
            .section-blog-left-aricle .cdel-storypara h2{
                padding-bottom: 0;
            }
			.constrslt-result-table td {
                font-size: 13px !important;
                padding: 5px 10px !important;
            }
			.cd-livestatus-left, .cd-livestatus-right{
				font-family: 'Noto Sans', sans-serif; font-style: normal;
			}
			.cd-livestatus-middle table th{
				font-size: 16px;
			}
			.constrslt-result-table tr.winner td .wnrbtn{
				padding: 2px 10px;
				top: 3px;
			}
        </style>
		<script>
		$(window).load(function(){
			$(".nw_click_story").click(function() {
				$('html, body').animate({
					scrollTop: $(".ls-const-results-tab").offset().top
				}, 2000);
			});
		});
		</script>
        <script>

$(document).ready(function(){
	var seeVideo = setInterval(checkYoutube, 1000);
	/*setInterval(function(){
		 checkYoutube();
	}, 1500);*/
	var seeVideoText = 0;
	function checkYoutube(){
		if(seeVideoText == 0){
			if( $('#youtube-smart-widget-container > .youTubeVideoPlayer').length ){
				$("#see_video").text("ये भी देखें");
				seeVideoText++;
			}
		}else{
			clearInterval(seeVideo);
		}

	}
});




</script>
    <!--FOOTER-->
     <!-- jio saavn widget start-->
     <script type='text/javascript'>
                            var googletag = googletag || {};
                            googletag.cmd = googletag.cmd || [];
                            (function() {
                            var gads = document.createElement('script');
                            gads.async = true;
                            gads.type = 'text/javascript';
                            var useSSL = 'https:' == document.location.protocol;
                            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                            var node = document.getElementsByTagName('script')[0];
                            node.parentNode.insertBefore(gads, node);
                            })();
                          </script>
                        
                        

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP', 'NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP', 'NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<!-- /1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP -->
<div id='NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP'>
  <script>
    googletag.cmd.push(function() { googletag.display('NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP'); });
  </script>
</div>


<!-- /1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP -->
<div id='NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP'>
  <script>
    googletag.cmd.push(function() { googletag.display('NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP'); });
  </script>
</div>     <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
     <!-- bisleri tracker start-->
    	<!-- bisleri tracker end-->
	     <!-- jio saavn widget end-->
                                    <!-- Cube innovation Code-->
<!-- Cube innovation Code-->


<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>

<!-- fotter start -->
<div class="clearfix"></div>
<footer>
<div class="container clearfix ftbox">
<h3 class="ftrlvlt-hd">Live TV</h3>
<div class="ftrchnl-in-wrap">
<div class="clearfix ftrchnl" data-glide-el="track"> 
<div class="ftrchnl-in dflex">
<div><a href="https://hindi.news18.com/livetv/"  ><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 हिन्दी" title="News18 हिन्दी"/></a></div>
<div><a href="https://www.news18.com/livetv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
<div><a href="https://gujarati.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 ગુજરાતી" title="News18 ગુજરાતી"/></a></div>
<div><a href="http://bengali.news18.com/live-tv/news18-bangla/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 বাংলা" title="News18 বাংলা"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
<div><a href="https://punjab.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
<div><a href="https://kannada.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 ಕನ್ನಡ" title="News18 ಕನ್ನಡ"/></a></div>
<div><a href="http://www.news18kerala.com/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerela" title="News18 Kerela"/></a></div>
<div><a href="http://www.news18odia.com/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
<div><a href="https://tamil.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 தமிழ்" title="News18 தமிழ்"/></a></div>
<div><a href="http://urdu.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 اردو" title="News18 اردو"/></a></div>
<div><a href="https://assam.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>
<div><a href="http://lokmat.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="News18 लोकमत/Lokmat" title="News18 लोकमत/Lokmat"/></a></div>
</div>
<div data-glide-el="controls"><button class="ftrchnl-ar chnlarl ftr-prev"  data-glide-dir="<"></button><button class="ftrchnl-ar chnlarr ftr-next"  data-glide-dir=">"></button></div>
</div>
</div>
</div>

<div class="fmid">
<div class="container dflex justify-space-betwwen">
<div class="topic"> <h2>सेक्शन</h2> <ul class="dflex flex-wrap"> <li><a href="/news/politics/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Politics');">पॉलिटिक्स</a></li> <li><a href="/news/nation/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Nation');">देश</a></li> <li><a href="/states/" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'footer_category_D', 'Click','States');">राज्य</a></li> <li><a href="/news/lifestyle/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Lifestyle');">लाइफस्टाइल</a></li> <li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li> <li><a href="/news/entertainment/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Entertainment');">मनोरंजन</a></li> <li><a href="/news/city-khabrain/" onClick="ga('send', 'event', 'footer_category_D', 'Click','city-khabrain');">सिटी</a></li> <li><a href="/news/world/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Duniya');">दुनिया</a></li> <li><a href="/photogallery/"  onClick="ga('send', 'event', 'footer_category_D', 'Click','Photogallery');">फोटो</a></li> <li><a href="/videos/"  onClick="ga('send', 'event', 'footer_category_D', 'Click','Videos');">वीडियो</a></li> </ul> </div>
<div class="fletest-news"><h2>ताजा खबरें</h2><ul><li><a href="/news/entertainment/bollywood-1st-day-box-office-collection-day-of-film-love-aaj-kal-2-2865904.html">कार्तिक-सारा की 'लव आज कल 2' को मिला बंपर प्यार, पहले दिन कमाए इतने करोड़</a></li><li><a href="/news/delhi-ncr/bjp-president-jp-nadda-summons-union-minister-giriraj-singh-over-his-recent-controversial-remarks-nodtg-2865865.html">BJP अध्यक्ष जेपी नड्डा ने गिरिराज सिंह को किया तलब, विवादित बयान का है मामला</a></li><li><a href="/news/jharkhand/dhanbad-remove-encroachment-campaign-of-dhanbad-railway-division-seven-hundred-houses-and-shops-broken-hydsk-2865907.html">धनबाद रेल मंडल का अतिक्रमण हटाओ अभियान, पखवाड़े में 700 दुकान व मकान तोड़ दिए</a></li><li><a href="/news/chhattisgarh/raipur-train-mega-block-rail-passengers-will-have-trouble-till-27-february-as-14-trains-are-canceled-cgpg-2865736.html">27 फरवरी तक रेल यात्रा करने वालों को होगी परेशानी, रद्द है 14 ट्रेन</a></li><li><a href="/news/nation/2-children-dead-and-2-in-hospital-after-sorcery-attempt-in-west-bengal-2865952.html">पश्चिम बंगाल में जादू-टोने के चलते दो बच्चों की मौत, दो पहुंचे अस्पताल</a></li></ul></div>

<div class="topic fornwftr"> <ul class="dflex flex-wrap"> <li><a href="/about-us/">हमारे बारे में</a></li> <li><a href="/disclaimer/">डिस्क्लेमर</a></li>

<li><a href="/contact-us/">संपर्क करें</a></li> <li><a href="/feedback/">फीडबैक</a></li> <li> <a href="/khabar-rss/">Sitemap</a></li> <li> <a href="/complaint-redressal.html">Complaint Redressal</a></li> <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li> <li><a href="/privacy_policy.html">Privacy Policy</a></li> <li> <a href="/cookie-policy.html">Cookie Policy</a></li> </ul> </div>
</div>

<div class="from-network clearfix"> <div class="container dflex"> <h3>Network 18 Sites</h3> <ul class="btmsitelist"> <li><a href="/" >News18 India </a></li> <li><a href="http://www.news18.com/cricketnext/">CricketNext </a></li> <li><a href="/states/">News18 States </a></li> <li><a href="http://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li> <li><a href="http://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li> <li><a href="http://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li> <li><a href="http://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li> <li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li> <li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li> <li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li> <li><a href="http://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li> <li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li> <li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li> <li><a href="http://www.in.com/" target="_blank" rel="nofollow">In.com </a></li> <li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li> <li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li> <li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li> <li><a href="https://www.topperlearning.com/become-partner" target="_blank" rel="nofollow">Education Franchisee Opportunity</a></li> </ul> </div> </div>

<div class="fbottom-txt"><div class="container"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div></div>
</div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd  2019. All rights reserved. NETWORK 18 SITES</div>
<!-- footer end -->

<script>
      function elementInViewport(el) {
            var top = el.offsetTop;
            var left = el.offsetLeft;
            var width = el.offsetWidth;
            var height = el.offsetHeight;
            while (el.offsetParent) {
                el = el.offsetParent;
                top += el.offsetTop;
                left += el.offsetLeft;
            }
            return (
                top >= window.pageYOffset &&
                left >= window.pageXOffset &&
                (top + height) <= (window.pageYOffset + window.innerHeight) &&
                (left + width) <= (window.pageXOffset + window.innerWidth)
            );
        }
            document.addEventListener("DOMContentLoaded", function () {
                _lazyImage();
            });
            function _lazyImage() {
                var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
				 if ('loading' in HTMLImageElement.prototype) {
			//		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
					lazyImages.forEach(function (lazyImage) {
						lazyImage.src = lazyImage.dataset.src;
						lazyImage.classList.remove("lazy");
					});
				 }
                 else if ("IntersectionObserver" in window) {
                    let lazyImageObserver = new IntersectionObserver(function (entries, observer) {
                        entries.forEach(function (entry) {
                            if (entry.isIntersecting) {
                                let lazyImage = entry.target; lazyImage.src = lazyImage.dataset.src; lazyImage.classList.remove("lazy");
                                lazyImageObserver.unobserve(lazyImage);
                            }
                        });
                    });
                    lazyImages.forEach(function (lazyImage) { lazyImageObserver.observe(lazyImage); });
                } else {
                    window.addEventListener('scroll'), function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (elementInViewport(lazyImage)) {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.classList.remove("lazy");
                            }
                        })
                    }
                }
            }
</script>
<div id="div-gpt-ad-1508235228331-0"></div>
<script>
if(adsId300x600_1){ getAdsScripts('rightad300x600', adsId300x600_1); } if(adsId300x600){ getAdsScripts('rightad300x600', adsId300x600); } if(adsId300x600_2){ getAdsScripts('rightad300x600_2', adsId300x600_2); } if(adsId1242x600){ getAdsScripts('expando', adsId1242x600); } if(adsId728x90_Footer){ getAdsScripts('ads728x90_Footer', adsId728x90_Footer); } if(adsId728x90){ getAdsScripts('headerAds728x90', adsId728x90); } if(adsId728x90_1){ getAdsScripts('headerAds728x90_1', adsId728x90_1); } /*Add by Diganta*/ if(adsId728x90_2){ getAdsScripts('middleAds728x90_2', adsId728x90_2); } if(adsId728x90_3){ getAdsScripts('middleAds728x90_3', adsId728x90_3); } /*End - Added by Diganta*/ if(adsId300x250_1){ getAdsScripts('rightads300x250_1', adsId300x250_1); } if(adsId300x250){ getAdsScripts('rightads300x250', adsId300x250); } if(adsId300x250_2){ getAdsScripts('rightads300x250_2', adsId300x250_2); } if(wapAdsid320x50_1){ getAdsScripts('mobilTop300x50', wapAdsid320x50_1); }  if(wapAdsidSticky320x50){ getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50); } if(wapAdsId300x250){ getAdsScripts('mobil300x250', wapAdsId300x250); } if(wapAdsId300x250_2){ getAdsScripts('mobil300x250_2', wapAdsId300x250_2); } if(adsId1000x50){ getAdsScripts('topad1000x50', adsId1000x50); } if(wapAds320x285){ if (navigator.userAgent.match(/Android|iPhone/i) && window.innerWidth <= 450 && window.innerHeight <= 640){ var scriptGn = "<s"+"cript type='text/javas"+"cript'>googletag.cmd.push(function() { googletag.display('"+wapAds320x285+"'); });</s"+"cript>"; var adsDivSGn = "<div id='"+wapAds320x285+"'>"+scriptGn+"</div>"; $("#hot-topic > li:nth-child(2)").after("<li class='mobile_ad'>"+adsDivSGn+"</li>"); } } if(adsId231x238_NativeAD){ getAdsScripts('webad231x238_NativeAD', adsId231x238_NativeAD); } if(adsId300x50){ getAdsScripts('webad300x50', adsId300x50); } if(adsId122x32sponsor){ getAdsScripts('webad122x32sponsor', adsId122x32sponsor); } if(adsId1x1OOP){ getAdsScripts('webad1x1OOP', adsId1x1OOP); } if(adsId90x30){ getAdsScripts('sponsor_90x30', adsId90x30); } if(wapAdsINTERSTITIAL){ getAdsScripts('wapInterstitial', wapAdsINTERSTITIAL); } if(wapAdsId320x100){ getAdsScripts('mobilTop320x100', wapAdsId320x100); }

if (adsId_native_216x255) { getAdsScripts('native_ad_hp_216x255', adsId_native_216x255); } if(adsId2x2){ getAdsScripts('PGad2x2', adsId2x2);}

function pageview_candidate_comescore(){
	$.ajax({
		url:'/pv_candidate.php',
		type:'GET',
		cache:false,
		success:function(pv_candidate){
            console.log("candidate_comescore fired");
		},
		error:function(){
			console.log('Something went wrong..');
		}
	});
}


</script>


<!-- Google Code for Remarketing Tag -->
<script>
/* <![CDATA[ */
var google_conversion_id = 848989982;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0"/></div></noscript>
<!-- Google Code for Remarketing Tag end -->

<script>
function serchclick() { var seacrhbox = document.getElementById("search-box"); if (seacrhbox.style.display === "block") { seacrhbox.style.display = "none";	} else { seacrhbox.style.display = "block";	}}

document.addEventListener("DOMContentLoaded", function() {
	document.getElementById("search-click").addEventListener("click", serchclick);
	/* footer brand slider start */
	new Glide(document.querySelector('.ftrchnl-in-wrap'), { type: 'carousel', perView: 8, }).mount();
});
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

<!-- xarg start code, updated on 12 March -->
<script type="text/javascript">
(function(){var e=this;var t=this.document;function n(e,n,o,i){var a=new Date;a.setTime((new Date).getTime()+(o||1)*24*60*60*1e3);t.cookie=e+"="+encodeURIComponent(n)+";expires="+a.toGMTString()+";path="+(i||"/")}function o(e){var n="; "+t.cookie;var o=n.split("; "+e+"=");if(o.length==2){return o.pop().split(";").shift()}}try{e["GoogleAnalyticsObject"]="ga";e["ga"]=e["ga"]||function(){(e["ga"].q=e["ga"].q||[]).push(arguments)};var i=o("ocp_news");ga("set","dimension2",!(!i||i==="0"))}catch(e){}function a(t,o){var i=r();if(t){n("ocp_news",i)}else{n("ocp_news","0")}o=o||"adblocker";var a=e.ga||e[e.GoogleAnalyticsObject];if(!a||!a.getByName||a.getByName===null){n("ocp_news_gid",r())}else{n("ocp_news_gid","0");var c=a.getAll()[0];try{c.send("event",{dimension2:t,eventCategory:o,eventAction:o,eventLabel:o,eventValue:t,nonInteraction:1})}catch(e){n("ocp_news_gid",r())}}}function r(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(e){var t=Math.random()*16|0,n=e=="x"?t:t&3|8;return n.toString(16)})}var c=false;function l(n){if(c){return}c=true;var o=t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='Hindi_News18/' i],[id^='Hindi_News18_Wap' i]");if(o.length){for(var i=0;i<o.length;++i){var r=o[i];var l=e.getComputedStyle(r,null);if(l.getPropertyValue("display")==="none"){continue}var s=r.querySelector("div");if(!s){var g=r.querySelector("iframe");if(g){var u=g.contentDocument||g.contentWindow.document;var d=u.bodyC.querySelector("div,ins");if(u.body.clientHeight>=10&&d&&d.clientHeight>=10){break}else{continue}}}if(s){var x=e.getComputedStyle(s,null).getPropertyValue("height");x=+x.replace(/[^\d\.]/g,"");if(x>=10){break}}}if(i===o.length){a(1);(new Image).src="http://www.aapsis.com/pc.gif?idsite=22&rec=1";console.log("adblock")}else{a(0);console.log("non-adblock")}}else{a(0);console.log("non-adblock")}}function s(){setTimeout(l,1e4)}e.addEventListener("load",s);if(t.readyState==="interactive"||t.readyState==="complete"){s()}})();
</script>
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>

<!-- iZooto Notification Code End here ----->

<script async defer src="https://chat.amplify.ai/plugin/chat_plugin.js?pluginId=5b4782616c1b0039e02b28b3"></script>
<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
</body>

</html>
