
<!doctype html><html><head><meta charset="utf-8"><title>Rape In India वाले बयान पर राहुल गांधी बोले- माफी मांगने का कोई सवाल ही नहीं | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी</title><meta  name="description" content="News18 हिंदी: कांग्रेस नेता राहुल गांधी ने कहा कि बीजेपी, नरेंद्र मोदी और अमित शाह पूर्वोत्तर से लोगों का ध्यान हटाने के लिए मेरे ऊपर ऐसे आरोप लगा रहे हैं. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /><meta name="keywords" content="राहुल गांधी,कांग्रेस,रेप इन इंडिया,मेक इन इंडिया,नरेंद्र मोदी, बीजेपी,कांग्रेस,rahul gandhi,congress,rape in india,make in india,narendra modi, bjp,congress"><meta name="news_keywords" content="राहुल गांधी,कांग्रेस,रेप इन इंडिया,मेक इन इंडिया,नरेंद्र मोदी, बीजेपी,कांग्रेस,rahul gandhi,congress,rape in india,make in india,narendra modi, bjp,congress">


<meta property="og:title" content="'Rape In India' वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप" /><meta property="og:description" content="News18 हिंदी: कांग्रेस नेता राहुल गांधी ने कहा कि बीजेपी, नरेंद्र मोदी और अमित शाह पूर्वोत्तर से लोगों का ध्यान हटाने के लिए मेरे ऊपर ऐसे आरोप लगा रहे हैं. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /><meta property="og:url" content="https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html"/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2019/12/rahul-gandhi-1-1.jpg"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2019/12/rahul-gandhi-1-1.jpg"><meta property="og:type" content="website"/><meta property="og:name" content="News18India.com"/><meta property="og:site_name" content="News18 India"/><meta name="twitter:site" value="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html"><meta name="twitter:title" content="Rape In India वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta name="twitter:description" content="News18 हिंदी: कांग्रेस नेता राहुल गांधी ने कहा कि बीजेपी, नरेंद्र मोदी और अमित शाह पूर्वोत्तर से लोगों का ध्यान हटाने के लिए मेरे ऊपर ऐसे आरोप लगा रहे हैं. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta name="viewport" content="width=1024"/><meta property="article:published_time" content="2019-12-13T13:28:20+05:30" /><meta property="article:modified_time" content="2019-12-13T13:28:20+05:30" /><meta property="og:updated_time" content="2019-12-13T13:28:20+05:30" /><meta itemprop="name" content="Rape In India वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta itemprop="description" content="News18 हिंदी: कांग्रेस नेता राहुल गांधी ने कहा कि बीजेपी, नरेंद्र मोदी और अमित शाह पूर्वोत्तर से लोगों का ध्यान हटाने के लिए मेरे ऊपर ऐसे आरोप लगा रहे हैं. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2019/12/rahul-gandhi-1-1.jpg"><meta itemprop="publisher" content="Hindi News18" /><meta itemprop="url" content="https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html" /><meta itemprop="editor" content="News18 India" /><meta itemprop="headline" content="Rape In India वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /><meta itemprop="inLanguage" content="Hindi" /><meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /><meta itemprop="news_keywords" content="राहुल गांधी,कांग्रेस,रेप इन इंडिया,मेक इन इंडिया,नरेंद्र मोदी, बीजेपी,कांग्रेस,rahul gandhi,congress,rape in india,make in india,narendra modi, bjp,congress" />
	<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />


<link rel="amphtml" href="https://hindi.news18.com/amp/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html"><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="alternate" title="ताज़ा ख़बर" href="/feeds/latest-news.xml" type="application/rss+xml"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script async src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.autocomplete.js" type="text/jscript"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />
<link href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/header-footer-revamp-min.css?v=1" rel="stylesheet" />
<link rel="stylesheet" href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/inside-min.css" />
<script> var hitC = true; var originalUrl = '';var hash = '';var thirdPartyJS = '1'; var isOutbrainOff = 'no';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() {
	window._w18hn = "NEWS18";
	window._w18_config={"microsite":"own","sections":"nation","tags":"BJP, congress, rahul gandhi, Smriti Irani","language":"Hindi"};
	var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
	w18.src = 'https://s.in.com/common/script_catch.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<!-- arjun code end -->
<!-- article page header -->
<script>
jQuery(document).ready(function(){
winW = jQuery(window).width();
	  jQuery(".sroll-hide").hide();
		$('.li_inter_click').click(function(){
			$('.expender-cont').slideDown('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'playVideo' + '","args":""}', '*');
		});
		$('.close-li-inter').click(function(){
			$('.expender-cont').slideUp('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
		});  

});
function hitGaview(){
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	ga('create', 'UA-156703-3', 'auto');
				var dimensionValue = "News18Hindi | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
				
        
        		             var _w18_uni_id = _w18gcon('_w18g');

       ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"nation","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"nation"}],"autono":"2687656"}}');
      ga('send', 'pageview', {
        'dimension1': 'News18hindi Staff'
        });
        }


hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type='text/javascript'>
	function _w18setuserbehaviour(){
		//_w18userinfo
		var i, x, y, cl = document.cookie.split(';');
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			   x = cl[i].substr(0, cl[i].indexOf('='));
			   y = cl[i].substr(cl[i].indexOf('=') + 1);
			   x = x.replace(/^\s+|\s+$/g, '');
			   if (x == '_w18userinfo') {
					   _w18userinfo_out._w18userinfo = unescape(y);
					   c = c + 1
			   }
				if (c == 1) {break;}
		}
		if(c==1){
			   var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			   for (var item in contact) {
					   googletag.pubads().setTargeting(item,contact[item]);
					   console.log(item);
					   console.log(contact[item]);
			   }
		}
	}
</script>
<!-- BEGIN CRITEO LOADER
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/slick.min.js"></script> 
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@id": "https://hindi.news18.com/nation/","name": "Nation" }}]} </script><!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">

<script  src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js"></script>

<script src="https://api.dmcdn.net/all.js" ></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/dm-comscore.min.js" ></script>
<script  src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.inview.min.js" ></script>
<script> isOutbrainOff = 'yes';</script>


<script>
    var related_Ids =["2687710","2687740","2687338","2687701"];
    var ua = 'web';
    var isMobile = {
        Android: function () {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function () {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function () {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function () {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function () {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function () {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };
</script><script>

    var alsoReadSlide = function (postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        console.log(count);
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({marginLeft: '-' + count * li_width + 'px'}, 500);

    };


jQuery.fn.exists = function(){ return this.length > 0; }


/*START IO Config Fn*/
function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate){
	return false;
	console.log('iotag-'+actualPageUrlIO);
	//Remove Query Parameter
	var _actualURL 	= actualPageUrlIO;
	var _index 		= 0;
	var _newURL 	= _actualURL;
	_index 			= _actualURL.indexOf('?');
	if(_index != -1){
		_newURL 	= _actualURL.substring(0, _index);
	}
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_url: _actualURL,
		page_url_canonical: _newURL,
		page_title: title,
		page_type: "article",
		page_language: "hi",
		article_authors: [authName],
		article_categories: [section],
		article_type: "longread",
		article_word_count: totalwords,
		article_publication_date: creationdate
	});
}
/*END IO Config Fn*/

/* START: IO Tagging for first article */
$(document).ready(function(){
	var actualPageUrlIO = window.location.href;
	console.log("actualPageUrlIO".actualPageUrlIO);
	$("#article_body").attr("data-io-article-url", actualPageUrlIO);


	//var actualPageUrlIO = "https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html";
	var title 			= "'Rape In India' वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप";
	var authName 		= "News18";
	var section 		= "देश";
	var totalwords 		= "559";
	var creationdate 	= "Fri, 13 Dec 2019 13:28:20 +0530";

	getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate);
});
/* END: IO Tagging for first article */

</script>

  <script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi.js?v=1.1"></script>


    <script type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html"},
        "articleBody":"नई दिल्ली. कांग्रेस (Congress) नेता राहुल गांधी (Rahul Gandhi) ने Rape In India वाले बयान पर माफी मांगने से इनकार कर दिया है. राहुल ने कहा कि बीजेपी यह मुद्दा पूर्वोत्तर में चल रहे विरोध प्रदर्शन को दबाने के लिए उठा रही है. बीजेपी शासित राज्यों में रेप की घटनाएं लगातार बढ़ रही हैं और उन्नाव में तो उनके विधायक ही इस मामले में आरोपी हैं. बता दें कि उन्‍नाव रेप केस में बीजेपी विधायक कुलदीप सिंह सेंगर भी आरोपी हैं. हालांकि, मामला तूल पकड़ने के बाद बीजेपी ने उन्‍हें पार्टी से निकाल दिया है.

राहुल ने प्रधानमंत्री नरेंद्र मोदी पर सीधा हमला करते हुए कहा कि मेरे पास एक क्लिप है, जिसमें वह दिल्ली को रेप कैपिटल कह रहे हैं. मैं इसे ट्वीट करूंगा ताकि और भी लोग इसे देख सकें. पूर्वोत्तर से ध्यान हटाने के लिए इसे बीजेपी ने मुद्दा बना दिया.

राहुल ने कहा, आज का मुख्य मुद्दा बीजेपी, नरेंद्र मोदी और अमित शाह के पूर्वोत्तर को जलाने का है. अब उस मुद्दे से लोगों का ध्यान हटाने के लिए नरेंद्र मोदी और बीजेपी मेरे ऊपर आरोप लगा रहे हैं. उन्नाव मामले का जिक्र करते हुए राहुल ने कहा, उन्नाव में बीजेपी के एमएलए ने महिला का रेप किया. लड़की की गाड़ी का एक्सीडेंट करवाया गया. नरेंद्र मोदी ने एक शब्द नहीं कहा. कोई कार्रवाई नहीं हुई. देखिये हुआ क्या है. राहुल ने आरोप लगाया कि अलग-अलग राज्यों में हो रही हिंसा पर बीजेपी जवाब नहीं दे रही है.

#BREAKING
विवादास्पद बयान पर राहुल गांधी की सफाई, माफी मांगने से किया इनकार pic.twitter.com/nUBCL2LrE7
— News18Hindi (@HindiNews18) December 13, 2019


भाजपा सदस्यों ने की कार्रवाई की मांग
इससे पहले कांग्रेस के पूर्व अध्यक्ष राहुल गांधी की रेप पर टिप्पणी को लेकर शुक्रवार को लोकसभा में भाजपा सदस्यों ने उनसे माफी की मांग करते हुए नारेबाजी की. इस मुद्दे पर सदन की कार्यवाही दो बार स्थगित करनी पड़ी. एक बार के स्थगन के बाद दोपहर 12 बजे कार्यवाही फिर शुरू होने पर रक्षा मंत्री राजनाथ सिंह ने कहा कि कांग्रेस के पूर्व अध्यक्ष को माफी मांगनी चाहिए. ऐसे बयान देने वाले को इस सदन का सदस्य रहने का कोई नैतिक अधिकार नहीं है. उन्होंने कहा कि राहुल गांधी के बयान से यह सदन और पूरा देश आहत हुआ है. इस दौरान सदन में राहुल गांधी मौजूद थे.

स्मृति ईरानी ने उठाया था मुद्दा
सदन में नारेबाजी के बीच लोकसभा अध्यक्ष ओम बिरला ने कार्यवाही दोपहर 12.15 बजे के तक के लिए स्थगित कर दी. इससे पहले शीतकालीन सत्र के आखिरी दिन प्रश्नकाल शुरू होने के साथ ही भाजपा की कई महिला सदस्य अपने स्थान पर खड़ी हो गईं और राहुल गांधी से माफी की मांग करने लगीं. केंद्रीय महिला व बाल विकास मंत्री स्मृति ईरानी ने कहा कि पहली बार किसी नेता ने इस तरह का बयान दिया है. यह भारत की महिलाओं और देश का अपमान है. राहुल गांधी को माफी मांगनी चाहिए.

संसदीय कार्यमंत्री प्रह्लाद जोशी सहित भाजपा के कई अन्य मंत्रियों और सदस्यों ने भी राहुल गांधी से माफी की मांग की. इस दौरान कांग्रेस सदस्य भी नारेबाजी कर रहे थे और पार्टी के नेता अधीर रंजन चौधरी यह शिकायत करते नजर आए कि उन्हें बोलने नहीं दिया जा रहा है. एजेंसी इनपुट के साथ

यह भी पढ़ें:  राहुल गांधी ने रेप पर ऐसा क्या कहा कि लोकसभा में महिला सांसदों ने किया हंगामा","articleSection": "nation","headline": "Rape In India वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं","image": {"@type": "ImageObject","url": "https://images.hindi.news18.com/ibnkhabar/uploads/2019/12/rahul-gandhi-1-1.jpg","height": 522,"width": 696},    "datePublished": "2019-12-13T13:28:20+05:30", "dateModified": "2019-12-13T13:28:20+05:30","author": {"@type": "Person","name": "News18"}, "publisher": {"@type": "Organization","name": "News18 हिंदी","url" : "hindi.news18.com","logo": {"@type": "ImageObject","url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png","width": 154,"height": 40}},"description": "News18 हिंदी: कांग्रेस नेता राहुल गांधी ने कहा कि बीजेपी, नरेंद्र मोदी और अमित शाह पूर्वोत्तर से लोगों का ध्यान हटाने के लिए मेरे ऊपर ऐसे आरोप लगा रहे हैं. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी","keywords":["राहुल गांधी,कांग्रेस,रेप इन इंडिया,मेक इन इंडिया,नरेंद्र मोदी, बीजेपी,कांग्रेस,rahul gandhi,congress,rape in india,make in india,narendra modi, bjp,congress"]}
    </script>
    
<style> .disnon{display:none}.shareIconDiv{display:none}.topAdds{display:none}.sociaIconsHidden{display:none}.nxStory{display:none}a.readMore{display:none}@media(max-width:600px){.shre-icon{display:none}.grayBgs{display:none}.nxStory{display:block}.shareIconDiv{position:absolute;top:-15px;right:-13px;display:block}.shareIconDiv img{width:50%!important}.articleimg{position:relative}.hideCont{height:450px;overflow:hidden}.resRightSide{display:none!important}a.nxStory{background:#001536;text-align:center;color:#fff;font-size:14px;height:30px;line-height:30px;display:block;margin:10px 0 20px 0;width:100%;float:left;clear:both}a.readMore{width:170px;color:#fff;line-height:40px;margin:0 auto;height:40px;display:block;text-align:center;border-radius:5px;background:#117ab1;font-size:20px;margin-bottom:20px}.articleimg h5{position:relative;height:37px}.sociaIconsHidden{position:relative;display:block;z-index:999999}.sociaIconsHidden a{position:absolute;right:0}.sociaIconsHidden a img{width:50%!important}.sociaIconsHidden a.d1{top:-90px;right:-13px}.sociaIconsHidden a.d2{top:-40px;right:40px}.sociaIconsHidden a.d3{top:20px;right:40px}.sociaIconsHidden a.d4{top:70px;right:-13px}.shareRight{position:relative;z-index:9999999}.grayBgs{background:rgba(0,0,0,.8);display:none;width:100%;height:100%;position:fixed;top:0;z-index:99999}.tag ul li{border:none}.fadeout{position:absolute;margin-top:-100px;width:100%;height:100px;background:-webkit-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-moz-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-o-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-ms-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%)}.wrapper{display:none}.articleimg h5{bottom:6px;height:auto}.articleimg{margin-bottom:0}.section-blog-left-aricle h1{font-size:24px;line-height:32px}.election-table{margin:0;padding:0}.election-table table{width:100%;border-collapse:collapse}.election-table table tr th{background:#1f1f1f;color:#fff;text-align:left;font-size:16px;padding:8px 10px}.election-table table tr td{font-size:14px;color:#222;padding:8px 10px;border:1px solid #ccc}.ptop{position:static;}.rhs-fexed{position:relative;}}.bx-next,.bx-prev{position:absolute;top:6px;width:29px;height:36px;z-index:2;text-indent:-9999px}.bx-next{right:0;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat}.bx-prev{left:0;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat}.paginate-section-nav.active{background:#ddd}.ptop{position:fixed;bottom:0;z-index:99}.rhs-fexed{    position: static;float: right;width: 300px;}.storypara{color:#404040;padding-bottom:20px;margin:0;font-size:16px;line-height:28px}.storypara a{color:#e33128}.bg-color {background: #eee; min-height: 250px; width: 100%; margin: auto; display: block; padding: 10px;box-sizing: border-box;}@media screen and (max-width:375px){.bg-color{background:#eee;height:272px;width:100%}}@media screen and (max-width:360px){.bg-color{width:100%;background:#eee;height:258px}}@media screen and (max-width:320px){.bg-color{width:100%;height:242px}}  .bynow-text{padding-bottom: 15px;}.article-imgcontener .shrarebox {top: 53px;}.edtrpcs {width: 50px; height: 50px; overflow: hidden; border-radius: 100%;  float: left; position: relative; margin: -5px 10px 0 0;  background: rgba(0,0,0,.4); }.edtrpcs img {width: 100%;}
.ftrchnl-in{display:flex}
.ftrchnl-in div{flex-shrink:0;padding: 0 30px;/* border-right: 1px solid #3e3e3e;*/}
#article_body table{ max-height: 400px; overflow: auto;  display: block;}
#article_body table {width: 100%;    border-collapse: collapse;}
#article_body table tr th, #article_body table tr:first-of-type td { background: #666;  color: #fff;  font-weight: bold;}
#article_body table tr td { color: #555;}
#article_body table tr th, #article_body table tr td { padding: 10px;  vertical-align: top;  font-size: 14px;  border: 1px solid #eee;  text-align: left;}
.youTubeVideoPlayer{width:100%;height:450px}
.yout_cont{margin-bottom:20px;}
#see_video{font-size:16px;}
.yout_cont #youtube-smart-widget-container iframe{height:450px !important;}
</style><script type="text/javascript">
    $('.disnon').hide();

    $(document).ready(function () {
        $(document).on('click', '.shareIconDiv', function (e) {
            e.preventDefault()
            e.stopPropagation();
            var divid = $(this).data('pid');
            $('#sharediv_' + divid).toggle();
            $('.grayBgs').toggle();
        });
        $(document).on('click', function (e) {
            e.stopPropagation();
            if ($('.sociaIconsHidden').is(':visible')) {
                $('.sociaIconsHidden').hide();
                $('.grayBgs').hide();
            }
        });

        $(document).on('click', 'a.readMore', function (e) {
            e.preventDefault()
            var dvid = $(this).data('postid');
            $('.fullcontent_' + dvid).css('height', 'auto');
            $('.hideCont').show();
            $(this).hide();
            $('#fade_' + dvid).css('display', 'none');
            $('#wrapper_' + dvid).show();
            if(thirdPartyJS){ga('send', 'event', 'read_more', 'click', 'click_read_more', 1, {'nonInteraction': 1});}

        });
    });
    $(window).scroll(function () {
        var wintop = $(window).scrollTop();
        var winBottom = wintop + $(this).height();
        var rhs = $('.section-blog-right').height();
        var nowfooter = parseInt($(document).height() - $('footer').height());
        var gap = 200;
        if (winBottom >= rhs + gap) {
            //$('.section-blog-right').addClass('ptop');
        } else {
            //$('.section-blog-right').removeClass('ptop');
        }
        if (winBottom >= nowfooter) {
            //$('.section-blog-right').removeClass('ptop');
        }
    });
function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}
</script>

<script> window.is_hide_ads = true; </script><script>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</script>

<script type="text/javascript" src="https://go.automatad.com/geo/V2QN1G/afihbs.js" async></script>

 
<script>
    function getAdsDiv(adsDivId, content) {
    if(content.length >0 && !is_hide_ads){
        $('#'+adsDivId).html(content);
       }
    }
    
    function load_inhouse_ads(){
        	
        getAdsDiv('headerAds728x90', '<a href="https://hindi.news18.com/videos/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/728x90-inhousead.jpg" /></a>');
        	
        getAdsDiv('rightad300x600', '<a href="https://hindi.news18.com/videos/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x600-inhousead.jpg" /></a>');
                getAdsDiv('rightads300x250', '<a href="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x250-inhousead.jpg"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x250-inhousead.jpg" /></a>');
            }
	
    $(document).ready(function(){
            load_inhouse_ads();
    });
</script>

<link rel="canonical" href="https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html"/>
<!--<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jwplayer7_4_4.js"></script><link rel="stylesheet" href="/jw_player/jw_player.css?v=2"><script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jw_config.js"></script>-->
</head>
<body>
     <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
        
<!-- global top start -->
<script src="https://images.news18.com/static_news18/js/youtube/yt-player.min.js"></script>

<!-- assembly 2019 sponsors head -->



<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://urdu.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> </ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>
<!-- global top end -->

<!-- header start -->
<header>
<div class="container dflex justify-space-betwwen">
	<a href="/" class="logo dflex"><img src="https://images.hindi.news18.com/optimize/cUCv0KVFeUIK286Ts8aXBBvjn14=/0x0/images.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png" alt="News18 India - Hindi News" title="News18 India - Hindi News"/></a>

<div class="hd-banner"><div id="headerAds728x90"></div></div>
</div>
</header>
<!-- header end -->

<!-- top nav start -->
<div class="topnav">
<div class="container dflex justify-space-betwwen">
<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/what-is-assam-accord-people-are-doing-violent-protest-claiming-citizenship-amendment-bill-is-against-the-pact-dlva-2687710.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/WZGglQZIyUWRXLolwuwflwl7oCA=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/assam-tripura.jpg" alt="धर्म नहीं असल में ये है असम के हिंसक विरोध प्रदर्शन की वजह" title="धर्म नहीं असल में ये है असम के हिंसक विरोध प्रदर्शन की वजह"></figure>धर्म नहीं असल में ये है असम के हिंसक विरोध प्रदर्शन की वजह</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/giriraj-singh-says-if-the-blood-that-flows-in-the-veins-of-rahul-gandhi-is-indian-then-he-should-apologize-to-each-and-every-women-of-the-country-2687740.html">अगर राहुल की रगों में भारत का खून है तो वो हर महिला से मांफी मांगे: गिरिराज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/indian-railways-new-plan-private-operators-will-run-150-trains-2687338.html">जल्द प्राइवेट ऑपरेटर्स चलाएंगे 150 ट्रेनें, अगले महीने से लगेगी बोली</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/indo-us-2-plus-2-talks-opportunity-to-deepen-strong-partnership-between-two-largest-democracies-official-2687701.html">सबसे बड़े 2 लोकतंत्र के बीच साझेदारी गहरा करने का अवसर है 2+2 वार्ता: अधिकारी</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/jeevan-samvad/"  data-label="जीवन संवाद" data-cat="top_nav_category_D">जीवन संवाद</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-motivation-talk-by-dayashankar-mishra-about-the-forget-yourself-nodps-2686753.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/WK0yat1tNR6rHYoM26Hz4P9PZ4Y=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/Dear-Zindagi-1312.jpg" alt="#जीवनसंवाद: अपना पता भूलना !" title="#जीवनसंवाद: अपना पता भूलना !"></figure>#जीवनसंवाद: अपना पता भूलना !</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-motivation-talk-bydayashankar-mishra-about-the-failure-nodps-2683528.html">#जीवन संवाद: असफलता से अपमानित न होना!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-motivation-talk-by-dayashankar-mishra-about-the-soul-2680699.html">#जीवनसंवाद: आत्मा के उजाले!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-motivation-talk-bydayashankar-mishra-about-your-mind-off-2676928.html">#जीवन संवाद : तनाव का आंतों तक पहुंचना!</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/patna-lalu-yadav-tweeted-a-message-to-muslim-community-regarding-citizenship-amendment-bill-brvj-2687329.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/gzfrj-PDjRIq97cs9vGnZEFVA6U=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Lalu-inside.jpg" alt="CAB मसले पर लालू का इमोशनल ट्वीट- 'आप लोग मायूस मत होना अभी बीमार जिंदा है'" title="CAB मसले पर लालू का इमोशनल ट्वीट- 'आप लोग मायूस मत होना अभी बीमार जिंदा है'"></figure>CAB मसले पर लालू का इमोशनल ट्वीट- 'आप लोग मायूस मत होना अभी बीमार जिंदा है'</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/jabalpur-5th-class-girl-raped-in-school-in-jabalpur-mpsg-2687107.html">जबलपुरः सरकारी स्कूल के टॉयलेट में 5वीं की मासूम के साथ रेप</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/panchkula-honeypreet-accused-in-panchkula-violence-case-appeared-happier-than-before-hydns-2687341.html">राम रहीम से मिलने के बाद बदली-बदली दिखी हनीप्रीत, मुस्कुराते हुए पहुंची कोर्ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/aligarh-hindu-chatra-vahine-launched-helpline-numbers-for-womens-in-aligarh-uppkh-upns-2687362.html">महिलाओं की सुरक्षा करेगी हिंदू छात्र वाहिनी, जारी किया हेल्पलाइन नंबर</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-question-raised-on-vice-chancellor-in-lucknow-university-paper-leak-case-uppkp-upns-2687689.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/pb7pjlj7R9_1q9W54tR9CvhHmrU=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/Untitled-design-6-2.jpg" alt="LU पेपर लीक मामला, कुलपति एसके शुक्ला की भूमिका पर उठे सवाल!" title="LU पेपर लीक मामला, कुलपति एसके शुक्ला की भूमिका पर उठे सवाल!"></figure>LU पेपर लीक मामला, कुलपति एसके शुक्ला की भूमिका पर उठे सवाल!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/allahabad-allahabad-high-court-will-be-equipped-with-standard-first-line-medical-care-unit-upsd-upns-2687476.html">स्टैंडर्ड फर्स्ट लाइन मेडिकल केयर यूनिट से लैस होगा इलाहाबाद हाईकोर्ट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/aligarh-hindu-chatra-vahine-launched-helpline-numbers-for-womens-in-aligarh-uppkh-upns-2687362.html">महिलाओं की सुरक्षा करेगी हिंदू छात्र वाहिनी, जारी किया हेल्पलाइन नंबर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/fatehpur-four-years-old-minior-girl-rape-by-his-uncle-in-fatehpur-upksf-upns-2687191.html">फतेहपुर: कलयुगी चाचा ने 4 साल की मासूम को बनाया हवस का शिकार</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-rajasthan-university-controversy-over-gold-medal-before-convocation-who-is-entitled-rjsr-2687641.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/ciNltdZy7c8LNlvh17krz2CNHTE=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/Rajasthan-University-1-Final.jpg" alt="Rajasthan University: दीक्षांत समारोह से पहले गोल्ड मेडल पर रार, कौन है हकदार?" title="Rajasthan University: दीक्षांत समारोह से पहले गोल्ड मेडल पर रार, कौन है हकदार?"></figure>Rajasthan University: दीक्षांत समारोह से पहले गोल्ड मेडल पर रार, कौन है हकदार?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/rajasthan/jaipur-beautiful-actress-sonyaa-ayodhya-get-married-to-her-beau-harsh-samorre-in-jaipur-rjsc-2687302.html">एक्ट्रेस Sonyaa Ayodhya ने अपने बॉयफ्रेंड हर्ष संग जयपुर में रचाई शादी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/alwar-a-notorious-criminal-was-arrested-in-alwar-23-lakh-was-robbed-from-atm-in-madhya-pradesh-hydsm-2687377.html">अलवर में एक कुख्यात अपराधी पकड़ाया, मध्य प्रदेश में ATM से 23 लाख की थी लूट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/ajmer-ajmer-a-minor-child-was-sexually-abused-accused-sent-to-jail-for-10-years-rjsr-2687416.html">अजमेर: नाबालिग बच्चे का किया था यौन शोषण, कुकर्मी को 10 साल के लिए जेल भेजा</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/pune-a-15-year-old-girl-allegedly-sexually-assaulted-and-killed-by-her-step-father-in-bhosari-are-pune-nodrk-2687464.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/AqdqhvhU-hERqgC_2x9aOGgvXdg=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/rape-24.jpg" alt="पुणे: सौतेल पिता ने की यौन शोषण के बाद बेटी की हत्या, POCSO के तहत मामला दर्ज" title="पुणे: सौतेल पिता ने की यौन शोषण के बाद बेटी की हत्या, POCSO के तहत मामला दर्ज"></figure>पुणे: सौतेल पिता ने की यौन शोषण के बाद बेटी की हत्या, POCSO के तहत मामला दर्ज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/from-17-january-railway-will-start-their-new-second-private-train-second-tejas-express-rail-advertisement-ahmedabad-mumbai-route-2687404.html">इस नए रूट पर चलेगी देश की दूसरी प्राइवेट ट्रेन! जानिए टाइमटेबल के बारे में...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/stock-market-live-bse-nse-sensex-nifty-share-market-live-sensex-surges-300-points-metals-psb-gain-2687128.html">अमेरिका की वजह से सेंसेक्स 350 अंक चढ़ा, जानकारों ने कहा- 1000 अंक उछल सकता है</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/mumbai-police-arrested-a-man-in-accused-of-raping-daughter-in-maharashtra-nodta-2686954.html">महाराष्ट्र: बेटी से बलात्कार के आरोप में पिता गिरफ्तार</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/gaya-vietjet-will-give-chance-to-become-pilots-50-children-of-dalit-colony-in-gaya-brsan-brvj-2687332.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/F_900daWrdF0EZvD5T6y07KMFb0=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/2-18.jpg" alt="गया: दलित बस्ती के 50 बच्चों को वियतजेट देगा पायलट बनने का मौका" title="गया: दलित बस्ती के 50 बच्चों को वियतजेट देगा पायलट बनने का मौका"></figure>गया: दलित बस्ती के 50 बच्चों को वियतजेट देगा पायलट बनने का मौका</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/patna-lalu-yadav-tweeted-a-message-to-muslim-community-regarding-citizenship-amendment-bill-brvj-2687329.html">CAB मसले पर लालू का इमोशनल ट्वीट- 'आप लोग मायूस मत होना अभी बीमार जिंदा है'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/gopalganj-a-team-of-officers-has-come-from-rajasthan-to-study-liquor-ban-in-bihar-brsgm-brvj-2687335.html">राजस्थान में भी होगी शराबबंदी! अधिकारियों की टीम बिहार में कर रही सर्वे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/patna-prashant-kishore-said-that-now-16-non-bjp-cms-have-the-responsibility-to-save-the-soul-of-india-brvj-2687017.html">CAB पर बरसे PK, कहा- अब 16 गैर BJP CM पर 'भारत की आत्मा' बचाने की जिम्मेदारी</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/chhindwara-corn-festival-will-be-organised-second-time-in-the-chhindwara-know-the-details-2687539.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/R6gt5E6eNdJ2XEVX5YAhIvGuNXw=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/corn-Festival.jpg" alt="'कॉर्न सिटी' में होगा 'कॉर्न फेस्टिवल', मुख्यमंत्री कमलनाथ भी होंगे शामिल" title="'कॉर्न सिटी' में होगा 'कॉर्न फेस्टिवल', मुख्यमंत्री कमलनाथ भी होंगे शामिल"></figure>'कॉर्न सिटी' में होगा 'कॉर्न फेस्टिवल', मुख्यमंत्री कमलनाथ भी होंगे शामिल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/panna-husband-killed-wife-lover-along-with-his-girlfriend-and-wife-all-three-were-arrested-hydns-2686834.html">पति ने अपनी प्रेमिका व बीवी के साथ मिलकर की थी पत्नी के प्रेमी की हत्या...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/madhya-pradesh-ats-arrested-accused-aziz-akram-who-was-absconding-mpmr-nodark-2686627.html">मध्‍य प्रदेश ATS ने फरार चल रहे आरोपी को दबोचा, महाराष्‍ट्र पुलिस को थी तलाश</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-heavy-rains-in-madhya-pradesh-mppm-nodark-2686522.html">मध्‍य प्रदेश: मौसम ने ली करवट, तेज हवा के साथ कई जिलों में ओले गिरे</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/pauri-garhwal-new-born-arent-getting-admitted-in-garhwal-biggest-hospital-for-5-months-other-departments-too-suffer-with-doctors-shortage-urkd-2687419.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/1nMTsayv0CVe-p8FiSB0za4OqWQ=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/srinagar-base-hospital.jpg" alt="डॉक्टरों की कमी से श्रीनगर बेस अस्पताल में 5 महीने से नवजातों की भर्ती नहीं" title="डॉक्टरों की कमी से श्रीनगर बेस अस्पताल में 5 महीने से नवजातों की भर्ती नहीं"></figure>डॉक्टरों की कमी से श्रीनगर बेस अस्पताल में 5 महीने से नवजातों की भर्ती नहीं</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/uttarakhand/pauri-garhwal-kotdwar-government-is-on-strike-for-10-days-mayor-and-congress-independent-councilors-on-strike-ukrd-2687206.html">दस दिन से ठप है ‘कोटद्वार की सरकार’... मेयर के साथ 26 पार्षद हड़ताल पर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/uttarakhand/dehradun-snowfall-and-rain-continue-in-uttarakhand-mountains-farmers-will-get-benefit-hydns-2687179.html">PHOTOS: उत्तराखंड के पहाड़ों पर बर्फबारी और बारिश जारी, किसानों को होगा फायदा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-more-than-8-percent-of-uttarakhand-women-live-alone-policy-isnt-there-to-ensure-security-ukrd-2685913.html">अकेली रह रही हैं उत्तराखंड की आठ फ़ीसदी से ज़्यादा महिलाएं, महिला नीति तक नहीं</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/gurgaon-15-people-including-9-women-injured-in-collision-between-bus-and-bolero-in-sohna-hydns-2687500.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/wyA5U31C_7Ya2_lLxiyZYcnAi9o=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/accident-7.jpg" alt="सोहना में बस व बोलेरो की जबरदस्त टक्कर में 9 महिलाएं समेत 15 लोग घायल" title="सोहना में बस व बोलेरो की जबरदस्त टक्कर में 9 महिलाएं समेत 15 लोग घायल"></figure>सोहना में बस व बोलेरो की जबरदस्त टक्कर में 9 महिलाएं समेत 15 लोग घायल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/palwal-health-department-in-palwal-issued-advisory-about-swine-flu-protect-children-elderly-from-cold-hydsk-2687497.html">स्वास्थ्य विभाग ने स्वाइन फ्लू पर एडवाइजरी जारी की, बच्चों को ठंड से बचाएं</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-friends-from-india-and-pakistan-are-visiting-kartarpur-sahib-hrrm-2687659.html">सोशल मीडिया के जरिये बने भारत पाकिस्तान के दोस्त मिल रहे करतारपुर साहिब जाकर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/panchkula-honeypreet-accused-in-panchkula-violence-case-appeared-happier-than-before-hydns-2687341.html">राम रहीम से मिलने के बाद बदली-बदली दिखी हनीप्रीत, मुस्कुराते हुए पहुंची कोर्ट</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/ranchi-minister-saryu-rai-goes-to-raj-bhavan-and-submits-his-resignation-to-governor-jhnj-2687629.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/i8KbGU8L5uiIOZ79I4l5GuJRB2w=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/saryu-ray.jpg" alt="मंत्री सरयू राय ने राजभवन जाकर राज्यपाल को सौंपा इस्तीफा" title="मंत्री सरयू राय ने राजभवन जाकर राज्यपाल को सौंपा इस्तीफा"></figure>मंत्री सरयू राय ने राजभवन जाकर राज्यपाल को सौंपा इस्तीफा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/saraikela-kharsawan-naxalite-son-announced-vote-boycott-parents-voted-in-saraikela-jhnj-2687374.html">नक्सली बेटे ने किया था वोट बहिष्कार का ऐलान, माता-पिता ने किया मतदान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-law-student-gang-rape-case-national-commission-for-women-seeks-action-taken-report-from-jharkhand-dgp-jhnj-2687194.html">लॉ छात्रा गैंगरेप: राष्ट्रीय महिला आयोग ने DGP से मांगी एक्शन टेकन रिपोर्ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/chatra-3-missing-kids-found-in-jungle-two-died-during-treatment-in-chatra-jhnj-2687044.html">झारखंडः लापता हुए थे तीन मासूम, लहूलुहान हालत में मिले, दो की मौत</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/raipur-wife-used-to-talk-more-on-phone-so-husband-hit-the-cylinder-on-the-head-and-killed-her-and-after-murder-surrender-in-police-station-crime-cgpg-2687209.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/nKQl-5cSH0em7bb7IH1tMsBtwGM=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/murder-10.jpg" alt="फोन पर ज्यादा बात करती थी बीवी, पति ने सिर पर सिलेंडर मारकर कर दी हत्या" title="फोन पर ज्यादा बात करती थी बीवी, पति ने सिर पर सिलेंडर मारकर कर दी हत्या"></figure>फोन पर ज्यादा बात करती थी बीवी, पति ने सिर पर सिलेंडर मारकर कर दी हत्या</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-bjp-congress-governments-u-turn-in-the-decision-to-buy-paddy-in-two-installments-bjp-protesting-the-order-cgpg-2687068.html">दो किश्त में धान खरीदी के फैसले से कांग्रेस सरकार का यू-टर्न, ये है वजह</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-cg-board-exam-dates-announced-one-day-gap-will-be-given-between-every-paper-hydns-2686921.html">CG बोर्ड परीक्षाओं की तारीखों का ऐलान, हर पेपर के बीच मिलेगा एक दिन का गैप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/korba-chhattisgarh-urban-body-election-this-congress-candidate-is-fighting-the-battle-for-councilor-in-korba-cgnt-2685229.html">निकाय चुनाव: कोरबा में पार्षद के लिए जंग लड़ रहा है जेल में बंद ये प्रत्याशी</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/kullu-two-foreign-national-arrested-by-kullu-police-in-drug-peddling-in-delhi-hpvk-2687746.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/XgvgqrQVV59P30bBhM20OU9Mpmw=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/Kullu-Police.-1.jpg" alt="कुल्लू पुलिस ने नशा तस्करी में संलिप्त दो और विदेशी दिल्ली से किए गिरफ्तार" title="कुल्लू पुलिस ने नशा तस्करी में संलिप्त दो और विदेशी दिल्ली से किए गिरफ्तार"></figure>कुल्लू पुलिस ने नशा तस्करी में संलिप्त दो और विदेशी दिल्ली से किए गिरफ्तार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/hamirpur-rape-and-blackmailing-case-in-hamirpur-accused-arrested-hpvk-2687713.html">हिमाचल: युवती से रेप-ब्लैकमेलिंग, VIDEO नेट में डालने की धमकी, आरोपी गिरफ्तार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/himachal-pradesh/shimla-heavy-snowfall-in-himachal-as-temperature-dips-in-minus-in-manali-hpvk-2687533.html">PHOTOS: हिमाचल में प्रचंड ठंड, मनाली सहित 5 इलाकों में पारा माइनस में लुढ़का</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/mandi-three-member-family-gets-37-thousand-water-bill-in-mandi-hpvk-2687314.html">मंडी: उहल के पानी ने दिखाया रंग, 3 सदस्यीय परिवार को आया 37 हजार रुपये बिल</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/britain-election-prime-minister-boris-johnson-won-an-overall-majority-for-his-conservative-party-2687032.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/qhRdcrGWmy5ZrulB90Y3mUgqxHM=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/boris.jpg" alt="Britain Election: जॉनसन ने हासिल की जीत, ब्रेग्जिट पर खत्म होगी अनिश्चितता" title="Britain Election: जॉनसन ने हासिल की जीत, ब्रेग्जिट पर खत्म होगी अनिश्चितता"></figure>Britain Election: जॉनसन ने हासिल की जीत, ब्रेग्जिट पर खत्म होगी अनिश्चितता</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/japan-pm-shinzo-abe-india-visit-postponed-as-assam-seethes-over-citizenship-act-2687125.html">असम: CAB को लेकर जारी विरोध के बीच जापान के PM शिंजो आबे का दौरा टला - रिपोर्ट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/united-states-of-america-requested-india-to-protect-the-rights-of-religious-minorities-2687212.html">CitizenShip Amendment Bill 2019: अमेरिका ने कहा - पूरे घटनाक्रम पर हमारी नजर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/fire-at-bangladesh-illegal-plastics-factory-kills-13-many-injured-2686900.html">बांग्लादेश: अवैध प्लास्टिक फैक्टरी में लगी आग, 13 लोगों की मौत सहित कई घायल</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-sanjay-leela-bhansali-and-bhushan-kumar-to-co-produce-film-on-balakot-strike-dv-2687584.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/jFRoIv8zqEdc5ObrhCJLvVlC4qU=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/bhansali.jpg" alt="PM मोदी के बाद अब बालाकोट एयर स्‍ट्राइक पर फिल्‍म बनाने जा रहे हैं भंसाली" title="PM मोदी के बाद अब बालाकोट एयर स्‍ट्राइक पर फिल्‍म बनाने जा रहे हैं भंसाली"></figure>PM मोदी के बाद अब बालाकोट एयर स्‍ट्राइक पर फिल्‍म बनाने जा रहे हैं भंसाली</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-salman-khan-arrives-for-his-make-up-artist-raju-bhai-son-wedding-watch-video-dv-2687173.html">Video: अपने मेकअप आर्टिस्‍ट के बेटे की शादी में यूं स्‍वैग से पहुंचे सलमान खान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-ranu-mondal-become-song-teri-meri-kahani-became-second-most-searched-song-on-google-search-top-10-list-utk-2687155.html">फिर छा गईं Ranu Mondal, गूगल पर सबसे ज्यादा सर्च हुआ ये गाना</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-akshay-kumar-gifted-wife-twinkle-khanna-onion-earrings-shared-photos-and-romantic-post-on-twitter-utk-2687224.html">अक्षय कुमार ने पत्नी को दिया प्याज़ का ये गहना, ट्विंकल हुईं इमोशनल</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-sanjay-leela-bhansali-and-bhushan-kumar-to-co-produce-film-on-balakot-strike-dv-2687584.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/jFRoIv8zqEdc5ObrhCJLvVlC4qU=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/bhansali.jpg" alt="PM मोदी के बाद अब बालाकोट एयर स्‍ट्राइक पर फिल्‍म बनाने जा रहे हैं भंसाली" title="PM मोदी के बाद अब बालाकोट एयर स्‍ट्राइक पर फिल्‍म बनाने जा रहे हैं भंसाली"></figure>PM मोदी के बाद अब बालाकोट एयर स्‍ट्राइक पर फिल्‍म बनाने जा रहे हैं भंसाली</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-akshay-kumar-gifted-wife-twinkle-khanna-onion-earrings-shared-photos-and-romantic-post-on-twitter-utk-2687224.html">अक्षय कुमार ने पत्नी को दिया प्याज़ का ये गहना, ट्विंकल हुईं इमोशनल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-salman-khan-arrives-for-his-make-up-artist-raju-bhai-son-wedding-watch-video-dv-2687173.html">Video: अपने मेकअप आर्टिस्‍ट के बेटे की शादी में यूं स्‍वैग से पहुंचे सलमान खान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-ranu-mondal-become-song-teri-meri-kahani-became-second-most-searched-song-on-google-search-top-10-list-utk-2687155.html">फिर छा गईं Ranu Mondal, गूगल पर सबसे ज्यादा सर्च हुआ ये गाना</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-akshay-kumar-gifted-wife-twinkle-khanna-onion-earrings-shared-photos-and-romantic-post-on-twitter-utk-2687224.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/fy3vmpQRDHYwzwTmCV7X6UCH-Qk=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/akshay-kumar-1.jpg" alt="अक्षय कुमार ने पत्नी को दिया प्याज़ का ये गहना, ट्विंकल हुईं इमोशनल" title="अक्षय कुमार ने पत्नी को दिया प्याज़ का ये गहना, ट्विंकल हुईं इमोशनल"></figure>अक्षय कुमार ने पत्नी को दिया प्याज़ का ये गहना, ट्विंकल हुईं इमोशनल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-ranu-mondal-become-song-teri-meri-kahani-became-second-most-searched-song-on-google-search-top-10-list-utk-2687155.html">फिर छा गईं Ranu Mondal, गूगल पर सबसे ज्यादा सर्च हुआ ये गाना</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-sunny-leone-repeated-sunny-deol-dhai-kilo-ka-haath-dialogue-video-going-viral-on-social-media-utk-2686960.html">सनी लियोनी ने बोला सनी देओल का 'ढाई किलो का हाथ' वाला डायलॉग, देखें वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/viral-social-papon-cancels-his-concert-over-assam-issues-says-my-home-state-is-burning-nrc-cab-2686105.html">CAB पर बोले सिंगर पापोन, "माफ करना ‌दिल्ली कल गा नहीं पाऊंगा"</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/rajasthan/jaipur-beautiful-actress-sonyaa-ayodhya-get-married-to-her-beau-harsh-samorre-in-jaipur-rjsc-2687302.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/jca9XvgIThQl8THWl2RCH8j0mEA=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/875-583-2019-12-13T113641.803.jpg" alt="एक्ट्रेस Sonyaa Ayodhya ने अपने बॉयफ्रेंड हर्ष संग जयपुर में रचाई शादी" title="एक्ट्रेस Sonyaa Ayodhya ने अपने बॉयफ्रेंड हर्ष संग जयपुर में रचाई शादी"></figure>एक्ट्रेस Sonyaa Ayodhya ने अपने बॉयफ्रेंड हर्ष संग जयपुर में रचाई शादी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-13-siddharth-shukla-leaves-secrete-room-hospitalized-paras-returns-2686714.html">Bigg Boss ने सिद्धार्थ शुक्ला को सीक्रेट रूम से निकाला, पारस की वापसी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-salman-khan-quits-bigg-boss-13-and-says-part-of-mine-wants-to-cut-that-part-and-throw-it-out-dv-2684896.html">Bigg Boss पर बोले सलमान - ये शरीर का वो हिस्‍सा है, जिसे काटकर फेंकना है</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-sunil-grover-congratulated-kapil-sharma-on-becoming-father-of-baby-girl-on-twitter-utk-2684944.html">कपिल शर्मा के घर बेटी आने की खबर सुनकर झगड़ा भूल गए सुनील ग्रोवर,किया ये ट्वीट</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-film-award-2019-mumbai-14-december-vinod-kumar-gupta-2683312.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/Yf5KZvj0FRyIzyvXd0gmPNTVj70=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/bhojpuri-film-award-2019.jpg" alt="भोजपुरी फिल्म अवॉर्ड 2019 इस बार 14 दिसंबर को" title="भोजपुरी फिल्म अवॉर्ड 2019 इस बार 14 दिसंबर को"></figure>भोजपुरी फिल्म अवॉर्ड 2019 इस बार 14 दिसंबर को</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-bhojpuri-song-rowtaare-saiya-trending-on-youtube-2673772.html">Bhojpuri: यूट्यूब पर छा रहा खेसारी लाल यादव का 'रोवतारे सईया', दिखा ऐसा अंदाज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-akshra-singh-romance-bhojpuri-video-song-maar-maar-ke-najariya-going-viral-utk-2672878.html">बड़े दिनों बाद दिखा अक्षरा-पवन का रोमांस, वायरल हुआ ये पुराना Bhojpuri Gana</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-song-khesari-lal-yadav-video-song-dil-to-pagal-hai-stunning-youtube-2669686.html">Bhojpuri: खेसारी लाल का 'दिल तो पागल है' मचा रहा धूम, देखें वीडियो</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-pati-patni-aur-woh-movie-review-kartin-aryan-ananya-pandey-and-bhumi-pednekar-dv-2668426.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/48Zb2vWpsedy3eOEXGCkQTFAa9k=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/kartikk.jpg" alt="Pati Patni Aur Woh Review: पति के अफेयर की पुरानी कहानी में कॉमेडी का तड़का" title="Pati Patni Aur Woh Review: पति के अफेयर की पुरानी कहानी में कॉमेडी का तड़का"></figure>Pati Patni Aur Woh Review: पति के अफेयर की पुरानी कहानी में कॉमेडी का तड़का</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-panipat-movie-review-arjun-kapoor-kriti-senon-and-sanjay-dutt-film-is-glory-story-of-maratha-dv-2667085.html">Panipat Movie Review: युद्ध के इर्द-गिर्द 'राजनीति' को दिखाती कहानी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-commando-3-film-review-vidyut-jamwal-adah-sharma-angira-dhar-2646268.html">Commando 3 Movie Review: विद्युत का जबरदस्‍त एक्‍शन और एक्टिंग कर गई काम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-pagalpanti-movie-review-very-difficult-to-bear-this-madness-in-theaters-2630566.html">Pagalpanti Movie Review: इस फिल्‍म को देखना भी 'पागल पंती' ही होगी साहब</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-akshra-singh-romance-bhojpuri-video-song-maar-maar-ke-najariya-going-viral-utk-2672878.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/6YNhVzdfrf5-XZssHlIkPY2_VqA=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/bhojpuri-1.jpg" alt="बड़े दिनों बाद दिखा अक्षरा-पवन का रोमांस, वायरल हुआ ये पुराना Bhojpuri Gana" title="बड़े दिनों बाद दिखा अक्षरा-पवन का रोमांस, वायरल हुआ ये पुराना Bhojpuri Gana"></figure>बड़े दिनों बाद दिखा अक्षरा-पवन का रोमांस, वायरल हुआ ये पुराना Bhojpuri Gana</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-song-khesari-lal-yadav-video-song-dil-to-pagal-hai-stunning-youtube-2669686.html">Bhojpuri: खेसारी लाल का 'दिल तो पागल है' मचा रहा धूम, देखें वीडियो</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-khesari-lal-yadav-kajal-raghwani-bhojpuri-song-pagal-banaibe-going-viral-utk-2657236.html">खेसारी और काजल राघवानी का धमाकेदार Bhojpuri Gana, 1 करोड़ लोगों ने देखा वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-salman-khan-film-dabangg-3-song-munna-badnaam-released-salman-khan-belt-dance-trend-prabhu-deva-utk-2654485.html">Munna Badnaam: बेल्ट निकालकर सलमान खान ने किया ऐसा डांस, बने आइटम बॉय</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/hollywood-instagram-model-char-borley-troll-threatened-to-slit-her-throat-and-rape-her-daughter-on-social-media-utk-2664670.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/hxOCtvw4E2tp78HBKKHrBCblD9A=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/model.jpg" alt="'वो मेरी बेटी का रेप करने और मेरा गला रेतने की धमकी दे रहे हैं, मैं डर गई हूं'" title="'वो मेरी बेटी का रेप करने और मेरा गला रेतने की धमकी दे रहे हैं, मैं डर गई हूं'"></figure>'वो मेरी बेटी का रेप करने और मेरा गला रेतने की धमकी दे रहे हैं, मैं डर गई हूं'</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/hollywood-james-bond-007-next-movie-no-time-to-die-trailer-release-daniel-craig-2664037.html">James Bond 007 की अगली फिल्म No Time To Die का ट्रेलर रिलीज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-james-bond-next-film-no-time-to-die-teaser-released-2656471.html">उड़ती बाइक पर धमाकेदार स्‍टंट करता दिखेगा ये सुपरस्‍टार, देखें वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-alia-bhatt-deepika-padukone-to-donald-trump-14-pictures-took-internet-by-storm-utk-2645095.html">बिकिनी की जगह एक्ट्रेस ने पहने सिर्फ फूल, इन 13 Photos ने भी मचाया बवाल</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-india-vs-west-indies-bhuvneshwar-kumar-got-injured-yet-again-before-ind-vs-wi-series-2687680.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/zccqgaUmEkLTeugWbyCMU0Fcytw=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/bhuvneshwar-kumar.jpg" alt="भारत को बड़ा झटका, फिर से चोटिल हुए भुवनेश्वर कुमार!" title="भारत को बड़ा झटका, फिर से चोटिल हुए भुवनेश्वर कुमार!"></figure>भारत को बड़ा झटका, फिर से चोटिल हुए भुवनेश्वर कुमार!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-deepak-chahar-brother-rahul-chahar-engaged-to-his-long-time-girlfriend-2687470.html">दीपक चाहर के 20 साल के भाई राहुल चाहर ने की सगाई, देखें Video</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-marnus-labuschagne-chingum-relaxes-him-in-mid-of-big-hundreds-2687581.html">मार्नस लाबुशेन के शतक के पीछे हैं च्‍युइंगम का साथ, जानिए पूरा मामला</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-ranji-trophy-citizenship-amendment-bill-protests-services-players-asked-not-to-leave-their-hotel-2686933.html">असम में बवाल और कर्फ्यू , होटल में 'कैद' हुई रणजी टीम, BCCI से मांगी मदद</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/what-is-assam-accord-people-are-doing-violent-protest-claiming-citizenship-amendment-bill-is-against-the-pact-dlva-2687710.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/WZGglQZIyUWRXLolwuwflwl7oCA=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/assam-tripura.jpg" alt="धर्म नहीं असल में ये है असम के हिंसक विरोध प्रदर्शन की वजह" title="धर्म नहीं असल में ये है असम के हिंसक विरोध प्रदर्शन की वजह"></figure>धर्म नहीं असल में ये है असम के हिंसक विरोध प्रदर्शन की वजह</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/uk-elections-boris-johnson-special-connection-with-india-2687473.html">चुनाव जीत फिर ब्रिटेन के PM बनेंगे बोरिस जॉनसन, खुद को बताते हैं भारत का दामाद</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/today-is-friday-and-13th-date-how-much-dangerous-day-today-2687305.html">आज 13 तारीख है और शुक्रवार भी..क्यों पूरी दुनिया में इसे मानते हैं अशुभ</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/parliament-attack-anniversary-when-lal-krishna-advani-and-hundred-mp-trapped-in-terrorist-attack-dlva-2687119.html">संसद हमले की बरसी: जब आतंकी हमले में घिर गए थे आडवाणी समेत 100 सांसद</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/best-plan-of-airtel-will-give-unlimited-calling-and-2-gb-data-2686312.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/BIOBQ4uZqTbx0agclp7z5KQJemg=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/images-1-3.jpg" alt="एयरटेल के तीन बेहतरीन प्लान, मिलेगा अनलिमिटेड कॉलिंग और 2 जीबी डेटा" title="एयरटेल के तीन बेहतरीन प्लान, मिलेगा अनलिमिटेड कॉलिंग और 2 जीबी डेटा"></figure>एयरटेल के तीन बेहतरीन प्लान, मिलेगा अनलिमिटेड कॉलिंग और 2 जीबी डेटा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/government-is-making-safe-infrastructure-for-5g-service-ravishankar-prasad-says-2685751.html">आसानी से 5जी सर्विस मुहैया कराने के लिए सरकार बना रही इन्फ्रास्ट्रक्चर: प्रसाद</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/whatsapp-is-stop-working-on-so-many-devices-like-run-on-ios-8-or-older-version-of-android-2681701.html">31 दिसंबर से इन फोन में बंद हो रहा है WhatsApp, देखें आपका फोन भी तो नहीं...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/government-to-table-data-protection-bill-in-parliament-this-week-2682214.html">सरकार के इस कदम से बंद हो सकते हैं आपके Alexa और गूगल होम!</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/redmi-k30-live-launch-today-10th-december-in-china-see-photos-come-with-different-camera-2675566.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/6HsnuJjA1gWZWP1TVoP44xj4L98=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/Redmi-K30-weibo.jpg" alt="Redmi K30 आज होगा लॉन्च, कीमत में 5G फोन ला रही है Xiaomi, देखें फोटो" title="Redmi K30 आज होगा लॉन्च, कीमत में 5G फोन ला रही है Xiaomi, देखें फोटो"></figure>Redmi K30 आज होगा लॉन्च, कीमत में 5G फोन ला रही है Xiaomi, देखें फोटो</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/vivo-v17-launch-live-today-9th-december-know-details-of-48-mp-4-camera-phone-price-may-be-less-2674033.html">Vivo V17 आज होगा लॉन्च,पिछले फोन से सस्ता होगा यह 48MP 4 कैमरे वाला स्मार्टफोन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/tecno-spark-power-launched-with-6000mah-battery-4-camera-price-under-9-thousand-sale-will-live-on-1-december-2651494.html">एक बार चार्ज करके 35 घंटे चलेगी बैटरी, सिर्फ 8,499 रु वाले इस फोन 4 कैमरा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/vivo-u20-launched-in-india-at-a-budget-price-cheap-android-phone-with-3-camera-5000mah-battery-fast-charging-2631022.html">बेहद कम कीमत में लॉन्च हुआ Vivo U20, फोन में तीन कैमरे, 5000mAh बैटरी</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/microsoft-launches-new-app-your-phone-on-google-play-store-will-be-able-to-make-calls-2686120.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/dbNblnmyn4L2B6IBmrd93kg6K3U=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/microsoft-windows-10-310715.jpg" alt="माइक्रोसॉफ्ट ने लॉन्च किया ऐप, कंप्यूटर से भी कर पाएंगे कॉल" title="माइक्रोसॉफ्ट ने लॉन्च किया ऐप, कंप्यूटर से भी कर पाएंगे कॉल"></figure>माइक्रोसॉफ्ट ने लॉन्च किया ऐप, कंप्यूटर से भी कर पाएंगे कॉल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/whatsapp-is-stop-working-on-so-many-devices-like-run-on-ios-8-or-older-version-of-android-2681701.html">31 दिसंबर से इन फोन में बंद हो रहा है WhatsApp, देखें आपका फोन भी तो नहीं...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/vodafone-idea-219-new-tariff-plan-gives-you-unlimited-call-and-2gb-data-internet-data-2677681.html">Vodafone का सस्ता प्लान! सिर्फ 19 रुपये में पाएं अनलिमिटेड कॉलिंग का फायदे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/airtel-app-virus-flaw-exposes-32-crores-cutomers-data-like-name-address-email-id-now-resolved-2678590.html">Airtel ऐप में पकड़ी गई खामी! 32 करोड़ कस्टमर्स का नाम, पता सब खतरे था...</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/warm-cup-xiaomi-latest-product-is-wireless-charging-cup-can-help-in-charging-your-smartphone-know-price-2611654.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/8RqSae5L8KHwO6ZUCmL9_2_Qon8=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/11/xiaomi-warm-cup.jpg" alt="Xiaomi अब लाया Warm Cup, चाय पीने के साथ फोन भी कर सकेंगे चार्ज" title="Xiaomi अब लाया Warm Cup, चाय पीने के साथ फोन भी कर सकेंगे चार्ज"></figure>Xiaomi अब लाया Warm Cup, चाय पीने के साथ फोन भी कर सकेंगे चार्ज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/countries-with-most-supercomputers-in-world-and-know-about-india-stand-2165644.html">सुपर कंप्यूटरों के मामले में कितना आगे है चीन, कहां है भारत?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/following-these-two-steps-you-can-change-photo-on-your-aadhar-2077174.html">इन दो तरीकों से आसानी से आधार पर बदल सकते हैं अपनी फोटो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/deals-of-the-day-mi-fan-festival-sale-begins-today-now-you-can-huge-discount-xiaomi-product-1832533.html">DEALS OF THE DAY: बम्पर डिस्काउंट पर खरीदें Xiaomi के प्रोडक्ट्स, यहां मिल रहा है ऑफर</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="top_nav_category_D">खेल</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/others-pv-sindhu-loses-2nd-match-on-trot-virtually-out-of-bwf-world-tour-finals-2686378.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/hdHq_MtwlPqESaFy6i9QTLfJYjs=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/pv-sindhu-7.jpg" alt="BWF Tour Finals 2019: पीवी सिंधु की लगातार दूसरी हार" title="BWF Tour Finals 2019: पीवी सिंधु की लगातार दूसरी हार"></figure>BWF Tour Finals 2019: पीवी सिंधु की लगातार दूसरी हार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/football-diagnosed-with-chicken-pox-east-bengal-defender-plays-i-league-match-2686624.html">खिलाड़ी की बिमारी बनी विरोधियों के लिए परेशानी, क्लब के मालिक ने की जमकर आलोचन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/tennis-anam-mirza-mohammed-asad-wedding-sania-mirza-sister-mohammed-azharuddin-son-2684899.html">सानिया की बहन ने अजहर के बेटे से की शादी, नहीं आए जीजा शोएब मलिक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/others-carlsen-is-way-ahead-of-others-says-viswanathan-anand-2685952.html">अपने विरोधी के फैन हुए विश्वनाथन आनंद, कहा कार्लसन बाकियों से बहुत बेहतर</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/from-17-january-railway-will-start-their-new-second-private-train-second-tejas-express-rail-advertisement-ahmedabad-mumbai-route-2687404.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/skFXm_eK-1cTH4VEd0GtXn2nKtQ=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Tejas-Express-1.jpg" alt="इस नए रूट पर चलेगी देश की दूसरी प्राइवेट ट्रेन! जानिए टाइमटेबल के बारे में..." title="इस नए रूट पर चलेगी देश की दूसरी प्राइवेट ट्रेन! जानिए टाइमटेबल के बारे में..."></figure>इस नए रूट पर चलेगी देश की दूसरी प्राइवेट ट्रेन! जानिए टाइमटेबल के बारे में...</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/finance-minister-nirmala-sitharaman-among-worlds-100-most-powerful-women-forbes-list-2687368.html">एलिजाबेथ को पीछे छोड़ा! दुनिया की ताकतवर महिलाओं में शामिल हुई निर्मला सीतारमण</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/stock-market-live-bse-nse-sensex-nifty-share-market-live-sensex-surges-300-points-metals-psb-gain-2687128.html">अमेरिका की वजह से सेंसेक्स 350 अंक चढ़ा, जानकारों ने कहा- 1000 अंक उछल सकता है</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/mobile-electronic-product-manufacturing-get-big-incentive-govt-plan-finance-ministry-2687041.html">Exclusive: जल्द सस्ते हो सकते हैं मोबाइल समेत ये प्रोडक्ट,सरकार ने बनाया प्लान</a></div></div></div></div></div></li><li><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="top_nav_category_D">फोटो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/business/fake-currency-note-latest-news-government-says-100-indian-rupees-note-counterfeit-notes-currency-in-circulation-2679274.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/s8ccBkAKL0_GsfRd9wM5yreHecA=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/Fake-currency-hindi5.jpg" alt="सबसे ज्यादा बाजार में हैं इस रुपये के नकली नोट, सरकार ने दी इसकी जानकारी" title="सबसे ज्यादा बाजार में हैं इस रुपये के नकली नोट, सरकार ने दी इसकी जानकारी"></figure>सबसे ज्यादा बाजार में हैं इस रुपये के नकली नोट, सरकार ने दी इसकी जानकारी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/auto/top-10-selling-cars-of-india-in-november-2019-maruti-swift-baleno-tops-the-chart-hyundai-has-grand-i10-and-i20-in-list-2681761.html">देश की वो टॉप 10 कार, जिनकी रही पूरे नवंबर में जबरदस्त धूम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/knowledge/administration-can-give-death-penalty-to-delhi-gang-rape-convicts-any-time-nirbhaya-gang-rape-case-knowat-2682715.html">निर्भया के वो चार गुनहगार जिन्हें 16 दिसंबर को दी जा सकती है फांसी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/business/highest-paid-ceo-in-india-2019-this-is-the-list-of-top-5-highest-paid-ceos-of-india-2682460.html">देश के इन पांच CEOs को हर महीने मिलती हैं 5 करोड़ रुपये से ज्यादा की सैलरी!</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/do-you-know-men-also-have-menopause-definitely-read-this-news-pur-2687587.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/VK5Cs_68XcoGDYRQ8w66peGVsdM=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/12/men-fertilization.jpg" alt="क्या आपको पता है पुरुषों को भी होता है मेनोपॉज, जरूर पढ़ें ये खबर" title="क्या आपको पता है पुरुषों को भी होता है मेनोपॉज, जरूर पढ़ें ये खबर"></figure>क्या आपको पता है पुरुषों को भी होता है मेनोपॉज, जरूर पढ़ें ये खबर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/know-the-recipe-of-dahi-ke-sholay-for-weekend-party-pur-2687761.html">रेसिपीः इस वीकेंड पार्टी में दही के शोले बनेंगे परफेक्ट स्टार्टर, आएगा मजा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/financial-infidelity-is-like-sexual-infidelity-finds-american-research-on-couple-relationship-tips-nodrd-2687062.html">प्यार में धोखे जैसी गंभीर होती है अपने साथी के साथ 'वित्तीय बेवफाई' करना</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/is-santa-real-how-old-is-santa-claus-on-google-search-engine-tell-reality-quartz-article-on-santa-claus-before-merry-christmas-day-nodrd-2687008.html">गूगल ने क्वार्ट्ज के जरिए सांता क्लॉस की 'हकीकत' से उठाया पर्दा</a></div></div></div></div></div></li></li></ul></nav>
<div class="topnav-right dflex">
<a href="javascript:void(0);" class="top-search" id="search-click"></a>
<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
<div id="search-box"><script> (function () { var cx = '017500531210951933434:zjufikeiykg'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();</script> <gcse:search></gcse:search></div></div>
</div>
</div>
<!-- top nav end -->

<!-- secondary nav start -->

<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/delhi-ncr/"  data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/assembly-election-2019/"  data-label="झारखंड विधानसभा चुनाव" data-cat="sub_nav_category_D">झारखंड विधानसभा चुनाव</a></li><li><a class="events_ana" href="/news/"  data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li><li><a class="events_ana" href="/regional-shows/"  data-label="News18 इंडिया शो" data-cat="sub_nav_category_D">News18 इंडिया शो</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/news/astro/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="sub_nav_category_D">वीडियो</a></li><!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
</ul></div></div>
<!-- secondary nav end -->

<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}	
</style>
        <!-- afp code starts here -->
        <!--<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="https://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>-->

        <div class="grayBgs"></div>
        <input type="hidden" id="moreStoryjson" value='["2687710","2687740","2687338","2687701"]'>
        <!--Mobile ad top banner-->
        <div id="mobil300x250" style="padding:0 0 10px 0;"></div>
        <!--ARTICLE PAGE start-->
        <div class="outer artouter">
            <div class="section-blog" id="content_2687656">
                <!-- infinite scroll-->
                <div id="infinite-scroll" class="scroll-paginate">	<ul id="relatedarticles" class="bxslider">	<li id="paginav1" data-id="2687656" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">'Rape In India' वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="2687710" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">धर्म नहीं असल में ये है असम के हिंसक विरोध प्रदर्शन की वजह</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="2687740" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">अगर राहुल की रगों में भारत का खून है तो वो हर महिला से मांफी मांगे: गिरिराज</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="2687338" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">जल्द प्राइवेट ऑपरेटर्स चलाएंगे 150 ट्रेनें, अगले महीने से लगेगी बोली</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="2687701" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">सबसे बड़े 2 लोकतंत्र के बीच साझेदारी गहरा करने का अवसर है 2+2 वार्ता: अधिकारी</a><span class="scroll_progress"></span></li>	</ul></div>
                <!-- infinite scroll-->
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue"  id="page1" data-section="nation" data-url="/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html" data-title="Rape In India वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" data-id="2687656" data-skipctn="0"  data-objection="0" data-article-url="https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html" data-iolength="559" data-iodate="Fri, 13 Dec 2019 13:28:20 +0530" data-author="News18" data-iosection="देश" data-dimension="News18Hindi | digital | News18 Hindi">

                            <div class="brade_crum abrdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/nation/">देश</a>                            </div>
                            <div class="vsp10 clearfix" ></div>
                            <script>var flag_type = "";</script><style>.vsp10{margin-top:10px}.chmpwdgt-sprt{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/chmpsprt.png) no-repeat;width:90px;height:38px;display:inline-block}.chmpwdgt-sprt.rfrsh{width:22px;height:24px;background-position:-218px 0}.chmpnwdgt{background:#0d3964;height:70px;position:relative;cursor:pointer}.chmpwdgt-lft{position:absolute;background:#0a1739;left:0;top:0;bottom:0;padding:18px 10px 0}.chmpwdgt-lft:after{content:"";border-top:15px solid #0a1739;border-left:15px solid transparent;transform:rotate(45deg);display:block;position:absolute;top:50%;right:-4px;margin-top:-6px}.chmpwdgt-rgt{position:absolute;top:0;right:10px;margin-top:23px}.chmpwdgt-rgt .fsbtn{font-size:12px;color:#02abe4;width:110px;height:26px;line-height:26px;background:#0a1739;display:inline-block;margin-right:10px;text-align:center;float:left}.chmpnwdgt-scr{margin:0 135px;display:flex;justify-content:space-between;padding-top:3px;flex-wrap:wrap}.chmpnwdgt-scr li{width:46%;float:left}.chmpnwdgt-scr li:nth-child(2){width:6%;padding-top:15px}.chmpnwdgt-scr li .tm{color:#fff;font-size:13px;text-transform:uppercase;font-weight:400;text-align:center;margin-right:15px;margin-top:4px;width:36px;float:left}.chmpnwdgt-scr li .tm img{width:36px;height:24px;margin-left:5px;vertical-align:middle;border:1px solid #187ee2;}.chmpnwdgt-scr li .scr{color:#9b9b9b;font-size:10px;line-height:14px;padding-top:5px}.chmpnwdgt-scr li .scr span{display:block}.chmpnwdgt-scr li .scr span b{font-size:16px}.chmpnwdgt-scr li .scr em{font-style:normal;margin-right:10px}.chmpnwdgt-scr li .scr em:last-child{margin-right:0}.chmpnwdgt-scr li .vs{width:22px;height:22px;background:#0b507e;border-radius:100%;text-align:center;line-height:22px;font-size:10px;color:#fff;display:block;margin:auto}.chmpnwdgt-scr li.rng .scr span{color:#fec263}.chmpnwdgt-scr li.rng .scr em,.mtch-fnl,.ytbplyd{color:#fff}.chmpnwdgt-scr li.rng .scr span b{font-size:22px}.chmpnwdgt-scr li.rng .tm{font-weight:700}.mtch-fnl{font-size:11px;text-align:center;position:absolute;bottom:6px;left:0;right:0}.ytbplyd{font-size:10px;line-height:14px;width:100%;text-align:center;position:relative;top:-4px}@media screen and (max-width:720px){.chmpnwdgt-scr li .tm img,.chmpwdgt-lft:after,.chmpwdgt-sprt.rfrsh{display:none}.chmpwdgt-sprt{width:92px;height:24px;background-position:-126px 0}.chmpnwdgt{height:auto;padding-bottom:5px;}.chmpwdgt-lft{right:0;height:27px;padding:2px 10px 0}.chmpwdgt-rgt{right:0;margin-top:0}.chmpwdgt-rgt .fsbtn{width:100px;background:#232f4d;margin-right:2px;margin-top:2px}.chmpnwdgt-scr{margin:0;padding:40px 15px 10px}.chmpnwdgt-scr li{width:40%}.chmpnwdgt-scr li:nth-child(2){width:20%}.chmpnwdgt-scr li .tm{text-align:left;font-size:14px;line-height:12px}.chmpnwdgt-scr li .scr{clear:both;line-height:20px}.chmpnwdgt-scr li .scr span b{display:block}.chmpnwdgt-scr li .scr em{display:none}}</style><script type="text/javascript" src="/cricketnext/champions-trophy/ct-score.js?v=1.0"></script><script>var widgetinterval = setInterval("getIplWidget();",15000);$(document).ready(function(){ getIplWidget(); $('#scorerefresh').on('click',function(e){ e.preventDefault(); e.stopPropagation(); getIplWidget(); });});
</script><!--<div class="bannerct" style="display:none"><style>.mnone1{display:block;}.wnone1{display:none;}@media screen and (max-width:765px){.mnone1{display:none;}.wnone1{display:block;width:100%}} </style><div class="mnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak.jpg"></a></div><div class="wnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak-mobile.jpg"></a></div></div>-->
<div class="clearfix scr-strp chmpnwdgt" style="display:none"> <h2 class="chmpwdgt-lft"><span class="chmpwdgt-sprt logo-ct"></span></h2> <ul class="chmpnwdgt-scr" id="scoreslist"> <div class="loader"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/04/ajax-loader-greay.gif" style="width:32px!important" /></div>  </ul> <div class="mtch-fnl clearfix"></div><div class="chmpwdgt-rgt"><a href="javascript:void(0);" class="fsbtn fullScr" >फुल स्कोरकार्ड</a><a href="javascript:void(0);" class="chmpwdgt-sprt rfrsh" id="scorerefresh"></a></div>  </div>

                            <style>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</style>

                                                        


                            <script>

                                if (getCookie('ratingss_2687656'))
                                {


                                    $('.rtthismv').css('cursor', 'not-allowed');
                                    $('.rtthismv').css('opacity', '0.5');
                                    $('.rtthismv-showbox').html('');

                                }

                                function setCookie(name, value, expires) {
                                    domain = 'hindi.news18.com';
                                    secure = true;
                                    path = '/';
                                    var today = new Date();
                                    today.setTime(today.getTime());
                                    if (expires) {
                                        expires = expires * 1000 * 60 * 60 * 24;
                                    }
                                    var expires_date = new Date(today.getTime() + (expires));
                                    document.cookie = name + '=' + escape(value) +
                                            ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
                                            ((path) ? ';path=' + path : '') +
                                            ((domain) ? ';domain=' + domain : '') +
                                            ((secure) ? ';secure' : '');
                                }

                                function getCookie(name) {
                                    var start = document.cookie.indexOf(name + "=");
                                    var len = start + name.length + 1;
                                    if ((!start) && (name != document.cookie.substring(0, name.length))) {
                                        return null;
                                    }
                                    if (start == -1)
                                        return null;
                                    var end = document.cookie.indexOf(';', len);
                                    if (end == -1)
                                        end = document.cookie.length;
                                    return unescape(document.cookie.substring(len, end));
                                }

                                function showyoutube()
                                {
                                    $('#stryaddclss').removeClass('act');
                                    $('#youaddclss').addClass('act');
                                    $('#youtube').slideDown();
                                    $('#article').slideUp();

                                }
                                function showarticle()
                                {
                                    $('#stryaddclss').addClass('act');
                                    $('#youaddclss').removeClass('act');
                                    $('#youtube').slideUp();
                                    $('#article').slideDown();
                                }
                                function rating(rating)
                                {
return 0;

                                    $.ajax({
                                        type: "POST",
                                        url: "/ajaxrating.php",
                                        cache:true,
                                        data: {"rating": rating, "id": "2687656"},
                                        success: function (result) {
                                            alert('Thanks for your review');
                                            setCookie('ratingss_2687656', 'ratingss', 1);
                                            $('.rtthismv').css('cursor', 'not-allowed');
                                            $('.rtthismv').css('opacity', '0.5');
                                            $('.rtthismv-showbox').html('');
                                        }
                                    });


                                }
                            </script>




                                <div id="article">

                                    <h1>'Rape In India' वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप</h1>

                                    <div class="bynow-text mbnow">
                                        <a href="/agency/news18hindi/">News18Hindi</a>                                             </br><span>Updated:</span> December 13, 2019, 1:28 PM IST </div>
                                    <div class="clearfix">
                                        <!--share icons go here -->
                                        <div class="shareRight">
                                            <div class="shareIconDiv" data-pid="2687656">
                                                <a href="javascript:void(0)"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/share-img.png" /></a>
                                            </div>
                                            <div class="sociaIconsHidden" id="sharediv_2687656" style="display:none;">
                                                <a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html&t='Rape In India' वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप"  target="_blank" class="d1"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/facebook-m-icon.png"/></a>
                                                <a href="https://twitter.com/share?text='Rape In India' वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप&url=https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html"  target="_blank" class="d2"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/tw-icons.png"/></a>
                                                <a href="whatsapp://send?text='Rape In India' वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप -https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html" target="_blank"  class="d3"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/whats.png"/></a>
<!--                                                <a href="https://plus.google.com/share?url=" target="_blank" class="d4"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/gp-icons-new.png"/></a>-->
                                            </div>
                                        </div>
                                        <!-- end share icons -->
                                    </div>
                                    <script>
                                        function collapse() {


                                            $('.qr').toggle(500, function () {
                                                // change the button text according to the state of the "#idd"
                                                if ($('.qr').is(':visible')) {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-uparrow.gif)");
                                                } else {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-downarrow.gif)");

                                                }
                                            });
                                        }
                                    </script>
                                                                                <div class="googlead">
                                        <script type="text/javascript">
                                            if (!navigator.userAgent.match(/Android/i) &&
                                                    !navigator.userAgent.match(/webOS/i) &&
                                                    !navigator.userAgent.match(/iPhone/i) &&
                                                    !navigator.userAgent.match(/iPod/i) &&
                                                    !navigator.userAgent.match(/iPad/i) &&
                                                    !navigator.userAgent.match(/Blackberry/i)) {
                                                google_ad_client = "ca-pub-2192002536170159";
                                                /* News18_Hindi_TextAd_900x60 */
                                                var winWidth = $(window).width();
                                                if (winWidth > 1024) {
                                                    google_ad_slot = "6098428388";
                                                    google_ad_width = 900;
                                                    google_ad_height = 60;
                                                } else if (winWidth > 660 && winWidth < 1024) {
                                                    google_ad_slot = "1728876788";
                                                    google_ad_width = 660;
                                                    google_ad_height = 80;
                                                }
                                                if (winWidth >= 660) {
                                                    document.write('<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"><\/script>');
                                                }

                                            }
                                        </script></div>
                                    

                                                                             <!--If constituency if found, then show its content start-->

                                    <div class="nw_winner_status_ajax">
                                        <div class="clearfix vsp30"></div>                                    </div>
                                    <!--If constituency if found, then show its content end-->

                                    <div id="article_body" class="hideCont clearfix fullcontent_2687656" data-io-article-url="https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                            <img src="https://images.hindi.news18.com/optimize/YutdYBCS48hC45PnBCJFJhOK_8M=/0x0/images.hindi.news18.com/ibnkhabar/uploads/459x306/jpg/2019/12/rahul-gandhi-1-1.jpg" alt="'Rape In India' वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप" title="'Rape In India' वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप" />
                                                <h5>संसद में प्रेस वार्ता के दौरान राहुल गांधी. </h5>
                                                <div class="mnone" id="webad1x1hovver"></div>
                                                                                        </div>
                                                                                     </div>
                            <!-- new byeline start -->
<div class="newbyeline">
    <h2 class="seconadaryheading">कांग्रेस नेता राहुल गांधी ने कहा कि बीजेपी, नरेंद्र मोदी और अमित शाह पूर्वोत्तर से लोगों का ध्यान हटाने के लिए मेरे ऊपर ऐसे आरोप लगा रहे हैं.</h2>

<ul class="newbyeline-agency">
<li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
<li><b>Last Updated:</b>
	December 13, 2019, 1:28 PM IST</li>
<!--<li><b>Edited by:</b> <a href="#">Puja Menon</a></li> -->
</ul>

<ul class="newbyeline-share">
<li>Share this:</li>
<li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html&t='Rape In India' वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-fb.jpg" alt="" title="'"></a></li>
<li><a href="https://twitter.com/share?text='Rape In India' वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप&url=https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-tw.jpg" alt="" title="'"></a></li>
<li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/linedin.jpg" alt="" title="'"></a></li>

<!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-wp.jpg" alt="" title="'"></a></li>-->
<!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-insta.jpg" alt="" title="'"></a></li> -->
</ul>

<ul class="newbyeline-author">

</ul>

</div>
<style type="text/css">
.newbyeline{position: relative; margin-bottom: 15px;}
.seconadaryheading{margin-bottom: 10px; font-size: 18px !important;  padding-bottom: 0px !important; }
.newbyeline-agency{border-bottom: 1px solid #cdcdcd; padding: 6px 0;border-top: 1px solid #cdcdcd;}
.newbyeline-agency li{position: relative; color: #949494; text-transform: uppercase; font-size: 12px;padding:3px 0 3px 14px;}
.newbyeline-agency li b{color: #4f4f4f;}
.newbyeline-agency li a{color: #949494}
.newbyeline-agency li span{position: relative;}
.newbyeline-agency li span a{color: #e1261c; font-weight: bold;}
.newbyeline-agency li:before { content: ""; background: #858585; width: 8px; height: 8px; border-radius: 100%; position: absolute; top:8px; left: 0px;}
.article-imgcontener {padding-left: 0; width: 56%; float: left;  margin-right: 3%;}
.newbyeline-share{border-bottom: 1px solid #cdcdcd; padding: 12px 0; display: flex; align-items: center;}
.newbyeline-share li{color: #6b6b6b; font-size: 14px; margin-left: 15px; text-transform: uppercase; line-height: 0}
.newbyeline-share li:first-child{margin-left: 0px}
.newbyeline-author{}
.newbyeline-author li{font-size: 13px; color: #949494; font-weight: bold; margin-top: 8px; display: flex; align-items: center;}
.newbyeline-author li img{margin-right: 8px; }
.newbyeline-author-intro{}
.newbyeline-author-intro a{color: #949494}
.newbyeline-author-intro a span{color: #e1261c}
.newbyeline-author-share{padding-top:10px;}
.newbyeline-author-share img{height: 16px; }
.forauthorimg{width: 52px; height: 52px; border-radius: 100%}
</style>

<script>
$(document).ready(function(){
var n = $(".newbyeline-author li").length;
if (n > 1) {
$(".newbyeline-author-share").css({"display":"none"});
}
else {
$(".newbyeline-author-share").css({"display":"block"});
}

});
</script>

<!-- new byeline end -->

    <div class="storypara"><strong>नई दिल्ली. </strong>कांग्रेस (Congress) नेता राहुल गांधी (Rahul Gandhi) ने 'Rape In India' वाले बयान पर माफी मांगने से इनकार कर दिया है. राहुल ने कहा कि बीजेपी यह मुद्दा पूर्वोत्तर में चल रहे विरोध प्रदर्शन को दबाने के लिए उठा रही है. बीजेपी शासित राज्यों में रेप की घटनाएं लगातार बढ़ रही हैं और उन्नाव में तो उनके विधायक ही इस मामले में आरोपी हैं. बता दें कि उन्‍नाव रेप केस में बीजेपी विधायक कुलदीप सिंह सेंगर भी आरोपी हैं. हालांकि, मामला तूल पकड़ने के बाद बीजेपी ने उन्‍हें पार्टी से निकाल दिया है.<br /><br />राहुल ने प्रधानमंत्री नरेंद्र मोदी पर सीधा हमला करते हुए कहा कि मेरे पास एक क्लिप है, जिसमें वह दिल्ली को 'रेप कैपिटल' कह रहे हैं. मैं इसे ट्वीट करूंगा ताकि और भी लोग इसे देख सकें. पूर्वोत्तर से ध्यान हटाने के लिए इसे बीजेपी ने मुद्दा बना दिया.<br /><br />राहुल ने कहा, 'आज का मुख्य मुद्दा बीजेपी, नरेंद्र मोदी और अमित शाह के पूर्वोत्तर को जलाने का है. अब उस मुद्दे से लोगों का ध्यान हटाने के लिए नरेंद्र मोदी और बीजेपी मेरे ऊपर आरोप लगा रहे हैं.' उन्नाव मामले का जिक्र करते हुए राहुल ने कहा, 'उन्नाव में बीजेपी के एमएलए ने महिला का रेप किया. लड़की की गाड़ी का एक्सीडेंट करवाया गया. नरेंद्र मोदी ने एक शब्द नहीं कहा. कोई कार्रवाई नहीं हुई. देखिये हुआ क्या है.' राहुल ने आरोप लगाया कि अलग-अलग राज्यों में हो रही हिंसा पर बीजेपी जवाब नहीं दे रही है.<br /><blockquote class="twitter-tweet"></br><span class="clearfix web-mdladd" id="middleAds728x90_2"></span><span class="clearfix" style="text-align: center" id="mobil300x250_2"></span></br><p dir="ltr" lang="hi"><a href="https://twitter.com/hashtag/BREAKING?src=hash&amp;ref_src=twsrc%5Etfw">#BREAKING</a><br />विवादास्पद बयान पर राहुल गांधी की सफाई, माफी मांगने से किया इनकार <a href="https://t.co/nUBCL2LrE7">pic.twitter.com/nUBCL2LrE7</a></p><br />— News18Hindi (@HindiNews18) <a href="https://twitter.com/HindiNews18/status/1205386225672019969?ref_src=twsrc%5Etfw">December 13, 2019</a></blockquote></br><div id='M370080ScriptRootC285148'><div id='M370080PreloadC285148'>Loading...    </div><script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var i=d[ce]('iframe');i[st][ds]=n;d[gi]('M370080ScriptRootC285148')[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln('<ht'+'ml><bo'+'dy></bo'+'dy></ht'+'ml>');iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]('M370080ScriptRootC285148');}var dv=iw[ce]('div');dv.id='MG_ID';dv[st][ds]=n;dv.innerHTML=285148;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+'//jsc.mgid.com/h/i/hindi.news18.com.285148.js?t='+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script></div></br><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br /><br /><strong>भाजपा सदस्यों ने की कार्रवाई की मांग</strong><br />इससे पहले कांग्रेस के पूर्व अध्यक्ष राहुल गांधी की रेप पर टिप्पणी को लेकर शुक्रवार को लोकसभा में भाजपा सदस्यों ने उनसे माफी की मांग करते हुए नारेबाजी की. इस मुद्दे पर सदन की कार्यवाही दो बार स्थगित करनी पड़ी. एक बार के स्थगन के बाद दोपहर 12 बजे कार्यवाही फिर शुरू होने पर रक्षा मंत्री राजनाथ सिंह ने कहा कि कांग्रेस के पूर्व अध्यक्ष को माफी मांगनी चाहिए. ऐसे बयान देने वाले को इस सदन का सदस्य रहने का कोई नैतिक अधिकार नहीं है. उन्होंने कहा कि राहुल गांधी के बयान से यह सदन और पूरा देश आहत हुआ है. इस दौरान सदन में राहुल गांधी मौजूद थे.<br /><br />        <div style="display:none;" id="firstArticle">
      <script type="text/javascript">
        window.ADNW = window.ADNW || {};
        window.ADNW.v60 = window.ADNW.v60 || {};
        window.ADNW.v60.slots = window.ADNW.v60.slots || [];
        window.ADNW.v60.slots.push({
          rootElement: document.getElementById("firstArticle"),
          placementid: '891619170980514_1503976046411487',
          format: 'recirculation',
          testmode: false,
          onAdLoaded: function(element) {
            // called on each single ad that is loaded
          },
          onAdError: function(errorCode, errorMessage) {
            // called when no ads could be loaded
          },
          onUnitLoaded: function(rootElement) {
            // called when whole unit is loaded
            console.log('Audience Network [891619170980514_1503976046411487] unit loaded');
            rootElement.setAttribute("style", "border-top: 1px solid #908888;border-bottom: 1px solid #908888;padding: 10px 0;margin: 10px 0 20px;display:block");
          },
          onUnitError: function(errorCode, errorMessage) {
            // called when whole unit could not be loaded
            console.log('Audience Network [891619170980514_1503976046411487] error (' + errorCode + ') ' + errorMessage);
          },
          recirculation: {
            desktop: {
              ad_load: 'auto',
              infinite_scroll: 'auto',
              layout: 'h_list',
              rows: 'one',
              columns: 'two'
            },
            mobile: {
              ad_load: 'auto',
              infinite_scroll: 'auto',
              layout: 'grid',
            },
          }
        });
      </script>
    </div>
<strong>स्मृति ईरानी ने उठाया था मुद्दा<br /></strong>सदन में नारेबाजी के बीच लोकसभा अध्यक्ष ओम बिरला ने कार्यवाही दोपहर 12.15 बजे के तक के लिए स्थगित कर दी. इससे पहले शीतकालीन सत्र के आखिरी दिन प्रश्नकाल शुरू होने के साथ ही भाजपा की कई महिला सदस्य अपने स्थान पर खड़ी हो गईं और राहुल गांधी से माफी की मांग करने लगीं. केंद्रीय महिला व बाल विकास मंत्री स्मृति ईरानी ने कहा कि पहली बार किसी नेता ने इस तरह का बयान दिया है. यह भारत की महिलाओं और देश का अपमान है. राहुल गांधी को माफी मांगनी चाहिए.<br /><br />संसदीय कार्यमंत्री प्रह्लाद जोशी सहित भाजपा के कई अन्य मंत्रियों और सदस्यों ने भी राहुल गांधी से माफी की मांग की. इस दौरान कांग्रेस सदस्य भी नारेबाजी कर रहे थे और पार्टी के नेता अधीर रंजन चौधरी यह शिकायत करते नजर आए कि उन्हें बोलने नहीं दिया जा रहा है. <strong>एजेंसी इनपुट के साथ</strong><br /><br />यह भी पढ़ें: <strong> <a href="https://hindi.news18.com/news/nation/rahul-gandhi-mocks-narendra-modi-make-in-india-campaign-by-saying-he-has-turn-it-to-rape-in-india-programme-2687458.html">राहुल गांधी ने रेप पर ऐसा क्या कहा कि लोकसभा में महिला सांसदों ने किया हंगामा</a></strong></div>                                                                                                                        
                  				  
							<div class="arr-blog ">
									<p>News18 Hindi पर सबसे पहले  <a href="https://hindi.news18.com/" target="_blank" >Hindi News</a> पढ़ने के लिए हमें  <a href="https://www.youtube.com/channel/UCPP3etACgdUWvizcES1dJ8Q" target="_blank" rel="nofollow">यूट्यूब</a>, <a href="https://www.facebook.com/News18Hindi/" target="_blank" rel="nofollow">फेसबुक</a> और <a href="https://twitter.com/HindiNews18" target="_blank" rel="nofollow">ट्विटर </a>पर फॉलो करें. देखिए <a href="https://hindi.news18.com/news/nation/" target="_blank">देश</a> से जुड़ी लेटेस्ट खबरें.</p>
									</div>

                                        <div class="tag">
<!-- Bharat Matrimony RO Start
<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4868935609&iu=/1039154/Hindi_News18/Hindi_News18_Desktop_ClickTracker/Hindi_News18_Desktop_ClickTracker_BharatMatrimony" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/11/Hindi_Textlink.gif" /></a></div>

/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony
<div id='div-gpt-ad-1542775859214-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542775859214-0'); });
</script>
</div>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony', [1, 1], 'div-gpt-ad-1542775859214-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
Bharat Matrimony RO Start end-->
                                     <div class="tag"><ul><li><a href="/tag/bjp/">BJP</a></li><li><a href="/tag/congress/">congress</a></li><li><a href="/tag/rahul-gandhi/">rahul gandhi</a></li><li><a href="/tag/smriti-irani/">Smriti Irani</a></li></ul></div>                                        </div>
										<div class="bynow-text dbnow first_published">
										<span>First published:</span> December 13, 2019, 12:54 PM IST</div>


								<!-- <div class="mcpoffer" style="padding:10px 0">
                                <a style="color:#0065A2; font-size:18px; line-height: 32px; text-decoration: none" href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=article_footer&utm_campaign=diwali" target="_blank">
                                                <strong>इस दिवाली बंपर डिस्काउंट</strong> <br />
										फेस्टिव सीजन पर 75% की एक्स्ट्रा छूट. सिर्फ 289 में एक साल के लिए सब्सक्राइब करें मनी कंट्रोल प्रो.<strong>कूपन कोड: DIWALI ऑफरः</strong> 10 नवंबर, 2019 तक
										</a>
									</div>-->
										<div class="yout_cont">
										<h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
										<span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
										</div>

                                        

<!-- Composite Start 4х2 under article -->
<div id="M370080ScriptRootC285167">
        <div id="M370080PreloadC285167">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M370080ScriptRootC285167")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M370080ScriptRootC285167");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=285167;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/h/i/hindi.news18.com.285167.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End 4х2 under article -->



                                                                         </div>
                                    <div class="fadeout" id="fade_2687656"></div>
                                    <a href="#" class="readMore" data-postid="2687656">पूरी ख़बर पढ़ें</a>

                                    <!-- EXT_News18Hindi_mWeb_ROS_AS_RCMW_EOA_Top,position=1-->


								 


                                <!--<div class="wrapper clearfix" id="wrapper_2687656" >
                                    <!-- vuukle comments div -->
                                    <!--<div id="vuukle_div2687656" data-article-id="2687656" ></div>
                                    <script>
                                        VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
                                        OVERRIDE_VUUKLE_URL = 'https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html';
                                        invokeVuukleComments($("#vuukle_div2687656"), "807373cb-b024-4073-8d81-b23afdf31d29", "Connection, Close", ''Rape In India' वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप', "hi", "1000", "001d42", "", VUUKLE_CUSTOM_TEXT);
                                    </script>

                                </div> --><!--END wrapper-->
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>

                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>




                                        




                        </div>

                    </div> <!--END-->

                </div>
                <!--RIGHTSIDE-->
                                    <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
                <div class="add" id="rightad300x600"></div>
				
		
			                        		
		
        <div style="clear:both;"></div>
                 <div style="clear:both;"></div>
        <div class="ph_gallery">
		<a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a>
		<div class="w_widget clearfix">
		<ul class="w_listing"><li>
							<a href=/photogallery/himachal-pradesh/shimla-heavy-snowfall-in-himachal-as-temperature-dips-in-minus-in-manali-hpvk-2687533.html><span class="pbicon3 pbs"></span><img src=https://images.hindi.news18.com/optimize/0oXow_fWKz3_SI7l092Y_iKucno=/0x0/images.hindi.news18.com/ibnkhabar/uploads/300x200/jpg/2019/12/Snow-2.jpg alt="PHOTOS: हिमाचल में प्रचंड ठंड, मनाली सहित 5 इलाकों में पारा माइनस में लुढ़का" title="PHOTOS: हिमाचल में प्रचंड ठंड, मनाली सहित 5 इलाकों में पारा माइनस में लुढ़का"/></a>
							<p><a href=/photogallery/himachal-pradesh/shimla-heavy-snowfall-in-himachal-as-temperature-dips-in-minus-in-manali-hpvk-2687533.html>PHOTOS: हिमाचल में प्रचंड ठंड, मनाली सहित 5 इलाकों में पारा माइनस में लुढ़का</a></p>
						  </li></ul>
		<div class="sub_photo clearfix">
		<ul id="bottList"><li>
									<a href="/photogallery/rajasthan/jaipur-beautiful-actress-sonyaa-ayodhya-get-married-to-her-beau-harsh-samorre-in-jaipur-rjsc-2687302.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/optimize/UeDRanTjT8I6heJfqeCGiPgUGOw=/0x0/images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2019/12/875-583-2019-12-13T113641.803.jpg" alt="एक्ट्रेस Sonyaa Ayodhya ने अपने बॉयफ्रेंड हर्ष संग जयपुर में रचाई शादी" title="एक्ट्रेस Sonyaa Ayodhya ने अपने बॉयफ्रेंड हर्ष संग जयपुर में रचाई शादी"/></a>
									<p><a href="/photogallery/rajasthan/jaipur-beautiful-actress-sonyaa-ayodhya-get-married-to-her-beau-harsh-samorre-in-jaipur-rjsc-2687302.html">एक्ट्रेस Sonyaa Ayodhya ने अपने बॉयफ्रेंड हर्ष संग जयपुर में रचाई शादी</a></p>
								</li><li>
									<a href="/photogallery/uttarakhand/pauri-garhwal-kotdwar-government-is-on-strike-for-10-days-mayor-and-congress-independent-councilors-on-strike-ukrd-2687206.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/optimize/D0mhSj_o1g28RdUVAPVBga6QkXI=/0x0/images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2019/12/kotdwar-mayor-dharna-5.jpg" alt="दस दिन से ठप है ‘कोटद्वार की सरकार’... मेयर के साथ 26 पार्षद हड़ताल पर" title="दस दिन से ठप है ‘कोटद्वार की सरकार’... मेयर के साथ 26 पार्षद हड़ताल पर"/></a>
									<p><a href="/photogallery/uttarakhand/pauri-garhwal-kotdwar-government-is-on-strike-for-10-days-mayor-and-congress-independent-councilors-on-strike-ukrd-2687206.html">दस दिन से ठप है ‘कोटद्वार की सरकार’... मेयर के साथ 26 पार्षद हड़ताल पर</a></p>
								</li></ul>
		</div>
		</div>
		</div>		<div class="clearfix vsp20"></div>	
		         <div class="clearfix vsp20"></div>	
       			
        <div class="add" style="margin:0 0 51px"  id="rightads300x250"></div>
			
				<!-- Composite Start -->
	<div id="M370080ScriptRootC285152">
			<div id="M370080PreloadC285152">
			Loading...    </div>
			<script>
					(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M370080ScriptRootC285152")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M370080ScriptRootC285152");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=285152;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/h/i/hindi.news18.com.285152.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
		</div> 
		 

<!-- Composite End -->
<!-- Recirculation ads -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.inview/1.0.0/jquery.inview.min.js" async></script>
    <script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw60-tag.js" async></script>
    <div style="display:none;" id="firstArticle"> 
      <script type="text/javascript">
        window.ADNW = window.ADNW || {};
        window.ADNW.v60 = window.ADNW.v60 || {};
        window.ADNW.v60.slots = window.ADNW.v60.slots || [];
        window.ADNW.v60.slots.push({
          rootElement: document.getElementById("firstArticle"),
          placementid: '891619170980514_1471826486293110',
          format: 'recirculation',
          testmode: false,
          onAdLoaded: function(rootElement) {
            console.log('Audience Network [891619170980514_1471826486293110] ad loaded');
            rootElement.style.display = 'block';
          },
          onAdError: function(errorCode, errorMessage) {
            console.log('Audience Network [891619170980514_1471826486293110] error (' + errorCode + ') ' + errorMessage);
          }
        });
      </script>
    </div>
<!-- Recirculation ads -->
	    </div>
</div>  
  
            </div>
                                    <div class="section-blog" id="content_2687710"></div><div class="section-blog" id="content_2687740"></div><div class="section-blog" id="content_2687338"></div><div class="section-blog" id="content_2687701"></div>        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
    <!-- /1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_Ros_2x2 -->
    <div id='div-gpt-ad-1514446993296-0' style='height:2px; width:2px;'>
        <script>
                            if(thirdPartyJS){        googletag.cmd.push(function () {
                                        googletag.display('div-gpt-ad-1514446993296-0');
                                    });
							}


        </script>
    </div>
<script>


$(document).ready(function(){
    /* $('iframe').each(function(){
        var iframeSrc=$(this).attr('src');
        var iframeId= $(this).attr('id');
        if(iframeSrc!=undefined){
            if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ) {
                var ele = $(this)[0];
                var height = $(ele).contents().find('body').height();
                $(this).height(height + 'px');
				resizeIframe(this);
		   }
        }

    }); */
       $("tr").each(function(){
        if($.trim($(this).html()).length == 0){
            console.log($(this).html());
            $(this).remove();
        }
    });
});
  /* $('iframe').load(function() {
        var iframeId= $(this).attr('id');
     var iframeSrc=$(this).attr('src');
     alert(iframeSrc);
        if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ){
        $(".bg-color").height('450px');
    }
  });*/
if(thirdPartyJS){
	googletag.cmd.push(function () {
	googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads());

	});
}
</script>
<div id="div-gpt-in-image-ad-1508235228339-0"></div>
 <style type="text/css">
       #article .iframe-onload{ height: 578px !important; }
.globaliframelivetv {width: 100%; margin: 10px 0; height: 450px !important;}
#article_body table {width:100%; border-collapse: collapse;}
#article_body table tr th,
#article_body table tr:first-of-type td{background:#666; color: #fff; font-weight: bold;}
#article_body table tr th, #article_body table tr td{ padding:10px; vertical-align: top; font-size: 14px; border:1px solid #eee; text-align: left;  }
#article_body table tr td{color:#555;}
.topVideoArticleDM {height: 300px !important;}
.videoArticleIframe {height: 500px !important;}
.videoArticleIRec {height: 500px !important;}
.storypara h2, .storypara h3{color: #222; font-size: 18px;  margin: 10px 0; font-weight: bold;  border-left: 3px solid #ee1b24;  padding-left: 10px; padding-bottom: 0px; line-height: 18px;}
@media screen and(max-width:720px){
    .globaliframelivetv {height: 250px !important;}
}
    </style>

    <script type="application/ld+json">
        {
        "@context": "https://schema.org","@type": "Organization","name": "News18 हिंदी",   "url": "https://hindi.news18.com/","logo": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",  "sameAs": [     "https://www.facebook.com/news18india/","https://twitter.com/news18india"]
        }
    </script>

    <script type="application/ld+json">{ "@context": "https://schema.org","@type": "ImageObject","name": "Rape In India वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप","contentUrl": "https://images.hindi.news18.com/ibnkhabar/uploads/2019/12/rahul-gandhi-1-1.jpg","description": "News18 हिंदी: कांग्रेस नेता राहुल गांधी ने कहा कि बीजेपी, नरेंद्र मोदी और अमित शाह पूर्वोत्तर से लोगों का ध्यान हटाने के लिए मेरे ऊपर ऐसे आरोप लगा रहे हैं. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी","keywords":"राहुल गांधी,कांग्रेस,रेप इन इंडिया,मेक इन इंडिया,नरेंद्र मोदी, बीजेपी,कांग्रेस,rahul gandhi,congress,rape in india,make in india,narendra modi, bjp,congress","url" : "https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html"}</script>
<script type="application/ld+json">{ "@context": "https://schema.org","@type": "WebPage","name": "Rape In India वाले बयान पर राहुल गांधी बोले- माफी मांगने का सवाल ही नहीं, बीजेपी MLA पर ही है रेप का आरोप","description": "News18 हिंदी: कांग्रेस नेता राहुल गांधी ने कहा कि बीजेपी, नरेंद्र मोदी और अमित शाह पूर्वोत्तर से लोगों का ध्यान हटाने के लिए मेरे ऊपर ऐसे आरोप लगा रहे हैं. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी","keywords":"राहुल गांधी,कांग्रेस,रेप इन इंडिया,मेक इन इंडिया,नरेंद्र मोदी, बीजेपी,कांग्रेस,rahul gandhi,congress,rape in india,make in india,narendra modi, bjp,congress","url" : "https://hindi.news18.com/news/nation/congress-leader-rahul-gandhi-says-no-question-of-apology-on-rape-in-india-remark-2687656.html"}</script>
    <script>

$(document).ready(function(){
	var seeVideo = setInterval(checkYoutube, 1000);
	/*setInterval(function(){
		 checkYoutube();
	}, 1500);*/
	var seeVideoText = 0;
	function checkYoutube(){
		if(seeVideoText == 0){
			if( $('#youtube-smart-widget-container > .youTubeVideoPlayer').length ){
				$("#see_video").text("ये भी देखें");
				seeVideoText++;
			}
		}else{
			clearInterval(seeVideo);
		}

	}
});




</script>
    <!--FOOTER-->
     <!-- jio saavn widget start-->
     <script type='text/javascript'>
                            var googletag = googletag || {};
                            googletag.cmd = googletag.cmd || [];
                            (function() {
                            var gads = document.createElement('script');
                            gads.async = true;
                            gads.type = 'text/javascript';
                            var useSSL = 'https:' == document.location.protocol;
                            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                            var node = document.getElementsByTagName('script')[0];
                            node.parentNode.insertBefore(gads, node);
                            })();
                          </script>
                        
                        

<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP', 'NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP', 'NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<!-- /1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP -->
<div id='NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP'>
  <script>
    googletag.cmd.push(function() { googletag.display('NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP'); });
  </script>
</div>


<!-- /1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP -->
<div id='NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP'>
  <script>
    googletag.cmd.push(function() { googletag.display('NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP'); });
  </script>
</div>     <!-- jio saavn widget end-->
                                    <script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/countingday-2019.js"></script>
<!-- fotter start -->
<div class="clearfix"></div>
<footer>
<div class="container clearfix ftbox">
<h3 class="ftrlvlt-hd">Live TV</h3>
<div class="ftrchnl-in-wrap">
<div class="clearfix ftrchnl" data-glide-el="track"> 
<div class="ftrchnl-in dflex">
<div><a href="https://hindi.news18.com/livetv/"  ><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 हिन्दी" title="News18 हिन्दी"/></a></div>
<div><a href="https://www.news18.com/livetv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
<div><a href="https://gujarati.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 ગુજરાતી" title="News18 ગુજરાતી"/></a></div>
<div><a href="http://bengali.news18.com/live-tv/news18-bangla/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 বাংলা" title="News18 বাংলা"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
<div><a href="https://punjab.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
<div><a href="https://kannada.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 ಕನ್ನಡ" title="News18 ಕನ್ನಡ"/></a></div>
<div><a href="http://www.news18kerala.com/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerela" title="News18 Kerela"/></a></div>
<div><a href="http://www.news18odia.com/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
<div><a href="https://tamil.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 தமிழ்" title="News18 தமிழ்"/></a></div>
<div><a href="http://urdu.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 اردو" title="News18 اردو"/></a></div>
<div><a href="https://assam.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>
<div><a href="http://lokmat.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="News18 लोकमत/Lokmat" title="News18 लोकमत/Lokmat"/></a></div>
</div>
<div data-glide-el="controls"><button class="ftrchnl-ar chnlarl ftr-prev"  data-glide-dir="<"></button><button class="ftrchnl-ar chnlarr ftr-next"  data-glide-dir=">"></button></div>
</div>
</div>
</div>

<div class="fmid">
<div class="container dflex justify-space-betwwen">
<div class="topic"> <h2>सेक्शन</h2> <ul class="dflex flex-wrap"> <li><a href="/news/politics/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Politics');">पॉलिटिक्स</a></li> <li><a href="/news/nation/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Nation');">देश</a></li> <li><a href="/states/" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'footer_category_D', 'Click','States');">राज्य</a></li> <li><a href="/news/lifestyle/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Lifestyle');">लाइफस्टाइल</a></li> <li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li> <li><a href="/news/entertainment/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Entertainment');">मनोरंजन</a></li> <li><a href="/news/city-khabrain/" onClick="ga('send', 'event', 'footer_category_D', 'Click','city-khabrain');">सिटी</a></li> <li><a href="/news/world/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Duniya');">दुनिया</a></li> <li><a href="/photogallery/"  onClick="ga('send', 'event', 'footer_category_D', 'Click','Photogallery');">फोटो</a></li> <li><a href="/videos/"  onClick="ga('send', 'event', 'footer_category_D', 'Click','Videos');">वीडियो</a></li> </ul> </div>
<div class="fletest-news"><h2>ताजा खबरें</h2><ul><li><a href="/news/haryana/gurgaon-15-people-including-9-women-injured-in-collision-between-bus-and-bolero-in-sohna-hydns-2687500.html">सोहना में बस व बोलेरो की जबरदस्त टक्कर में 9 महिलाएं समेत 15 लोग घायल</a></li><li><a href="/news/knowledge/what-is-assam-accord-people-are-doing-violent-protest-claiming-citizenship-amendment-bill-is-against-the-pact-dlva-2687710.html">धर्म नहीं असल में ये है असम के हिंसक विरोध प्रदर्शन की वजह</a></li><li><a href="/news/bihar/gaya-vietjet-will-give-chance-to-become-pilots-50-children-of-dalit-colony-in-gaya-brsan-brvj-2687332.html">गया: दलित बस्ती के 50 बच्चों को वियतजेट देगा पायलट बनने का मौका</a></li><li><a href="/news/nation/giriraj-singh-says-if-the-blood-that-flows-in-the-veins-of-rahul-gandhi-is-indian-then-he-should-apologize-to-each-and-every-women-of-the-country-2687740.html">अगर राहुल की रगों में भारत का खून है तो वो हर महिला से मांफी मांगे: गिरिराज</a></li><li><a href="/news/lifestyle/know-the-recipe-of-dahi-ke-sholay-for-weekend-party-pur-2687761.html">रेसिपीः इस वीकेंड पार्टी में दही के शोले बनेंगे परफेक्ट स्टार्टर, आएगा मजा</a></li></ul></div>

<div class="topic fornwftr"> <ul class="dflex flex-wrap"> <li><a href="/about-us/">हमारे बारे में</a></li> <li><a href="/disclaimer/">डिस्क्लेमर</a></li>

<li><a href="/contact-us/">संपर्क करें</a></li> <li><a href="/feedback/">फीडबैक</a></li> <li> <a href="/khabar-rss/">Sitemap</a></li> <li> <a href="/complaint-redressal.html">Complaint Redressal</a></li> <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li> <li><a href="/privacy_policy.html">Privacy Policy</a></li> <li> <a href="/cookie-policy.html">Cookie Policy</a></li> </ul> </div>
</div>

<div class="from-network clearfix"> <div class="container dflex"> <h3>Network 18 Sites</h3> <ul class="btmsitelist"> <li><a href="/" >News18 India </a></li> <li><a href="http://www.news18.com/cricketnext/">CricketNext </a></li> <li><a href="/states/">News18 States </a></li> <li><a href="http://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li> <li><a href="http://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li> <li><a href="http://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li> <li><a href="http://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li> <li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li> <li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li> <li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li> <li><a href="http://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li> <li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li> <li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li> <li><a href="http://www.in.com/" target="_blank" rel="nofollow">In.com </a></li> <li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li> <li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li> <li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li> <li><a href="https://www.topperlearning.com/become-partner" target="_blank" rel="nofollow">Education Franchisee Opportunity</a></li> </ul> </div> </div>

<div class="fbottom-txt"><div class="container"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div></div>
</div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd  2019. All rights reserved. NETWORK 18 SITES</div>
<!-- footer end -->

<script>
      function elementInViewport(el) {
            var top = el.offsetTop;
            var left = el.offsetLeft;
            var width = el.offsetWidth;
            var height = el.offsetHeight;
            while (el.offsetParent) {
                el = el.offsetParent;
                top += el.offsetTop;
                left += el.offsetLeft;
            }
            return (
                top >= window.pageYOffset &&
                left >= window.pageXOffset &&
                (top + height) <= (window.pageYOffset + window.innerHeight) &&
                (left + width) <= (window.pageXOffset + window.innerWidth)
            );
        }
            document.addEventListener("DOMContentLoaded", function () {
                _lazyImage();
            });
            function _lazyImage() {
                var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
				 if ('loading' in HTMLImageElement.prototype) {
			//		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
					lazyImages.forEach(function (lazyImage) {
						lazyImage.src = lazyImage.dataset.src;
						lazyImage.classList.remove("lazy");
					});
				 }
                 else if ("IntersectionObserver" in window) {
                    let lazyImageObserver = new IntersectionObserver(function (entries, observer) {
                        entries.forEach(function (entry) {
                            if (entry.isIntersecting) {
                                let lazyImage = entry.target; lazyImage.src = lazyImage.dataset.src; lazyImage.classList.remove("lazy");
                                lazyImageObserver.unobserve(lazyImage);
                            }
                        });
                    });
                    lazyImages.forEach(function (lazyImage) { lazyImageObserver.observe(lazyImage); });
                } else {
                    window.addEventListener('scroll'), function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (elementInViewport(lazyImage)) {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.classList.remove("lazy");
                            }
                        })
                    }
                }
            }
</script>
<div id="div-gpt-ad-1508235228331-0"></div>
<script>
if(adsId300x600_1){ getAdsScripts('rightad300x600', adsId300x600_1); } if(adsId300x600){ getAdsScripts('rightad300x600', adsId300x600); } if(adsId300x600_2){ getAdsScripts('rightad300x600_2', adsId300x600_2); } if(adsId1242x600){ getAdsScripts('expando', adsId1242x600); } if(adsId728x90_Footer){ getAdsScripts('ads728x90_Footer', adsId728x90_Footer); } if(adsId728x90){ getAdsScripts('headerAds728x90', adsId728x90); } if(adsId728x90_1){ getAdsScripts('headerAds728x90_1', adsId728x90_1); } /*Add by Diganta*/ if(adsId728x90_2){ getAdsScripts('middleAds728x90_2', adsId728x90_2); } if(adsId728x90_3){ getAdsScripts('middleAds728x90_3', adsId728x90_3); } /*End - Added by Diganta*/ if(adsId300x250_1){ getAdsScripts('rightads300x250_1', adsId300x250_1); } if(adsId300x250){ getAdsScripts('rightads300x250', adsId300x250); } if(adsId300x250_2){ getAdsScripts('rightads300x250_2', adsId300x250_2); } if(wapAdsid320x50_1){ getAdsScripts('mobilTop300x50', wapAdsid320x50_1); }  if(wapAdsidSticky320x50){ getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50); } if(wapAdsId300x250){ getAdsScripts('mobil300x250', wapAdsId300x250); } if(wapAdsId300x250_2){ getAdsScripts('mobil300x250_2', wapAdsId300x250_2); } if(adsId1000x50){ getAdsScripts('topad1000x50', adsId1000x50); } if(wapAds320x285){ if (navigator.userAgent.match(/Android|iPhone/i) && window.innerWidth <= 450 && window.innerHeight <= 640){ var scriptGn = "<s"+"cript type='text/javas"+"cript'>googletag.cmd.push(function() { googletag.display('"+wapAds320x285+"'); });</s"+"cript>"; var adsDivSGn = "<div id='"+wapAds320x285+"'>"+scriptGn+"</div>"; $("#hot-topic > li:nth-child(2)").after("<li class='mobile_ad'>"+adsDivSGn+"</li>"); } } if(adsId231x238_NativeAD){ getAdsScripts('webad231x238_NativeAD', adsId231x238_NativeAD); } if(adsId300x50){ getAdsScripts('webad300x50', adsId300x50); } if(adsId122x32sponsor){ getAdsScripts('webad122x32sponsor', adsId122x32sponsor); } if(adsId1x1OOP){ getAdsScripts('webad1x1OOP', adsId1x1OOP); } if(adsId90x30){ getAdsScripts('sponsor_90x30', adsId90x30); } if(wapAdsINTERSTITIAL){ getAdsScripts('wapInterstitial', wapAdsINTERSTITIAL); } if(wapAdsId320x100){ getAdsScripts('mobilTop320x100', wapAdsId320x100); }

if (adsId_native_216x255) { getAdsScripts('native_ad_hp_216x255', adsId_native_216x255); } if(adsId2x2){ getAdsScripts('PGad2x2', adsId2x2);}

function pageview_candidate_comescore(){
	$.ajax({
		url:'/pv_candidate.php',
		type:'GET',
		cache:false,
		success:function(pv_candidate){
            console.log("candidate_comescore fired");
		},
		error:function(){
			console.log('Something went wrong..');
		}
	});
}


</script>


<!-- Google Code for Remarketing Tag -->
<script>
/* <![CDATA[ */
var google_conversion_id = 848989982;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0"/></div></noscript>
<!-- Google Code for Remarketing Tag end -->

<script>
function serchclick() { var seacrhbox = document.getElementById("search-box"); if (seacrhbox.style.display === "block") { seacrhbox.style.display = "none";	} else { seacrhbox.style.display = "block";	}}

document.addEventListener("DOMContentLoaded", function() {
	document.getElementById("search-click").addEventListener("click", serchclick);
	/* footer brand slider start */
	new Glide(document.querySelector('.ftrchnl-in-wrap'), { type: 'carousel', perView: 8, }).mount();
});
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

<!-- xarg start code, updated on 12 March -->
<script type="text/javascript">
(function(){var e=this;var t=this.document;function n(e,n,o,i){var a=new Date;a.setTime((new Date).getTime()+(o||1)*24*60*60*1e3);t.cookie=e+"="+encodeURIComponent(n)+";expires="+a.toGMTString()+";path="+(i||"/")}function o(e){var n="; "+t.cookie;var o=n.split("; "+e+"=");if(o.length==2){return o.pop().split(";").shift()}}try{e["GoogleAnalyticsObject"]="ga";e["ga"]=e["ga"]||function(){(e["ga"].q=e["ga"].q||[]).push(arguments)};var i=o("ocp_news");ga("set","dimension2",!(!i||i==="0"))}catch(e){}function a(t,o){var i=r();if(t){n("ocp_news",i)}else{n("ocp_news","0")}o=o||"adblocker";var a=e.ga||e[e.GoogleAnalyticsObject];if(!a||!a.getByName||a.getByName===null){n("ocp_news_gid",r())}else{n("ocp_news_gid","0");var c=a.getAll()[0];try{c.send("event",{dimension2:t,eventCategory:o,eventAction:o,eventLabel:o,eventValue:t,nonInteraction:1})}catch(e){n("ocp_news_gid",r())}}}function r(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(e){var t=Math.random()*16|0,n=e=="x"?t:t&3|8;return n.toString(16)})}var c=false;function l(n){if(c){return}c=true;var o=t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='Hindi_News18/' i],[id^='Hindi_News18_Wap' i]");if(o.length){for(var i=0;i<o.length;++i){var r=o[i];var l=e.getComputedStyle(r,null);if(l.getPropertyValue("display")==="none"){continue}var s=r.querySelector("div");if(!s){var g=r.querySelector("iframe");if(g){var u=g.contentDocument||g.contentWindow.document;var d=u.bodyC.querySelector("div,ins");if(u.body.clientHeight>=10&&d&&d.clientHeight>=10){break}else{continue}}}if(s){var x=e.getComputedStyle(s,null).getPropertyValue("height");x=+x.replace(/[^\d\.]/g,"");if(x>=10){break}}}if(i===o.length){a(1);(new Image).src="http://www.aapsis.com/pc.gif?idsite=22&rec=1";console.log("adblock")}else{a(0);console.log("non-adblock")}}else{a(0);console.log("non-adblock")}}function s(){setTimeout(l,1e4)}e.addEventListener("load",s);if(t.readyState==="interactive"||t.readyState==="complete"){s()}})();
</script>
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>

<!-- iZooto Notification Code End here ----->

<script async defer src="https://chat.amplify.ai/plugin/chat_plugin.js?pluginId=5b4782616c1b0039e02b28b3"></script>
<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
</body>
</html>
