<!DOCTYPE html><html lang="hi"><head><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="default"/><meta name="format-detection" content="telephone=no"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="122176787772"/><meta property="fb:app_id" content="561222041954546"/><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"/><link rel="preconnect" href="https://images.news18.com/"/><link rel="dns-prefetch" href="https://images.news18.com/"/><link rel="dns-prefetch" href="https://www.google-analytics.com/"/><link rel="dns-prefetch" href="https://www.google.com/"/><link rel="dns-prefetch" href="https://ads.pubmatic.com/"/><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#001636"/><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"/><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"/><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"/><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta property="og:updated_time" content="2021-09-13T04:20:58+05:30"/><meta property="article:published_time" content="2021-09-13T04:20:58+05:30"/><meta property="article:modified_time" content="2021-09-13T04:20:58+05:30"/><link rel="amphtml" href="https://hindi.news18.com/amp/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html"/><title>Karnataka Assembly Session Siddaramaiah and Shivakumar Bullock Carts - कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार – News18 Hindi</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Karnataka Assembly Session: कांग्रेस ने कहा है कि वह सत्र में महंगाई, बिगड़ती कानून व्यवस्था की स्थिति, राज्य की मुश्किल भरी वित्तीय स्थिति के मुद्दे उठायेगी."/><meta property="og:url" content="https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html"/><meta property="og:type" content="article"/><meta property="og:title" content="कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार"/><meta property="og:description" content="Karnataka Assembly Session: कांग्रेस ने कहा है कि वह सत्र में महंगाई, बिगड़ती कानून व्यवस्था की स्थिति, राज्य की मुश्किल भरी वित्तीय स्थिति के मुद्दे उठायेगी."/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2021/09/Siddaramaiah-163146639216x9.jpg"/><meta property="og:image:alt" content="कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="900"/><meta property="og:locale" content="hi_IN"/><meta property="og:site_name" content="News18 Hindi"/><link rel="canonical" href="https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html"/><meta name="news_keywords" content="Karnataka Assembly Session, Siddaramaiah Bullock Carts, Shivakumar Bullock Carts, कर्नाटक विधानसभा मॉनसून सत्र, विधानमंडल मॉनसून सत्र, सिद्धरमैया, शिवकुमार"/><meta name="keywords" content="Karnataka Assembly Session, Siddaramaiah Bullock Carts, Shivakumar Bullock Carts, कर्नाटक विधानसभा मॉनसून सत्र, विधानमंडल मॉनसून सत्र, सिद्धरमैया, शिवकुमार"/><meta name="twitter:title" content="कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार"/><meta name="twitter:description" content="Karnataka Assembly Session: कांग्रेस ने कहा है कि वह सत्र में महंगाई, बिगड़ती कानून व्यवस्था की स्थिति, राज्य की मुश्किल भरी वित्तीय स्थिति के मुद्दे उठायेगी."/><meta name="twitter:site" content="@news18india"/><meta name="twitter:creator" content="@news18india"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2021/09/Siddaramaiah-163146639216x9.jpg"/><meta name="twitter:image:alt" content="कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://hindi.news18.com/",
          "name": "Home"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://hindi.news18.com/news/",
          "name": "News"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://hindi.news18.com/news/nation/",
          "name": "nation"
        }
      },{
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html",
          "name": "कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार"
        }
      }
     ]
  }</script><meta itemProp="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2021/09/Siddaramaiah-16314663943x2.jpg" class="jsx-14772783"/><meta name="next-head-count" content="33"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c9f688fcd2f198cf6da9.js"></script><script src="/_next/static/chunks/webpack-ba09708ae5dc8947534c.js" defer=""></script><script src="/_next/static/chunks/framework-cf5e4f5df18754b6ed61.js" defer=""></script><script src="/_next/static/chunks/main-278ef9405eadbe44ecab.js" defer=""></script><script src="/_next/static/chunks/pages/_app-87793cd9a55c065e121d.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-5c1929f66343f0a636cd.js" defer=""></script><script src="/_next/static/chunks/105-50455ceed001054cb8d5.js" defer=""></script><script src="/_next/static/chunks/825-84ff564bbc4c97e0e947.js" defer=""></script><script src="/_next/static/chunks/122-c4731ac84b2cc5d51291.js" defer=""></script><script src="/_next/static/chunks/63-9c402b2dbc81cecf4a31.js" defer=""></script><script src="/_next/static/chunks/455-fc037c1a615b63bc83a6.js" defer=""></script><script src="/_next/static/chunks/628-f16c605ef618bffee744.js" defer=""></script><script src="/_next/static/chunks/390-bff9e3aa344153ace6f6.js" defer=""></script><script src="/_next/static/chunks/701-e660d907844651214bf6.js" defer=""></script><script src="/_next/static/chunks/719-e637419d84ee15b5ecf6.js" defer=""></script><script src="/_next/static/chunks/127-18810585e6133c70fb0a.js" defer=""></script><script src="/_next/static/chunks/pages/article-f3f03c6d02d39ade0973.js" defer=""></script><script src="/_next/static/2X18j9bETI3a0q6WV5VMW/_buildManifest.js" defer=""></script><script src="/_next/static/2X18j9bETI3a0q6WV5VMW/_ssgManifest.js" defer=""></script><style id="__jsx-3577888215">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</style><style id="__jsx-4080528258">@-webkit-keyframes loadingAnimation-jsx-4080528258{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}@keyframes loadingAnimation-jsx-4080528258{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}.placeholder.jsx-4080528258{width:728px;height:90px;background-color:#ccc;position:absolute;bottom: 0;
          left: 50%;
          right: 0;
          transform: translateX(-50%); position:absolute;}</style><style id="__jsx-873521255">span#vigyapan{color :#444;}.district-mobile-first-ad>div{height :300px;}</style><style id="__jsx-3333805349">.tpstatesnames-sublist a{box-sizing:border-box;width:50%;font-size:13px !important;padding:15px 15px 5px 15px !important;font-weight:normal !important;}.tpchsstctpopupwrap.adclstpchsstctpopupwrap{-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;visibility:visible;opacity:1;}.tpchsstctpopupwrap{position:fixed;top:0;right:0;bottom:0;left:0;background:rgba(0,0,0,0.4);-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;visibility:hidden;opacity:0;z-index:21;}.tpchsstctpopuphd{text-align:center;color:#e1261d;font-size:24px;line-height:36px;margin:15px 0;}.tpchsstctpopup-in{overflow-y:scroll;overflow-x:hidden;width:295px;height:100%;margin-left:24px;background:#f7f7f7;box-shadow:0px -5px 10px #777;}.tpchsstctpopup.adclstpchsstctpopup{right:0px;-webkit-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}.tpchsstctpopup{position:fixed;top:0;bottom:0;right:-306px;z-index:20;width:306px;overflow:hidden;-webkit-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}.chsstctbtnclose{background:#ee1c25;width:48px;height:48px;border-radius:100%;position:absolute;top:5px;left:0px;z-index:1;cursor:pointer;}.chsstctbtnclose:hover{background:#000;}.chsstctbtnclose:after{-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);}.chsstctbtnclose:before,.chsstctbtnclose:after{content:"";position:absolute;width:3px;height:24px;background:#fff;top:12px;left:22px;}.chsstctbtnclose:before{-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}.tpchsstctnames{margin:0 8px;}.tpchsstctnames input{color:#606060;font-size:14px;height:44px;border:none;box-sizing:border-box;background:#e3e3e3 url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/srchstcticon_1607493720.png) 18px 50% no-repeat;border-radius:16px;outline:none;width:100%;padding:0 10px 0 45px;}.tpctlits ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:10px 0 0 20px;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;box-sizing:border-box;}.tpctlits ul li{width:50%;font-size:14px;margin:12px 0;background:url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/ctlisticon_1607493481.png) 0 0 no-repeat;box-sizing:border-box;padding-left:28px;}.tpchsstcthd{background:#fff;border-bottom:2px solid #e1261d;text-transform:uppercase;font-size:16px;padding:15px 20px 12px 20px;box-shadow:0px 3px 6px #00000029;color:#444;}.tpstatesnames ul li a{font-size:14px;padding:11px 20px;color:#222;display:block;line-height:20px;}.tpstatesnames ul li.active a{font-weight:bold;}.tpstatesnames ul li.active:before{content:"";background:#e3e3e3;width:35px;height:30px;position:absolute;top:4px;right:10px;border-radius:5px 5px 0 0;}.tpstatesnames ul li.active:after{-webkit-transform:rotate(-225deg);-ms-transform:rotate(-225deg);transform:rotate(-225deg);top:18px;-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;}.tpstatesnames ul li:after{content:"";position:absolute;width:6px;height:6px;border-left:2px solid #606060;border-bottom:2px solid #606060;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);top:14px;right:24px;-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;}.tpstatesnames ul{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;box-sizing:border-box;}.tpstatesnames ul li.active .tpstatesnames-sublist{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.tpstatesnames-sublist{display:none;background:#e3e3e3;border-radius:0 0 15px 15px;margin:-8px 10px 0 10px;padding:5px 0 12px 0;}.tpstatesnames ul li{position:relative;cursor:pointer;}.noarrow::after{display:none;}.tpstatesnames li.active div a{font-weight:normal;}.tpchsstctpopup.adclstpchsstctpopup{right:0px;-webkit-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}body{overflow:;}li{list-style:none;}a{-webkit-text-decoration:none;text-decoration:none;color:#000;}</style><style id="__jsx-726761380">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</style><style id="__jsx-3027394670">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</style><style id="__jsx-3179882315">.ad-place{text-align:center;margin-bottom:10px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.middlead{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.middlead span,.ad-place span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal;}.adinner_fxbox{text-align:center;}.article_related_story{margin:34px auto 15px;border-bottom:3px solid #0A2040;padding-bottom:20px;
          width: 835px; clear:both;}.story_heading{height:28px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:18px;}ul.story_innbox{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;list-style:none;padding-left:0;margin-bottom:0;}ul.story_innbox li{width:50%;border-right: 1px dashed #707070;
          padding-right: 20px;
          margin-right: 20px; margin-bottom:10px;position:relative;padding-left: 16px;;}ul.story_innbox li a{
          display: -webkit-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: flex;
          border-bottom: 0;;}.article-content-box a{color:#e1261c;border-bottom:dotted 1px #e1261c;}ul.story_innbox .img_box,.img_box div{-webkit-flex: 0 0 180px;
          -ms-flex: 0 0 180px;
          flex: 0 0 180px;
          width: 180px;
          height: 120px;;}ul.story_innbox img{display:block;width:100%;height:120px;}.story_heading span{font-family:Lato,sans-serif;color:#E1261C;border:1px solid #0A2040;-webkit-flex-shrink:0;-ms-flex-negative:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;font-size:13px;font-weight:bold;text-transform:uppercase;padding:0px 10px;}ul.story_innbox p{color:#707070;font-family:'Segoe Pro Regular';font-size:16px;line-height:24px;font-weight:normal;margin:0;padding-top:10px;
          padding-left: 20px;;}ul.story_innbox li:last-child{border-right:0;margin-right:0;padding-right:0;}.story_heading::before,.story_heading::after{content:'';width:100%;height:1px;background:#0A2040;}</style><style id="__jsx-717751703">@-webkit-keyframes loadingAnimation-jsx-717751703{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}@keyframes loadingAnimation-jsx-717751703{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}.placeholder.jsx-717751703{width:766px;height:152px;background-color:#ccc;position:absolute;bottom: 0;
          left: 50%;
          right: 0;
          transform: translateX(-50%); position:absolute;}</style><style id="__jsx-943362994">@-webkit-keyframes loadingAnimation-jsx-943362994{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}@keyframes loadingAnimation-jsx-943362994{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}.placeholder.jsx-943362994{width:300px;height:250px;background-color:#ccc;position:absolute;bottom: 0;
          left: 50%;
          right: 0;
          transform: translateX(-50%); position:absolute;}</style><style id="__jsx-2883780950">@-webkit-keyframes loadingAnimation-jsx-2883780950{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}@keyframes loadingAnimation-jsx-2883780950{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}.placeholder.jsx-2883780950{width:100%;height:100%;background-color:#ccc;position:absolute;bottom: 0;
          left: 50%;
          right: 0;
          transform: translateX(-50%); position:absolute;}</style><style id="__jsx-2093920174">.article_title.jsx-2093920174{font-size:16px;line-height:20px;color:#eee;padding:10px;position:absolute;bottom:0;left:0;width:100%;box-sizing:border-box;background:rgba(0,0,0,0.6);}.img-figure.jsx-2093920174 amp-img.jsx-2093920174{height:100%;}</style><style id="__jsx-2306488521">.side_bab_gallery.jsx-2306488521{width:100%;margin:15px 0;clear:both;min-height:376px;}.gallery_list.jsx-2306488521{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.gallery_list.jsx-2306488521 li.jsx-2306488521:first-child{width:100%;margin-bottom:0;padding:0;}.gallery_list.jsx-2306488521 li.jsx-2306488521{width:50%;position:relative;padding:0 4px;box-sizing:border-box;}.gallery_img.jsx-2306488521{width:100%;position:relative;margin-bottom:10px;background:#eee;}.gallery_img.jsx-2306488521 img.jsx-2306488521{width:100%;display:block;}.gallery_list.jsx-2306488521 li.jsx-2306488521:first-child .gallery_title.jsx-2306488521{background:rgba(0,0,0,0.57);position:absolute;bottom:9px;padding:3px 10px;width:100%;box-sizing:border-box;line-height:1.65;left:0;color:#fff;}.gallery_list.jsx-2306488521 li.jsx-2306488521:first-child a.jsx-2306488521{color:#fff;}.gallery_list.jsx-2306488521 .gallery_title.jsx-2306488521{font-size:14px;line-height:20px;color:#232323;box-sizing:border-box;}.gallery_list.jsx-2306488521 li.jsx-2306488521 a.jsx-2306488521{-webkit-text-decoration:none;text-decoration:none;}.gallery_list.jsx-2306488521 li.jsx-2306488521:nth-child(odd){padding-right:0;}.gallery_list.jsx-2306488521 li.jsx-2306488521:nth-child(even){padding-left:0;}.gallery_img.jsx-2306488521:after{content:"";width:30px;height:31px !important;position:absolute;top:50%;left:0;background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoS.png) no-repeat;right:0;margin:auto;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}.ph_heading.jsx-2306488521{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px;}.ph_heading.jsx-2306488521 a.jsx-2306488521{color:#101010;-webkit-text-decoration:none;text-decoration:none;}.gallery_list.jsx-2306488521 li.jsx-2306488521:hover .gallery_title.jsx-2306488521{color:#ed1c24;}.gallery_list.jsx-2306488521 li.jsx-2306488521:hover .gallery_img.jsx-2306488521:after{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/photoS-hover.png) no-repeat;}</style><style id="__jsx-2968428853">.top_story_section.jsx-2968428853{width:100%;padding-top:20px;}.story_widget.jsx-2968428853 ul.jsx-2968428853 li.jsx-2968428853{display:block;margin-bottom:15px;display:block;margin-bottom:15px;border-bottom:1px #ffffff40 solid;padding-bottom:10px;}.story_widget.jsx-2968428853{background:#333333;width:100%;clear:both;margin-bottom:20px;padding:10px;box-sizing:border-box;}.story_widget.jsx-2968428853 ul.jsx-2968428853 li.jsx-2968428853 a.jsx-2968428853{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;color:#fff;-webkit-text-decoration:none;text-decoration:none;}.story_widget_img.jsx-2968428853 img.jsx-2968428853{width:100%;display:block;}.story_widget_img.jsx-2968428853{padding-right:10px;width:45%;}.story_widget_link.jsx-2968428853{width:55%;font-size:13px;line-height:1.5;height:81px;overflow:hidden;}.story_widget.jsx-2968428853 li.jsx-2968428853:hover .story_widget_link.jsx-2968428853{color:#ed1c24;}.ph_heading.jsx-2968428853{font-size:18px;border-left:3px solid #ec1c23;padding-left:6px;line-height:16px;display:inline-block;color:#323232;}</style><style id="__jsx-2175398542">.news_page_right{width:300px;float:right;position:relative;}.sideTop{min-height:250px;position:relative;}.sideMiddle{padding-top:20px;min-height:250px;position:relative;}.sideMiddle span,.sideTop span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal;}</style><style id="__jsx-679874151">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</style><style id="__jsx-2745979572">.bottom-slider{position:fixed;bottom:0px;width:100%;background:#fff;border-top:1px solid #ebebeb;z-index:1;-webkit-transition:all 0.8s ease-in-out;transition:all 0.8s ease-in-out;}.article-slider{width:100%;position:relative;padding-left:0px;height:53px;}.article-slider ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border:1px solid #eee;}.article-slider ul li .carousel__inner-slide{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-left:10px;width:477px;}.article-slider ul li .carousel__inner-slide div{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;width:400px;text-align :left;}.article-slider ul li{font-size:14px;color:#000;padding:16px 10px;border-left:8px solid #ee1b24;float:left;position:relative;width:433px !important;box-sizing:border-box;margin:unset;height:61px;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}.article-slider button.glide__arrow.glide__arrow--right:after{-webkit-transform:rotate(135deg);-ms-transform:rotate(135deg);transform:rotate(135deg);}.article-slider .glide__slides li:first-child{border:0;}.article-slider .glide__slides li{text-align:center;border-left:1px solid #3e3e3e;}.article-slider .glide__arrows{position:absolute;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);width:100%;}.article-slider button.glide__arrow--right{right:0;position:absolute;}.article-slider button.glide__arrow{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;}.article-slider .carousel__next-button{height:50px;position:absolute;top:6px;margin-right:16px;}.article-slider button.glide__arrow:after{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);display:block;left:50%;margin:-7px 0 0 -7px;}.article-slider .carousel__back-button{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;top:30px;margin-left:1px;}.article-slider .carousel__back-button:after{content:"";position:absolute;top:50%;width:29px;height:36px;display:block;left:50%;margin:-7px 0 0 -7px;background-color:#564f4f;-webkit-transform:translateY(-35%);-ms-transform:translateY(-35%);transform:translateY(-35%);opacity:1;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat;}.carousel__next-button{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;right:0;top:30px;}.article-slider .carousel__next-button:after{content:"";position:absolute;top:50%;width:29px;height:36px;display:block;left:50%;margin:-7px 0 0 -7px;background-color:#564f4f;-webkit-transform:translateY(-35%);-ms-transform:translateY(-35%);transform:translateY(-35%);opacity:1;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat;}.article-slider ul{border:0;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}.slideHorizontal___1NzNV{text-align:center;margin:auto;}.slider-width{position:absolute;top:0;left:0;opacity:0.8;background:rgba(0,0,0,0.2);height:100%;display:inline-block;}</style><style id="__jsx-2815883138">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</style><style id="__jsx-14772783">body{font-size:100%;font-family:"Noto Serif","Droid Serif",sans-serif !important;font-weight:400;margin:auto;}article,aside,figure,footer,header,nav,section{display:block;}article,aside,figure,footer,h1,h2,h3,h4,h5,h6,nav,ol,p,ul{margin:0;padding:0;}li{list-style:none;}a{-webkit-text-decoration:none;text-decoration:none;color:#111;}a img{border:none;}.lkfleft{float:left;}.lkfright{float:right;display:inline !important;}.clearfix{clear:both;}.clearfix:after,.clearfix:before{content:"";display:block;clear:both;visibility:hidden;line-height:0;height:0;}.container{margin:auto;max-width:1244px;padding:0 10px;position:relative;}.dflex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.justify-space-betwwen{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.flex-wrap{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.align-items-center{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}*{box-sizing:border-box;}a:hover{color:#e1261d;}.vsp10{padding-top:10px;}.hmlft{width:74.5%;}.fleft{float:left;}.hmrgt{width:25.5%;position:relative;z-index:1;}.fright{float:right;}</style></head><body><div id="__next"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार","description":"Karnataka Assembly Session: कांग्रेस ने कहा है कि वह सत्र में महंगाई, बिगड़ती कानून व्यवस्था की स्थिति, राज्य की मुश्किल भरी वित्तीय स्थिति के मुद्दे उठायेगी.","keywords":"Karnataka Assembly Session , Siddaramaiah Bullock Carts , Shivakumar Bullock Carts , कर्नाटक विधानसभा मॉनसून सत्र , विधानमंडल मॉनसून सत्र , सिद्धरमैया , शिवकुमार","url":"https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार","Karnataka Assembly Session: कांग्रेस ने कहा है कि वह सत्र में महंगाई, बिगड़ती कानून व्यवस्था की स्थिति, राज्य की मुश्किल भरी वित्तीय स्थिति के मुद्दे उठायेगी."]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html"},"isPartOf":{"@type":"CreativeWork","name":"News18 हिंदी","url":"https://hindi.news18.com"},"inLanguage":"hi","headline":"कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार","description":"Karnataka Assembly Session: कांग्रेस ने कहा है कि वह सत्र में महंगाई, बिगड़ती कानून व्यवस्था की स्थिति, राज्य की मुश्किल भरी वित्तीय स्थिति के मुद्दे उठायेगी.","keywords":"Karnataka Assembly Session , Siddaramaiah Bullock Carts , Shivakumar Bullock Carts , कर्नाटक विधानसभा मॉनसून सत्र , विधानमंडल मॉनसून सत्र , सिद्धरमैया , शिवकुमार","articleSection":"देश","url":"https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html","image":["https://images.hindi.news18.com/ibnkhabar/uploads/2021/09/Siddaramaiah-163146639216x9.jpg","https://images.hindi.news18.com/ibnkhabar/uploads/2021/09/Siddaramaiah-16314663944x3.jpg","https://images.hindi.news18.com/ibnkhabar/uploads/2021/09/Siddaramaiah.jpg"],"datePublished":"2021-09-13T04:20:58+05:30","dateModified":"2021-09-13T04:20:58+05:30","articleBody":"बेंगलुरु. कर्नाटक विधानसभा में विपक्ष के नेता सिद्धरमैया एवं प्रदेश कांग्रेस अध्यक्ष डी के शिवकुमार महंगाई के विरोध में सोमवार को बैलगाड़ी से विधानमंडल के मॉनसून सत्र में हिस्सा लेने पहुंचेंगे. विधानसौध में 13 से 24 सितंबर तक दस दिनों तक यह सत्र चलेगा. विधानसौध में विधानमंडल एवं सचिवालय दोनों ही हैं.\n\nमहंगाई तथा राज्य एवं केंद्र सरकारों की जन विरोधी नीतियों के विरुद्ध प्रदर्शन के तौर पर सिद्धरमैया सोमवार नौ बजे बैलगाड़ी से विधानसौध के लिए रवाना होंगे. उनके कार्यालय ने एक बयान में यह जानकारी दी.\n\nअफगानिस्तान: पूर्व उप-राष्ट्रपति दोस्तम की आलीशान काबुल हवेली अब तालिबान के हाथों में, जानें कैसा दिखता है यह महल\n\nउधर, कांग्रेस की राज्य इकाई ने भी एक बयान जारी करके बताया कि प्रदेश अध्यक्ष भी अपने निवास से बैलगाड़ी पर सवार होकर विधानसौध के लिए निकलेंगे. कांग्रेस ने कहा है कि वह महंगाई, बिगड़ती कानून व्यवस्था की स्थिति, राज्य की मुश्किल भरी वित्तीय स्थिति के मुद्दे उठायेगी.\n\n\nपार्टी के विधायक दल ने हाल में अपने नेता सिद्धरमैया के नेतृत्व में बैठक की थी और सत्र के दौरान अपनायी जाने वाली रणनीति पर चर्चा की थी. बसवराज बोम्मई के मुख्यमंत्री का पदभार ग्रहण करने के बाद कर्नाटक विधानमंडल का यह पहला सत्र है. बोम्मई ने भाजपा के कद्दावर नेता बी एस येदियुरप्पा की जगह ली है.\n\n(Disclaimer: यह खबर सीधे सिंडीकेट फीड से पब्लिश हुई है. इसे News18Hindi टीम ने संपादित नहीं किया है.)","author":{"@type":"Person","name":"News18 Hindi","url":"https://hindi.news18.com/byline/news18hindi-1469.html"},"publisher":{"@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}},"associatedMedia":{"@type":"ImageObject","url":"https://images.hindi.news18.com/ibnkhabar/uploads/2021/09/Siddaramaiah-163146639216x9.jpg","caption":"कर्नाटक विधानसभा में विपक्ष के नेता सिद्धरमैया. (फाइल फोटो)","description":"कर्नाटक विधानसभा में विपक्ष के नेता सिद्धरमैया. (फाइल फोटो)","height":900,"width":1600}}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार","description":"Karnataka Assembly Session: कांग्रेस ने कहा है कि वह सत्र में महंगाई, बिगड़ती कानून व्यवस्था की स्थिति, राज्य की मुश्किल भरी वित्तीय स्थिति के मुद्दे उठायेगी.","thumbnailUrl":"https://images.hindi.news18.com/ibnkhabar/uploads/2021/09/Siddaramaiah-16314663943x2.jpg","uploadDate":"2021-09-13T04:20:58+05:30","contentUrl":"https://www.youtube.com/embed/curnXZFETlg","embedUrl":"https://www.youtube.com/embed/curnXZFETlg","interactionCount":2268,"publisher":{"@type":"Organization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}}}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["देश","क्रिकेट","मनोरंजन","फूड","नौकरी","प्रदेश","दुनिया ","नॉलेज","टेक","मनी","वीडियो","हेल्थ","लाइफ"],"url":["https://hindi.news18.com/news/nation/","https://hindi.news18.com/news/sports/cricket/","https://hindi.news18.com/news/entertainment/","https://hindi.news18.com/news/lifestyle/recipe/","https://hindi.news18.com/news/jobs/","https://hindi.news18.com/states/","https://hindi.news18.com/news/world/","https://hindi.news18.com/news/knowledge/","https://hindi.news18.com/news/tech/","https://hindi.news18.com/news/business/","https://hindi.news18.com/videos/","https://hindi.news18.com/news/lifestyle/health/","https://hindi.news18.com/news/lifestyle/"]}</script><div class="jsx-3027394670 n18nheader"><div class="jsx-3027394670 n18thder"><div class="jsx-3027394670 inner-ad"><div style="position:relative;margin:0 auto;min-height:90px;min-width:728px" class="jsx-873521255"><div class="jsx-4080528258 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="desktopHeaderTop"></div></div></div></div></div><div class="jsx-3027394670 n18bhdr inn18bhdr"><div class="jsx-3027394670 n18hcontainer"><div class="jsx-3027394670 logonsection"><a href="/" class="jsx-3027394670 nhlogo"><img src="/images/logos/main-logo.png" alt="Hindi News - News18 हिंदी" height="68" width="130" class="jsx-3027394670 logonsection_img lazyload"/></a><h2 class="jsx-3027394670 logonsection_h2">देश</h2></div><div class="jsx-3027394670 nhhdr-nav"><div class="jsx-3027394670 lnlivetv"><div class="jsx-3027394670 languagebox lnlivetv_div"><span class="jsx-3027394670 languagebox_span">भाषा चुनें</span><div class="jsx-3027394670 languagebox_linner linner"><a href="https://hindi.news18.com/" class="jsx-3027394670">हिन्दी <span class="jsx-3027394670 nhlanguatearrow hsocialsprite"></span></a><div class="jsx-3027394670  lddnav"><a href="https://www.news18.com" target="_blank" class="jsx-3027394670">ENGLISH</a><a href="https://bengali.news18.com" target="_blank" class="jsx-3027394670">বাংলা<!-- --> </a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-3027394670">मराठी</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-3027394670">ગુજરાતી</a><a href="https://assam.news18.com/" target="_blank" class="jsx-3027394670">অসমীয়া<!-- --> </a><a href="https://kannada.news18.com" target="_blank" class="jsx-3027394670">ಕನ್ನಡ<!-- --> </a><a href="https://tamil.news18.com" target="_blank" class="jsx-3027394670">தமிழ்<!-- --> </a><a href="https://malayalam.news18.com" target="_blank" class="jsx-3027394670">മലയാളം<!-- --> </a><a href="https://telugu.news18.com" target="_blank" class="jsx-3027394670">తెలుగు<!-- --> </a><a href="https://punjab.news18.com" target="_blank" class="jsx-3027394670">ਪੰਜਾਬੀ<!-- --> </a><a href="https://urdu.news18.com" target="_blank" class="jsx-3027394670">اردو<!-- --> </a><a href="https://odia.news18.com" target="_blank" class="jsx-3027394670">ଓଡ଼ିଆ<!-- --> </a></div></div></div><div class="jsx-3027394670 nhlivetv lnlivetv_div"><a href="/livetv/" class="jsx-3027394670"><span class="jsx-3027394670 nhlivetvicon hsocialsprite"></span> <strong class="jsx-3027394670">लाइव टीवी</strong> <span class="jsx-3027394670 nhltvarrow hsocialsprite"></span></a><div class="jsx-3027394670 nhltvddnav"><a href="/livetv/" data-cat="livetv_channel_switch_D" class="jsx-3027394670">News18 इंडिया</a><a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D" class="jsx-3027394670">News18 उत्तर प्रदेश, उत्तराखंड</a><a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank" class="jsx-3027394670">News18 पंजाब, हरियाणा,हरियाणा</a><a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D" class="jsx-3027394670">News18 बिहार, झारखंड</a><a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" class="jsx-3027394670">News18 मध्य प्रदेश, छत्तीसगढ़</a><a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D" class="jsx-3027394670">News18 राजस्थान</a></div></div><div class="jsx-3027394670 lnlapp lnlivetv_div"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="jsx-3027394670"><span class="jsx-3027394670 nhappicon hsocialsprite"></span><strong class="jsx-3027394670">ऐप डाउनलोड करें</strong></a><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank" rel="nofollow" class="jsx-3027394670"><img src="/images/icons/an-nw.png" title="News18 for Android" alt="News18 for Android" height="14" width="12" class="jsx-3027394670 lazyload"/></a><a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" rel="nofollow" class="jsx-3027394670"><img src="/images/icons/app-nw.png" title="News18 for iPhone" alt="News18 for iPhone" height="15" width="12" class="jsx-3027394670 lazyload"/></a></div><div class="jsx-3027394670 nhsocial lnlivetv_div nhsocial"><strong class="jsx-3027394670">हमें फॉलो करें</strong><a href="https://www.facebook.com/News18India/" class="jsx-3027394670 nhfbicon hsocialsprite nhsocial_a"></a><a href="https://twitter.com/news18india" class="jsx-3027394670 nhtwicon hsocialsprite nhsocial_a"></a><a href="https://www.instagram.com/news18hindi/" class="jsx-3027394670 nhigicon hsocialsprite nhsocial_a"></a><a href="https://www.youtube.com/user/ibn7" class="jsx-3027394670 nhutbicon hsocialsprite nhsocial_a"></a><a href="https://t.me/news18hindi" class="jsx-3027394670 nhtelegramicon hsocialsprite nhsocial_a"></a></div></div><div class="jsx-3027394670 nhtranding">Trending Topics :<a href="https://hindi.news18.com/tag/gujarat/" class="jsx-3027394670">#Gujarat</a><a href=" https://hindi.news18.com/tag/taliban-in-afghanistan/" class="jsx-3027394670">#AfghanistanCrisis</a><a href="https://hindi.news18.com/tag/Farmers-Protest/" class="jsx-3027394670">#FarmerProtest</a><a href="https://hindi.news18.com/ganesh-chaturthi-2021/" class="jsx-3027394670">#GaneshChaturthi2021</a></div></div></div></div></div><div class="jsx-726761380 nav_wapper"><nav id="navigation" class="jsx-726761380 navigationMain"><div class="jsx-726761380 container"><div class="jsx-726761380 nav_open"></div><ul class="jsx-726761380 nav_bar dflex"><li class="jsx-726761380 for-logo add-logo"><a href="/" class="jsx-726761380"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" width="70" alt="Logo" class="jsx-726761380"/></a></li><li class="jsx-726761380 nav_bar_li"><a title="देश" class="jsx-726761380" href="/news/nation/">देश</a></li><li class="jsx-726761380 nav_bar_li"><a title="क्रिकेट" class="jsx-726761380" href="/news/sports/cricket/">क्रिकेट</a></li><li class="jsx-726761380 nav_bar_li"><a title="मनोरंजन" class="jsx-726761380" href="/news/entertainment/">मनोरंजन</a></li><li class="jsx-726761380 nav_bar_li"><a title="फूड" class="jsx-726761380" href="/news/lifestyle/recipe/">फूड</a></li><li class="jsx-726761380 nav_bar_li"><a title="नौकरी" class="jsx-726761380" href="/news/jobs/">नौकरी</a></li><li class="jsx-726761380 nav_bar_li"><a title="प्रदेश" class="jsx-726761380" href="/states/">प्रदेश</a></li><li class="jsx-726761380 nav_bar_li"><a title="दुनिया " class="jsx-726761380" href="/news/world/">दुनिया </a></li><li class="jsx-726761380 nav_bar_li"><a title="नॉलेज" class="jsx-726761380" href="/news/knowledge/">नॉलेज</a></li><li class="jsx-726761380 nav_bar_li"><a title="टेक" class="jsx-726761380" href="/news/tech/">टेक</a></li><li class="jsx-726761380 nav_bar_li"><a title="मनी" class="jsx-726761380" href="/news/business/">मनी</a></li><li class="jsx-726761380 nav_bar_li"><a title="वीडियो" class="jsx-726761380" href="/videos/">वीडियो</a></li><li class="jsx-726761380 nav_bar_li"><a title="हेल्थ" class="jsx-726761380" href="/news/lifestyle/health/">हेल्थ</a></li><li class="jsx-726761380 nav_bar_li"><a title="लाइफ" class="jsx-726761380" href="/news/lifestyle/">लाइफ</a></li></ul><div class="jsx-726761380 header_search"><a class="jsx-726761380 chsstctbtn">राज्य/शहर चुनें</a><a href="#" id="search-click" class="jsx-726761380 top_search_icond"></a><a href="/livetv/" class="jsx-726761380 top_livetvbtn">लाइव टीवी</a></div><div id="search-box" class="jsx-726761380"><gcse:search></gcse:search></div></div><div class="jsx-3333805349 tpchsstctpopupwrap ng-scope "><div class="jsx-3333805349 tpchsstctpopup "><a class="jsx-3333805349 chsstctbtnclose"></a><div class="jsx-3333805349 tpchsstctpopup-in"><h2 class="jsx-3333805349 tpchsstctpopuphd">अपना शहर चुनें</h2><div class="jsx-3333805349 tpchsstctnames"><input type="text" placeholder="अपना शहर चुनें " class="jsx-3333805349 search-icons ng-pristine ng-untouched ng-valid ng-empty"/><div class="jsx-3333805349 state-div1 tpctlits ng-hide"><ul class="jsx-3333805349 autoboxinner"><li class="jsx-3333805349 ng-scope"><a href="/news/delhi-ncr/" class="jsx-3333805349">दिल्ली-एनसीआर</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/lucknow/" class="jsx-3333805349">लखनऊ</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/varanasi/" class="jsx-3333805349">वाराणसी</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/meerut/" class="jsx-3333805349">मेरठ</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/agra/" class="jsx-3333805349">आगरा</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/aligarh/" class="jsx-3333805349">अलीगढ़</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/kanpur/" class="jsx-3333805349">कानपुर</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/gorakhpur/" class="jsx-3333805349">गोरखपुर</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/noida/" class="jsx-3333805349">नोएडा</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/allahabad/" class="jsx-3333805349">इलाहाबाद</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/jhansi/" class="jsx-3333805349">झांसी</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/hapur/" class="jsx-3333805349">हापुड़</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/ghaziabad/" class="jsx-3333805349">गाजियाबाद</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/amethi/" class="jsx-3333805349">अमेठी</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh/" class="jsx-3333805349">अम्बेडकर नगर</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/ayodhya/" class="jsx-3333805349">अयोध्या</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/azamgarh/" class="jsx-3333805349">आजमगढ़</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/etawah/" class="jsx-3333805349">इटावा</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/unnao/" class="jsx-3333805349">उन्नाव</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/etah/" class="jsx-3333805349">एटा</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/kannauj/" class="jsx-3333805349">कन्नौज</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/kasganj/" class="jsx-3333805349">कासगंज</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/kushinagar/" class="jsx-3333805349">कुशीनगर</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/kaushambi/" class="jsx-3333805349">कौशाम्बी</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/ghazipur/" class="jsx-3333805349">गाजीपुर</a></li><li class="jsx-3333805349 ng-scope"><a href="/news/uttar-pradesh/gonda/" class="jsx-3333805349">गोंडा</a></li></ul></div></div><h3 class="jsx-3333805349 tpchsstcthd">राज्य</h3><div class="jsx-3333805349 tpstatesnames"><ul class="jsx-3333805349"><li class="jsx-3333805349 noarrow"><a href="/news/delhi-ncr" class="jsx-3333805349">दिल्ली-एनसीआर</a></li><li class="jsx-3333805349 "><a class="jsx-3333805349">उत्तर प्रदेश</a><div class="jsx-3333805349 tpstatesnames-sublist"><a href="/news/uttar-pradesh/lucknow/" class="jsx-3333805349">लखनऊ</a><a href="/news/uttar-pradesh/varanasi/" class="jsx-3333805349">वाराणसी</a><a href="/news/uttar-pradesh/agra/" class="jsx-3333805349">आगरा</a><a href="/news/uttar-pradesh/meerut/" class="jsx-3333805349">मेरठ</a></div></li><li class="jsx-3333805349 "><a class="jsx-3333805349">बिहार</a><div class="jsx-3333805349 tpstatesnames-sublist"><a href="/news/bihar/patna/" class="jsx-3333805349">पटना</a><a href="/news/bihar/muzaffarpur/" class="jsx-3333805349">मुजफ्फरपुर</a><a href="/news/bihar/gaya/" class="jsx-3333805349">गया</a><a href="/news/bihar/bhagalpur/" class="jsx-3333805349">भागलपुर</a></div></li><li class="jsx-3333805349 "><a class="jsx-3333805349">मध्य प्रदेश</a><div class="jsx-3333805349 tpstatesnames-sublist"><a href="/news/madhya-pradesh/bhopal/" class="jsx-3333805349">भोपाल</a><a href="/news/madhya-pradesh/indore/" class="jsx-3333805349">इंदौर</a><a href="/news/madhya-pradesh/jabalpur/" class="jsx-3333805349">जबलपुर</a><a href="/news/madhya-pradesh/gwalior/" class="jsx-3333805349">ग्वालियर</a></div></li><li class="jsx-3333805349 "><a class="jsx-3333805349">राजस्थान</a><div class="jsx-3333805349 tpstatesnames-sublist"><a href="/news/rajasthan/jaipur/" class="jsx-3333805349">जयपुर</a><a href="/news/rajasthan/ajmer/" class="jsx-3333805349">अजमेर</a><a href="/news/rajasthan/udaipur/" class="jsx-3333805349">उदयपुर</a><a href="/news/rajasthan/kota/" class="jsx-3333805349">कोटा</a></div></li><li class="jsx-3333805349 "><a class="jsx-3333805349">उत्तराखंड</a><div class="jsx-3333805349 tpstatesnames-sublist"><a href="/news/uttarakhand/dehradun/" class="jsx-3333805349">देहरादून</a><a href="/news/uttarakhand/chamoli/" class="jsx-3333805349">चमोली</a><a href="/news/uttarakhand/almora/" class="jsx-3333805349">अल्मोड़ा</a><a href="/news/uttarakhand/haldwani/" class="jsx-3333805349">हल्द्वानी</a><a href="/news/uttarakhand/nainital/" class="jsx-3333805349">नैनीताल</a><a href="/news/uttarakhand/haridwar/" class="jsx-3333805349">हरिद्वार</a><a href="/news/uttarakhand/pithoragarh/" class="jsx-3333805349">पिथौरागढ़</a><a href="/news/uttarakhand/pauri-garhwal/" class="jsx-3333805349">पौड़ी गढ़वाल</a><a href="/news/uttarakhand/bageshwar/" class="jsx-3333805349">बागेश्वर</a><a href="/news/uttarakhand/rudraprayag/" class="jsx-3333805349">रुद्रप्रयाग</a><a href="/news/uttarakhand/champawat/" class="jsx-3333805349">चम्पावत</a><a href="/news/uttarakhand/tehri-garhwal/" class="jsx-3333805349">टिहरी गढ़वाल</a><a href="/news/uttarakhand/uttarkashi/" class="jsx-3333805349">उत्तरकाशी</a><a href="/news/uttarakhand/udham-singh-nagar/" class="jsx-3333805349">ऊधमसिंह नगर</a></div></li><li class="jsx-3333805349 "><a class="jsx-3333805349">हरियाणा</a><div class="jsx-3333805349 tpstatesnames-sublist"><a href="/news/haryana/chandigarh-city/" class="jsx-3333805349">चंडीगढ़</a><a href="/news/haryana/rohtak/" class="jsx-3333805349">रोहतक</a></div></li><li class="jsx-3333805349 "><a class="jsx-3333805349">झारखंड</a><div class="jsx-3333805349 tpstatesnames-sublist"><a href="/news/jharkhand/ranchi/" class="jsx-3333805349">रांची</a><a href="/news/jharkhand/dhanbad/" class="jsx-3333805349">धनबाद</a></div></li><li class="jsx-3333805349 "><a class="jsx-3333805349">छत्तीसगढ़</a><div class="jsx-3333805349 tpstatesnames-sublist"><a href="/news/chhattisgarh/raipur/" class="jsx-3333805349">रायपुर</a><a href="/news/chhattisgarh/bilaspur/" class="jsx-3333805349">बिलासपुर</a></div></li><li class="jsx-3333805349 "><a class="jsx-3333805349">हिमाचल प्रदेश</a><div class="jsx-3333805349 tpstatesnames-sublist"><a href="/news/himachal-pradesh/shimla/" class="jsx-3333805349">शिमला</a><a href="/news/himachal-pradesh/mandi/" class="jsx-3333805349">मंडी</a><a href="/news/himachal-pradesh/dharamsala/" class="jsx-3333805349">धर्मशाला</a><a href="/news/himachal-pradesh/kullu/" class="jsx-3333805349">कुल्‍लू</a></div></li><li class="jsx-3333805349 noarrow"><a href="/news/maharashtra" class="jsx-3333805349">महाराष्ट्र</a></li><li class="jsx-3333805349 noarrow"><a href="/news/punjab" class="jsx-3333805349">पंजाब</a></li></ul></div></div></div></div></nav><div id="open-nav" class="jsx-726761380 open_nav"><div class="jsx-726761380 open_nav_sub"><ul class="jsx-726761380 sub-links clearfix"><li class="jsx-726761380"><a title="देश" class="jsx-726761380" href="/news/nation/">देश</a></li><li class="jsx-726761380"><a title="क्रिकेट" class="jsx-726761380" href="/news/sports/cricket/">क्रिकेट</a></li><li class="jsx-726761380"><a title="मनोरंजन" class="jsx-726761380" href="/news/entertainment/">मनोरंजन</a></li><li class="jsx-726761380"><a title="फूड" class="jsx-726761380" href="/news/lifestyle/recipe/">फूड</a></li><li class="jsx-726761380"><a title="नौकरी" class="jsx-726761380" href="/news/jobs/">नौकरी</a></li><li class="jsx-726761380"><a title="प्रदेश" class="jsx-726761380" href="/states/">प्रदेश</a></li><li class="jsx-726761380"><a title="दुनिया " class="jsx-726761380" href="/news/world/">दुनिया </a></li><li class="jsx-726761380"><a title="नॉलेज" class="jsx-726761380" href="/news/knowledge/">नॉलेज</a></li><li class="jsx-726761380"><a title="टेक" class="jsx-726761380" href="/news/tech/">टेक</a></li><li class="jsx-726761380"><a title="मनी" class="jsx-726761380" href="/news/business/">मनी</a></li><li class="jsx-726761380"><a title="वीडियो" class="jsx-726761380" href="/videos/">वीडियो</a></li><li class="jsx-726761380"><a title="हेल्थ" class="jsx-726761380" href="/news/lifestyle/health/">हेल्थ</a></li><li class="jsx-726761380"><a title="लाइफ" class="jsx-726761380" href="/news/lifestyle/">लाइफ</a></li></ul></div><div class="jsx-726761380 sub_links"><ul class="jsx-726761380"><li class="jsx-726761380"><a title="लेटेस्ट खबरें" class="jsx-726761380" href="/news/">लेटेस्ट खबरें</a></li><li class="jsx-726761380"><a title="Big Boss OTT" class="jsx-726761380" href="/bigg-boss-ott/">Big Boss OTT</a></li><li class="jsx-726761380"><a title="दिल्ली-NCR" class="jsx-726761380" href="/news/delhi-ncr/">दिल्ली-NCR</a></li><li class="jsx-726761380"><a title="फोटो" class="jsx-726761380" href="/photogallery/">फोटो</a></li><li class="jsx-726761380"><a title="ऑटो" class="jsx-726761380" href="/news/auto/">ऑटो</a></li><li class="jsx-726761380"><a title="News18 Minis" class="jsx-726761380" href="/minis/">News18 Minis</a></li><li class="jsx-726761380"><a title="करियर" class="jsx-726761380" href="/news/career/">करियर</a></li><li class="jsx-726761380"><a title="धर्म " class="jsx-726761380" href="/news/dharm/">धर्म </a></li><li class="jsx-726761380"><a title="राशि" class="jsx-726761380" href="/astrology/">राशि</a></li><li class="jsx-726761380"><a title="साहित्य" class="jsx-726761380" href="/news/literature/">साहित्य</a></li><li class="jsx-726761380"><a title="Nerolac #ACKC" class="jsx-726761380" href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/">Nerolac #ACKC</a></li><li class="jsx-726761380"><a title="मिशन पानी" class="jsx-726761380" href="/mission-paani/">मिशन पानी</a></li></ul></div></div></div><div class="jsx-726761380"><div id="sub_navigation" class="jsx-726761380 sub_navigation"><div class="jsx-726761380 container"><ul class="jsx-726761380 sub_navigation_ul"><li class="jsx-726761380 sub_navigation_li"><a href="/news/" title="लेटेस्ट खबरें" class="jsx-726761380">लेटेस्ट खबरें</a></li><li class="jsx-726761380 sub_navigation_li"><a href="/bigg-boss-ott/" title="Big Boss OTT" class="jsx-726761380">Big Boss OTT</a></li><li class="jsx-726761380 sub_navigation_li"><a href="/news/delhi-ncr/" title="दिल्ली-NCR" class="jsx-726761380">दिल्ली-NCR</a></li><li class="jsx-726761380 sub_navigation_li"><a href="/photogallery/" title="फोटो" class="jsx-726761380">फोटो</a></li><li class="jsx-726761380 sub_navigation_li"><a href="/news/auto/" title="ऑटो" class="jsx-726761380">ऑटो</a></li><li class="jsx-726761380 sub_navigation_li"><a href="/minis/" title="News18 Minis" class="jsx-726761380">News18 Minis</a></li><li class="jsx-726761380 sub_navigation_li"><a href="/news/career/" title="करियर" class="jsx-726761380">करियर</a></li><li class="jsx-726761380 sub_navigation_li"><a href="/news/dharm/" title="धर्म " class="jsx-726761380">धर्म </a></li><li class="jsx-726761380 sub_navigation_li"><a href="/astrology/" title="राशि" class="jsx-726761380">राशि</a></li><li class="jsx-726761380 sub_navigation_li"><a href="/news/literature/" title="साहित्य" class="jsx-726761380">साहित्य</a></li><li class="jsx-726761380 sub_navigation_li"><a href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/" title="Nerolac #ACKC" class="jsx-726761380">Nerolac #ACKC</a></li><li class="jsx-726761380 sub_navigation_li"><a href="/mission-paani/" title="मिशन पानी" class="jsx-726761380">मिशन पानी</a></li><li class="jsx-726761380 sub_navigation_li"><a href="https://www.news18.com/younggenius/" target="_blank" title="tamil home page" class="jsx-726761380"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/byjus-young-genius.jpg" alt="Young Genius" title="Young Genius" class="jsx-726761380"/></a></li></ul></div></div></div><div id="article_3739624" data-url="https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html" data-title="कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार" data-id="3739624" class="jsx-679874151 news_page news_page_scroll"><div class="jsx-679874151 container clearfix"><div class="jsx-679874151 brade_crum"><ul class="jsx-679874151"><li class="jsx-679874151"><a href="https://hindi.news18.com/" class="jsx-679874151">Home</a> </li> <!-- -->»<!-- --> <li class="jsx-679874151"><a href="https://hindi.news18.com/news/" class="jsx-679874151">News</a></li> <!-- -->»<li class="jsx-679874151"><a href="https://hindi.news18.com/news/nation/" class="jsx-679874151"> <!-- -->nation<!-- --> </a></li>»<li class="jsx-679874151">कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार</li></ul></div><div class="jsx-679874151 news_page_left"><h1 class="jsx-679874151 news_title">कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार</h1><div class="jsx-679874151 article_content"><div class="jsx-679874151 article_content_img"><img src="https://images.news18.com/ibnkhabar/uploads/2021/09/Siddaramaiah-16314663943x2.jpg?im=Resize,width=509,aspect=fit,type=normal" width="509" height="339" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=509"/><h3 class="article_title">कर्नाटक विधानसभा में विपक्ष के नेता सिद्धरमैया. (फाइल फोटो)</h3></div><div class="jsx-679874151 article_content_row"><div class="jsx-679874151 newbyeline"><h2 class="jsx-679874151 seconadaryheading">Karnataka Assembly Session: कांग्रेस ने कहा है कि वह सत्र में महंगाई, बिगड़ती कानून व्यवस्था की स्थिति, राज्य की मुश्किल भरी वित्तीय स्थिति के मुद्दे उठायेगी.</h2><ul class="jsx-679874151 newbyeline-agency"><li><span><a href="https://hindi.news18.com/agency/BHASHA/">भाषा</a></span></li><li class="jsx-679874151"><b class="jsx-679874151">Last Updated : </b><time dateTime="2021-09-13T04:20:58+05:30" class="jsx-679874151">September 13, 2021, 04:20 IST</time></li></ul><ul class="newbyeline-share"><li>Share this:</li><li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html&amp;t=कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li><li><a href="https://twitter.com/share?text=कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार&amp;url=https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li><li><a href="https://www.linkedin.com/shareArticle/?mini=true&amp;url=https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li><li><a href="https://telegram.me/share/url?url=?mini=true&amp;url=कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार&amp;url=https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li></ul><style>
    .spriteshare {
        background: url(/images/icons/social-sprite-img.webp)
          0 0 no-repeat;
        width: 40px;
        height: 40px;
        display: block;
      }
      .spriteshare.art-facebook-icon {
        background-position: -83px 0px;
      }
      .spriteshare.art-twitter-icon {
        background-position: -125px 0px;
      }
      .spriteshare.art-linkedin-icon {
        background-position: -167px 0px;
      }
      .spriteshare.art-telegram-icon {
        background-position: -208px 0px;
      }
      .newbyeline-share {
        display: flex;
        align-items: center;
        list-style: none;
        width: 100%;
        text-align: left;
        padding: 12px 0; border-bottom: 1px solid #cdcdcd;
      }
      .newbyeline-share li {
        color: #6b6b6b;
        font-size: 14px;
        margin-left: 15px;
        text-transform: uppercase;
        line-height: 0;
        background-color: #ccc;
      }
      .newbyeline-share li:first-child {
        margin-left: 0;
      }
    </style><ul class="jsx-679874151 newbyeline-author"></ul></div></div><div class="jsx-679874151 storypara"><p style="text-align:justify"><strong>बेंगलुरु. </strong>कर्नाटक विधानसभा में विपक्ष के नेता सिद्धरमैया एवं प्रदेश कांग्रेस अध्यक्ष डी के शिवकुमार महंगाई के विरोध में सोमवार को बैलगाड़ी से विधानमंडल के मॉनसून सत्र में हिस्सा लेने पहुंचेंगे. विधानसौध में 13 से 24 सितंबर तक दस दिनों तक यह सत्र चलेगा. विधानसौध में विधानमंडल एवं सचिवालय दोनों ही हैं.</p>

<p style="text-align:justify">महंगाई तथा राज्य एवं केंद्र सरकारों की जन विरोधी नीतियों के विरुद्ध प्रदर्शन के तौर पर सिद्धरमैया सोमवार नौ बजे बैलगाड़ी से विधानसौध के लिए रवाना होंगे. उनके कार्यालय ने एक बयान में यह जानकारी दी.</p>

<p style="text-align:justify"><a href="https://hindi.news18.com/news/world/south-asia-taliban-take-over-afghan-ex-vice-president-abdul-rashid-dostum-mansion-3739195.html"><strong>अफगानिस्तान: पूर्व उप-राष्ट्रपति दोस्तम की आलीशान काबुल हवेली अब तालिबान के हाथों में, जानें कैसा दिखता है यह महल</strong></a></p>

<p style="text-align:justify">उधर, कांग्रेस की राज्य इकाई ने भी एक बयान जारी करके बताया कि प्रदेश अध्यक्ष भी अपने निवास से बैलगाड़ी पर सवार होकर विधानसौध के लिए निकलेंगे. कांग्रेस ने कहा है कि वह महंगाई, बिगड़ती कानून व्यवस्था की स्थिति, राज्य की मुश्किल भरी वित्तीय स्थिति के मुद्दे उठायेगी.</p>
<div class="youTubeVideoPlayer" data-youtube="true" data-youtube-id="curnXZFETlg" data-youtube-title="Taliban की क्रूरता का वीडियो आया सामने, अफगानी सैनिक की बेरहमी से की हत्या" data-youtube-category="News &amp; Politics"><iframe data-src="https://www.youtube.com/embed/curnXZFETlg" width="100%" height="360"></iframe></div>

<p style="text-align:justify">पार्टी के विधायक दल ने हाल में अपने नेता सिद्धरमैया के नेतृत्व में बैठक की थी और सत्र के दौरान अपनायी जाने वाली रणनीति पर चर्चा की थी. बसवराज बोम्मई के मुख्यमंत्री का पदभार ग्रहण करने के बाद कर्नाटक विधानमंडल का यह पहला सत्र है. बोम्मई ने भाजपा के कद्दावर नेता बी एस येदियुरप्पा की जगह ली है.</p>

<p style="text-align:justify"><strong>(Disclaimer: यह खबर सीधे सिंडीकेट फीड से पब्लिश हुई है. इसे News18Hindi टीम ने संपादित नहीं किया है.)</strong></p></div><p class="jsx-679874151 read-more">पढ़ें <a href="https://hindi.news18.com/" class="jsx-679874151">Hindi News </a>ऑनलाइन और देखें <a href="https://hindi.news18.com/livetv/" class="jsx-679874151">Live TV News18 </a>हिंदी की वेबसाइट पर. जानिए देश-विदेश और अपने प्रदेश, बॉलीवुड, खेल जगत, बिज़नेस से जुड़ी <a href="https://hindi.news18.com/news/" class="jsx-679874151">News in Hindi</a>.</p><div class="jsx-679874151 page_tag"><a href="/tag/bjp/" class="jsx-679874151">BJP<!-- --> </a><a href="/tag/congress/" class="jsx-679874151">congress<!-- --> </a><a href="/tag/karnataka/" class="jsx-679874151">Karnataka<!-- --> </a><a href="/tag/siddaramaiah/" class="jsx-679874151">Siddaramaiah<!-- --> </a></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html" data-widget-id="AR_5"></div><div class="jsx-679874151 article-promo-ad"><div style="position:relative;margin:0 auto;min-height:172px;min-width:766px" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="jsx-717751703 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="MC_promo_ad_3739624"></div></div></div></div></div></div><div class="jsx-2175398542 news_page_right"><div class="jsx-2175398542 sideTop"><div style="position:relative;margin:0 auto;min-height:270px;min-width:300px" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="jsx-943362994 placeholder"></div><div class="myad  adunitContainer"><div class="adBox"></div></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="jsx-2883780950 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1"></div></div></div><p></p><div class="jsx-2306488521 side_bab_gallery"><h2 class="jsx-2306488521 ph_heading"><a href="/photogallery/" class="jsx-2306488521">फोटो</a></h2><ul class="jsx-2306488521 gallery_list"><li class="jsx-2306488521"><a href="https://hindi.news18.com/photogallery/entertainment/tv-viral-pics-the-bold-avatar-of-nidhi-shah-who-played-the-role-of-daughter-in-law-in-serial-anupamaa-an-3739723.html" class="jsx-2306488521"><div class="jsx-2306488521 gallery_img"><figure style="position:relative;width:300px;height:200px" class="jsx-2093920174 img-figure"><div style="width:300px;height:200px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2021/09/Nidhi-Shah-3-16314706513x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="VIRAL PICS: &#x27;अनुपमा&#x27; में बहू का किरदार निभाने वालीं निधि शाह का दिखा बोल्ड अवतार" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="VIRAL PICS: &#x27;अनुपमा&#x27; में बहू का किरदार निभाने वालीं निधि शाह का दिखा बोल्ड अवतार" src="https://images.news18.com/ibnkhabar/uploads/2021/09/Nidhi-Shah-3-16314706513x2.jpg?impolicy=website&amp;width=300&amp;height=200" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="VIRAL PICS: &#x27;अनुपमा&#x27; में बहू का किरदार निभाने वालीं निधि शाह का दिखा बोल्ड अवतार" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="VIRAL PICS: &#x27;अनुपमा&#x27; में बहू का किरदार निभाने वालीं निधि शाह का दिखा बोल्ड अवतार" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></div><p class="jsx-2306488521 gallery_title">VIRAL PICS: &#x27;अनुपमा&#x27; में बहू का किरदार निभाने वालीं निधि शाह का दिखा बोल्ड अवतार</p></a></li><li class="jsx-2306488521"><a href="https://hindi.news18.com/photogallery/entertainment/tv-sapna-sikarwar-will-join-comedy-show-happu-singh-ki-ultan-paltan-3739446.html" class="jsx-2306488521"><div class="jsx-2306488521 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2093920174 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2021/09/sapna-cover-16314534613x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="कॉमेडी शो &#x27;हप्पू की उलटन पलटन&#x27; में सपना सिकरवार लगाएंगी ग्लैमर का तड़का, देखें PHOTOS" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="कॉमेडी शो &#x27;हप्पू की उलटन पलटन&#x27; में सपना सिकरवार लगाएंगी ग्लैमर का तड़का, देखें PHOTOS" src="https://images.news18.com/ibnkhabar/uploads/2021/09/sapna-cover-16314534613x2.jpg?impolicy=website&amp;width=146&amp;height=97" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="कॉमेडी शो &#x27;हप्पू की उलटन पलटन&#x27; में सपना सिकरवार लगाएंगी ग्लैमर का तड़का, देखें PHOTOS" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="कॉमेडी शो &#x27;हप्पू की उलटन पलटन&#x27; में सपना सिकरवार लगाएंगी ग्लैमर का तड़का, देखें PHOTOS" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></div><p class="jsx-2306488521 gallery_title">कॉमेडी शो &#x27;हप्पू की उलटन पलटन&#x27; में सपना सिकरवार लगाएंगी ग्लैमर का तड़का, देखें PHOTOS</p></a></li><li class="jsx-2306488521"><a href="https://hindi.news18.com/photogallery/entertainment/tv-bollywod-celebs-arrived-at-ekta-kapoor-house-for-ganpati-celebrations-3739395.html" class="jsx-2306488521"><div class="jsx-2306488521 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2093920174 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2021/09/jetendra-cover-16314513573x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="PICS: एकता कपूर के घर विघ्नहर्ता के दर्शन करने पहुंचे सितारे, सूट-बूट में नजर आए जितेन्द्र" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="PICS: एकता कपूर के घर विघ्नहर्ता के दर्शन करने पहुंचे सितारे, सूट-बूट में नजर आए जितेन्द्र" src="https://images.news18.com/ibnkhabar/uploads/2021/09/jetendra-cover-16314513573x2.jpg?impolicy=website&amp;width=146&amp;height=97" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="PICS: एकता कपूर के घर विघ्नहर्ता के दर्शन करने पहुंचे सितारे, सूट-बूट में नजर आए जितेन्द्र" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="PICS: एकता कपूर के घर विघ्नहर्ता के दर्शन करने पहुंचे सितारे, सूट-बूट में नजर आए जितेन्द्र" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></div><p class="jsx-2306488521 gallery_title">PICS: एकता कपूर के घर विघ्नहर्ता के दर्शन करने पहुंचे सितारे, सूट-बूट में नजर आए जितेन्द्र</p></a></li></ul></div><div class="jsx-2175398542 sideMiddle"><div style="position:relative;margin:0 auto;min-height:270px;min-width:300px" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="jsx-943362994 placeholder"></div><div class="myad  adunitContainer"><div class="adBox"></div></div></div></div><div class="jsx-2968428853 top_story_section"><h2 class="jsx-2968428853 ph_heading"><a href="/news/" class="jsx-2968428853">टॉप स्टोरीज </a></h2><div class="jsx-2968428853 story_widget"><ul class="jsx-2968428853"><li style="position:relative" class="jsx-2968428853"><a href="https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html" class="jsx-2968428853"><figure class="jsx-2968428853 story_widget_img"><figure style="position:relative;width:122px;height:81px" class="jsx-2093920174 img-figure"><div style="width:122px;height:81px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2021/09/Siddaramaiah-16314663943x2.jpg?impolicy=website&amp;width=122&amp;height=81?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTIyIiBoZWlnaHQ9IjgxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="कर्नाटक:विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=122" title="कर्नाटक:विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया" src="https://images.news18.com/ibnkhabar/uploads/2021/09/Siddaramaiah-16314663943x2.jpg?impolicy=website&amp;width=122&amp;height=81?impolicy=website&amp;width=122&amp;height=81" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="कर्नाटक:विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=122" title="कर्नाटक:विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></figure><figcaption class="jsx-2968428853 story_widget_link">कर्नाटक:विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया</figcaption></a></li><li style="position:relative" class="jsx-2968428853"><a href="https://hindi.news18.com/news/jobs/sarkari-naukri-result-2021-national-institute-of-electronics-and-information-technology-invited-applications-for-staff-car-driver-posts-3739198.html" class="jsx-2968428853"><figure class="jsx-2968428853 story_widget_img"><figure style="position:relative;width:122px;height:81px" class="jsx-2093920174 img-figure"><div style="width:122px;height:81px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2021/09/j4-6-16314431683x2.jpg?impolicy=website&amp;width=122&amp;height=81?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTIyIiBoZWlnaHQ9IjgxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Sarkari Naukri Result 2021: 10वीं पास के लिए निकली है नौकरियां" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=122" title="Sarkari Naukri Result 2021: 10वीं पास के लिए निकली है नौकरियां" src="https://images.news18.com/ibnkhabar/uploads/2021/09/j4-6-16314431683x2.jpg?impolicy=website&amp;width=122&amp;height=81?impolicy=website&amp;width=122&amp;height=81" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="Sarkari Naukri Result 2021: 10वीं पास के लिए निकली है नौकरियां" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=122" title="Sarkari Naukri Result 2021: 10वीं पास के लिए निकली है नौकरियां" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></figure><figcaption class="jsx-2968428853 story_widget_link">Sarkari Naukri Result 2021: 10वीं पास के लिए निकली है नौकरियां</figcaption></a></li><li style="position:relative" class="jsx-2968428853"><a href="https://hindi.news18.com/news/business/textiles-ministry-to-follow-challenge-method-to-select-states-for-mitra-scheme-ndss-3738934.html" class="jsx-2968428853"><figure class="jsx-2968428853 story_widget_img"><figure style="position:relative;width:122px;height:81px" class="jsx-2093920174 img-figure"><div style="width:122px;height:81px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2021/09/textile-new-16314393483x2.jpg?impolicy=website&amp;width=122&amp;height=81?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTIyIiBoZWlnaHQ9IjgxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="MITRA स्कीम के तहत राज्यों का चयन ‘चैलेंज मैथड’ से होगा: कपड़ा सचिव" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=122" title="MITRA स्कीम के तहत राज्यों का चयन ‘चैलेंज मैथड’ से होगा: कपड़ा सचिव" src="https://images.news18.com/ibnkhabar/uploads/2021/09/textile-new-16314393483x2.jpg?impolicy=website&amp;width=122&amp;height=81?impolicy=website&amp;width=122&amp;height=81" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="MITRA स्कीम के तहत राज्यों का चयन ‘चैलेंज मैथड’ से होगा: कपड़ा सचिव" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=122" title="MITRA स्कीम के तहत राज्यों का चयन ‘चैलेंज मैथड’ से होगा: कपड़ा सचिव" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></figure><figcaption class="jsx-2968428853 story_widget_link">MITRA स्कीम के तहत राज्यों का चयन ‘चैलेंज मैथड’ से होगा: कपड़ा सचिव</figcaption></a></li><li style="position:relative" class="jsx-2968428853"><a href="https://hindi.news18.com/news/nation/shashidhar-reddy-suggests-jyotiraditya-scindia-flood-audit-of-all-airports-3739617.html" class="jsx-2968428853"><figure class="jsx-2968428853 story_widget_img"><figure style="position:relative;width:122px;height:81px" class="jsx-2093920174 img-figure"><div style="width:122px;height:81px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2021/09/Jyotiraditya-Scindia-16314671503x2.jpg?impolicy=website&amp;width=122&amp;height=81?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTIyIiBoZWlnaHQ9IjgxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="ज्योतिरादित्य सिंधिया को पत्र भेज सभी हवाई अड्डों का &#x27;बाढ़ ऑडिट&#x27; कराने का सुझा" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=122" title="ज्योतिरादित्य सिंधिया को पत्र भेज सभी हवाई अड्डों का &#x27;बाढ़ ऑडिट&#x27; कराने का सुझा" src="https://images.news18.com/ibnkhabar/uploads/2021/09/Jyotiraditya-Scindia-16314671503x2.jpg?impolicy=website&amp;width=122&amp;height=81?impolicy=website&amp;width=122&amp;height=81" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="ज्योतिरादित्य सिंधिया को पत्र भेज सभी हवाई अड्डों का &#x27;बाढ़ ऑडिट&#x27; कराने का सुझा" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=122" title="ज्योतिरादित्य सिंधिया को पत्र भेज सभी हवाई अड्डों का &#x27;बाढ़ ऑडिट&#x27; कराने का सुझा" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></figure><figcaption class="jsx-2968428853 story_widget_link">ज्योतिरादित्य सिंधिया को पत्र भेज सभी हवाई अड्डों का &#x27;बाढ़ ऑडिट&#x27; कराने का सुझा</figcaption></a></li><li style="position:relative" class="jsx-2968428853"><a href="https://hindi.news18.com/news/jobs/sarkari-naukri-sampurnanand-sanskrit-university-recruitment-2021-teaching-and-non-teaching-staff-posts-government-jobs-3739550.html" class="jsx-2968428853"><figure class="jsx-2968428853 story_widget_img"><figure style="position:relative;width:122px;height:81px" class="jsx-2093920174 img-figure"><div style="width:122px;height:81px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2021/09/j4-16306438923x2.jpg?impolicy=website&amp;width=122&amp;height=81?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTIyIiBoZWlnaHQ9IjgxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Sarkari Jobs : प्रोफेसर और नॉन टीचिंग स्टाफ की वैकेंसी, तुरंत करें आवेदन" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=122" title="Sarkari Jobs : प्रोफेसर और नॉन टीचिंग स्टाफ की वैकेंसी, तुरंत करें आवेदन" src="https://images.news18.com/ibnkhabar/uploads/2021/09/j4-16306438923x2.jpg?impolicy=website&amp;width=122&amp;height=81?impolicy=website&amp;width=122&amp;height=81" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="Sarkari Jobs : प्रोफेसर और नॉन टीचिंग स्टाफ की वैकेंसी, तुरंत करें आवेदन" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=122" title="Sarkari Jobs : प्रोफेसर और नॉन टीचिंग स्टाफ की वैकेंसी, तुरंत करें आवेदन" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></figure><figcaption class="jsx-2968428853 story_widget_link">Sarkari Jobs : प्रोफेसर और नॉन टीचिंग स्टाफ की वैकेंसी, तुरंत करें आवेदन</figcaption></a></li></ul></div></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/nation/karnataka-assembly-session-siddaramaiah-and-shivakumar-bullock-carts-3739624.html" data-widget-id="SB_3"></div></div></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><div class="jsx-2745979572 bottom-slider"><div class="carousel article-slider"><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox" id="slider-list"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="width:150%;transform:translateX(0%) translateX(0px);flex-direction:row"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:8.333333333333334%;padding-bottom:2.0833333333333335%;background:rgb(221, 221, 221)" id="slide3739624"><div class="slideInner___2mfX9 carousel__inner-slide"><div class="jsx-2745979572">कर्नाटक: विधानमंडल मॉनसून सत्र में हिस्सा लेने बैलगाड़ी से पहुंचेंगे सिद्धरमैया और शिवकुमार</div><span style="width:0%;display:block" class="jsx-2745979572 slider-width"></span></div></li><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:8.333333333333334%;padding-bottom:2.0833333333333335%;background:transparent" id="slide3739617"><div class="slideInner___2mfX9 carousel__inner-slide"><div class="jsx-2745979572">ज्योतिरादित्य सिंधिया को पत्र भेज सभी हवाई अड्डों का &#x27;बाढ़ ऑडिट&#x27; कराने का सुझाव</div></div></li><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:8.333333333333334%;padding-bottom:2.0833333333333335%;background:transparent" id="slide3739616"><div class="slideInner___2mfX9 carousel__inner-slide"><div class="jsx-2745979572">पश्चिम बंगाल चुनाव बाद हिंसा: हत्या के एक मामले में सीबीआई के हत्थे चढ़े 7 आरोपी</div></div></li><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:8.333333333333334%;padding-bottom:2.0833333333333335%;background:transparent" id="slide3739614"><div class="slideInner___2mfX9 carousel__inner-slide"><div class="jsx-2745979572">पंजाब कांग्रेस अध्यक्ष नवजोत सिंह सिद्धू ने फिर लिखा CM कैप्टन अमरिंदर सिंह को पत्र, जाने क्या दी सलाह</div></div></li></ul></div></div><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button" disabled=""></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button"></button></div></div><footer class="jsx-2815883138 common-footer"><section class="jsx-2815883138 ftr_container"><div class="jsx-2815883138 ftr_row"><div class="jsx-2815883138 side_bar ftr_grid5"><span class="ftr_title"><span>ट्रेंडिंग<!-- --> </span> <!-- -->टॉपिक</span><div class="jsx-2815883138 link_table w3 trand"><a href="https://hindi.news18.com/tag/Taliban/" target="_blank" class="jsx-2815883138"><i class="jsx-2815883138 active"></i>तालिबान</a><a href="https://hindi.news18.com/tag/Uttar_pradesh/" target="_blank" class="jsx-2815883138"><i class="jsx-2815883138 active"></i>उत्तर प्रदेश चुनाव</a><a href="https://hindi.news18.com/tag/Indian-Railways/" target="_blank" class="jsx-2815883138"><i class="jsx-2815883138 active"></i>रेलवे की खबर</a><a href="https://hindi.news18.com/news/business/" target="_blank" class="jsx-2815883138"><i class="jsx-2815883138 active"></i>कमाई के उपाय</a><a href="https://hindi.news18.com/tag/corona-vaccine/" target="_blank" class="jsx-2815883138"><i class="jsx-2815883138 active"></i>कोरोना वैक्सीन</a><a href="https://hindi.news18.com/tag/gold-price-today/" target="_blank" class="jsx-2815883138"><i class="jsx-2815883138 active"></i>सोने के भाव</a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-2815883138"><i class="jsx-2815883138 active"></i>सरकारी नौकरी</a><a href="https://hindi.news18.com/news/lifestyle/recipe/" target="_blank" class="jsx-2815883138"><i class="jsx-2815883138 active"></i>रेसिपी</a><a href="https://hindi.news18.com/tag/cricket-news/" target="_blank" class="jsx-2815883138"><i class="jsx-2815883138 active"></i>Cricket News</a></div></div><div class="jsx-2815883138 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>सोशल<!-- --> </span> <!-- -->मीडिया</span><div class="jsx-2815883138 link_table w3"><a href="https://hindi.news18.com/tag/Narendra-Modi/" target="_blank" class="jsx-2815883138">पीएम मोदी</a><a href="https://hindi.news18.com/tag/Navjot-Singh-Sidhu/" target="_blank" class="jsx-2815883138">नवजोत सिंह सिद्धू</a><a href="https://hindi.news18.com/tag/Yogi-Adityanath/" target="_blank" class="jsx-2815883138">योगी आदित्यनाथ</a><a href="https://hindi.news18.com/tag/Amrinder-Singh/" target="_blank" class="jsx-2815883138">अमरिंदर सिंह</a><a href="https://hindi.news18.com/tag/rahul-gandhi/" target="_blank" class="jsx-2815883138">राहुल गांधी</a><a href="https://hindi.news18.com/tag/tejaswi-yadav/" target="_blank" class="jsx-2815883138">तेजस्वी यादव</a><a href="https://hindi.news18.com/tag/Akhilesh-yadav/" target="_blank" class="jsx-2815883138">अखिलेश यादव</a><a href="https://hindi.news18.com/tag/mamata-banerjee/" target="_blank" class="jsx-2815883138">ममता बनर्जी</a><a href="https://hindi.news18.com/tag/salman-khan/" target="_blank" class="jsx-2815883138">सलमान खान</a><a href="https://hindi.news18.com/tag/Amitabh-Bachchan/" target="_blank" class="jsx-2815883138">अमिताभ बच्चन</a><a href="https://hindi.news18.com/tag/Virat-Kohli/" target="_blank" class="jsx-2815883138">विराट कोहली</a><a href="https://hindi.news18.com/tag/suryakumar-yadav/" target="_blank" class="jsx-2815883138">सूर्यकुमार यादव</a><a href="https://hindi.news18.com/tag/Disha-Patani/" target="_blank" class="jsx-2815883138">दिशा पटानी</a><a href="https://hindi.news18.com/tag/Kareena-Kapoor/" target="_blank" class="jsx-2815883138">करीना कपूर खान</a><a href="https://hindi.news18.com/tag/Malaika-Arora/" target="_blank" class="jsx-2815883138">मलाइका अरोड़ा</a></div></div></div><div class="jsx-2815883138 ftr_row categories"><div class="jsx-2815883138 side_bar w7"><span class="ftr_title"><span>पॉपुलर<!-- --> </span> <!-- -->कैटेगरी</span><div class="jsx-2815883138 link_table"><a href="https://hindi.news18.com/news/" target="_blank" class="jsx-2815883138">ताजा खबरें</a><a href="https://hindi.news18.com/news/entertainment/bollywood/" target="_blank" class="jsx-2815883138">बॉलीवुड </a><a href="https://hindi.news18.com/tag/india-vs-england/" target="_blank" class="jsx-2815883138">भारत-इंग्लैंड टेस्ट सीरीज़</a><a href="https://hindi.news18.com/news/ajab-gajab/" target="_blank" class="jsx-2815883138">अजब-गजब</a><a href="https://hindi.news18.com/news/world/" target="_blank" class="jsx-2815883138">राशिफल </a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-2815883138">करियर</a><a href="https://hindi.news18.com/news/literature/" target="_blank" class="jsx-2815883138">साहित्य जगत</a><a href="https://hindi.news18.com/photogallery/" target="_blank" class="jsx-2815883138">ताजा फोटो गैलरी</a><a href="https://hindi.news18.com/news/business/" target="_blank" class="jsx-2815883138">बिजनेस </a><a href="https://hindi.news18.com/web-stories/" target="_blank" class="jsx-2815883138">वेब स्टोरीज</a><a href="https://hindi.news18.com/news/tech/" target="_blank" class="jsx-2815883138">मोबाइल-टेक</a><a href="https://hindi.news18.com/podcast/" target="_blank" class="jsx-2815883138">पॉडकास्ट </a><a href="https://hindi.news18.com/news/rajasthan/" target="_blank" class="jsx-2815883138">राजस्थान</a><a href="https://hindi.news18.com/news/bihar/" target="_blank" class="jsx-2815883138">बिहार</a><a href="https://hindi.news18.com/news/punjab/" target="_blank" class="jsx-2815883138">पंजाब</a><a href="https://hindi.news18.com/news/madhya-pradesh/" target="_blank" class="jsx-2815883138">मध्य प्रदेश</a><a href="https://hindi.news18.com/news/jharkhand/" target="_blank" class="jsx-2815883138">झारखंड</a><a href="https://hindi.news18.com/news/uttarakhand/" target="_blank" class="jsx-2815883138">उत्तराखंड</a><a href="https://hindi.news18.com/news/chhattisgarh/" target="_blank" class="jsx-2815883138">छत्तीसगढ़</a><a href="https://hindi.news18.com/news/himachal-pradesh/" target="_blank" class="jsx-2815883138">हिमाचल प्रदेश</a><a href="https://hindi.news18.com/news/maharashtra/" target="_blank" class="jsx-2815883138">महाराष्ट्र</a><a href="https://hindi.news18.com/news/nation/" target="_blank" class="jsx-2815883138">देश </a><a href="https://hindi.news18.com/news/world/" target="_blank" class="jsx-2815883138">दुनिया</a><a href="https://hindi.news18.com/states/" target="_blank" class="jsx-2815883138">प्रदेश</a></div></div><div class="jsx-2815883138 side_bar live_tv dropdown"><span class="jsx-2815883138">लाइव टीवी</span><a href="https://hindi.news18.com/livetv/" target="_blank" class="jsx-2815883138 dropbtn">न्यूज 18 इंडिया<i class="jsx-2815883138"></i></a></div></div><div class="jsx-2815883138 ftr_row"><div class="jsx-2815883138 side_bar ftr_grid5"><span class="ftr_title"><span>Language<!-- --> </span> <!-- -->Sites</span><div class="jsx-2815883138 link_table w3"><a href="https://hindi.news18.com/" target="_blank" class="jsx-2815883138">Hindi News</a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-2815883138">Marathi News</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-2815883138">Gujarati News</a><a href="https://bengali.news18.com/" target="_blank" class="jsx-2815883138">Bengali News</a><a href="https://tamil.news18.com/" target="_blank" class="jsx-2815883138">Tamil News</a><a href="https://telugu.news18.com/" target="_blank" class="jsx-2815883138">Telugu News</a><a href="https://kannada.news18.com/" target="_blank" class="jsx-2815883138">Kannada News</a><a href="https://malayalam.news18.com/" target="_blank" class="jsx-2815883138">Malayalam News</a><a href="https://punjab.news18.com/" target="_blank" class="jsx-2815883138">Punjabi News</a><a href="https://urdu.news18.com/" target="_blank" class="jsx-2815883138">Urdu News</a><a href="https://assam.news18.com/" target="_blank" class="jsx-2815883138">Assam News</a><a href="https://odia.news18.com/" target="_blank" class="jsx-2815883138">Odia News</a></div></div><div class="jsx-2815883138 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>News18<!-- --> </span> <!-- -->Group</span><div class="jsx-2815883138 link_table w3"><a href="https://www.topperlearning.com/" target="_blank" class="jsx-2815883138">TopperLearning</a><a href="https://www.news18.com/cricketnext/" target="_blank" class="jsx-2815883138">CricketNext</a><a href="https://www.moneycontrol.com/" target="_blank" class="jsx-2815883138">Moneycontrol</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-2815883138">FirstPost</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-2815883138">CompareIndia</a><a href="https://www.cnbctv18.com/" target="_blank" class="jsx-2815883138">CNBCTV18</a><a href="https://www.historyindia.com/" target="_blank" class="jsx-2815883138">History India</a><a href="https://www.mtvindia.com/" target="_blank" class="jsx-2815883138">MTV India</a><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank" class="jsx-2815883138">Clear Study Doubts</a><a href="https://www.topperlearning.com/become-partner" target="_blank" class="jsx-2815883138">Education Franchisee Opportunity</a><a href="https://www.caprep18.com/" target="_blank" class="jsx-2815883138">CAprep18</a></div></div></div></section><section class="jsx-2815883138 bottom_footer"><div class="jsx-2815883138 ftr_container"><div class="jsx-2815883138 bottom_row"><div class="jsx-2815883138 logo"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/News18_logo.svg" class="jsx-2815883138"/></div><div class="jsx-2815883138 link_table w4"><a href="https://hindi.news18.com/about-us/" target="_blank" class="jsx-2815883138">हमारे बारे में</a><a href="https://hindi.news18.com/disclaimer/" target="_blank" class="jsx-2815883138"> डिस्क्लेमर</a><a href="https://hindi.news18.com/contact-us/" target="_blank" class="jsx-2815883138">संपर्क करें</a><a href="https://hindi.news18.com/feedback/" target="_blank" class="jsx-2815883138">फीडबैक</a><a href="https://hindi.news18.com/khabar-rss/" target="_blank" class="jsx-2815883138">Sitemap</a><a href="https://hindi.news18.com/complaint-redressal.html" target="_blank" class="jsx-2815883138"> Complaint Redressal</a><a href="http://godigital.in.com/contactUs.php" target="_blank" class="jsx-2815883138">Advertise with Us</a><a href="https://hindi.news18.com/privacy_policy.html" target="_blank" class="jsx-2815883138">Privacy Policy</a><a href="https://hindi.news18.com/cookie-policy.html" target="_blank" class="jsx-2815883138">Cookie Policy</a></div><div class="jsx-2815883138 social_icon"><div class="jsx-2815883138 device"><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;pid=Bottom_Nav_AOS&amp;c=Internal" class="jsx-2815883138 icon icon-and"><i class="jsx-2815883138 android"></i></a><a href="https://apps.apple.com/in/app/news18/id395194912?pid=Bottom_Nav_iOS" class="jsx-2815883138 icon icon-expand"><i class="jsx-2815883138 apple"></i></a></div><div class="jsx-2815883138 social_net"><a href="https://www.facebook.com/News18Hindi" target="_blank" class="jsx-2815883138 icon icon-fill"><i class="jsx-2815883138 facebook"></i></a><a href="https://twitter.com/news18india" target="_blank" class="jsx-2815883138 icon icon-enter"><i class="jsx-2815883138 twitter"></i></a><a href="https://www.instagram.com/news18hindi/" target="_blank" class="jsx-2815883138 icon icon-expand"><i class="jsx-2815883138 instagram"></i></a><a href="https://www.youtube.com/user/ibn7" target="_blank" class="jsx-2815883138 tely"><i class="jsx-2815883138 youtube"></i></a><a href="https://jionews.com/home/articles/News18-Hindi/535" target="_blank" class="jsx-2815883138 icon icon-jionews"><i class="jsx-2815883138 jionews"></i></a></div></div></div><div class="jsx-2815883138 footer_pra">CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.<a href="https://images.news18.com/ibnkhabar/uploads/assests/html/IS-739420-I.pdf" target="_blank" class="jsx-2815883138 newisologo-img-old"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/BSI_Logo_Desktop_1624612049.svg" alt="ISO 27001" class="jsx-2815883138"/></a></div></div></section></footer><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="jsx-2883780950 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="Shosh_OOP_id"></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="jsx-2883780950 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="Skin_OOP_id"></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>