

<!doctype html> <html> <head> <meta charset="utf-8" lang="hi"><title>ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी</title><meta name="description" content="Rahul Gandhi Rally: कांग्रेस के पूर्व अध्यक्ष राहुल गांधी ने रविवार को पंजाब के मोगा से तीन दिवसीय ट्रैक्टर रैली की शुरुआत की है. हाल ही में प्रभावी हुए तीन कृषि कानूनों के विरोध में कांग्रेस ने इस रैली का आयोजन किया है. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta name="keywords" content="कृषि बिल, कृषि बिल क्या है, कृषि बिल 2020, कृषि विधेयक बिल, farm bill, Agri bill, farm bill controversy, politics over agri bill, farm bill 2020, What is farm bill, new farm bill, farm bill india, farm bill news, राहुल गांधी, कांग्रेस, ट्रैक्टर रैली, Rahul Gandhi, Congress, tractor rally"/><meta name="news_keywords" content="कृषि बिल, कृषि बिल क्या है, कृषि बिल 2020, कृषि विधेयक बिल, farm bill, Agri bill, farm bill controversy, politics over agri bill, farm bill 2020, What is farm bill, new farm bill, farm bill india, farm bill news, राहुल गांधी, कांग्रेस, ट्रैक्टर रैली, Rahul Gandhi, Congress, tractor rally"><meta property="og:title" content="ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे" /><meta property="og:description" content="Rahul Gandhi Rally: कांग्रेस के पूर्व अध्यक्ष राहुल गांधी ने रविवार को पंजाब के मोगा से तीन दिवसीय ट्रैक्टर रैली की शुरुआत की है. हाल ही में प्रभावी हुए तीन कृषि कानूनों के विरोध में कांग्रेस ने इस रैली का आयोजन किया है. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta property="og:url" content="https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html"/> 
  <meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2020/09/rahul-2.jpg"/> <meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2020/09/rahul-2.jpg">  <meta property="og:type" content="website"/> <meta property="og:name" content="News18India.com"/> <meta property="og:site_name" content="News18 India"/> <meta name="viewport" content="width=1024"/><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="dns-prefetch" href="https://static.hindi.news18.com"><link rel="dns-prefetch" href="https://images.hindi.news18.com">
  
 <meta itemprop="name" content="ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"> <meta itemprop="description" content="Rahul Gandhi Rally: कांग्रेस के पूर्व अध्यक्ष राहुल गांधी ने रविवार को पंजाब के मोगा से तीन दिवसीय ट्रैक्टर रैली की शुरुआत की है. हाल ही में प्रभावी हुए तीन कृषि कानूनों के विरोध में कांग्रेस ने इस रैली का आयोजन किया है. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ">  <meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2020/09/rahul-2.jpg">  <meta itemprop="publisher" content="Hindi News18" /> <meta itemprop="url" content="https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html" /> <meta itemprop="editor" content="News18 India" /> <meta itemprop="headline" content="ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /> <meta itemprop="inLanguage" content="Hindi" /> <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /> <meta itemprop="keywords" content="कृषि बिल, कृषि बिल क्या है, कृषि बिल 2020, कृषि विधेयक बिल, farm bill, Agri bill, farm bill controversy, politics over agri bill, farm bill 2020, What is farm bill, new farm bill, farm bill india, farm bill news, राहुल गांधी, कांग्रेस, ट्रैक्टर रैली, Rahul Gandhi, Congress, tractor rally" />
<link rel="amphtml" href="https://hindi.news18.com/amp/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html"><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />

<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />
<style>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</style>


<!-- article header -->
<script> var hitC = true;var originalUrl = '';var hash = ''; var thirdPartyJS = '1';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() { window._w18hn = "NEWS18"; window._w18_config={"microsite":"own","sections":"nation","tags":"congress, rahul gandhi","language":"Hindi"}; var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s); })();
</script>
<!-- arjun code end -->
<script>
function hitGaview(){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	  ga('create', 'UA-156703-3', 'auto');
            var _w18_uni_id = _w18gcon('_w18g');
					var dimensionValue = "News18Hindi | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
		ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"nation","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"nation"}],"autono":"3280229"}}');		
        ga('set', 'dimension1', 'News18hindi Staff');
                                   		  	  ga('send', 'pageview');
	}
hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "6683813",
					options: {
						url_append:"comscorekw="
					}
  });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js?v=" + now.getTime();
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
function _loadStyleSheet(e){var res = document.createElement("link");res.rel = "stylesheet"; res.as = "style"; res.href = e;document.head.appendChild(res); }
function _loadJS(e,a=!1){var n=document.createElement("script");n.src=e,a&&(n.async=!0),document.getElementsByTagName("head")[0].appendChild(n)}
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<script> function _w18setuserbehaviour(){ var i, x, y, cl = document.cookie.split(';'); var _w18userinfo_out = {}; var c = 0; for (i = 0; i < cl.length; i++) { x = cl[i].substr(0, cl[i].indexOf('=')); y = cl[i].substr(cl[i].indexOf('=') + 1); x = x.replace(/^\s+|\s+$/g, ''); if (x == '_w18userinfo') { _w18userinfo_out._w18userinfo = unescape(y); c = c + 1 } if (c == 1) {break;} } if(c==1){ var contact = JSON.parse(_w18userinfo_out._w18userinfo); for (var item in contact) { googletag.pubads().setTargeting(item,contact[item]); } } } </script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/nation/","name": "Nation" }}]} </script>        <!-- "headline": "", -->

        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html",
                "articleBody": "नई दिल्ली. कांग्रेस नेता राहुल गांधी केंद्र (Congress Leader Rahul Gandhi) द्वारा लागू नये कृषि कानूनों (Farm Laws) के खिलाफ मोगा (Moga) में रविवार को आयोजित ट्रैक्टर रैली (Tractor Rally) का नेतृत्व कर रहे हैं. राहुल ने ट्रैक्टर रैली से पहले मोगा के बदनी कलां में जनसभा को संबोधित करते हुए कहा कि अगर हम सत्ता में वापस आए तो तीनों कृषि कानूनों को रद्द कर देंगे. राहुल ने कहा मामला पैसों का है और आपकी जमीन का है. पहला मामला मैंने भट्टा पारसौल में देखा. उन्होंने कहा कि हमने जमीन के काला कानून बनाया लेकिन बीजेपी ने आते ही उसे रद्द कर दिया.

पूर्व कांग्रेस प्रमुख ने कहा ने कहा, पंजाब (Punjab) और हरियाणा (Haryana) के किसान हिंदुस्तान को अनाज देते हैं. मोदी सरकार का लक्ष्य एमएसपी को खत्म करना है. कांग्रेस हमेशा किसानों के साथ खड़ी है और हमेश खड़ी रहेगी और हम एक इंच भी पीछे नहीं हटेंगे. राहुल गांधी ने कहा कि पंजाब के किसान जिस तरह से आंदोलन कर रहे हैं उसे इसी तरह से करते रहिए. कांग्रेस पार्टी पूरी तरह से आपके साथ खड़ी है. हमारी सरकार आई तो हम तीनों कानून को पूरी तरह से खत्म कर देंगे.

ये भी पढ़ें- BJP-JDU में सीट शेयरिंग पर बन गई सहमति, इस फॉर्मूले पर लड़ेंगे चुनाव

तीन दिन चलेगी ट्रैक्टर रैली
राहुल गांधी रविवार दोपहर मोगा पहुंचकर आज से शुरू हो रही तीन दिवसीय ट्रैक्टर रैलियों का नेतृत्व कर रहे हैं. राहुल गांधी के साथ पंजाब के मुख्यमंत्री अमरिंदर सिंह, कांग्रेस महासचिव एवं पंजाब मामलों के प्रभारी हरीश रावत, पंजाब कांग्रेस अध्यक्ष सुनील जाखड़, राज्य के वित्तमंत्री मनप्रीत सिंह बादल और अन्य नेता भी रैली में शामिल हो रहे हैं.

राज्य के पूर्व मंत्री और विधायक नवजोत सिंह सिद्धू भी मोगा में हैं, जो पिछले कुछ समय से कांग्रेस की सभी गतविधियों से दूरी बनाकर चल रहे थे.

50 किलोमीटर से ज्यादा की दूरी तय करेगी रैली
‘खेती बचाओ यात्रा’ के नाम से निकाली जा रही ट्रैक्टर रैलियां करीब 50 किलोमीटर से अधिक दूरी तय करेगी और विभिन्न जिलों तथा निर्वाचन क्षेत्रों से गुजरेंगी.

ये भी पढ़ें- क्या करेंसी नोटों से भी है कोरोना वायरस संक्रमण का खतरा? जानिए RBI ने क्या कहा

उल्लेखनीय है कि नये कृषि कानूनों का पंजाब के किसान विरोध कर रहे हैं. किसानों को आशंका है कि केंद्र द्वारा किए जा रहे कृषि सुधार से न्यूनतम समर्थन मूल्य (एमएसपी) को समाप्त करने का रास्ता साफ होगा और वे बड़ी कंपनियों की ‘दया’ पर आश्रित रह जाएंगे. हालांकि, सरकार का कहना है कि एमएसपी प्रणाली में कोई बदलाव नहीं किया जाएगा.

गौरतलब है कि संसद ने हाल में तीन विधेयकों- ‘कृषक उपज व्यापार एवं वाणिज्य (संवर्धन और सुविधा) विधेयक-2020’, ‘किसान (सशक्तीकरण और संरक्षण) मूल्य आश्वासन’ अनुबंध एवं कृषि सेवाएं विधेयक 2020 और ‘आवश्यक वस्तु संशोधन विधेयक-2020’ को पारित किया.

राष्ट्रपति रामनाथ कोविंद की मंजूरी के बाद तीनों कानून 27 सितंबर से प्रभावी हो गए. (भाषा के इनपुट सहित)",
                "articleSection": "nation",
                "headline": "ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://images.news18.com/ibnkhabar/uploads/2020/09/rahul-2.jpg",
                    "height": 522,
                    "width": 696
                },
                "datePublished": "2020-10-04T15:57:09+05:30",
                "dateModified": "2020-10-04T15:57:09+05:30",
                "author": {
                    "@type": "Person",
                    "name": "News18"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "न्यूज़18 इंडिया",
                    "url": "hindi.news18.com",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                        "width": 154,
                        "height": 40
                    }
                },
                "description": "Rahul Gandhi Rally: कांग्रेस के पूर्व अध्यक्ष राहुल गांधी ने रविवार को पंजाब के मोगा से तीन दिवसीय ट्रैक्टर रैली की शुरुआत की है. हाल ही में प्रभावी हुए तीन कृषि कानूनों के विरोध में कांग्रेस ने इस रैली का आयोजन किया है. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
                "keywords": ["कृषि बिल, कृषि बिल क्या है, कृषि बिल 2020, कृषि विधेयक बिल, farm bill, Agri bill, farm bill controversy, politics over agri bill, farm bill 2020, What is farm bill, new farm bill, farm bill india, farm bill news, राहुल गांधी, कांग्रेस, ट्रैक्टर रैली, Rahul Gandhi, Congress, tractor rally"]
            }
        </script>
        			            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "ट्रैक्टर रैली में बोले राहुल- हमारी सरकार आई तो तीनों कृ​षि कानून करेंगे रद्द",
                    "description": "Rahul Gandhi Rally: कांग्रेस के पूर्व अध्यक्ष राहुल गांधी ने रविवार को पंजाब के मोगा से तीन दिवसीय ट्रैक्टर रैली की शुरुआत की है. हाल ही में प्रभावी हुए तीन कृषि कानूनों के विरोध में कांग्रेस ने इस रैली का आयोजन किया है.",
                    "thumbnailUrl": "https://images.news18.com/ibnkhabar/uploads/2020/09/rahul-2.jpg",
                    "uploadDate": "1970-01-01T05:30:00+05:30",

                    "duration": "",
                    "publisher": {
                        "@type": "Organization",
                        "name": "न्यूज़18 इंडिया",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                            "width": 138,
                            "height": 90
                        }
                    },
                    "contentUrl": "https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html",
                    "interactionCount": "2268"
                }
            </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे",
            "contentUrl": "https://images.news18.com/ibnkhabar/uploads/2020/09/rahul-2.jpg",
            "description": "Rahul Gandhi Rally: कांग्रेस के पूर्व अध्यक्ष राहुल गांधी ने रविवार को पंजाब के मोगा से तीन दिवसीय ट्रैक्टर रैली की शुरुआत की है. हाल ही में प्रभावी हुए तीन कृषि कानूनों के विरोध में कांग्रेस ने इस रैली का आयोजन किया है. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "कृषि बिल, कृषि बिल क्या है, कृषि बिल 2020, कृषि विधेयक बिल, farm bill, Agri bill, farm bill controversy, politics over agri bill, farm bill 2020, What is farm bill, new farm bill, farm bill india, farm bill news, राहुल गांधी, कांग्रेस, ट्रैक्टर रैली, Rahul Gandhi, Congress, tractor rally",
            "url": "https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे",
            "description": "Rahul Gandhi Rally: कांग्रेस के पूर्व अध्यक्ष राहुल गांधी ने रविवार को पंजाब के मोगा से तीन दिवसीय ट्रैक्टर रैली की शुरुआत की है. हाल ही में प्रभावी हुए तीन कृषि कानूनों के विरोध में कांग्रेस ने इस रैली का आयोजन किया है. | nation News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "कृषि बिल, कृषि बिल क्या है, कृषि बिल 2020, कृषि विधेयक बिल, farm bill, Agri bill, farm bill controversy, politics over agri bill, farm bill 2020, What is farm bill, new farm bill, farm bill india, farm bill news, राहुल गांधी, कांग्रेस, ट्रैक्टर रैली, Rahul Gandhi, Congress, tractor rally",
            "url": "https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html"
        }
    </script>


<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">






<script> window.is_hide_ads = true; </script><link rel="canonical" href="https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html" />
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3280229">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="nation"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->

<!-- pubmatic ads script -->
<script src="https://prebid.nw18.com/assets/pubmatic.js"></script>	
<!-- pubmatic ads script -->
<!-- Static DFP Tags (Start) -->


<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_Desh/NW18_HIND_Desh_AS/NW18_HIND_DSH_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_Desh/NW18_HIND_Desh_AS/NW18_HIND_DSH_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_Desh/NW18_HIND_Desh_AS/NW18_HIND_DSH_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));				
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_Desh/NW18_HIND_Desh_AS/NW18_HIND_DSH_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_Desh/NW18_HIND_Desh_AS/NW18_HIND_DSH_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					
		googletag.pubads().enableSingleRequest();
    	googletag.pubads().collapseEmptyDivs(true);    
		
		// Targeting
		googletag.pubads().setTargeting("article_id","3280229");
			googletag.pubads().setTargeting("section_name","nation");
		googletag.pubads().setTargeting("meta_keywords",['कृषि बिल','कृषि बिल क्या है','कृषि बिल 2020','कृषि विधेयक बिल','farm bill','Agri bill','farm bill controversy','politics over agri bill','farm bill 2020','What is farm bill','new farm bill','farm bill india','farm bill news','राहुल गांधी','कांग्रेस','ट्रैक्टर रैली','Rahul Gandhi','Congress','tractor rally']);
		googletag.pubads().setTargeting("title_name","ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html");
		
		googletag.enableServices();
	});
	
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->



<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad">
				<div id="Desktop_Static_Header_Ad_728x90" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Header_Ad_728x90");
					});
					</script>
				</div>							</div>
		</div>	
			
	<!-- End Top Add on Front -->
	
	
	
		
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/headertbg-1.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
			<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="News18 इण्डिया-Hindi News" /></a>			
			<h2>देश</h2>			
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' "target=_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://t.me/news18hindi" class="nhtelegram-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
								
	
				<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/ipl-2020/">#IPL2020 </a><a href="/tag/entertainment/">#shushantSingh </a><a href="/news/world/">#दुनियादारी </a><a href="/tag/corona-virus/">#CoronaVirus </a></div>	
				
	
								
				
			</div>
		<!--Top nav End -->	
			
			
		</div>
	</div>
	
	
	
	</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/rahul-2.jpg?impolicy=website&width=78&height=52" alt="ट्रैक्टर रैली में बोले राहुल- हमारी सरकार आई तो तीनों कृ​षि कानून करेंगे रद्द" title="ट्रैक्टर रैली में बोले राहुल- हमारी सरकार आई तो तीनों कृ​षि कानून करेंगे रद्द"></figure>ट्रैक्टर रैली में बोले राहुल- हमारी सरकार आई तो तीनों कृ​षि कानून करेंगे रद्द</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/on-diwali-the-houses-will-be-illuminated-with-lamps-made-of-cow-dung-kathiria-3280118.html">दीपावली पर गाय के गोबर से बने दीयों से घर होंगे रोशनः कथीरिया</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/crop-loss-due-to-heavy-rains-flood-in-up-bihar-mp-but-farmers-get-no-compensation-by-government-paddy-sugarcane-soybean-dlop-3280096.html">यूपी से बिहार और एमपी तक तबाह हुई किसानों की फसल, मुआवजे का पता नहीं</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/harsh-vardhan-says-government-target-to-cover-25-crore-indians-in-coronavirus-vaccine-3280100.html">जुलाई 2021 तक 25 करोड़ लोगों को कोरोना वैक्सीन मुहैया कराएगी सरकार: हर्षवर्धन</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/jeevan-samvad/"  data-label="जीवन संवाद" data-cat="top_nav_category_D">जीवन संवाद</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-mahatma-gandhi-and-his-thoughts-3276941.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/jeevan-samvad.jpg?impolicy=website&width=78&height=52" alt="#जीवनसंवाद: मेरे गांधी!" title="#जीवनसंवाद: मेरे गांधी!"></figure>#जीवनसंवाद: मेरे गांधी!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-family-and-facing-harships-2-3276281.html">#जीवनसंवाद: परिवार और दुख का सामना!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-your-worries-3274973.html">#जीवनसंवाद: तुम्हारी चिंता!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-distance-from-love-3273546.html">जीवन संवाद : प्रेम से दूरी!</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/gonda-acs-home-avnish-awasthi-and-dgp-hc-awasthi-meet-the-victim-family-of-balrampur-gang-rape-upns-3280135.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/Untitled-design-6-3.jpg?impolicy=website&width=78&height=52" alt="बलरामपुर गैंगरेप कांड: पीड़ित परिवार मिलने पहुंचे ADG और अपर मुख्य सचिव गृह" title="बलरामपुर गैंगरेप कांड: पीड़ित परिवार मिलने पहुंचे ADG और अपर मुख्य सचिव गृह"></figure>बलरामपुर गैंगरेप कांड: पीड़ित परिवार मिलने पहुंचे ADG और अपर मुख्य सचिव गृह</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/patna-bihar-assembly-elections-mukesh-sahni-attacks-on-tejaswi-yadav-jo-bhai-ka-nahi-hua-wo-yuvao-ka-kaise-hoga-jhnj-3280138.html">मुकेश सहनी का तेजस्वी पर हमला- जो अपने भाई का नहीं हुआ वो युवाओं का कैसे होगा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/hathras-hathras-case-live-update-sit-reaches-victim-house-to-record-statement-of-family-upat-cgnt-3279820.html">हाथरस कांड पर सियासी घमासान जारी, RLD-सपा कार्यकर्ताओं पर पुलिस का लाठी चार्ज</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-big-conspiracy-exposes-against-yogi-government-in-hathras-gang-rape-case-upns-3280059.html">UP: हाथरस कांड के बहाने योगी सरकार के खिलाफ बड़ी साजिश का खुलासा!</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/bjp-mp-ravi-kishan-will-play-this-character-in-ayodhyas-ramlila-panso-3280095.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/ravi-kishan.jpg?impolicy=website&width=78&height=52" alt="BJP सांसद रवि किशन अयोध्या की रामलीला में इस पात्र का निभाएंगे किरदार" title="BJP सांसद रवि किशन अयोध्या की रामलीला में इस पात्र का निभाएंगे किरदार"></figure>BJP सांसद रवि किशन अयोध्या की रामलीला में इस पात्र का निभाएंगे किरदार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/breathing-in-delhi-will-be-difficult-air-quality-is-expected-to-reach-the-poor-category-on-monday-3280051.html">सांस लेना होगा मुश्किल, वायु गुणवत्ता खराब श्रेणी में पहुंचने की आशंका</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/delhi-air-quality-may-be-poor-tomorrow-know-the-reason-behind-it-nodbk-3279990.html">दिल्ली की वायु गुणवत्ता कल हो सकती है खराब, जानें इसके पीछे की वजह</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/career/all-schools-will-remain-closed-for-students-in-delhi-till-october-31-2020-said-delhi-education-minister-manish-sisodia-3279976.html">दिल्ली में 31 अक्टूबर तक बंद रहेंगे सभी स्कूल, मनीष सिसोदिया ने किया ऐलान</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/gonda-acs-home-avnish-awasthi-and-dgp-hc-awasthi-meet-the-victim-family-of-balrampur-gang-rape-upns-3280135.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/Untitled-design-6-3.jpg?impolicy=website&width=78&height=52" alt="बलरामपुर गैंगरेप कांड: पीड़ित परिवार मिलने पहुंचे ADG और अपर मुख्य सचिव गृह" title="बलरामपुर गैंगरेप कांड: पीड़ित परिवार मिलने पहुंचे ADG और अपर मुख्य सचिव गृह"></figure>बलरामपुर गैंगरेप कांड: पीड़ित परिवार मिलने पहुंचे ADG और अपर मुख्य सचिव गृह</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-hathras-gangrape-case-congress-up-chief-ajay-kumar-lallu-demands-action-against-up-dgp-and-acs-home-upat-3280116.html">हाथरस कांड: अजय कुमार लल्लू बोले- DGP और ACS होम के खिलाफ हो कार्रवाई</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/bjp-mp-ravi-kishan-will-play-this-character-in-ayodhyas-ramlila-panso-3280095.html">BJP सांसद रवि किशन अयोध्या की रामलीला में इस पात्र का निभाएंगे किरदार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-big-conspiracy-exposes-against-yogi-government-in-hathras-gang-rape-case-upns-3280059.html">UP: हाथरस कांड के बहाने योगी सरकार के खिलाफ बड़ी साजिश का खुलासा!</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/rajasthan/tonk-king-cobra-snake-in-jain-saint-residence-see-horrible-photos-3280061.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/Cobra-Tonk-gallery.jpg?impolicy=website&width=78&height=52" alt="Photos: जैन साध्वी के साथ धर्म चर्चा कर रहे थे श्रद्धालु, अचानक कमरे में आ गया Cobra सांप, फिर...." title="Photos: जैन साध्वी के साथ धर्म चर्चा कर रहे थे श्रद्धालु, अचानक कमरे में आ गया Cobra सांप, फिर...."></figure>Photos: जैन साध्वी के साथ धर्म चर्चा कर रहे थे श्रद्धालु, अचानक कमरे में आ गया Cobra सांप, फिर....</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/kota-kota-one-person-detained-for-spying-for-pakistan-interrogation-continues-nodbk-3279744.html">पाकिस्तान के लिए जासूसी करने के आरोप में एक व्यक्ति को हिरासत में लिया गया</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-hathras-rape-case-pink-squad-demanded-to-allow-women-of-rajasthan-to-keep-arms-3279473.html">Hathras case: पिंक स्क्वायड ने मांगा राजस्थान की महिलाओं के लिए आर्म्स लाइसेंस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-panchayat-election-2020-result-83-percent-voting-in-second-phase-cgpp-3279395.html">Panchayat Election 2020: दूसरे चरण में बंपर वोटिंग, 83.02 फीसदी हुआ मतदान</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/accused-arrested-for-sending-pictures-of-army-area-to-pakistans-whatsapp-group-3280098.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Mobile-phone-2.jpg?impolicy=website&width=78&height=52" alt="सेना के इलाके की तस्वीर पाकिस्तान के वाट्सएप ग्रुप में भेजने का आरोपी गिरफ्तार" title="सेना के इलाके की तस्वीर पाकिस्तान के वाट्सएप ग्रुप में भेजने का आरोपी गिरफ्तार"></figure>सेना के इलाके की तस्वीर पाकिस्तान के वाट्सएप ग्रुप में भेजने का आरोपी गिरफ्तार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/all-facts-about-ncb-officers-who-interrogates-actresses-in-drugs-case-3280015.html">NCB के इन अफसरों ने की थी ड्रग्‍स केस में अभिनेत्रियों से पूछताछ, यहां जानिये</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/maharashtra/a-pile-of-carts-fell-on-the-car-one-person-died-in-an-accident-3279947.html">कार पर गिरा गत्तों का ढेर, हादसे में एक व्यक्ति की मौत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/more-than-1-lakh-deaths-due-to-corona-in-india-know-the-highest-cases-in-maharashtra-3279846.html">COVID-19: कोरोना से देश में रोजाना हो रही एक हजार से अधिक मौतें</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/patna-bihar-assembly-elections-mukesh-sahni-attacks-on-tejaswi-yadav-jo-bhai-ka-nahi-hua-wo-yuvao-ka-kaise-hoga-jhnj-3280138.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/mukesh-sahni.jpg?impolicy=website&width=78&height=52" alt="मुकेश सहनी का तेजस्वी पर हमला- जो अपने भाई का नहीं हुआ वो युवाओं का कैसे होगा" title="मुकेश सहनी का तेजस्वी पर हमला- जो अपने भाई का नहीं हुआ वो युवाओं का कैसे होगा"></figure>मुकेश सहनी का तेजस्वी पर हमला- जो अपने भाई का नहीं हुआ वो युवाओं का कैसे होगा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/patna-rjd-supporters-raised-slogans-against-tej-pratap-yadav-at-patna-bramk-3280060.html">Bihar Election 2020: पटना में राबड़ी आवास के बाहर ही घिर गए तेजप्रताप यादव</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/patna-former-cm-of-bihar-jitan-ram-manjhi-announced-candidate-name-for-assembly-elections-bramk-3280073.html">जीतन राम मांझी ने 6 उम्मीदवारों के नाम पर लगाई मुहर, तीन अपने ही परिवार से</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/career/bihar-si-main-exam-2020-postpone-again-3279970.html">2446 पदों के ल‍िये, 11 Oct को होने वाला Bihar SI Main Exam 2020 फिर स्थगित</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-mp-by-election-scindia-advisors-will-only-increase-the-difficulty-in-the-by-elections-know-the-reason-nodbk-3279863.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Scindia.jpg?impolicy=website&width=78&height=52" alt="सिंधिया के सिपाह सलाहकार ही उपचुनाव में बढ़ाएंगे मुश्किलें, जानें वजह" title="सिंधिया के सिपाह सलाहकार ही उपचुनाव में बढ़ाएंगे मुश्किलें, जानें वजह"></figure>सिंधिया के सिपाह सलाहकार ही उपचुनाव में बढ़ाएंगे मुश्किलें, जानें वजह</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/gwalior-madhya-pradesh-by-election-major-blow-political-parties-congress-bjp-gwalior-high-court-gave-orders-cgnt-3279709.html">MP By-Election: राजनीतिक दलों को बड़ा झटका, हाई कोर्ट ने दिए ये आदेश</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-madhya-pradesh-by-election-kamal-nath-challenges-cm-shivraj-singh-chouhan-bjp-congress-cgnt-3279693.html">MP By-Election: कमलनाथ ने दी CM शिवराज सिंह को चुनौती, BJP बोली- भारी पड़ेगा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-madhya-pradesh-number-1-molestation-case-rape-dalit-girls-india-hathars-bhopal-ncrb-data-cgnt-3279663.html">दलित बच्चियों से रेप के मामले में मध्य प्रदेश नंबर-1, छेड़छाड़ भी यहीं ज्यादा</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/pithoragarh-the-mandis-of-india-whose-economic-activities-are-resting-on-nepal-know-how-the-traders-here-are-now-nodbk-3278442.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/MANDI.jpg?impolicy=website&width=78&height=52" alt="भारत की वो मंडी जिसकी आर्थिक गतिविधियां नेपाल पर टिकी हैं" title="भारत की वो मंडी जिसकी आर्थिक गतिविधियां नेपाल पर टिकी हैं"></figure>भारत की वो मंडी जिसकी आर्थिक गतिविधियां नेपाल पर टिकी हैं</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/uttarakhand/rudraprayag-photos-on-gandhi-jayanti-people-of-rudraprayag-did-padyatra-and-upwas-ukrd-3278054.html">गांधी जयंती पर रुद्रप्रयाग में 'महात्मा गांधी' की अगुवाई में निकाली पदयात्रा, किया उपवास... देखें तस्वीरें</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-number-of-pilgrims-increase-in-char-dham-of-uttarakhand-after-compulsory-corona-testing-ended-ukrd-3277976.html">उत्तराखंडःCorona टेस्टिंग की अनिवार्यता खत्म होने से चारधाम में बढ़े श्रद्धालु</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/uttarakhand/dehradun-photos-see-wall-painting-of-women-and-child-welfare-minister-of-state-rekha-arya-ukrd-3277895.html">तस्वीरों में देखें... महिला और बाल विकास मंत्री रेखा आर्य की पुताई</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/stepfather-raping-with-gild-in-panipat-she-became-pregnant-panso-3278693.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/rape-1-news18-hindi.jpg?impolicy=website&width=78&height=52" alt="पानीपत: सौतेला बाप नाबालिग से कई महीनों से कर रहा था रेप, बेटी हुई गर्भवती" title="पानीपत: सौतेला बाप नाबालिग से कई महीनों से कर रहा था रेप, बेटी हुई गर्भवती"></figure>पानीपत: सौतेला बाप नाबालिग से कई महीनों से कर रहा था रेप, बेटी हुई गर्भवती</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-haryana-complete-data-of-6197-gram-panchayats-now-on-gram-darshan-portal-3278074.html">Haryana : 6197 ग्राम पंचायतों का संपूर्ण डेटा अब 'ग्राम दर्शन' पोर्टल पर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/viral-social-sunita-baby-dance-video-on-haryanvi-song-ghunghat-ki-ot-viral-on-social-media-utk-3278036.html">सपना चौधरी को टक्कर दे रही हैं सुनीता बेबी, घूंघट डाल कर किया धमाकेदार डांस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/ambala-hathras-case-anil-vij-advice-to-rahul-gandhi-comment-on-priyanka-gandhi-statement-cgpg-3277926.html">अनिल विज का राहुल गांधी पर तंज, कहा- UP ही नहीं राजस्‍थान जाकर भी देखो</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/hazaribagh-coal-mining-and-lifting-work-stalled-since-1-month-due-to-villagers-agitation-jhnj-3280011.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/coal.jpg?impolicy=website&width=78&height=52" alt="ग्रामीणों के आंदोलन के कारण कोयला उत्खनन और उठाव का काम 1 महीने से ठप" title="ग्रामीणों के आंदोलन के कारण कोयला उत्खनन और उठाव का काम 1 महीने से ठप"></figure>ग्रामीणों के आंदोलन के कारण कोयला उत्खनन और उठाव का काम 1 महीने से ठप</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/west-singhbum-vegetable-cultivation-farmer-cluster-will-start-in-2-blocks-of-west-singhbhum-jhnj-3280000.html">सब्जी की खेती पर जोर, 50-50 एकड़ जमीन में फार्मर क्लस्टर की होगी शुरुआत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-social-worker-rapes-7-year-old-girl-jhnj-3279950.html">समाजसेवी का सामने आया शर्मनाक चेहरा, 7 साल की बच्ची को लालच देकर करता था रेप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/ramgarh-jarkhand-the-youth-of-these-villages-are-not-getting-married-in-ramgarh-district-they-will-be-shocked-to-know-the-reason-nodbk-3279922.html">झारखंड: रामगढ़ जिले के इन गांवों में युवाओं की नहीं हो रही शादी</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/chhattisgarh/9-tribal-girls-trained-by-itbp-fly-high-in-hockey-arena-panso-3280036.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/Cover-hoky.jpg?impolicy=website&width=78&height=52" alt="PHOTOS: नक्सल प्रभावित क्षेत्र की नौ होनहार आदिवासी लड़कियां हॉकी में दिखाएंगी प्रतिभा" title="PHOTOS: नक्सल प्रभावित क्षेत्र की नौ होनहार आदिवासी लड़कियां हॉकी में दिखाएंगी प्रतिभा"></figure>PHOTOS: नक्सल प्रभावित क्षेत्र की नौ होनहार आदिवासी लड़कियां हॉकी में दिखाएंगी प्रतिभा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/kondagaon-chhattisgarh-accused-carried-up-300-km-pretext-giving-lift-girl-gang-raped-many-times-kondagaon-cgnt-3279783.html">युवती को लिफ्ट देने के बहाने 300 KM तक ले गए आरोपी, रास्ते में किया गैंग रेप</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/chhattisgarh/raipur-covid-19-update-2610-new-coronas-patients-arrived-in-chhattisgarh-1031-people-died-so-far-nodbk-3279685.html">Covid-19 Update: छत्तीसगढ़ में कोरोना के 2610 नए मरीज आए सामने, अब तक 1031 लोगों की हुई मौत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-bhupesh-baghel-chhattisgarh-government-minister-shiv-dahria-minor-incident-rape-balrampur-small-bjp-shameful-cgnt-3279549.html">कांग्रेस सरकार के मंत्री ने बलरामपुर में किशोरी से रेप को बताया छोटी घटना</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/one-and-a-half-year-old-innocent-hunted-by-man-eating-leopard-in-shimla-panso-3279900.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/leoperd.jpg?impolicy=website&width=78&height=52" alt="शिमला: डेढ़ साल के मासूम को आदमखोर तेंदुए ने बनाया शिकार" title="शिमला: डेढ़ साल के मासूम को आदमखोर तेंदुए ने बनाया शिकार"></figure>शिमला: डेढ़ साल के मासूम को आदमखोर तेंदुए ने बनाया शिकार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-12-crore-scam-case-officer-denies-allegations-excise-department-wants-investigation-cgpg-3279284.html">Himachal 12 crore Scam case: अधिकारी ने नकारे आरोप, विभाग चाहता है जांच</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-himachal-congress-president-says-bjp-s-contribution-for-atal-tunnel-is-only-naming-jhnj-3279220.html">हिमाचल कांग्रेस अध्यक्ष का तंज- अटल टनल का सिर्फ नाम रखने में बीजेपी का योगदान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-shimla-is-buzzing-with-tourists-amid-corona-crisis-jhnj-3279127.html">कोरोना संकट के बीच शिमला पहुंच रहे पर्यटकों को इस बात का मलाल</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/rahul-gandhi-tractor-rally-in-punjab-today-congress-farm-laws-3279554.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/rahul-gandhi-news.jpg?impolicy=website&width=78&height=52" alt="कृषि कानूनों के विरोध में राहुल गांधी की पंजाब में ट्रैक्‍टर रैली आज" title="कृषि कानूनों के विरोध में राहुल गांधी की पंजाब में ट्रैक्‍टर रैली आज"></figure>कृषि कानूनों के विरोध में राहुल गांधी की पंजाब में ट्रैक्‍टर रैली आज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/punjab/punjab-chief-minister-amarinder-singh-released-new-guide-of-unlock-5-0-3277074.html">पंजाब Unlock-5.0: रात में कर्फ्यू से राहत, रविवार को अब नहीं रहेगा लॉकडाउन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/farmers-protest-against-new-agriculture-law-modi-government-congress-dharna-live-updates-2-october-3277043.html">राहुल गांधी पंजाब और हरियाणा में 4 से 6 अक्‍टूबर तक करेंगे ट्रैक्‍टर रैली</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/haryana/chandigarh-city-body-trade-at-home-case-against-9-people-including-5-women-hrrm-3275895.html">PHOTOS: घर में देह व्यापार का धंधा, 4 पुरुषों के साथ आपत्तिजनक हालत में मिलीं 5 महिलाएं</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/uk-pm-boris-johnsons-mother-was-a-victim-of-domestic-violence-nodsm-3280091.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/boris-johnson-1.jpg?impolicy=website&width=78&height=52" alt="UK: PM बोरिस जॉनसन की मां हुई थीं घरेलू हिंसा की शिकार, पिता ने तोड़ दी थी नाक" title="UK: PM बोरिस जॉनसन की मां हुई थीं घरेलू हिंसा की शिकार, पिता ने तोड़ दी थी नाक"></figure>UK: PM बोरिस जॉनसन की मां हुई थीं घरेलू हिंसा की शिकार, पिता ने तोड़ दी थी नाक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/china-increased-close-to-bangladesh-investing-26-billion-us-dollars-nodsm-3280113.html">चीन ने बांग्लादेश से बढ़ाई करीबी, 26 अरब अमरीकी डॉलर कर रहा है निवेश</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/seven-months-later-the-doors-of-the-holy-mecca-opened-for-umrah-from-today-nodsm-3279911.html">सात महीने बाद आज से 'उमरा' के लिए खुले पवित्र मक्का के दरवाजे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/two-headed-snake-found-at-house-in-north-carolina-us-video-viral-nodtg-3280099.html">VIDEO: घर के अंदर रेंग रहा था दो मुंह वाला सांप, देखते ही महिला की निकल गई चीख</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-actress-mishti-mukherjee-passes-away-due-to-kidney-failure-am-transpg-3280085.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/1601802487_Misty-1.jpg?impolicy=website&width=78&height=52" alt="27 साल की मशहूर एक्ट्रेस का निधनः कीटो डाइट पर रहती थीं, किडनी हुई फेल" title="27 साल की मशहूर एक्ट्रेस का निधनः कीटो डाइट पर रहती थीं, किडनी हुई फेल"></figure>27 साल की मशहूर एक्ट्रेस का निधनः कीटो डाइट पर रहती थीं, किडनी हुई फेल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-kareena-kapoor-khan-and-kunal-khemu-special-greetings-for-sister-in-law-soha-ali-khan-ps-3280103.html">Happy B'day Soha Ali:करीना कपूर ने खास अंदाज में ननद सोहा को दी बर्थडे की बधाई</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-season-14-contestant-rubina-dilaik-and-abhinav-shukla-interview-dv-3279231.html">Bigg Boss कंटेस्‍टेंट रुबीन द‍िलैक- जरूरत पड़ी तो पति को भी करूंगी नोम‍िनेट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-vicky-kaushal-visits-rumoured-girlfriend-katrina-kaif-at-her-home-photo-gets-viral-ps-3280013.html">सुबह-सुबह कैटरीना कैफ के घर पहुंचे विक्की कौशल, Dating की चर्चा फिर हुई तेज</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-actress-mishti-mukherjee-passes-away-due-to-kidney-failure-am-transpg-3280085.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/1601802487_Misty-1.jpg?impolicy=website&width=78&height=52" alt="27 साल की मशहूर एक्ट्रेस का निधनः कीटो डाइट पर रहती थीं, किडनी हुई फेल" title="27 साल की मशहूर एक्ट्रेस का निधनः कीटो डाइट पर रहती थीं, किडनी हुई फेल"></figure>27 साल की मशहूर एक्ट्रेस का निधनः कीटो डाइट पर रहती थीं, किडनी हुई फेल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-kareena-kapoor-khan-and-kunal-khemu-special-greetings-for-sister-in-law-soha-ali-khan-ps-3280103.html">Happy B'day Soha Ali:करीना कपूर ने खास अंदाज में ननद सोहा को दी बर्थडे की बधाई</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-season-14-contestant-rubina-dilaik-and-abhinav-shukla-interview-dv-3279231.html">Bigg Boss कंटेस्‍टेंट रुबीन द‍िलैक- जरूरत पड़ी तो पति को भी करूंगी नोम‍िनेट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/blogs/mohan-joshi/the-film-radha-the-internal-malody-tells-the-story-of-intimate-and-spiritual-relationships-3279790.html">आत्मीय और आध्यात्मिक रिश्तों की कहानी कहती फ़िल्म ‘राधा’</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/youtube-sunita-baby-dance-as-sapna-choudhary-on-haryanvi-song-goli-chal-javegi-ss-3279047.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/sapna-5.jpg?impolicy=website&width=78&height=52" alt="सुनीता बेबी ने सपना चौधरी के HIT गाने पर लगाए ठुमके, इंटरनेट पर मचा तहलका" title="सुनीता बेबी ने सपना चौधरी के HIT गाने पर लगाए ठुमके, इंटरनेट पर मचा तहलका"></figure>सुनीता बेबी ने सपना चौधरी के HIT गाने पर लगाए ठुमके, इंटरनेट पर मचा तहलका</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/viral-social-kunal-khemu-got-his-daughter-name-tattooed-on-her-chest-wrote-an-emotional-post-nodkp-3279388.html">कुणाल खेमू ने अपने सीने पर टैटू में लिखवाया बेटी का नाम, लिखी इमोशनल पोस्ट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/youtube-sunita-baby-bold-dance-on-haryanvi-song-patla-dupatta-sarkaya-na-karo-ss-3278650.html">Patla Dupatta पर सुनीता बेबी ने दिखाए जलवे, सपना चौधरी को दी कांटे की टक्कर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/viral-social-ankita-lokhande-shares-pic-with-boyfriend-vicky-jain-and-her-family-and-tells-7-wonders-of-life-ss-3278346.html">अंकिता लोखंडे ने बताए 'जीवन के 7 अजूबे', सुशांत को न देख फैंस ने पूछे सवाल</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-season-14-contestant-rubina-dilaik-and-abhinav-shukla-interview-dv-3279231.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/New-Project-2020-10-03T163239.151.jpg?impolicy=website&width=78&height=52" alt="Bigg Boss कंटेस्‍टेंट रुबीन द‍िलैक- जरूरत पड़ी तो पति को भी करूंगी नोम‍िनेट" title="Bigg Boss कंटेस्‍टेंट रुबीन द‍िलैक- जरूरत पड़ी तो पति को भी करूंगी नोम‍िनेट"></figure>Bigg Boss कंटेस्‍टेंट रुबीन द‍िलैक- जरूरत पड़ी तो पति को भी करूंगी नोम‍िनेट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-14-first-fight-in-the-house-verbal-argument-between-jasmin-bhasin-and-nikki-tamboli-watch-video-ps-3279943.html">Bigg Boss 14: जैस्मिन भसीन-निक्की तंबोली के बीच हुई पहली लड़ाई, देखें Video</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/tv-bigg-boss-14-heres-the-complete-list-of-contestants-transpg-3279727.html">Bigg Boss 14: तस्वीरों में देखें इस बार बिग बॉस के घर में कौन-कौन आया है</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-14-fans-gets-irritated-with-nikki-tamboli-voice-compared-to-rakhi-sawant-3279710.html">Bigg Boss 14: निक्की तंबोली की आवाज सुन बोले यूजर्स- इससे ठीक तो राखी सावंत...</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-new-bhojpuri-gaana-baant-debu-parsadi-mein-trending-on-youtube-bhojpuri-romantic-song-ps-3279877.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/Untitled-design-2020-10-04T120015.700.jpg?impolicy=website&width=78&height=52" alt="New Bhojpuri Gaana: खेसारी का धांसू गाना 'बांट देबु परसादि में' मचा रहा गर्दा" title="New Bhojpuri Gaana: खेसारी का धांसू गाना 'बांट देबु परसादि में' मचा रहा गर्दा"></figure>New Bhojpuri Gaana: खेसारी का धांसू गाना 'बांट देबु परसादि में' मचा रहा गर्दा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-entertainment-news-live-update-4-october-bigg-boss-14-salman-khan-sushant-singh-3279648.html">Entertainment Live: बिग बॉस 14 में गौहर के आने से परिवार हुआ परेशान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/bhojpuri-bhojpuri-actress-monalisa-bold-photos-in-pink-top-viral-on-social-media-ps-3277731.html">Bhojpuri Actress Monalisa Photo: मोनालिसा ने पिंक टॉप में दिखाया बोल्ड अवतार, फैन बोले- 'टोटल किलर...'</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-anjana-singh-bhojpuri-song-korwa-mein-kas-ke-film-lahoo-pukarela-utk-3278281.html">Korwa Mein Kas Ke: खेसारी लाल और अंजना ने भोजपुरी गाने पर लगाए धमाकेदार ठुमके</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-khaali-peeli-review-ananya-panday-ishaan-khatter-film-is-full-on-masala-entertainer-3275088.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/New-Project-2020-10-02T143059.175.jpg?impolicy=website&width=78&height=52" alt="फुलटू मसाला फिल्‍म है ईशान खट्टर और अनन्‍या पांडे की 'खाली पीली'" title="फुलटू मसाला फिल्‍म है ईशान खट्टर और अनन्‍या पांडे की 'खाली पीली'"></figure>फुलटू मसाला फिल्‍म है ईशान खट्टर और अनन्‍या पांडे की 'खाली पीली'</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-yaara-movie-review-vidyut-jammwal-amit-sadh-vijay-varma-kenny-basumatary-gangster-friendship-tigmanshu-dhulia-direction-weak-story-utk-3191423.html">Yaara Review: गैंगस्टर चौकड़ी की दोस्ती शानदार, विदेशी कहानी में देसी तड़का</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-shubh-mangal-zyada-saavdhan-movie-review-ayushmann-khurrana-delivers-another-master-storke-neena-gupta-gajraj-rao-2884129.html">शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-movie-review-of-disha-patani-aditya-roy-kapoor-and-anil-kapoor-film-malang-reade-here-dv-2843074.html">Review: गोवा के Beach के किनारे रोमांस, सस्‍पेंस और थ्रिल से सजी है 'मलंग'</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/youtube-sunita-baby-dance-as-sapna-choudhary-on-haryanvi-song-goli-chal-javegi-ss-3279047.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/sapna-5.jpg?impolicy=website&width=78&height=52" alt="सुनीता बेबी ने सपना चौधरी के HIT गाने पर लगाए ठुमके, इंटरनेट पर मचा तहलका" title="सुनीता बेबी ने सपना चौधरी के HIT गाने पर लगाए ठुमके, इंटरनेट पर मचा तहलका"></figure>सुनीता बेबी ने सपना चौधरी के HIT गाने पर लगाए ठुमके, इंटरनेट पर मचा तहलका</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/youtube-sunita-baby-bold-dance-on-haryanvi-song-patla-dupatta-sarkaya-na-karo-ss-3278650.html">Patla Dupatta पर सुनीता बेबी ने दिखाए जलवे, सपना चौधरी को दी कांटे की टक्कर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/youtube-sapna-choudhary-dance-harvanvi-superhit-song-teri-aakhya-ka-yo-kajal-ss-3277773.html">सपना चौधरी ने इस गाने पर धमाकेदार डांस, 47 करोड़ से ज्यादा बार देखा गया VIDEO</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-anjana-singh-bhojpuri-song-korwa-mein-kas-ke-film-lahoo-pukarela-utk-3278281.html">Korwa Mein Kas Ke: खेसारी लाल और अंजना ने भोजपुरी गाने पर लगाए धमाकेदार ठुमके</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-entertainment-news-live-update-4-october-bigg-boss-14-salman-khan-sushant-singh-3279648.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/jasmin-bhasin.jpg?impolicy=website&width=78&height=52" alt="Entertainment Live: बिग बॉस 14 में गौहर के आने से परिवार हुआ परेशान" title="Entertainment Live: बिग बॉस 14 में गौहर के आने से परिवार हुआ परेशान"></figure>Entertainment Live: बिग बॉस 14 में गौहर के आने से परिवार हुआ परेशान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/hollywood-robert-hoffman-meets-mumbai-slum-girl-maleesha-kharwa-video-viral-on-social-media-ps-3278839.html">Robert Hoffman को जब मुंबई के स्लम की लड़की ने सिखाई हिंदी, Video Viral</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-john-legend-and-chrissy-teigen-reveal-tragic-news-on-instagram-that-they-have-lost-their-unborn-baby-boy-ps-3277232.html">Chrissy Teigen ने मिसकैरेज के बाद लिखा इमोशनल पोस्ट, बोलीं- 'माफ करना जैक'</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-kbc-kaun-banega-crorepati-12-live-updates-amitabh-bachchan-october-1-episode-highlights-nodvkj-3275614.html">Kaun Banega Crorepati 12: केबीसी 12 के चौथे एपिसोड में पूछे गए ये सवाल</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-mi-vs-srh-2020-live-score-sunrisers-hyderabad-vs-mumbai-indians-playing-11-pitch-report-toss-scorecard-3280057.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/MI-VS-SRH-.jpg?impolicy=website&width=78&height=52" alt="MI vs SRH,Live Score: सूर्यकुमार की तूफानी बल्‍लेबाजी शुरू" title="MI vs SRH,Live Score: सूर्यकुमार की तूफानी बल्‍लेबाजी शुरू"></figure>MI vs SRH,Live Score: सूर्यकुमार की तूफानी बल्‍लेबाजी शुरू</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-mumbai-indians-won-the-toss-and-opt-to-bowl-against-sunrisers-hyderabad-know-the-playing-xi-3280121.html">MI vs SRH: भुवनेश्‍वर कुमार टीम से बाहर, जानें मुंबई और हैदराबाद की प्लेइंग XI</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-ipl-2020-harbhajan-singh-reacts-to-irfan-pathan-cryptic-age-tweet-after-ms-dhoni-repeated-failures-for-csk-3280009.html">इरफान पठान के उम्र वाले ट्वीट पर एक करोड़ पर्सेंट सहमत हैं भज्जी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-dc-vs-kkr-ipl-2020-i-am-not-a-gifted-player-know-the-hard-and-the-smart-work-says-shreyas-iyer-3279713.html">श्रेयस अय्यर बोले- गिफ्टेड प्लेयर नहीं हूं, बल्लेबाजी पर मेहनत करता हूं</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/virginity-certificate-for-french-muslim-women-call-for-ban-emmanuel-macron-mrj-3279935.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/muslim-woman-2-pickpik.jpg?impolicy=website&width=78&height=52" alt="क्यों फ्रांस के मुस्लिम समुदाय में वर्जिनिटी सर्टिफिकेट बनवाने की लगी होड़?" title="क्यों फ्रांस के मुस्लिम समुदाय में वर्जिनिटी सर्टिफिकेट बनवाने की लगी होड़?"></figure>क्यों फ्रांस के मुस्लिम समुदाय में वर्जिनिटी सर्टिफिकेट बनवाने की लगी होड़?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/know-what-law-says-if-semen-or-sperms-absence-is-enough-proof-to-rule-out-rape-bhvs-3280010.html">सैंपल जांच में स्पर्म न मिले तो क्या रेप होना नहीं माना जाएगा? क्या है कानून?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/knowledge/the-german-king-who-was-obsessed-with-soldiers-height-mrj-3279845.html">वो जर्मन राजा, जो कद्दावर सैनिकों को दिलवाता था नाचने-गाने की ट्रेनिंग</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/know-about-research-that-gives-reasons-behind-doctors-death-due-to-covid19-bhvs-3279843.html">देश भर में कोविड से क्यों गई सैकड़ों डॉक्टरों की जान? रिसर्च में हुआ खुलासा</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/poco-c3-could-come-as-rebranded-of-redmi-9c-features-launching-on-6-oct-price-under-10-thousand-rupees-3279915.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/Poco-C3.jpg?impolicy=website&width=78&height=52" alt="Poco के नए फोन में होंगे Redmi 9C के फीचर्स, 10,000 से कम कीमत में होगा लॉन्च" title="Poco के नए फोन में होंगे Redmi 9C के फीचर्स, 10,000 से कम कीमत में होगा लॉन्च"></figure>Poco के नए फोन में होंगे Redmi 9C के फीचर्स, 10,000 से कम कीमत में होगा लॉन्च</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/infinix-hot-10-launched-in-india-price-less-than-10-thousand-4-camera-5200mah-66-days-standy-time-3279960.html">66 दिन चलती है इस सस्ते 4 कैमरे वाले फोन की बैटरी! 10,000 से कम में हुआ लॉन्च</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/the-big-billion-days-flipkart-sale-offers-cashback-via-paytm-bajaj-sbi-bank-card-exchange-offer-festival-sale-3280149.html">फेस्टिवल सेल Big Billion Days में पाएं कई तरह के ऑफर, ऐसे मिलेगा बंपर कैशबैक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/nokia-smart-tv-to-launch-on-6th-october-32-inch-and-50-inch-smart-tv-know-price-in-india-teaser-3279767.html">अगले हफ्ते लॉन्च होंगी Nokia की दो दमदार SmartTV, इतनी है 32 और 50 इंच की कीमत</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/infinix-hot-10-launched-in-india-price-less-than-10-thousand-4-camera-5200mah-66-days-standy-time-3279960.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/Infinix-Hot-10-1.jpg?impolicy=website&width=78&height=52" alt="66 दिन चलती है इस सस्ते 4 कैमरे वाले फोन की बैटरी! 10,000 से कम में हुआ लॉन्च" title="66 दिन चलती है इस सस्ते 4 कैमरे वाले फोन की बैटरी! 10,000 से कम में हुआ लॉन्च"></figure>66 दिन चलती है इस सस्ते 4 कैमरे वाले फोन की बैटरी! 10,000 से कम में हुआ लॉन्च</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/oppo-a93-launched-at-mid-range-price-comes-with-48mp-camera-quad-rear-camera-know-expected-price-in-india-3279099.html">लॉन्च हुआ Oppo का 6 कैमरे वाला नया स्मार्टफोन, मिलेगी 4000mAh की दमदार बैटरी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/oppo-a33-2020-launched-at-budget-price-in-indonsia-triple-camera-5000mah-phone-know-expected-in-india-3272366.html">5000mAh की बैटरी, 3 कैमरे के साथ लॉन्च हुआ Oppo का नया बजट फोन, इतनी है कीमत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/5000mah-battery-quad-rear-camera-tecno-spark-6-launched-know-features-know-expected-price-in-india-3270970.html">लॉन्च हुआ 5 कैमरे, 5000mAh की बैटरी वाला दमदार स्मार्टफोन, ज्यादा नहीं है कीमत</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/the-big-billion-days-flipkart-sale-offers-cashback-via-paytm-bajaj-sbi-bank-card-exchange-offer-festival-sale-3280149.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/Flipkart-F.jpg?impolicy=website&width=78&height=52" alt="फेस्टिवल सेल Big Billion Days में पाएं कई तरह के ऑफर, ऐसे मिलेगा बंपर कैशबैक" title="फेस्टिवल सेल Big Billion Days में पाएं कई तरह के ऑफर, ऐसे मिलेगा बंपर कैशबैक"></figure>फेस्टिवल सेल Big Billion Days में पाएं कई तरह के ऑफर, ऐसे मिलेगा बंपर कैशबैक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/flipkart-biggest-festival-sale-the-big-billion-days-date-16-oct-to-21-oct-offers-on-tv-furniture-phone-grocery-3279612.html">16 अक्टूबर से शुरू होगी भारत की सबसे बड़ी सेल! 80% की छूट पर मिलेंगे कई सामान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/6-october-10-years-will-be-completing-know-facts-about-instagram-it-is-important-3279134.html">6 अक्टूबर को 10 साल का हो जाएगा Instagram, जानिए इसके बारे में कुछ खास बातें</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/34-malware-infected-apps-with-joker-malicious-virus-bread-removed-from-google-play-store-delete-now-from-phone-3278961.html">Google ने इन 34 खतरनाक ऐप्स को प्ले स्टोर से किया बैन, आप भी फौरन करें डिलीट</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/best-4k-resolution-tv-in-india-know-price-features-on-nokia-tv-mi-tv-tcl-tv-thomson-tv-in-india-3278836.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/MI-TV-4X-Pro.jpg?impolicy=website&width=78&height=52" alt="बड़ी स्क्रीन और 4K रिजोलूशन से लैस ये हैं बेहतरीन एंड्रॉयड Smart TV,जानें कीमत" title="बड़ी स्क्रीन और 4K रिजोलूशन से लैस ये हैं बेहतरीन एंड्रॉयड Smart TV,जानें कीमत"></figure>बड़ी स्क्रीन और 4K रिजोलूशन से लैस ये हैं बेहतरीन एंड्रॉयड Smart TV,जानें कीमत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/amazon-pujo-shopping-store-in-this-festival-starts-get-offers-on-electronic-gadgets-smartphone-clothing-3274630.html">Amazon त्योहारी सीज़न में लेकर आया है 'पूजो शॉपिंग स्टोर', पाएं शानदार डील्स</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/mi-smart-led-bulb-white-launched-in-smart-living-2020-in-india-15000-hours-service-know-price-3273184.html">15,000 घंटे चलेगा Xiaomi Mi LED Smart Bulb, भारत में सस्ती कीमत में हुआ लॉन्च</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/flipkart-the-big-billion-days-sale-announced-get-huge-discounts-on-india-biggest-sale-mobile-and-more-3270096.html">शुरू हो रही है इंडिया की सबसे बड़ी सेल Flipkart Big Billion Days, पाएं ऑफर्स</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/gst-council-42nd-meeting-on-5-october-know-what-decision-could-be-taken-issues-to-be-discussed-in-meeting-3280044.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/GST-News18.jpg?impolicy=website&width=78&height=52" alt="कल होगी GST Council की 42वीं बैठक, इन अहम मुद्दों पर चर्चा संभव" title="कल होगी GST Council की 42वीं बैठक, इन अहम मुद्दों पर चर्चा संभव"></figure>कल होगी GST Council की 42वीं बैठक, इन अहम मुद्दों पर चर्चा संभव</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/rbi-replies-to-confederation-of-all-india-traders-on-bacteria-and-coron-virus-spread-through-currency-notes-3279974.html">क्या करेंसी नोटों से भी है कोरोना वायरस संक्रमण का खतरा? जानिए RBI ने क्या कहा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/indian-economy-recovering-from-impact-of-covid-19-in-july-september-quarter-fy21-know-indicating-what-data-suggest-achs-3279862.html">COVID-19 की मार से उबर रही है अर्थव्यवस्था? जानिए क्या कहते हैं आंकड़े</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/government-may-compensate-those-borrowers-who-have-not-opted-for-loan-moratorium-3279748.html">लोन मोरेटोरियम का विकल्प नहीं चुनने वालों को भी तोहफा देने की तैयारी में सरकार</a></div></div></div></div></div></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="top_nav_category_D">वीडियो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-kajal-raghwani-bhojpuri-song-pyar-ke-mausam-album-jaaneman-download-utk-3276800.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/bhojpuri-1.jpg?impolicy=website&width=78&height=52" alt="Pyar Ke Mausam Bhojpuri Song: खेसारी और काजल राघवानी का जबरदस्त बोल्ड गाना" title="Pyar Ke Mausam Bhojpuri Song: खेसारी और काजल राघवानी का जबरदस्त बोल्ड गाना"></figure>Pyar Ke Mausam Bhojpuri Song: खेसारी और काजल राघवानी का जबरदस्त बोल्ड गाना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/like-sita-had-to-give-agni-pariksha-hathras-woman-s-body-was-put-on-pyre-mamata-banerjee-3276734.html">सीता ने दी थी अग्निपरीक्षा, हाथरस की युवती के शव को आग के हवाले किया गया: ममता</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/harsimrat-kaur-badal-sukhbir-badal-arrested-in-punjab-over-protest-against-new-farm-laws-3276858.html">नए कृषि कानून का विरोध कर रहे सुखबीर बादल और हरसिमरत कौर चंडीगढ़ में गिरफ्तार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/supreme-court-orders-airlines-to-refund-cancelled-bookings-during-covid19-lockdown-within-3-weeks-3276630.html">SC का निर्देश- लॉकडाउन के कारण रद्द फ्लाइट्स के टिकटों का पैसा लौटाएं एयरलाइंस</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/know-about-research-that-gives-reasons-behind-doctors-death-due-to-covid19-bhvs-3279843.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/covid-docs.jpg?impolicy=website&width=78&height=52" alt="देश भर में कोविड से क्यों गई सैकड़ों डॉक्टरों की जान? रिसर्च में हुआ खुलासा" title="देश भर में कोविड से क्यों गई सैकड़ों डॉक्टरों की जान? रिसर्च में हुआ खुलासा"></figure>देश भर में कोविड से क्यों गई सैकड़ों डॉक्टरों की जान? रिसर्च में हुआ खुलासा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/know-experimental-treatment-for-trump-against-coronavirus-bhvs-3279746.html">इमरजेंसी के लिए अप्रूव नहीं हुआ कौन सा इलाज ट्रंप को दिया जा रहा है?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/get-rid-of-cervical-problem-include-this-yoga-posture-in-your-routine-dlnk-3279701.html">सर्वाइकल की समस्‍या से मिलेगा छुटकारा, अपने रूटीन में शामिल करें ये योगासन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/corona-people-s-heart-health-improved-in-lockdown-heart-patients-reduced-study-dlnk-3279226.html">Corona: लॉकडाउन में लोगों के दिल की सेहत में आया सुधार, कम हुए मरीज : स्‍टडी</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/birthday-soha-ali-khan-kareena-wishes-soha-a-birthday-nand-bhabi-s-relationship-is-very-special-dlnk-3280214.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/soha.jpg?impolicy=website&width=78&height=52" alt="BIRTHDAY Soha Ali Khan: करीना ने सोहा को विश किया बर्थडे, बेहद ख़ास है रिश्‍ता" title="BIRTHDAY Soha Ali Khan: करीना ने सोहा को विश किया बर्थडे, बेहद ख़ास है रिश्‍ता"></figure>BIRTHDAY Soha Ali Khan: करीना ने सोहा को विश किया बर्थडे, बेहद ख़ास है रिश्‍ता</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/lifestyle/manali-leh-manali-leh-s-beautiful-journey-will-become-memorable-dlnk-3279936.html">Manali-Leh: मनाली-लेह का खूबसूरत सफर बन जाएगा यादगार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/qateel-shifai-famous-pakistani-poet-love-shayari-gazals-poetry-bgys-3279641.html">ये बाज़ी हमने हारी है सितारों तुम तो सो जाओ, पढ़ें कतील शिफाई की शायरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/world-animal-day-2020-know-history-why-animal-day-celebrated-and-importance-bgys-3279567.html">World Animal Day 2020: विश्व पशु दिवस क्यों मनाते हैं, जानें इतिहास और महत्व</a></div></div></div></div></div></li><li><a href="javascript:void(0);"><span></span></a><div class="more-topnav"><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="3dot_category_D">फोटो</a><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="3dot_category_D">खेल</a></li></ul></nav>
	<div class="topnav-right dflex">
	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->

	<!-- secondary nav start -->

	<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/delhi-ncr/" target="_blank" data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/ipl-2020/"  data-label="IPL 2020" data-cat="sub_nav_category_D">IPL 2020</a></li><li><a class="events_ana" href="/bihar-elections/"  data-label="बिहार चुनाव" data-cat="sub_nav_category_D">बिहार चुनाव</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/astrology/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/podcast/"  data-label="पॉडकास्ट सुनें" data-cat="sub_nav_category_D">पॉडकास्ट सुनें</a></li><li><a class="events_ana" href="/blogs/"  data-label="ब्लॉग" data-cat="sub_nav_category_D">ब्लॉग</a></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="sub_nav_category_D">फूड</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li>	<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
	</ul></div></div>
	<!-- secondary nav end -->


<!-- Start Fathers day Banner Code for Home Page & tag page with timer -->
	 
	
<!-- End Fathers day Banner Code -->


<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
a.nhtelegram-icon { width: 17px; height: 15px; display: inline-block; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/telegram_header_1593419014.png)no-repeat; background-size:16px; top:1px; position:relative;margin-left:12px;}
.nhig-icon{top:3px; }
</style>


<script  src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>         
        <div class="grayBgs"></div>
      
        <!--ARTICLE PAGE start-->
        <div class="outer artouter clearfix">
            <div class="section-blog" id="content_3280229">
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="nation" data-url="/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html" data-title="ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे | nation - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" data-id="3280229" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html" data-iolength="493" data-iodate="Sun, 04 Oct 2020 15:57:09 +0530" data-author="News18" data-iosection="देश" data-dimension="News18Hindi | digital | News18 Hindi">
                            <div class="brdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/nation/">देश</a></div>
                            <div class="vsp10 clearfix"></div>
                            
                                                        
                            
                            								<div id="article">
                                    <h1>ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे                                        <div class="headline_crumb"></div>
                                    </h1>
                                   
                                                                        <div id="article_body" class="hideCont clearfix fullcontent_3280229" data-io-article-url="https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/rahul-2.jpg?impolicy=website&width=459&height=306" alt="ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे" title="ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे" class="lazy"/>
                                                    <h5> राहुल गांधी पंजाब में ट्रैक्टर रैली का नेतृत्व कर रहे हैं (फाइल फोटो)</h5>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                        </div>
                                    
                                        <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">Rahul Gandhi Rally: कांग्रेस के पूर्व अध्यक्ष राहुल गांधी ने रविवार को पंजाब के मोगा से तीन दिवसीय ट्रैक्टर रैली की शुरुआत की है. हाल ही में प्रभावी हुए तीन कृषि कानूनों के विरोध में कांग्रेस ने इस रैली का आयोजन किया है.</h2>
                                            <ul class="newbyeline-agency">
																							
												                                                     <li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
                                                																						                                          
                                                <li><b>Last Updated:</b>
                                                    October 4, 2020, 3:57 PM IST                                                </li>
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html&t=ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li>
                                                <li><a href="https://twitter.com/share?text=ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे&url=https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li>
                                                <li><a href="https://telegram.me/share/url?url=https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html&text=ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li>
                                            </ul>

                                            <ul class="newbyeline-author">
                                                                                            </ul>
                                        </div>
                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->

                                        <div class="storypara">                                                                                        <strong>नई दिल्ली.</strong> कांग्रेस नेता राहुल गांधी केंद्र (Congress Leader Rahul Gandhi) द्वारा लागू नये कृषि कानूनों (Farm Laws) के खिलाफ मोगा (Moga) में रविवार को आयोजित ट्रैक्टर रैली (Tractor Rally) का नेतृत्व कर रहे हैं. राहुल ने ट्रैक्टर रैली से पहले मोगा के बदनी कलां में जनसभा को संबोधित करते हुए कहा कि अगर हम सत्ता में वापस आए तो तीनों कृषि कानूनों को रद्द कर देंगे. राहुल ने कहा मामला पैसों का है और आपकी जमीन का है. पहला मामला मैंने भट्टा पारसौल में देखा. उन्होंने कहा कि हमने जमीन के काला कानून बनाया लेकिन बीजेपी ने आते ही उसे रद्द कर दिया.<br/>                                                                                        <br/>                                                                                        पूर्व कांग्रेस प्रमुख ने कहा ने कहा, पंजाब (Punjab) और हरियाणा (Haryana) के किसान हिंदुस्तान को अनाज देते हैं. मोदी सरकार का लक्ष्य एमएसपी को खत्म करना है. कांग्रेस हमेशा किसानों के साथ खड़ी है और हमेश खड़ी रहेगी और हम एक इंच भी पीछे नहीं हटेंगे. राहुल गांधी ने कहा कि पंजाब के किसान जिस तरह से आंदोलन कर रहे हैं उसे इसी तरह से करते रहिए. कांग्रेस पार्टी पूरी तरह से आपके साथ खड़ी है. हमारी सरकार आई तो हम तीनों कानून को पूरी तरह से खत्म कर देंगे.<br/>                                                                                        <br/>                                                                                        <strong>ये भी पढ़ें- <a class="events_ana" href="https://hindi.news18.com/news/bihar/patna-seat-sharing-process-completed-in-nda-between-jdu-and-bjp-for-bihar-assembly-elections-bramk-3279684.html" data-cat="top_khabrein_D" data-label="6">BJP-JDU में सीट शेयरिंग पर बन गई सहमति, इस फॉर्मूले पर लड़ेंगे चुनाव</a></strong><br/>                                                                                        <br/></br><div id='div-gpt-ad-1587484016627-0'  class='middlead'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587484016627-0'); });</script></div><script>
	googletag.cmd.push(function() {  googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MID_728', [[1, 1], [728, 90]], 'div-gpt-ad-1587484016627-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();googletag.enableServices();});</script></br>                                                                                        <strong>तीन दिन चलेगी ट्रैक्टर रैली</strong></br>राहुल गांधी रविवार दोपहर मोगा पहुंचकर आज से शुरू हो रही तीन दिवसीय ट्रैक्टर रैलियों का नेतृत्व कर रहे हैं. राहुल गांधी के साथ पंजाब के मुख्यमंत्री अमरिंदर सिंह, कांग्रेस महासचिव एवं पंजाब मामलों के प्रभारी हरीश रावत, पंजाब कांग्रेस अध्यक्ष सुनील जाखड़, राज्य के वित्तमंत्री मनप्रीत सिंह बादल और अन्य नेता भी रैली में शामिल हो रहे हैं.<br/>                                                                                        <br/>                                                                                        राज्य के पूर्व मंत्री और विधायक नवजोत सिंह सिद्धू भी मोगा में हैं, जो पिछले कुछ समय से कांग्रेस की सभी गतविधियों से दूरी बनाकर चल रहे थे.<br/>                                                                                        <br/>                                                                                        <strong>50 किलोमीटर से ज्यादा की दूरी तय करेगी रैली</strong><br/>                                                                                        ‘खेती बचाओ यात्रा’ के नाम से निकाली जा रही ट्रैक्टर रैलियां करीब 50 किलोमीटर से अधिक दूरी तय करेगी और विभिन्न जिलों तथा निर्वाचन क्षेत्रों से गुजरेंगी.<br/>                                                                                                    
                                                                                        <br/>                                                                                        <strong>ये भी पढ़ें- <a class="events_ana" href="https://hindi.news18.com/news/business/rbi-replies-to-confederation-of-all-india-traders-on-bacteria-and-coron-virus-spread-through-currency-notes-3279974.html" data-cat="top_khabrein_D" data-label="8">क्या करेंसी नोटों से भी है कोरोना वायरस संक्रमण का खतरा? जानिए RBI ने क्या कहा</a></strong><br/>                                                                                        <br/>                                                                                        उल्लेखनीय है कि नये कृषि कानूनों का पंजाब के किसान विरोध कर रहे हैं. किसानों को आशंका है कि केंद्र द्वारा किए जा रहे कृषि सुधार से न्यूनतम समर्थन मूल्य (एमएसपी) को समाप्त करने का रास्ता साफ होगा और वे बड़ी कंपनियों की ‘दया’ पर आश्रित रह जाएंगे. हालांकि, सरकार का कहना है कि एमएसपी प्रणाली में कोई बदलाव नहीं किया जाएगा.<br/>                                                                                        <br/>                                                                                        गौरतलब है कि संसद ने हाल में तीन विधेयकों- ‘कृषक उपज व्यापार एवं वाणिज्य (संवर्धन और सुविधा) विधेयक-2020’, ‘किसान (सशक्तीकरण और संरक्षण) मूल्य आश्वासन’ अनुबंध एवं कृषि सेवाएं विधेयक 2020 और ‘आवश्यक वस्तु संशोधन विधेयक-2020’ को पारित किया.<br/>                                                                                        <div class="youTubeVideoPlayer" data-youtube="true" data-youtube-id="ogF_J925eUc" data-youtube-title="कृषि कानून के विरोध में Congress का आज पूरे Punjab में प्रदर्शन" data-youtube-category="News &amp; Politics"><iframe src="https://www.youtube.com/embed/ogF_J925eUc" width="100%" height="360"></iframe></div><br/>                                                                                        राष्ट्रपति रामनाथ कोविंद की मंजूरी के बाद तीनों कानून 27 सितंबर से प्रभावी हो गए. <em><strong>(भाषा के इनपुट सहित)</strong></em></div>                                        
                                       
                                        
                                        
                                        <!-- featured content start -->
		
<!-- start 10 Thinks to know feature-->

<!-- end 10 Thinks to know feature-->

					<!-- featured content end -->
										
										  						 
 
										
                                        <div class="tag">                               
                                            <div class="tag"><ul><li><a href="/tag/congress/">congress</a></li><li><a href="/tag/rahul-gandhi/">rahul gandhi</a></li></ul></div>                                        </div>
                                            <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>

                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html" data-widget-id="AR_5"></div>
                                        <!-- end outbrain implementation- replacing MGID -->
									                                         </div>
                                    <div class="fadeout" id="fade_3280229"></div>
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>
                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>
                                                    </div>
                    </div>
                    <!--END-->
                </div>
                <!--RIGHTSIDE-->
                <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        				<div class="foraddshow clearfix">
				<div id="Desktop_Static_Ad_0" class="add" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_0");
					});
					</script>
				</div> </div>
		
			
            		
		
        <div class="clearfix"></div>
         <div class="clearfix vsp10"></div>
        <div class="clearfix vsp10"></div><a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a><ul class="rgtgallery dflex justify-space-betwwen flex-wrap"><li><a href="/photogallery/rajasthan/tonk-king-cobra-snake-in-jain-saint-residence-see-horrible-photos-3280061.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/Cobra-Tonk-gallery.jpg?impolicy=website&width=300&height=200" alt="Photos: जैन साध्वी के साथ धर्म चर्चा कर रहे थे श्रद्धालु, अचानक कमरे में आ गया Cobra सांप, फिर...." title="Photos: जैन साध्वी के साथ धर्म चर्चा कर रहे थे श्रद्धालु, अचानक कमरे में आ गया Cobra सांप, फिर...." class="lazy fader"></figure> <h2>Photos: जैन साध्वी के साथ धर्म चर्चा कर रहे थे श्रद्धालु, अचानक कमरे में आ गया Cobra सांप, फिर....</h2> </a></li> <li><a href="/photogallery/entertainment/bollywood-actress-mishti-mukherjee-passes-away-due-to-kidney-failure-am-transpg-3280085.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/1601802487_Misty-1.jpg?impolicy=website&width=300&height=200" alt="27 साल की मशहूर एक्ट्रेस का निधनः कीटो डाइट पर रहती थीं, किडनी हुई फेल" title="27 साल की मशहूर एक्ट्रेस का निधनः कीटो डाइट पर रहती थीं, किडनी हुई फेल" class="lazy fader"></figure> <h2>27 साल की मशहूर एक्ट्रेस का निधनः कीटो डाइट पर रहती थीं, किडनी हुई फेल</h2> </a></li> <li><a href="/photogallery/uttar-pradesh/hathras-hathras-gangrape-rld-vice-president-and-supporters-lathicharged-by-police-upat-3280043.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/jayant-chaudhary1.jpg?impolicy=website&width=300&height=200" alt="हाथरस कांड: पीड़िता के परिजनों से मिलने जा रहे RLD उपाध्यक्ष जयंत चौधरी पर पुलिस ने भांजी लाठियां" title="हाथरस कांड: पीड़िता के परिजनों से मिलने जा रहे RLD उपाध्यक्ष जयंत चौधरी पर पुलिस ने भांजी लाठियां" class="lazy fader"></figure> <h2>हाथरस कांड: पीड़िता के परिजनों से मिलने जा रहे RLD उपाध्यक्ष जयंत चौधरी पर पुलिस ने भांजी लाठियां</h2> </a></li>  </ul><style>.ph_heading{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px}.rgtgallery li{width:48%;margin-bottom:10px;position:relative}.rgtgallery li a figure{line-height:0;width:100%;position:relative}.rgtgallery li a figure img{width:100%}.rgtgallery li a figure:before{content:"";background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoB-hover.png) no-repeat 0 0;width:42px;height:42px;position:absolute;background-size:41px;top:50%;left:50%;margin:-21px 0 0 -21px;transform:scale(.7);filter:grayscale(1)}.rgtgallery li:first-child{width:100%}.rgtgallery li:first-child a figure:before{transform:scale(1);top:40%}.rgtgallery li:hover a figure:before{filter:grayscale(0)}.rgtgallery li a h2{font-size:15px;line-height:22px;margin-bottom:10px;font-weight:400;margin-top:8px}.rgtgallery li:hover a h2{color:#ed1b24}.rgtgallery li:first-child a h2{margin-bottom:0;background:rgba(0,0,0,.7);position:absolute;bottom:0;padding:5px 10px 7px 10px;width:100%;box-sizing:border-box;color:#fff;font-size:16px}</style> 		<div class="clearfix"></div>
		<div class="clearfix vsp20"></div>	
       <div id="Desktop_Static_Ad_1" class="add" style="margin:0 0 51px">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_1");
					});
					</script>
				</div>		<div class="clearfix"></div>
         <div class="clearfix vsp10"></div>

		
					<!-- Top Stories Widget (Start) -->
					<h2 class="widget-globalheading">टॉप स्टोरीज </h2>
					<div class="widget-right-topstories">
						<ul>
							<li>  <figure class="yogaday-globalimg"><a href="/news/nation/harsh-vardhan-says-government-target-to-cover-25-crore-indians-in-coronavirus-vaccine-3280100.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/harsh-vardhan-1.jpg?impolicy=website&width=610&height=406" alt="जुलाई 2021 तक 25 करोड़ लोगों को कोरोना वैक्सीन मुहैया कराएगी सरकार: हर्षवर्धन" title="जुलाई 2021 तक 25 करोड़ लोगों को कोरोना वैक्सीन मुहैया कराएगी सरकार: हर्षवर्धन"></a></figure><a href="/news/nation/harsh-vardhan-says-government-target-to-cover-25-crore-indians-in-coronavirus-vaccine-3280100.html">जुलाई 2021 तक 25 करोड़ लोगों को कोरोना वैक्सीन मुहैया कराएगी सरकार: हर्षवर्धन </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/uttar-pradesh/hathras-hathras-case-live-update-sit-reaches-victim-house-to-record-statement-of-family-upat-cgnt-3279820.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/jayant-chaudhary3-1.jpg?impolicy=website&width=610&height=406" alt="हाथरस कांड पर सियासी घमासान जारी, RLD-सपा कार्यकर्ताओं पर पुलिस का लाठी चार्ज" title="हाथरस कांड पर सियासी घमासान जारी, RLD-सपा कार्यकर्ताओं पर पुलिस का लाठी चार्ज"></a></figure><a href="/news/uttar-pradesh/hathras-hathras-case-live-update-sit-reaches-victim-house-to-record-statement-of-family-upat-cgnt-3279820.html">हाथरस कांड पर सियासी घमासान जारी, RLD-सपा कार्यकर्ताओं पर पुलिस का लाठी चार्ज </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/sports/cricket-mi-vs-srh-2020-live-score-sunrisers-hyderabad-vs-mumbai-indians-playing-11-pitch-report-toss-scorecard-3280057.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/MI-VS-SRH-.jpg?impolicy=website&width=610&height=406" alt="MI vs SRH,Live Score: सूर्यकुमार की तूफानी बल्‍लेबाजी शुरू" title="MI vs SRH,Live Score: सूर्यकुमार की तूफानी बल्‍लेबाजी शुरू"></a></figure><a href="/news/sports/cricket-mi-vs-srh-2020-live-score-sunrisers-hyderabad-vs-mumbai-indians-playing-11-pitch-report-toss-scorecard-3280057.html">MI vs SRH,Live Score: सूर्यकुमार की तूफानी बल्‍लेबाजी शुरू </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/uttar-pradesh/hathras-swarna-samaj-panchayat-calling-the-accused-innocent-in-hathras-gang-rape-case-upns-3279998.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/Untitled-design-3-3.jpg?impolicy=website&width=610&height=406" alt="हाथरस: आरोपियों के समर्थन में सवर्ण समाज ने की पंचायत, CBI जांच का किया स्वागत" title="हाथरस: आरोपियों के समर्थन में सवर्ण समाज ने की पंचायत, CBI जांच का किया स्वागत"></a></figure><a href="/news/uttar-pradesh/hathras-swarna-samaj-panchayat-calling-the-accused-innocent-in-hathras-gang-rape-case-upns-3279998.html">हाथरस: आरोपियों के समर्थन में सवर्ण समाज ने की पंचायत, CBI जांच का किया स्वागत </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/former-mp-madhu-goud-yaskhi-complaints-to-hardeep-puri-over-airport-hand-stamp-gone-wrong-3280071.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/10/hand-stamp-.jpg?impolicy=website&width=610&height=406" alt="एयरपोर्ट पर लगाए गए क्वारंटीन स्टैंप से पूर्व सांसद के हाथ का हुआ बुरा हाल" title="एयरपोर्ट पर लगाए गए क्वारंटीन स्टैंप से पूर्व सांसद के हाथ का हुआ बुरा हाल"></a></figure><a href="/news/nation/former-mp-madhu-goud-yaskhi-complaints-to-hardeep-puri-over-airport-hand-stamp-gone-wrong-3280071.html">एयरपोर्ट पर लगाए गए क्वारंटीन स्टैंप से पूर्व सांसद के हाथ का हुआ बुरा हाल </a></li> 						</ul>
					</div>
					<!-- Top Stories Widget (End) -->
		<style type="text/css">
			.widget-globalheading{ border-bottom: 2px solid #111; font-size: 28px; font-weight: bold; color: #111; position: relative; line-height: 30px; padding-bottom: 5px; }
			.widget-globalheading:before{content: ""; height: 5px; width: 25px; background: #f4342f; position: absolute; left:0; bottom: -3px}
			.widget-right-topstories{background: #333333; overflow: hidden;}
			.widget-right-topstories ul{padding: 10px 0; overflow: auto; height:auto; width: 104%;}
			.widget-right-topstories ul li{    display: flex;     padding: 8px 20px;     font-size: 14px;     line-height: 20px;}
			.widget-right-topstories ul li a{ color: #fff }
			.widget-right-topstories ul li figure{ flex-shrink: 0; width:130px; margin-right: 10px }		
		</style>
		<!-- yogaday end -->
		 <div class="clearfix"></div>
         <div class="clearfix vsp10"></div> 
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	

 

<!-- Composite End -->

	    </div>
</div>              </div>
	
<style>
@font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;font-display:swap;src:local('Noto Sans'),local('NotoSans'),url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:700;font-display:swap;src:local('Noto Sans Bold'),local('NotoSans-Bold'),url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}ul.faq_list{margin-top:30px;font-family:'Noto Sans',sans-serif;list-style:none;padding-left:50px;padding-right:50px}ul.faq_list li{counter-increment:my-awesome-counter;position:relative;padding-bottom:20px;padding-left:40px}.faq_title{border:0!important;padding:0 0!important;margin:0!important;letter-spacing:0;color:#001636!important;font-size:16px!important;line-height:28px!important;font-weight:700!important}p.faq_intro{padding:0;margin:0;text-align:left;letter-spacing:0;color:#001636;font-size:15px;line-height:28px}ul.faq_list li:after{background:#001636;width:26px;height:26px;left:0;top:5px;border-radius:100px;content:counter(my-awesome-counter);color:#fff;text-align:center;line-height:27px;font-size:18px;position:absolute}ul.faq_list li img{max-width:100%;display:block;padding:15px 0 0}p.article_faq_line{letter-spacing:0;color:#000;font-size:20px;font-weight:700;line-height:27px;padding:0;margin-bottom:20px;padding-top:20px}.article_faq ul li br{display:none}.article_faq ul br{display:none}p.article_faq_line{clear:both}ul.faq_list br{display:none}.article_faq_question{letter-spacing:0;color:#666;font-size:17px;position:relative;line-height:23px;font-weight:700;border-left:3px #e1261d solid;padding:9px 39px;background:#f5f5f5 0 0 no-repeat padding-box;padding-right:0}.article_faq{font-family:'Noto Sans',sans-serif;width:100%}.article_faq ul{list-style:none;padding:0;margin:0}.article_faq_question:after{content:"Q.";position:absolute;left:7px;top:8px;color:#e1261d;font-size:20px}.article_faq_answer:after{content:"A.";position:absolute;left:11px;top:8px;color:#666;font-size:20px}.article_faq_answer{letter-spacing:0;color:#666;font-size:16px;position:relative;line-height:27px;font-weight:400;padding:9px 39px;padding-right:0}.article_faq ul li{padding-bottom:20px}.article_faq_answer:before{border-left:3px #666 solid;content:"";position:absolute;left:0;height:42px;top:0}
.thingstoknow{counter-reset: section;}.thingstoknow .thingstoknowbox{position: relative;background: #F5F5F5;padding: 15px 20px 30px 30px;box-sizing: border-box;color: #666666;font-size: 15px;line-height: 28px;margin: 25px 50px 25px 50px;border-radius: 0px 10px 10px 10px;}.thingstoknow .thingstoknowbox span, .thingstoknow .thingstoknowbox a{color: #EB3D3C; font-weight: bold;}.thingstoknow .thingstoknowbox:before {
counter-increment: section;content: counter(section);position: absolute;top: 0px;left: -25px;background: #222222;color: #fff;width: 25px;font-size: 22px;display: flex;align-items: center;justify-content: center;border-radius: 10px 0 0 10px;font-weight: bold;height: 55px;}.thingstoknow .thingstoknowbox:hover{box-shadow: 5px 5px 0px #00000029;}.thingstoknow .thingstoknowbox:hover:before{background:#EB3D3C;}

</style>
	
                                    <input type="hidden" id="moreStoryjson" value='["3280118","3279935","3280071","3280044"]'>
            <!-- infinite scroll-->
            <div id="infinite-scroll" class="scroll-paginate">
                <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3280229" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">ट्रैक्टर रैली में बोले राहुल गांधी- हमारी सरकार आई तो तीनों कृ​षि कानून को रद्द कर देंगे<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3280118" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">दीपावली पर गाय के गोबर से बने दीयों से घर होंगे रोशनः कथीरिया</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3279935" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">क्यों फ्रांस के मुस्लिम समुदाय में वर्जिनिटी सर्टिफिकेट बनवाने की लगी होड़?</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3280071" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">एयरपोर्ट पर लगाए गए क्वारंटीन स्टैंप से पूर्व सांसद के हाथ का हुआ बुरा हाल</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3280044" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">कल होगी GST Council की 42वीं बैठक, इन अहम मुद्दों पर चर्चा संभव</a><span class="scroll_progress"></span></li> </ul>
            </div>
            <!-- infinite scroll-->
            <script>
                var _ajaxContextual = '';
                var related_Ids = ["3280118","3279935","3280071","3280044"];
            </script>
            <div class="section-blog" id="content_3280118"></div><div class="section-blog" id="content_3279935"></div><div class="section-blog" id="content_3280071"></div><div class="section-blog" id="content_3280044"></div>           
        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
<script type="text/javascript">
	isOutbrainOff = 'yes';
	var ua = 'web';
    var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};
	
	var _scrollH = true;var _scrollHA = true; var _bx = true;
	window.addEventListener('scroll', function() {
		if(_bx){
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js");
						_bx = false;
		}
		var _topH = (window.pageYOffset || document.scrollTop) - (document.clientTop || 0);
		if (_topH > 80 && _scrollH) {
			_loadJS("https://widgets.outbrain.com/outbrain.js",true);
			_loadStyleSheet("https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css");
			_scrollH = false;
		}
		if (_topH > 180 && _scrollHA) {
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-062020.js?v=5");
						_scrollHA = false;
		}
	});

		
    
    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }

    var alsoReadSlide = function(postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({
            marginLeft: '-' + count * li_width + 'px'
        }, 500);
    };
    jQuery.fn.exists = function() {return this.length > 0;   }

    /*START IO Config Fn*/
    function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
        return false;
        
    }
    /*END IO Config Fn*/
	var seeVideoText = 0;   
    function checkYoutube() {
		if (seeVideoText == 0) {
			if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
				$("#see_video").text("ये भी देखें"); seeVideoText++;
			}
		} else {
			clearInterval(seeVideo);
		}
	}
	$(document).ready(function() {
        $("tr").each(function() {
            if ($.trim($(this).html()).length == 0) {
                $(this).remove();
			}
        });
		var seeVideo = setInterval(checkYoutube, 1000);
           
    });
	
    if (thirdPartyJS) {
        googletag.cmd.push(function() {googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); });
    }
</script>
    <div id="div-gpt-in-image-ad-1508235228339-0"></div>
    <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"देश",
                "url": "https://hindi.news18.com/news/nation/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"प्रदेश",
                "url": "https://hindi.news18.com/states/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"दुनिया",
                "url": "https://hindi.news18.com/news/world/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनोरंजन",
                "url": "https://hindi.news18.com/news/entertainment/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मोबाइल-टेक",
                "url": "https://hindi.news18.com/news/tech/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"क्रिकेट",
                "url": "https://hindi.news18.com/news/sports/cricket/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"खेल",
                "url": "https://hindi.news18.com/news/sports/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनी",
                "url": "https://hindi.news18.com/news/business/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"फोटो",
                "url": "https://hindi.news18.com/photogallery/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"वीडियो",
                "url": "https://hindi.news18.com/videos/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लाइफ़",
                "url": "https://hindi.news18.com/news/lifestyle/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"Live TV",
                "url":"https://hindi.news18.com/livetv/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"जीवन संवाद",
                "url":"https://hindi.news18.com/news/jeevan-samvad/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लेटेस्ट खबरें ",
                "url":"https://hindi.news18.com/news/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नॉलेज",
                "url":"https://hindi.news18.com/news/knowledge/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मिशन पानी",
                "url":"https://hindi.news18.com/mission-paani/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नौकरियां/करियर",
                "url":"https://hindi.news18.com/news/career/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"ऑटो",
                "url":"https://hindi.news18.com/news/auto/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"काॅन्टेस्ट",
                "url":"https://hindi.news18.com/news18-contest/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"News18 इंडिया शो",
                "url":"https://hindi.news18.com/regional-shows/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"राशि",
                "url":"https://hindi.news18.com/astrology/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"धर्म",
                "url":"https://hindi.news18.com/news/dharm/"
            }
        </script>     
    <!--FOOTER-->
    <!-- jio saavn widget start-->
    
    <!-- jio saavn widget end-->
    <div id="Desktop_Static_Footer_Ad_Shosh_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Shosh_OOP");
					});
					</script>
				</div><div id="Desktop_Static_Footer_Ad_Skin_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Skin_OOP");
					});
					</script>
				</div>

<!-- fotter start -->

<style>
.data-list-cat figure span.play.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 30px;width: 30px;height: 22px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}

.data_featured_list .featured_carousel ul li figure span.play.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 30px;width: 30px;height: 22px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}

ul.tag-listing-new li a figure span.vodeoiconb.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 40px;width: 42px;height: 28px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}
</style>


<style>
footer {background: #212121;position: relative;}footer .ftbox{padding:18px 0}.fmid{background:#1a1a1a;border-bottom:1px solid #313131}.fmid,.from-network{border-top:1px solid #313131}.ftrchnl{position:relative;margin:0 0 0 92px;overflow:hidden}.ftrchnl-in{overflow:hidden;margin:0 70px 0 60px}.ftrchnl-in .glider-track{display:flex}.ftrchnl-in div{padding:0 30px;width:auto!important;border-left:1px solid #3e3e3e}.ftrchnl-in div img{display:inline-block;vertical-align:middle;outline:0}.ftrchnl-in div:first-child{border:none;padding-left:0}.ftrchnl-ar{position:absolute;top:0;width:60px;height:46px;background:#212121;border-top:0;border-left:0;transform:rotate(0);outline:0;border:none;cursor:pointer}.ftrchnl-ar:before{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;transform:rotate(-45deg);display:block;left:50%;margin:-7px 0 0 -7px}.ftrchnl-ar.chnlarl{left:0}.ftrchnl-ar.chnlarr{right:0;transform:rotate(180deg)}.ftrlvlt-hd{font-size:20px;color:#fff;font-weight:400;line-height:45px;border-right:1px solid #818181;padding-right:16px;position:absolute;height:45px;text-transform:uppercase}.ftrlvlt-hd:after{content:"";position:absolute;top:42%;right:-7px;border-top:5px solid transparent;border-bottom:5px solid transparent;border-left:7px solid #818181}.fornwftr{margin-left:25px;width:280px;padding:20px 0 0 0}.from-network h3{height:auto;flex-shrink:0;margin:auto;border:none;position:relative}.from-network h3:after{content:"";position:absolute;top:42%;right:-7px;border-top:5px solid transparent;border-bottom:5px solid transparent;border-left:7px solid #818181}.btmsitelist{width:100%;border-left:1px solid #818181}.fmid .topic{padding:20px 0 0;width:295px}.fmid h2{font-size:20px;color:#fff;font-weight:400;padding-bottom:10px}.fmid .topic ul li{width:50%;position:relative;font-size:16px;padding:0 0 20px 14px;letter-spacing:-1px;box-sizing:border-box}.fmid .topic ul li:before{content:"";width:4px;height:4px;display:block;position:absolute;left:0;border-right:1px solid #818181;border-top:1px solid #818181;top:9px;transform:rotate(45deg)}.fmid .topic ul li a{color:#818181}.fletest-news{width:600px;border-left:1px solid #313131;border-right:1px solid #313131;padding:20px}.fletest-news ul li a{display:block;background:#0c0c0c;font-size:16px;color:#818181;border-left:3px solid #ed1c24;padding:10px;margin-bottom:5px}.fornwftr{margin-left:25px;width:280px;padding:20px 0 0 0}.from-network{background:#212121;padding:20px 0 10px}.from-network h3{font-size:20px;color:#fff;font-weight:400;line-height:90px;border-right:1px solid #818181;padding-right:16px;float:left;position:relative;flex-shrink:0;margin:auto;border:none}.from-network h3 img{position:absolute;top:42%;right:-6px}.from-network ul li{float:left;padding:0 0 14px 30px;font-size:16px}.from-network ul li a{color:#818181}.fbottom-txt{background:#0c0c0c;padding:10px 0;font-size:11px;line-height:22px;color:#8c8c8c}.mobile-footer{display:none;background:#000;padding:10px;font-size:12px;color:#fff}.footer-sticky-ad{position:fixed;bottom:50px;height:60px;padding:5px 0;line-height:0;left:0;right:0;background:#fff;border-top:1px solid #ccc;display:none;text-align:center;z-index:3}.footerbootomspace{display:none}</style>
<div class="clearfix"></div>
<footer>
	<div class="container clearfix ftbox">
		<h3 class="ftrlvlt-hd">Live TV</h3>
		<div class="ftrchnl-in-wrap">
			<div class="clearfix ftrchnl" data-glide-el="track">
								<div class="ftrchnl-in dflex">
											<div><a href="https://hindi.news18.com/livetv/" ><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 हिन्दी" title="News18 हिन्दी"/></a></div>
											<div><a href="https://www.news18.com/livetv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
											<div><a href="https://gujarati.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 ગુજરાતી" title="News18 ગુજરાતી"/></a></div>
											<div><a href="https://bengali.news18.com/live-tv/news18-bangla/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 বাংলা" title="News18 বাংলা"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
											<div><a href="https://punjab.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
											<div><a href="https://kannada.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 ಕನ್ನಡ" title="News18 ಕನ್ನಡ"/></a></div>
											<div><a href="https://www.news18kerala.com/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerela" title="News18 Kerela"/></a></div>
											<div><a href="https://www.news18odia.com/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
											<div><a href="https://tamil.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 தமிழ்" title="News18 தமிழ்"/></a></div>
											<div><a href="https://urdu.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 اردو" title="News18 اردو"/></a></div>
											<div><a href="https://assam.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>
											<div><a href="https://lokmat.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="News18 लोकमत/Lokmat" title="News18 लोकमत/Lokmat"/></a></div>
									</div>
				<div data-glide-el="controls"><button class="ftrchnl-ar chnlarl ftr-prev" data-glide-dir="<"></button><button class="ftrchnl-ar chnlarr ftr-next" data-glide-dir=">"></button></div>
			</div>
		</div>
	</div>

	<div class="fmid">
		<div class="container dflex justify-space-betwwen">
			<div class="topic">
				<h2>सेक्शन</h2>
				<ul class="dflex flex-wrap">
					<li><a href="/news/politics/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Politics');">पॉलिटिक्स</a></li>
					<li><a href="/news/nation/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Nation');">देश</a></li>
					<li><a href="/states/" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'footer_category_D', 'Click','States');">राज्य</a></li>
					<li><a href="/news/lifestyle/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Lifestyle');">लाइफस्टाइल</a></li>
					<li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li>
					<li><a href="/news/entertainment/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Entertainment');">मनोरंजन</a></li>
					<li><a href="/news/city-khabrain/" onClick="ga('send', 'event', 'footer_category_D', 'Click','city-khabrain');">सिटी</a></li>
					<li><a href="/news/world/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Duniya');">दुनिया</a></li>
					<li><a href="/photogallery/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Photogallery');">फोटो</a></li>
					<li><a href="/videos/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Videos');">वीडियो</a></li>
				</ul>
			</div>
						<div class="fletest-news">
				<h2>ताजा खबरें</h2>
				<ul><li><a href="/news/nation/rahul-gandhi-tractor-rally-will-scrap-farm-laws-if-party-comes-to-power-3280229.html">ट्रैक्टर रैली में बोले राहुल- हमारी सरकार आई तो तीनों कृ​षि कानून करेंगे रद्द</a></li><li><a href="/news/nation/on-diwali-the-houses-will-be-illuminated-with-lamps-made-of-cow-dung-kathiria-3280118.html">दीपावली पर गाय के गोबर से बने दीयों से घर होंगे रोशनः कथीरिया</a></li><li><a href="/news/bihar/patna-bihar-assembly-elections-mukesh-sahni-attacks-on-tejaswi-yadav-jo-bhai-ka-nahi-hua-wo-yuvao-ka-kaise-hoga-jhnj-3280138.html">मुकेश सहनी का तेजस्वी पर हमला- जो अपने भाई का नहीं हुआ वो युवाओं का कैसे होगा</a></li><li><a href="/news/sports/cricket-gautam-gambhir-says-time-is-running-out-for-robain-uthappa-and-riyan-parag-3280144.html">IPL 2020: 4 मैचों में फ्लॉप हुआ 3 करोड़ का खिलाड़ी, गौतम गंभीर बोले- समय खत्म</a></li><li><a href="/news/lifestyle/birthday-soha-ali-khan-kareena-wishes-soha-a-birthday-nand-bhabi-s-relationship-is-very-special-dlnk-3280214.html">BIRTHDAY Soha Ali Khan: करीना ने सोहा को विश किया बर्थडे, बेहद ख़ास है रिश्‍ता</a></li></ul>
			</div>
			<div class="topic fornwftr">
				<ul class="dflex flex-wrap">
					<li><a href="/about-us/">हमारे बारे में</a></li> <li><a href="/disclaimer/">डिस्क्लेमर</a></li><li><a href="/contact-us/">संपर्क करें</a></li> <li><a href="/feedback/">फीडबैक</a></li> <li> <a href="/khabar-rss/">Sitemap</a></li> <li> <a href="/complaint-redressal.html">Complaint Redressal</a></li> <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li> <li><a href="/privacy_policy.html">Privacy Policy</a></li> <li> <a href="/cookie-policy.html">Cookie Policy</a></li>
				</ul>
			</div>
		</div>
		<div class="from-network clearfix">
			<div class="container dflex">
				<h3>Network 18 Sites</h3>
				<ul class="btmsitelist">
					<li><a href="/">News18 India </a></li>
					<li><a href="https://www.news18.com/cricketnext/">CricketNext </a></li>
					<li><a href="/states/">News18 States </a></li>
					<li><a href="https://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li>
					<li><a href="https://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li>
					<li><a href="https://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li>
					<li><a href="https://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li>
					<li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li>
					<li><a href="https://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li>
					<li><a href="https://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li>
					<li><a href="https://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li>
					<li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li>
					<li><a href="https://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li>
					<li><a href="https://www.in.com/" target="_blank" rel="nofollow">In.com </a></li>
					<li><a href="https://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li>
					<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
					<li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li>
					<li><a href="https://www.topperlearning.com/become-partner" target="_blank" rel="nofollow">Education Franchisee Opportunity</a></li>
				</ul>
			</div>
		</div>
		<div class="fbottom-txt">
			<div class="container"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
		</div>
	</div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd 2019. All rights reserved. NETWORK 18 SITES</div>
<!-- footer end -->


<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/news18-hindi/prod-player.js?v=2"></script><script defer>
	_loadStyleSheet("https://fonts.googleapis.com/css?family=Noto+Sans:400,700");
	function elementInViewport(el) {
		var top = el.offsetTop;	var left = el.offsetLeft;	var width = el.offsetWidth;	var height = el.offsetHeight;
		while (el.offsetParent) {
			el = el.offsetParent;
			top += el.offsetTop;
			left += el.offsetLeft;
		}
		return (
			top >= window.pageYOffset &&
			left >= window.pageXOffset &&
			(top + height) <= (window.pageYOffset + window.innerHeight) &&
			(left + width) <= (window.pageXOffset + window.innerWidth)
		);
	}
	function _lazyImage(){
		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy,img.lazy-load"));
		if ("IntersectionObserver" in window) {
			let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
				entries.forEach(function(entry) {
					if (entry.isIntersecting) {
						let lazyImage = entry.target;  lazyImage.src = lazyImage.dataset.src; lazyImage.classList.remove("lazy"); 
						var image = new Image(); image.src = lazyImage.dataset.src;  
						image.onerror = function(){  lazyImage.src = 'https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg'; };
						lazyImageObserver.unobserve(lazyImage);  
					}
				});
			});
			lazyImages.forEach(function(lazyImage) { lazyImageObserver.observe(lazyImage);  });
		}else {
			window.addEventListener('scroll'),
				function() {
					lazyImages.forEach(function(lazyImage) {
						if (elementInViewport(lazyImage)) {
							lazyImage.src = lazyImage.dataset.src;
							lazyImage.classList.remove("lazy");
						}
					})
				}
		}
	}
			function pageview_candidate_comescore(){$.ajax({url:"/pv_candidate.php",type:"GET",cache:!1,success:function(e){console.log("candidate_comescore fired")},error:function(){console.log("Something went wrong..")}})}
		function serchclick() { var seacrhbox = document.getElementById("search-box"); if (seacrhbox.style.display === "block") { seacrhbox.style.display = "none"; } else { seacrhbox.style.display = "block"; } }
	
	(function () { var cx = 'partner-pub-5242205118131617:xczkhuzsls3'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();

	document.addEventListener("DOMContentLoaded", function() {
		_lazyImage();
		document.getElementById("search-click").addEventListener("click", serchclick);
		/* footer brand slider start */
		new Glide(document.querySelector('.ftrchnl-in-wrap'), {
			type: 'carousel',
			perView: 8,
		}).mount();
	});

</script>
<!-- Google Code for Remarketing Tag -->
<script defer>
	/* <![CDATA[ */
	var google_conversion_id = 848989982;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
</script>
<script defer type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
	<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
</noscript>
<!-- Google Code for Remarketing Tag end -->
<script defer>
	! function(f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq = function() { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s) }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '482038382136514'); fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<!-- xarg start code, updated on 12 March -->
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script defer>
	window._izq = window._izq || [];
	window._izq.push(["init"]);
</script>
<script defer src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
<!-- iZooto Notification Code End here ----->

<div id='div-gpt-ad-1583319345250-0' style='width: 1px; height: 1px;'>
	<script>
		googletag.cmd.push(function() { googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
	
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
	</script>
</div>

<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
<!-- PG 1x1 start -->
<!-- <div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div> -->
<!-- <script>
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [1, 1], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
//   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587483682847-0'); });
</script> -->
<div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div>
	
	<script defer>
		// Load AS tag For Video Page
		googletag.cmd.push(function() { googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [1, 1], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587483682847-0'); });
  </script>
  

<!-- PG1x1 end-->
<!-- Covide-19 Cube -->
<!-- Covide-19 Cube -->
</body>
</html>
