<!DOCTYPE html><html lang="hi"><head><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://images.news18.com"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"/><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/><link rel="dns-prefetch" href="https://www.googletagservices.com"/><link rel="dns-prefetch" href="https://cdn.ampproject.org"/><link rel="dns-prefetch" href="https://ad.doubleclick.net"/><link rel="dns-prefetch" href="https://ads.pubmatic.com"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="default"/><meta name="format-detection" content="telephone=no"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="122176787772"/><meta property="fb:app_id" content="561222041954546"/><link rel="shortcut icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"/><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#001636"/><link rel="alternate" type="application/rss+xml" title="RSS" href="https://hindi.news18.com/rss-newsstandtech/latest.xml"/><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57_v1.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72_v1.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76_v1.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114_v1.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120_v1.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144_v1.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152_v1.png"/><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167_v1.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180_v1.png"/><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192_v1.png"/><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512_v1.png"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta property="og:updated_time" content="2022-11-02T06:52:18+05:30"/><meta property="article:published_time" content="2022-11-02T06:43:15+05:30"/><meta property="article:modified_time" content="2022-11-02T06:52:18+05:30"/><link rel="amphtml" href="https://hindi.news18.com/amp/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html"/><title>Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल - weather update imd predicts heavy rainfall in tamilnadu puducherry kerala air pollution in delhi winter update – News18 हिंदी</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Weather Alert: मौसम विभाग की मानें तो तमिलनाडु, पुडुचेरी, कराईकल और केरल में अगले पांच दिनों तक जोरदार बारिश होगी. वहीं, आज यानी बुधवार को आंध्र प्रदेश, केरल, कर्नाटक, लद्दाख, जम्मू और कश्मीर में हल्की से मध्यम बारिश हो सकती है. साथ ही हिमाचल प्रदेश, उत्तराखंड और कश्मीर में बर्फबारी की भी संभावना व्यक्त की गई है. उत्तराखंड और हिमाचल प्रदेश में हल्की बारिश की भी संभावना है. एक चक्रवाती हवाओं का क्षेत्र दक्षिण पश्चिम बंगाल की खाड़ी और उससे सटे श्रीलंका तट पर बना हुआ है. एक ट्रफ रेखा ऊपर चक्रवाती परिसंचरण से तमिलनाडु और केरल होते हुए दक्षिण-पूर्व अरब सागर तक फैली हुई है. यही वजह है कि दक्षिण भारत के कई इलाकों में बारिश का दौर जारी है. - weather update imd predicts heavy rainfall in tamilnadu puducherry kerala air pollution in delhi winter update"/><meta property="og:title" content="Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल"/><meta property="og:description" content="Weather Alert: मौसम विभाग की मानें तो तमिलनाडु, पुडुचेरी, कराईकल और केरल में अगले पांच दिनों तक जोरदार बारिश होगी. वहीं, आज यानी बुधवार को आंध्र प्रदेश, केरल, कर्नाटक, लद्दाख, जम्मू और कश्मीर में हल्की से मध्यम बारिश हो सकती है. साथ ही हिमाचल प्रदेश, उत्तराखंड और कश्मीर में बर्फबारी की भी संभावना व्यक्त की गई है. उत्तराखंड और हिमाचल प्रदेश में हल्की बारिश की भी संभावना है. एक चक्रवाती हवाओं का क्षेत्र दक्षिण पश्चिम बंगाल की खाड़ी और उससे सटे श्रीलंका तट पर बना हुआ है. एक ट्रफ रेखा ऊपर चक्रवाती परिसंचरण से तमिलनाडु और केरल होते हुए दक्षिण-पूर्व अरब सागर तक फैली हुई है. यही वजह है कि दक्षिण भारत के कई इलाकों में बारिश का दौर जारी है."/><meta property="og:url" content="https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html"/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2022/11/Rain-166735102816x9.jpg"/><meta property="og:image:alt" content="मौसम विभाग ने अगले चार दिनों तक तमिलनाडु से लेकर केरल तक बारिश की संभावना व्यक्त की है. "/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="900"/><meta property="og:locale" content="hi_IN"/><meta property="og:site_name" content="News18 हिंदी"/><link rel="canonical" href="https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html"/><meta name="news_keywords" content="weather, weather news, weather updates, weather forecast, meteorological department, imd, imd news, rain in tamilnadu, kerala rain, tamilnadu rain, snowfall, snowfall updates, bihar weather, up weather, delhi weather, pollution in delhi, मौसम, मौसम न्यूज, मौसम अपडेट, मौसम पूर्वानुमान, मौसम विभाग, आईएमडी, आईएमडी न्यूज, तमिलनाडु में बारिश, केरल बारिश, तमिलनाडु बारिश, बर्फबारी, बर्फबारी अपडेट, बिहार मौसम, यूपी मौसम, दिल्ली मौसम, दिल्ली में प्रदूषण"/><meta name="keywords" content="weather, weather news, weather updates, weather forecast, meteorological department, imd, imd news, rain in tamilnadu, kerala rain, tamilnadu rain, snowfall, snowfall updates, bihar weather, up weather, delhi weather, pollution in delhi, मौसम, मौसम न्यूज, मौसम अपडेट, मौसम पूर्वानुमान, मौसम विभाग, आईएमडी, आईएमडी न्यूज, तमिलनाडु में बारिश, केरल बारिश, तमिलनाडु बारिश, बर्फबारी, बर्फबारी अपडेट, बिहार मौसम, यूपी मौसम, दिल्ली मौसम, दिल्ली में प्रदूषण"/><meta name="twitter:title" content="Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल"/><meta name="twitter:description" content="Weather Alert: मौसम विभाग की मानें तो तमिलनाडु, पुडुचेरी, कराईकल और केरल में अगले पांच दिनों तक जोरदार बारिश होगी. वहीं, आज यानी बुधवार को आंध्र प्रदेश, केरल, कर्नाटक, लद्दाख, जम्मू और कश्मीर में हल्की से मध्यम बारिश हो सकती है. साथ ही हिमाचल प्रदेश, उत्तराखंड और कश्मीर में बर्फबारी की भी संभावना व्यक्त की गई है. उत्तराखंड और हिमाचल प्रदेश में हल्की बारिश की भी संभावना है. एक चक्रवाती हवाओं का क्षेत्र दक्षिण पश्चिम बंगाल की खाड़ी और उससे सटे श्रीलंका तट पर बना हुआ है. एक ट्रफ रेखा ऊपर चक्रवाती परिसंचरण से तमिलनाडु और केरल होते हुए दक्षिण-पूर्व अरब सागर तक फैली हुई है. यही वजह है कि दक्षिण भारत के कई इलाकों में बारिश का दौर जारी है."/><meta name="twitter:site" content="@news18india"/><meta name="twitter:creator" content="@news18india"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html"/><meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2022/11/Rain-166735102816x9.jpg"/><meta name="twitter:image:alt" content="मौसम विभाग ने अगले चार दिनों तक तमिलनाडु से लेकर केरल तक बारिश की संभावना व्यक्त की है. "/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://hindi.news18.com/",
          "name": "होम"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://hindi.news18.com/news",
          "name": "न्यूज"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://hindi.news18.com/news/nation",
          "name": "राष्ट्र"
        }
      },{
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html",
          "name": "Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल"
        }
      }
     ]
  }</script><meta http-equiv="content-language" content="hi-IN"/><meta name="language" content="hi"/><meta itemProp="image" content="https://images.news18.com/ibnkhabar/uploads/2022/11/Rain-16673510283x2.jpg"/><script type="text/javascript">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</script><script type="text/javascript">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</script><meta name="robots" content="max-image-preview:large" class="jsx-1714147512"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/mukta-v12-latin-regular.woff2" class="jsx-1714147512"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/ibnkhabar/uploads/assests/fonts/eczar-v13-latin-regular.woff2" class="jsx-1714147512"/><link rel="preload" as="image" href="https://images.news18.com/ibnkhabar/uploads/2022/11/Rain.jpg?im=Resize,width=480,aspect=fit,type=normal"/><meta name="next-head-count" content="42"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script defer="" src="/_next/static/chunks/4986-67312c7277b380940df4.js"></script><script defer="" src="/_next/static/chunks/4483-133b87a04ae3c2b7904e.js"></script><script defer="" src="/_next/static/chunks/4492-a3a58323cb67651ebcec.js"></script><script defer="" src="/_next/static/chunks/2239-a3583396367f6969016e.js"></script><script defer="" src="/_next/static/chunks/9706-e0e2270e7ba2d02a827e.js"></script><script defer="" src="/_next/static/chunks/75fc9c18-d9d416411e6c3a5cb8d9.js"></script><script defer="" src="/_next/static/chunks/5798-d0d7e83f10f1751ff220.js"></script><script defer="" src="/_next/static/chunks/1607-8a185259e0361adec699.js"></script><script defer="" src="/_next/static/chunks/8053.4fbe80dc8af30c583af3.js"></script><script defer="" src="/_next/static/chunks/296-2f918a6d85185b912b3f.js"></script><script defer="" src="/_next/static/chunks/5681-a0298875940702311809.js"></script><script defer="" src="/_next/static/chunks/9073-91418ea8a5a1883499c8.js"></script><script defer="" src="/_next/static/chunks/9971-399a735868127fde2cd1.js"></script><script defer="" src="/_next/static/chunks/2781-18921ba376e3f3d1c584.js"></script><script defer="" src="/_next/static/chunks/5755-281375c5ea9905a08730.js"></script><script defer="" src="/_next/static/chunks/8290-8edfc8e0b77fb392e097.js"></script><script defer="" src="/_next/static/chunks/5478-1a976f4a698c29befd5a.js"></script><script defer="" src="/_next/static/chunks/2973.b671f9f92cf422faf87d.js"></script><script defer="" src="/_next/static/chunks/8127.cf7c9e85485630488f53.js"></script><script defer="" src="/_next/static/chunks/1580.5255c205b28e4b8ef292.js"></script><script src="/_next/static/chunks/webpack-46f105b7856a663309e5.js" defer=""></script><script src="/_next/static/chunks/framework-e12e56e0b8a76d261551.js" defer=""></script><script src="/_next/static/chunks/main-f9b7e2db4d74dddee690.js" defer=""></script><script src="/_next/static/chunks/pages/_app-bdd9fd6a0ba38b801812.js" defer=""></script><script src="/_next/static/chunks/1727-1d969ae65c943ef05f6a.js" defer=""></script><script src="/_next/static/chunks/1733-a986aa5b876782869a1c.js" defer=""></script><script src="/_next/static/chunks/pages/article-26f689ab30871315d804.js" defer=""></script><script src="/_next/static/_9Eb7ic2rsFHHJgcDeifL/_buildManifest.js" defer=""></script><script src="/_next/static/_9Eb7ic2rsFHHJgcDeifL/_ssgManifest.js" defer=""></script><style id="__jsx-873521255">span#vigyapan{color :#444;}.district-mobile-first-ad>div{height :300px;}</style><style id="__jsx-4028599784">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</style><style id="__jsx-2926089201">.ad-place{text-align:center;margin:20px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.middlead{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.middlead span,.ad-place span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal;}.adinner_fxbox{text-align:center;}.article_related_story{margin:10px auto 30px;border-bottom:3px solid #0a2040;padding-bottom:20px;
          width: 835px; clear:both;}.story_heading{height:28px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:18px;}ul.story_innbox{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;list-style:none;padding-left:0;margin-bottom:0;}ul.story_innbox li{font-family:"Mukta",sans-serif;width:50%;border-right: 1px dashed #707070;
          padding-right: 20px;
          margin-right: 20px; margin-bottom: 10px; position:relative;padding-left: 16px;;}ul.story_innbox p{color:#000;font-size:18px;line-height:26px;font-weight:600;margin:0;}ul.story_innbox li a{
          display: -webkit-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: flex;
          border-bottom: 0;;}.article-content-box a{color:#e1261c;border-bottom:dotted 1px #e1261c;}ul.story_innbox .img_box,.img_box div{-webkit-flex: 0 0 180px;
          -ms-flex: 0 0 180px;
          flex: 0 0 180px;
          width: 180px;
          height: 120px;;}ul.story_innbox img{display:block;width:100%;height:120px;}.story_heading span{font-family:"Mukta",sans-serif;color:#E1261C;border:1px solid #0a2040;-webkit-flex-shrink:0;-ms-flex-negative:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;font-size:13px;font-weight:bold;text-transform:uppercase;padding:0px 10px;;}ul.story_innbox p{color:#000;font-size:16px;line-height:24px;font-weight:bold;margin:0;padding-top:10px;
          padding-left: 20px;;}ul.story_innbox li:last-child{border-right:0;margin-right:0;padding-right:0;}.story_heading::before,.story_heading::after{content:"";width:100%;height:1px;background:#0a2040;}</style><style id="__jsx-2093920174">.article_title.jsx-2093920174{font-size:16px;line-height:20px;color:#eee;padding:10px;position:absolute;bottom:0;left:0;width:100%;box-sizing:border-box;background:rgba(0,0,0,0.6);}.img-figure.jsx-2093920174 amp-img.jsx-2093920174{height:100%;}</style><style id="__jsx-4126068035">.side_srt_gllry{height:470px;overflow:hidden;width:100%;margin:15px 0;clear:both;margin-bottom:25px;}.ph_heading{color:#000000;font-size:22px;line-height:36px;font-weight:bold;font-family:"Mukta",sans-serif !important;position:relative;border-bottom:2px solid #111;}.ph_heading::before{content:"";height:5px;width:25px;background:#f4342f;position:absolute;left:0;bottom:-3px;}.ph_heading a{color:#101010;-webkit-text-decoration:none;-webkit-text-decoration:none;text-decoration:none;}.gallery_list{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;margin-top:10px;}.gallery_list li{font-family:"Mukta",sans-serif;width:49.5%;position:relative;padding:0px;box-sizing:border-box;}.gallery_list li:first-child{width:100%;margin-bottom:5px;padding:0;}.gallery_list li:nth-child(odd){padding-right:0;}.gallery_list li:nth-child(even){padding-left:0;}.gallery_list li:first-child a{color:#fff;}.gallery_list li a{-webkit-text-decoration:none;text-decoration:none;}.gallery_img{width:100%;position:relative;margin-bottom:5px;}.gallery_img figure{position:relative;width:146px;height:97px;}.gallery_list li:first-child .gallery_img figure{position:relative;width:300px;height:200px;}.gallery_img figure img{width:100%;display:block;}.gallery_list .gallery_title{font-size:14px;line-height:20px;color:#232323;box-sizing:border-box;}.gallery_list li:first-child .gallery_title{background:rgba(0,0,0,0.8);position:absolute;bottom:5px;padding:7px 10px 2px 10px;width:100%;box-sizing:border-box;line-height:22px;left:0;color:#fff !important;font-size:16px;font-weight:bold;}.gallery_img:after{content:"";width:62px;height:62px !important;position:absolute;top:50%;left:0;background:url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/photo_icon_blk_1632135667.svg) no-repeat;right:0;margin:auto;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}.readmore{display:block;font-size:14px;line-height:20px;font-family:"Mukta",sans-serif !important;font-weight:bold;color:#e1261d;background:#ffffff;margin:10px 0px;position:relative;text-align:center;}.aur_dekhen{background:#f7f7f7;}.aur_dekhen a.readmore{display:block;margin:10px auto;width:60px;}</style><style id="__jsx-576580851">.top_story_section.jsx-576580851{min-height:400px;overflow:hidden;width:100%;margin-bottom:25px;margin-top:25px;}.story_widget.jsx-576580851{background:#f7f7f7;width:100%;clear:both;margin-bottom:20px;padding:10px 10px 1px 10px;box-sizing:border-box;}.story_widget.jsx-576580851 ul.jsx-576580851 li.jsx-576580851{position:relative;display:block;margin-bottom:10px;border-bottom:1px dashed #939393;padding-bottom:5px;}.story_widget.jsx-576580851 ul.jsx-576580851 li.jsx-576580851 a.jsx-576580851{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;color:#fff;-webkit-text-decoration:none;text-decoration:none;}.story_widget_img.jsx-576580851{width:100px;}.story_widget_img.jsx-576580851 img.jsx-576580851{width:100%;}.story_widget_link.jsx-576580851{width:calc(100% - 110px);font-size:14px;line-height:20px;overflow:hidden;color:#232323;font-family:"Mukta",sans-serif !important;}</style><style id="__jsx-3064792302">.news_page_right{width:300px;float:right;position:relative;}.sideTop{min-height:250px;position:relative;}.rhs_common_side_top{min-height:280px;}.adunitContainer{line-height:0;}.sideMiddle{padding-top:20px;min-height:250px;position:relative;}.sideMiddle span,.sideTop span{background:#eee;font-size:12px;color:#444;padding:3px 0 3px 0;text-align:center;min-height:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:normal;}.bitbns_crypto_sidebar *{margin:0;padding:0;box-sizing:border-box;}.bitbns_crypto_sidebar{width:300px;height:100px;position:relative;margin:auto;}.bitbns_crypto_sidebar img{width:100%;}.bitbns_crypto_sidebar a{background:#DA5C4F;padding:10px 25px 10px 15px;border-radius:4px;color:#fff;text-transform:uppercase;-webkit-text-decoration:underline;text-decoration:underline;position:absolute;bottom:0;right:5px;font-size:13px;}.bitbns_crypto_sidebar a:after{content:'';position:absolute;border:solid #fff;border-width:0 2px 2px 0;display:inline-block;padding:3px;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-transform:rotate(-45deg);top:14px;right:9px;}.forsticky{position:-webkit-sticky;position:sticky;top:0;}</style><style id="__jsx-3678676302">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</style><style id="__jsx-1714147512">.artcl_contents_img{padding-left:0px;width:540px;position:relative;height: 360px; overflow:hidden;background:#000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.slction_section{width:100% !important;background-color:#f2f2f2;border-bottom:1px solid #c4c4c4;padding:16px;}</style><style id="__jsx-3651727701">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</style><style id="__jsx-3704504847">body{font-size:100%;font-weight:400;margin:auto;}article,aside,figure,footer,header,nav,section{display:block;}article,aside,figure,footer,h1,h2,h3,h4,h5,h6,nav,ol,p,ul{margin:0;padding:0;}li{list-style:none;}a{-webkit-text-decoration:none;text-decoration:none;color:#111;}a img{border:none;}.lkfleft{float:left;}.lkfright{float:right;display:inline !important;}.clearfix{clear:both;}.clearfix:after,.clearfix:before{content:'';display:block;clear:both;visibility:hidden;line-height:0;height:0;}.container{margin:auto;position:relative;max-width:1244px;}.dflex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.justify-space-betwwen{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.flex-wrap{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.align-items-center{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}*{box-sizing:border-box;}a:hover{color:#e1261d;}.vsp10{padding-top:10px;}.hmlft{width:74.5%;}.fleft{float:left;}.hmrgt{width:25.5%;position:relative;z-index:1;}.fright{float:right;}.sponser-ad{padding:0;margin:0;}.budget_container{margin-bottom:15px;}</style></head><body><div id="__next"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल","description":"Weather Alert: मौसम विभाग की मानें तो तमिलनाडु, पुडुचेरी, कराईकल और केरल में अगले पांच दिनों तक जोरदार बारिश होगी. वहीं, आज यानी बुधवार को आंध्र प्रदेश, केरल, कर्नाटक, लद्दाख, जम्मू और कश्मीर में हल्की से मध्यम बारिश हो सकती है. साथ ही हिमाचल प्रदेश, उत्तराखंड और कश्मीर में बर्फबारी की भी संभावना व्यक्त की गई है. उत्तराखंड और हिमाचल प्रदेश में हल्की बारिश की भी संभावना है. एक चक्रवाती हवाओं का क्षेत्र दक्षिण पश्चिम बंगाल की खाड़ी और उससे सटे श्रीलंका तट पर बना हुआ है. एक ट्रफ रेखा ऊपर चक्रवाती परिसंचरण से तमिलनाडु और केरल होते हुए दक्षिण-पूर्व अरब सागर तक फैली हुई है. यही वजह है कि दक्षिण भारत के कई इलाकों में बारिश का दौर जारी है.","keywords":"weather , weather news , weather updates , weather forecast , meteorological department , imd , imd news , rain in tamilnadu , kerala rain , tamilnadu rain","url":"https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल","Weather Alert: मौसम विभाग की मानें तो तमिलनाडु, पुडुचेरी, कराईकल और केरल में अगले पांच दिनों तक जोरदार बारिश होगी. वहीं, आज यानी बुधवार को आंध्र प्रदेश, केरल, कर्नाटक, लद्दाख, जम्मू और कश्मीर में हल्की से मध्यम बारिश हो सकती है. साथ ही हिमाचल प्रदेश, उत्तराखंड और कश्मीर में बर्फबारी की भी संभावना व्यक्त की गई है. उत्तराखंड और हिमाचल प्रदेश में हल्की बारिश की भी संभावना है. एक चक्रवाती हवाओं का क्षेत्र दक्षिण पश्चिम बंगाल की खाड़ी और उससे सटे श्रीलंका तट पर बना हुआ है. एक ट्रफ रेखा ऊपर चक्रवाती परिसंचरण से तमिलनाडु और केरल होते हुए दक्षिण-पूर्व अरब सागर तक फैली हुई है. यही वजह है कि दक्षिण भारत के कई इलाकों में बारिश का दौर जारी है."]}}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल...","description":"Weather Alert: मौसम विभाग की मानें तो तमिलनाडु, पुडुचेरी, कराईकल और केरल में अगले पांच दिनों तक जोरदार बारिश होगी. वहीं, आज यानी बुधवार को आंध्र प्रदेश, केरल, कर्नाटक, लद्दाख, जम्मू और कश्मीर में हल्की से मध्यम बारिश हो सकती है. साथ ही हिमाचल प्रदेश, उत्तराखंड और कश्मीर में बर्फबारी की भी संभावना व्यक्त की गई है. उत्तराखंड और हिमाचल प्रदेश में हल्की बारिश की भी संभावना है. एक चक्रवाती हवाओं का क्षेत्र दक्षिण पश्चिम बंगाल की खाड़ी और उससे सटे श्रीलंका तट पर बना हुआ है. एक ट्रफ रेखा ऊपर चक्रवाती परिसंचरण से तमिलनाडु और केरल होते हुए दक्षिण-पूर्व अरब सागर तक फैली हुई है. यही वजह है कि दक्षिण भारत के कई इलाकों में बारिश का दौर जारी है.","thumbnailUrl":"https://images.news18.com/ibnkhabar/uploads/2022/11/Rain-166735102816x9.jpg","uploadDate":"2022-11-02T06:43:15+05:30","contentUrl":"https://www.youtube.com/embed/gI-kgkw79ew","embedUrl":"https://www.youtube.com/embed/gI-kgkw79ew","interactionCount":2262,"publisher":{"@type":"Organization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"News18 हिंदी","url":"https://hindi.news18.com/","sameAs":["https://www.facebook.com/news18india/","https://twitter.com/news18india","https://www.youtube.com/c/news18India","https://www.instagram.com/news18hindi/"],"logo":{"@type":"ImageObject","url":"https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/hindi_600x60_1612341973.png","width":"600","height":"60"},"address":{"@type":"PostalAddress","streetAddress":"TV18 Broadcast Limited, Express Trade Tower, Plot No. 15 & 16","addressLocality":"Sector 16A, Film City Noida","addressRegion":"Uttar Pradesh, India","postalCode":"201301"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":[],"url":[]}</script><div class="jsx-4028599784 n18nheader"><div class="jsx-4028599784 n18thder"><div class="jsx-4028599784 inner-ad"><div style="position:relative;margin:0 auto;min-width:728px;height:90px" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="NW18_HIND_ROS_SECTION_ROS_ATF_728"></div></div></div></div></div><div style="position:relative;margin:0 auto;height:0;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1_3"></div></div></div><div class="jsx-4028599784 n18bhdr inn18bhdr "><div class="jsx-4028599784 n18hcontainer"><div class="jsx-4028599784 logonsection"><a href="/" class="jsx-4028599784 nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/News18_Hindi_logo_1631086645.svg" alt="News18 हिंदी - Hindi News" height="68" width="130" class="jsx-4028599784 logonsection_img lazyload"/></a><h2 class="jsx-4028599784 logonsection_h2">देश</h2></div><div class="jsx-4028599784 nhhdr-nav"><div class="jsx-4028599784 lnlivetv"><div class="jsx-4028599784 languagebox lnlivetv_div"><span class="jsx-4028599784 languagebox_span">भाषा चुनें</span><div class="jsx-4028599784 languagebox_linner linner"><a href="https://hindi.news18.com/" class="jsx-4028599784">हिन्दी <span class="jsx-4028599784 nhlanguatearrow hsocialsprite"></span></a><div class="jsx-4028599784  lddnav"><a href="https://www.news18.com" target="_blank" class="jsx-4028599784">ENGLISH</a><a href="https://bengali.news18.com" target="_blank" class="jsx-4028599784">বাংলা<!-- --> </a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-4028599784">मराठी</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-4028599784">ગુજરાતી</a><a href="https://assam.news18.com/" target="_blank" class="jsx-4028599784">অসমীয়া<!-- --> </a><a href="https://kannada.news18.com" target="_blank" class="jsx-4028599784">ಕನ್ನಡ<!-- --> </a><a href="https://tamil.news18.com" target="_blank" class="jsx-4028599784">தமிழ்<!-- --> </a><a href="https://malayalam.news18.com" target="_blank" class="jsx-4028599784">മലയാളം<!-- --> </a><a href="https://telugu.news18.com" target="_blank" class="jsx-4028599784">తెలుగు<!-- --> </a><a href="https://punjab.news18.com" target="_blank" class="jsx-4028599784">ਪੰਜਾਬੀ<!-- --> </a><a href="https://urdu.news18.com" target="_blank" class="jsx-4028599784">اردو<!-- --> </a><a href="https://odia.news18.com" target="_blank" class="jsx-4028599784">ଓଡ଼ିଆ<!-- --> </a></div></div></div><div class="jsx-4028599784 nhlivetv lnlivetv_div"><a href="/livetv/" class="jsx-4028599784"><span class="jsx-4028599784 nhlivetvicon hsocialsprite"></span> <strong class="jsx-4028599784">लाइव टीवी</strong> <span class="jsx-4028599784 nhltvarrow hsocialsprite"></span></a><div class="jsx-4028599784 nhltvddnav"><a href="/livetv/" data-cat="livetv_channel_switch_D" class="jsx-4028599784">News18 इंडिया</a><a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D" class="jsx-4028599784">News18 उत्तर प्रदेश, उत्तराखंड</a><a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank" class="jsx-4028599784">News18 पंजाब, हरियाणा,हरियाणा</a><a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D" class="jsx-4028599784">News18 बिहार, झारखंड</a><a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" class="jsx-4028599784">News18 मध्य प्रदेश, छत्तीसगढ़</a><a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D" class="jsx-4028599784">News18 राजस्थान</a></div></div><div class="jsx-4028599784 lnlapp lnlivetv_div"><a href="https://hindi.news18.com/app-download/" target="_blank" class="jsx-4028599784"><span class="jsx-4028599784 nhappicon hsocialsprite"></span><strong class="jsx-4028599784">ऐप डाउनलोड करें</strong></a><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank" rel="nofollow" class="jsx-4028599784"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/an_nw_1631086677.svg" title="News18 for Android" alt="News18 for Android" height="14" width="12" class="jsx-4028599784 lazyload"/></a><a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" rel="nofollow" class="jsx-4028599784"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/app_nw_1631086710.svg" title="News18 for iPhone" alt="News18 for iPhone" height="15" width="12" class="jsx-4028599784 lazyload"/></a></div><div class="jsx-4028599784 nhsocial lnlivetv_div nhsocial"><strong class="jsx-4028599784">हमें फॉलो करें</strong><a href="https://www.facebook.com/News18India/" title="News18 India Facebook" class="jsx-4028599784 nhfbicon hsocialsprite nhsocial_a"></a><a href="https://twitter.com/news18india" title="News18 India Twitter" class="jsx-4028599784 nhtwicon hsocialsprite nhsocial_a"></a><a href="https://www.instagram.com/news18hindi/" title="News18 India Instagram" class="jsx-4028599784 nhigicon hsocialsprite nhsocial_a"></a><a href="https://www.youtube.com/c/news18India" title="News18 India Youtube" class="jsx-4028599784 nhutbicon hsocialsprite nhsocial_a"></a><a href="https://t.me/news18hindi" class="jsx-4028599784 nhtelegramicon hsocialsprite nhsocial_a"></a></div></div><div class="jsx-4028599784 nhtranding">Trending Topics :<a href="https://hindi.news18.com/tag/pm-modi/" class="jsx-4028599784">#pm-modi</a><a href="https://hindi.news18.com/tag/t20-world-cup/" class="jsx-4028599784">#t20-world-cup</a><a href="https://hindi.news18.com/tag/bigg-boss/" class="jsx-4028599784">#bigg-boss</a><a href="https://hindi.news18.com/tag/himachal-pradesh-assembly-election/" class="jsx-4028599784">#himachal</a></div></div></div></div></div><div class="jsx-4028599784 CSRheader"><div class="jsx-4028599784 navwrapper"></div></div><div id="article_4830097" data-url="https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html" data-title="Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल" data-id="4830097" class="jsx-1714147512 article_section"><div class="jsx-1714147512 container"><div class="jsx-1714147512 artcl_container"><div class="jsx-1714147512 artcl_lft"><div class="jsx-1714147512 breadcum scrollbar"><a href="https://hindi.news18.com/" class="jsx-1714147512">होम</a> /<a href="https://hindi.news18.com/news/" class="jsx-1714147512">न्यूज</a> /<a href="https://hindi.news18.com/news/nation/" class="jsx-1714147512">राष्ट्र</a> <!-- -->/<h2 class="jsx-1714147512">Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल</h2></div><h1 class="jsx-1714147512">Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल</h1><div class="jsx-1714147512 artcl_contents"><div><div class="artcl_contents_img"><img src="https://images.news18.com/ibnkhabar/uploads/2022/11/Rain.jpg?im=Resize,width=480,aspect=fit,type=normal" alt="मौसम विभाग ने अगले चार दिनों तक तमिलनाडु से लेकर केरल तक बारिश की संभावना व्यक्त की है. " title="मौसम विभाग ने अगले चार दिनों तक तमिलनाडु से लेकर केरल तक बारिश की संभावना व्यक्त की है. " data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=480" loading="eager"/><h3 class="article_title">मौसम विभाग ने अगले चार दिनों तक तमिलनाडु से लेकर केरल तक बारिश की संभावना व्यक्त की है. </h3></div></div><div class="jsx-1714147512 article_content_row"><div class="jsx-1714147512 artclbyeline"><h2 style="height:140px" class="jsx-1714147512 seconadaryheading">Weather Alert: मौसम विभाग की मानें तो तमिलनाडु, पुडुचेरी, कराईकल और केरल में अगले पांच दिनों तक जोरदार बारिश होगी. वहीं, आज यानी बुधवार को आंध्र प्रदेश, केरल, कर्नाटक, लद्दाख, जम्मू और कश्मीर में हल्की से मध्यम बारिश हो सकती है. साथ ही हिमाचल प्रदेश, उत्तराखंड और कश्मीर में बर्फबारी की भी संभावना व्यक्त की गई है. उत्तराखंड और हिमाचल प्रदेश में हल्की बारिश की भी संभावना है. एक चक्रवाती हवाओं का क्षेत्र दक्षिण पश्चिम बंगाल की खाड़ी और उससे सटे श्रीलंका तट पर बना हुआ है. एक ट्रफ रेखा ऊपर चक्रवाती परिसंचरण से तमिलनाडु और केरल होते हुए दक्षिण-पूर्व अरब सागर तक फैली हुई है. यही वजह है कि दक्षिण भारत के कई इलाकों में बारिश का दौर जारी है.</h2><a href="#" style="display:block" class="jsx-1714147512 readmore">अधिक पढ़ें ...</a><ul class="jsx-1714147512 artclbyeline-agency"><li><span><a href="https://hindi.news18.com/agency/news18hindi/">News18Hindi</a></span></li><li class="jsx-1714147512"><b class="jsx-1714147512">Last Updated : </b><time dateTime="2022-11-02T06:52:18+05:30" class="jsx-1714147512">November 02, 2022, 06:52 IST</time></li></ul><ul class="artclbyeline-share"><li><a class="for-whatsapp" href="https://web.whatsapp.com/send?text=Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल - https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html" target="_blank"><span class="spriteshare art-whatsapp-icon"></span></a></li><li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html&amp;t=Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li><li><a href="https://telegram.me/share/url?url=?mini=true&amp;url=Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल&amp;url=https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li><li><a href="https://twitter.com/share?text=Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल&amp;url=https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li><li><a href="https://kooapp.com/create?title=Weather News: सर्दी के सितम से अभी मिलेगी राहत; देश में कहां-कहां होगी बारिश और बर्फबारी, जानें मौसम का हाल&amp;link=https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html&amp;language=hi&amp;handle=News18Hindi&amp;utm_source=News18Hindi&amp;utm_campaign=News18Hindi" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li><li><div class="follow_us"><div class="fl_txt">Follow us on</div><a href="https://news.google.com/publications/CAAqBwgKML6x9wowu8nWAg" class="gn_icon"></a></div></li></ul><ul class="jsx-1714147512 artclbyeline-author"><li class="authr_mob_li"><a href="/byline/shankar-pandit-2822.html" class="authr_icon"><img src="https://images.news18.com/ibnkhabar/uploads/2022/10/Shankar-Pandit-Photo.jpeg?impolicy=website&amp;width=52&amp;height=52" class="forauthorimg" alt="Editor picture" title="Editor picture"/></a><div class="artclbyeline-author-intro"><span class="auth_head_img">written by :</span><a href="/byline/shankar-pandit-2822.html"><span>Shankar Pandit</span></a> </div></li></ul></div></div></div><div class="jsx-1714147512 khbren_section"><div style="width:724px" class="jsx-1714147512 khbr_rght_sec fullstateshow "><div class="jsx-1714147512 artclhglght"><h4 class="jsx-1714147512">हाइलाइट्स</h4><div class="jsx-1714147512"><h5 class="jsx-1714147512">दक्षिण भारत के राज्यों में आज भी बारिश की संभावना व्यक्त की गई है.</h5><h5 class="jsx-1714147512">पहाड़ी राज्यों में बर्फबारी भी हो सकती है. </h5><h5 class="jsx-1714147512">देश को इस महीने ठंड से राहत मिलेगी.</h5></div></div><p><strong>नई दिल्ली:</strong> देश की राजधानी दिल्ली में प्रदूषण बढ़ने की वजह से जहां एक ओर हवा जहरीली होती जा रही है, वहीं दिवाली-छठ पर्व के खत्म होने के बाद भी बिहार से लेकर यूपी में ठंड में बहुत अधिक इजाफा देखने को नहीं मिल रहा है. उत्तर भारत में बारिश का दौर थम गया है, मगर दक्षिण भारत के राज्यों में अब भी बारिश का सिलसिला जारी है. तमिलनाडु में जोरदार बारिश देखने को मिल रही है और अगले पांच दिनों तक मौसम विभाग ने दक्षिण भारत के कई राज्यों में भारी बारिश की संभावना व्यक्त की है, जबकि पहाड़ी राज्यों में बर्फबारी के भी संकेत हैं.</p>
<p>मौसम विभाग की मानें तो तमिलनाडु, पुडुचेरी, कराईकल और केरल में अगले पांच दिनों तक जोरदार बारिश होगी. वहीं, मौसम संबंधी जानकारी देने वाली वेबसाइट स्काईमेट के मुताबिक, आज यानी बुधवार को आंध्र प्रदेश, केरल, कर्नाटक, लद्दाख, जम्मू और कश्मीर में हल्की से मध्यम बारिश हो सकती है. साथ ही हिमाचल प्रदेश, उत्तराखंड और कश्मीर में बर्फबारी की भी संभावना व्यक्त की गई है. उत्तराखंड और हिमाचल प्रदेश में हल्की बारिश की भी संभावना है. एक चक्रवाती हवाओं का क्षेत्र दक्षिण पश्चिम बंगाल की खाड़ी और उससे सटे श्रीलंका तट पर बना हुआ है. एक ट्रफ रेखा ऊपर चक्रवाती परिसंचरण से तमिलनाडु और केरल होते हुए दक्षिण-पूर्व अरब सागर तक फैली हुई है. यही वजह है कि दक्षिण भारत के कई इलाकों में बारिश का दौर जारी है.</p>
<p><strong><a href="https://hindi.news18.com/news/nation/weather-alert-imd-forecasts-november-to-be-warm-northeast-monsoon-knock-southern-peninsula-nodelsp-4828931.html">Weather News: सर्दियों के लिए करना होगा अभी इंतजार, गर्म रहेगा नवंबर का महीना- IMD ने जताई संभावना</a></strong></p>
<p>मौसम विभाग की मानें तो दिल्ली और एनसीआर में वायु गुणवत्ता सूचकांक बहुत खराब से गंभीर श्रेणी में रह सकता है. अपेक्षाकृत धीमी हवाएं चलने और पंजाब में पराली जलाए जाने के मामले बढ़ने के बीच वायु गुणवत्ता ‘गंभीर’ श्रेणी में आ जाने के कारण दिल्ली में मंगलवार को धुंध और धुएं की परत छाई रही. दिल्ली में 24 घंटे का औसत वायु गुणवत्ता सूचकांक (एक्यूआई) 424 दर्ज किया गया. दिल्ली की हवा अभी और जहरीली होने का अनुमान है, क्योंकि दिल्ली प्रदूषण नियंत्रण समिति के एक विश्लेषण के अनुसार, जब एक नवंबर से 15 नवंबर के बीच पराली जलाए जाने की घटनाएं चरम पर होती हैं, तब राजधानी में लोग सबसे खराब हवा में सांस लेते हैं.</p>
<p>इस बीच भारत में लोगों को सर्दियों के लिए थोड़ा और इंतजार करना पड़ सकता है क्योंकि मौसम विज्ञान विभाग (आईएमडी) ने मंगलवार को पूर्वानुमान व्यक्त किया कि नवंबर में देश के अधिकांश हिस्सों में रात का तापमान सामान्य से ज्यादा रहेगा. आईएमडी के महानिदेशक मृत्युंजय महापात्र ने कहा कि देश के अधिकांश इलाकों में नवंबर के दौरान न्यूनतम तापमान सामान्य से अधिक रहने की उम्मीद है.</p>
<div class="youTubeVideoPlayer" data-youtube="true" data-youtube-id="gI-kgkw79ew" data-youtube-title="Annadata| मौसम आधारित किसानों को कृषि सलाह, जानें 1-2 November को कैसा रहेगा मौसम |Weather। Farming" data-youtube-category="News &amp; Politics"><iframe data-src="https://www.youtube.com/embed/gI-kgkw79ew" width="100%" height="360"></iframe></div>
<p>
महापात्र ने इस महीने शीतलहर की संभावना को एक तरह से खारिज करते हुए कहा कि जम्मू-कश्मीर के बड़े हिस्से, लद्दाख, हिमाचल प्रदेश, उत्तराखंड में दिन के तापमान के सामान्य से अधिक रहने की संभावना है. उन्होंने कहा, ‘इस क्षेत्र में बादल छाए रह सकते हैं क्योंकि न्यूनतम तापमान सामान्य से अधिक रहने की संभावना है. इसका मतलब यह है कि नवंबर के दौरान शीत लहर की स्थिति होने की संभावना कम है.’ उत्तर भारत में, सर्दियों का असर नवंबर के मध्य से महसूस होना शुरू होता है, जब न्यूनतम तापमान धीरे-धीरे गिरकर 15 डिग्री सेल्सियस से नीचे चला जाता है और रातें सर्द हो जाती हैं</p><p class="jsx-1714147512 read_more_links">ब्रेकिंग न्यूज़ हिंदी में सबसे पहले पढ़ें News18 हिंदी| आज की ताजा खबर, लाइव न्यूज अपडेट, पढ़ें सबसे विश्वसनीय हिंदी न्यूज़ वेबसाइट News18 हिंदी|</p><p class="jsx-1714147512 tag_s">Tags: <a href="/tag/imd-forecast/" class="jsx-1714147512">IMD forecast</a><span class="jsx-1714147512">, </span><a href="/tag/rainfall-update/" class="jsx-1714147512">Rainfall Update</a><span class="jsx-1714147512">, </span><a href="/tag/weather-update/" class="jsx-1714147512">Weather Update</a></p><div class="jsx-1714147512 post_info"><div class="jsx-1714147512 ps_col"><div class="jsx-1714147512 post_date"><span class="jsx-1714147512">FIRST PUBLISHED : </span> <!-- -->November 02, 2022, 06:43 IST</div></div></div></div></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html" data-widget-id="AR_5"></div></div><div class="jsx-1714147512 artcl_rght"><div class="jsx-3064792302 news_page_right"><div class="jsx-3064792302"><div class="jsx-3064792302 sideTop rhs_common_side_top"><div style="position:relative;margin:0 auto;min-width:300px;height:280px;background:#ccc" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox"></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="pg_slider_1x1"></div></div></div></div><div class="jsx-3064792302"></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1"></div></div></div><div style="position:relative;margin:0 auto;height:0;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1_2"></div></div></div><p></p><div class="jsx-4126068035 side_srt_gllry"><h2 class="jsx-4126068035 ph_heading"><a href="/photogallery/" class="jsx-4126068035">फोटो</a></h2><ul class="jsx-4126068035 gallery_list"><li class="jsx-4126068035"><a href="https://hindi.news18.com/photogallery/entertainment/bollywood-photogallery-birthday-special-diana-penty-is-an-actress-and-model-who-replaced-deepika-padukone-in-an-ad-pr-4828277.html" class="jsx-4126068035"><div class="jsx-4126068035 gallery_img"><figure style="position:relative;width:300px;height:200px" class="jsx-2093920174 img-figure"><div style="width:300px;height:200px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/11/diana-penty-pic-16673098773x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Diana Penty B’day: ‘कॉकटेल’ फिल्म से डेब्यू करने वाली डायना पेंटी ने जब दीपिका पादुकोण को कर दिया था रिप्लेस" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="Diana Penty B’day: ‘कॉकटेल’ फिल्म से डेब्यू करने वाली डायना पेंटी ने जब दीपिका पादुकोण को कर दिया था रिप्लेस" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Diana Penty B’day: ‘कॉकटेल’ फिल्म से डेब्यू करने वाली डायना पेंटी ने जब दीपिका पादुकोण को कर दिया था रिप्लेस" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="Diana Penty B’day: ‘कॉकटेल’ फिल्म से डेब्यू करने वाली डायना पेंटी ने जब दीपिका पादुकोण को कर दिया था रिप्लेस" src="https://images.news18.com/ibnkhabar/uploads/2022/11/diana-penty-pic-16673098773x2.jpg?impolicy=website&amp;width=300&amp;height=200" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4126068035 gallery_title">Diana Penty B’day: ‘कॉकटेल’ फिल्म से डेब्यू करने वाली डायना पेंटी ने जब दीपिका पादुकोण को कर दिया था रिप्लेस</p></a></li><li class="jsx-4126068035"><a href="https://hindi.news18.com/photogallery/entertainment/tv-sonu-of-taarak-mehta-palakk-sindhwani-glamorous-pics-viral-from-goa-see-entpks-4829227.html" class="jsx-4126068035"><div class="jsx-4126068035 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2093920174 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/11/Palakk-Sindhwani-1-16673257053x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="&#x27;तारक मेहता...&#x27; की &#x27;सोनू&#x27; ने लगाया ग्लैमर का तड़का, गोवा से शेयर कीं अपनी Glamorous pics" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="&#x27;तारक मेहता...&#x27; की &#x27;सोनू&#x27; ने लगाया ग्लैमर का तड़का, गोवा से शेयर कीं अपनी Glamorous pics" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="&#x27;तारक मेहता...&#x27; की &#x27;सोनू&#x27; ने लगाया ग्लैमर का तड़का, गोवा से शेयर कीं अपनी Glamorous pics" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="&#x27;तारक मेहता...&#x27; की &#x27;सोनू&#x27; ने लगाया ग्लैमर का तड़का, गोवा से शेयर कीं अपनी Glamorous pics" src="https://images.news18.com/ibnkhabar/uploads/2022/11/Palakk-Sindhwani-1-16673257053x2.jpg?impolicy=website&amp;width=146&amp;height=97" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4126068035 gallery_title">&#x27;तारक मेहता...&#x27; की &#x27;सोनू&#x27; ने लगाया ग्लैमर का तड़का, गोवा से शेयर कीं अपनी Glamorous pics</p></a></li><li class="jsx-4126068035"><a href="https://hindi.news18.com/photogallery/entertainment/bollywood-varun-dhawan-revealed-ready-to-do-the-film-bhediya-just-because-of-this-entpks-4829065.html" class="jsx-4126068035"><div class="jsx-4126068035 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-2093920174 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/11/Varun-Dhawan-1-16673229923x2.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="PICS: वरुण धवन का खुलासा, सिर्फ इस वजह से फिल्म &#x27;भेड़िया&#x27; को करने के लिए हुए तैयार" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="PICS: वरुण धवन का खुलासा, सिर्फ इस वजह से फिल्म &#x27;भेड़िया&#x27; को करने के लिए हुए तैयार" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="PICS: वरुण धवन का खुलासा, सिर्फ इस वजह से फिल्म &#x27;भेड़िया&#x27; को करने के लिए हुए तैयार" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="PICS: वरुण धवन का खुलासा, सिर्फ इस वजह से फिल्म &#x27;भेड़िया&#x27; को करने के लिए हुए तैयार" src="https://images.news18.com/ibnkhabar/uploads/2022/11/Varun-Dhawan-1-16673229923x2.jpg?impolicy=website&amp;width=146&amp;height=97" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></div><p class="jsx-4126068035 gallery_title">PICS: वरुण धवन का खुलासा, सिर्फ इस वजह से फिल्म &#x27;भेड़िया&#x27; को करने के लिए हुए तैयार</p></a></li></ul><div class="jsx-4126068035 aur_dekhen"><a href="https://hindi.news18.com/photogallery/" class="jsx-4126068035 readmore">और देखें</a></div></div><div class="jsx-3064792302 sideMiddle"><div style="position:relative;margin:0 auto;min-width:300px;min-height:270px" class="jsx-873521255"><span id="vigyapan" class="jsx-873521255">विज्ञापन</span><div class="myad  adunitContainer"><div class="adBox"></div></div></div></div><div class="jsx-576580851 top_story_section"><h2 class="jsx-576580851 ph_heading"><a href="/news/" class="jsx-576580851">टॉप स्टोरीज<!-- --> </a></h2><div class="jsx-576580851 story_widget"><ul class="jsx-576580851"><li style="position:relative" class="jsx-576580851"><a href="https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html" class="jsx-576580851"><figure class="jsx-576580851 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/11/Rain-16673510283x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="नवंबर में कितनी पड़ेगी ठंड, कहां होगी बारिश व कहां बर्फबारी, जानें मौसम का हाल" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="नवंबर में कितनी पड़ेगी ठंड, कहां होगी बारिश व कहां बर्फबारी, जानें मौसम का हाल" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="नवंबर में कितनी पड़ेगी ठंड, कहां होगी बारिश व कहां बर्फबारी, जानें मौसम का हाल" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="नवंबर में कितनी पड़ेगी ठंड, कहां होगी बारिश व कहां बर्फबारी, जानें मौसम का हाल" src="https://images.news18.com/ibnkhabar/uploads/2022/11/Rain-16673510283x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-576580851 story_widget_link">नवंबर में कितनी पड़ेगी ठंड, कहां होगी बारिश व कहां बर्फबारी, जानें मौसम का हाल</figcaption></a></li><li style="position:relative" class="jsx-576580851"><a href="https://hindi.news18.com/news/sports/cricket-t20-world-cup-2022-shoaib-akhtar-told-the-bitter-truth-pakistan-does-not-deserve-the-semi-finals-watch-video-4830111.html" class="jsx-576580851"><figure class="jsx-576580851 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/09/Shoaib-Akhtar-16633066013x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="VIDEO: शोएब अख्तर ने कहा कड़वा सच, पाकिस्तान सेमीफाइनल के लायक नहीं है..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="VIDEO: शोएब अख्तर ने कहा कड़वा सच, पाकिस्तान सेमीफाइनल के लायक नहीं है..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="VIDEO: शोएब अख्तर ने कहा कड़वा सच, पाकिस्तान सेमीफाइनल के लायक नहीं है..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="VIDEO: शोएब अख्तर ने कहा कड़वा सच, पाकिस्तान सेमीफाइनल के लायक नहीं है..." src="https://images.news18.com/ibnkhabar/uploads/2022/09/Shoaib-Akhtar-16633066013x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-576580851 story_widget_link">VIDEO: शोएब अख्तर ने कहा कड़वा सच, पाकिस्तान सेमीफाइनल के लायक नहीं है...</figcaption></a></li><li style="position:relative" class="jsx-576580851"><a href="https://hindi.news18.com/news/business/petrol-diesel-prices-today-02-november-2022-check-latest-rate-with-citiwise-full-list-4830103.html" class="jsx-576580851"><figure class="jsx-576580851 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/11/petrol-5-16673508163x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Petrol Diesel Prices : इन शहरों में बिक रहा देश का सबसे महंगा पेट्रोल-डीजल" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="Petrol Diesel Prices : इन शहरों में बिक रहा देश का सबसे महंगा पेट्रोल-डीजल" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Petrol Diesel Prices : इन शहरों में बिक रहा देश का सबसे महंगा पेट्रोल-डीजल" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="Petrol Diesel Prices : इन शहरों में बिक रहा देश का सबसे महंगा पेट्रोल-डीजल" src="https://images.news18.com/ibnkhabar/uploads/2022/11/petrol-5-16673508163x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-576580851 story_widget_link">Petrol Diesel Prices : इन शहरों में बिक रहा देश का सबसे महंगा पेट्रोल-डीजल</figcaption></a></li><li style="position:relative" class="jsx-576580851"><a href="https://hindi.news18.com/news/lifestyle/health-tips-to-increase-estrogen-level-to-make-bone-strong-naturally-pra-4822139.html" class="jsx-576580851"><figure class="jsx-576580851 story_widget_img"><figure style="position:relative;width:102px;height:68px" class="jsx-2093920174 img-figure"><div style="width:102px;height:68px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/2022/10/estrogen--16672080523x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-2093920174"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAyIiBoZWlnaHQ9IjY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="एस्ट्रोजन लेवल घटने से भी हड्डियां होती हैं कमजोर, जानें इससे बचने के तरीके" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="एस्ट्रोजन लेवल घटने से भी हड्डियां होती हैं कमजोर, जानें इससे बचने के तरीके" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="एस्ट्रोजन लेवल घटने से भी हड्डियां होती हैं कमजोर, जानें इससे बचने के तरीके" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=102" title="एस्ट्रोजन लेवल घटने से भी हड्डियां होती हैं कमजोर, जानें इससे बचने के तरीके" src="https://images.news18.com/ibnkhabar/uploads/2022/10/estrogen--16672080523x2.jpg?impolicy=website&amp;width=102&amp;height=68?impolicy=website&amp;width=102&amp;height=68" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></figure></figure><figcaption class="jsx-576580851 story_widget_link">एस्ट्रोजन लेवल घटने से भी हड्डियां होती हैं कमजोर, जानें इससे बचने के तरीके</figcaption></a></li></ul><a href="https://hindi.news18.com/news/" class="jsx-576580851 readmore">अधिक पढ़ें</a></div></div><div class="jsx-3064792302 clearfix vsp10"></div><div class="jsx-3064792302 clearfix vsp10"></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/nation/weather-update-imd-predicts-heavy-rainfall-in-tamilnadu-puducherry-kerala-air-pollution-in-delhi-winter-update-4830097.html" data-widget-id="SB_3"></div></div></div></div></div><div class="jsx-1714147512 agli_khb_r_sec"><div class="jsx-1714147512 extra_nws_hdng_sec"><h4 class="jsx-1714147512">अगली ख़बर</h4></div></div></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><footer class="jsx-3651727701 common-footer"><section class="jsx-3651727701 ftr_container"><div class="jsx-3651727701 ftr_row"><div class="jsx-3651727701 side_bar ftr_grid5"><span class="ftr_title"><span>ट्रेंडिंग<!-- --> </span> <!-- -->टॉपिक</span><div class="jsx-3651727701 link_table w3 trand"><a href="https://hindi.news18.com/tag/diwali/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>दिवाली</a><a href="https://hindi.news18.com/tag/t20-world-cup-2022/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>T20 वर्ल्ड कप</a><a href="https://hindi.news18.com/tag/gandhi/news/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>गांधी परिवार</a><a href="https://hindi.news18.com/tag/cricket-news/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>Cricket News</a><a href="https://hindi.news18.com/tag/air-pollution/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>मौसम का हाल</a><a href="https://hindi.news18.com/tag/gold-price-today/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>सोने के भाव</a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>सरकारी नौकरी</a><a href="https://hindi.news18.com/tag/diesel-petrol-new-rate-today/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>पेट्रोल-डीजल की महंगाई</a><a href="https://hindi.news18.com/tag/rahul-gandhi/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>राहुल गांधी </a><a href="https://hindi.news18.com/tag/eknath-shinde/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>एकनाथ शिंदे</a><a href="https://hindi.news18.com/tag/china/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>चीन</a><a href="https://hindi.news18.com/tag/ukraine/" target="_blank" class="jsx-3651727701"><i class="jsx-3651727701 active"></i>रूस-यूक्रेन संकट</a></div></div><div class="jsx-3651727701 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>सोशल<!-- --> </span> <!-- -->मीडिया</span><div class="jsx-3651727701 link_table w3"><a href="https://hindi.news18.com/tag/narendra-modi/" target="_blank" class="jsx-3651727701">पीएम मोदी</a><a href="https://hindi.news18.com/tag/sharad-pawar/" target="_blank" class="jsx-3651727701">शरद पवार</a><a href="https://hindi.news18.com/tag/yogi-adityanath/" target="_blank" class="jsx-3651727701">योगी आदित्यनाथ</a><a href="https://hindi.news18.com/tag/virat-kohli/" target="_blank" class="jsx-3651727701">विराट कोहली</a><a href="https://hindi.news18.com/tag/supreme-court/" target="_blank" class="jsx-3651727701">सुप्रीम कोर्ट</a><a href="https://hindi.news18.com/tag/akshay-kumar/" target="_blank" class="jsx-3651727701">अक्षय कुमार</a><a href="https://hindi.news18.com/tag/aamir-khan/" target="_blank" class="jsx-3651727701">आमिर खान</a><a href="https://hindi.news18.com/tag/amitabh-bachchan/" target="_blank" class="jsx-3651727701">अमिताभ बच्चन</a><a href="https://hindi.news18.com/tag/rohit-sharma/" target="_blank" class="jsx-3651727701">रोहित शर्मा</a><a href="https://hindi.news18.com/tag/mamata-banerjee/" target="_self" class="jsx-3651727701">ममता बनर्जी</a><a href="https://hindi.news18.com/tag/uddhav-thackeray/" target="_self" class="jsx-3651727701">उद्धव ठाकरे</a><a href="https://hindi.news18.com/tag/sri-lanka/" target="_self" class="jsx-3651727701">श्रीलंका</a><a href="https://hindi.news18.com/tag/rahul-gandhi/" target="_self" class="jsx-3651727701">राहुल गांधी</a><a href="https://hindi.news18.com/tag/akhilesh-yadav/" target="_self" class="jsx-3651727701">अखिलेश यादव</a><a href="https://hindi.news18.com/tag/salman-khan/" target="_self" class="jsx-3651727701">सलमान खान</a></div></div></div><div class="jsx-3651727701 ftr_row categories"><div class="jsx-3651727701 side_bar w7"><span class="ftr_title"><span>पॉपुलर<!-- --> </span> <!-- -->कैटेगरी</span><div class="jsx-3651727701 link_table"><a href="https://hindi.news18.com/news/" target="_blank" class="jsx-3651727701">ताजा खबरें</a><a href="https://hindi.news18.com/tag/news18-hindi-originals/" target="_blank" class="jsx-3651727701">न्यूज18 हिंदी प्लस</a><a href="https://hindi.news18.com/cricket/" target="_blank" class="jsx-3651727701">क्रिकेट</a><a href="https://hindi.news18.com/news/entertainment/bollywood/" target="_blank" class="jsx-3651727701">बॉलीवुड </a><a href="https://hindi.news18.com/news/ajab-gajab/" target="_blank" class="jsx-3651727701">अजब-गजब</a><a href="https://hindi.news18.com/news/astro/" target="_blank" class="jsx-3651727701">राशिफल </a><a href="https://hindi.news18.com/news/career/" target="_blank" class="jsx-3651727701">करियर</a><a href="https://hindi.news18.com/tag/news18-hindi-originals/" target="_blank" class="jsx-3651727701">न्यूज18 हिंदी प्लस</a><a href="https://hindi.news18.com/photogallery/" target="_blank" class="jsx-3651727701">ताजा फोटो गैलरी</a><a href="https://hindi.news18.com/news/business/" target="_blank" class="jsx-3651727701">बिजनेस </a><a href="https://hindi.news18.com/web-stories/" target="_blank" class="jsx-3651727701">वेब स्टोरीज</a><a href="https://hindi.news18.com/news/tech/" target="_blank" class="jsx-3651727701">मोबाइल-टेक</a><a href="https://hindi.news18.com/podcast/" target="_blank" class="jsx-3651727701">पॉडकास्ट </a><a href="https://hindi.news18.com/news/rajasthan/" target="_blank" class="jsx-3651727701">राजस्थान</a><a href="https://hindi.news18.com/news/bihar/" target="_blank" class="jsx-3651727701">बिहार</a><a href="https://hindi.news18.com/news/punjab/" target="_blank" class="jsx-3651727701">पंजाब</a><a href="https://hindi.news18.com/news/madhya-pradesh/" target="_blank" class="jsx-3651727701">मध्य प्रदेश</a><a href="https://hindi.news18.com/news/jharkhand/" target="_blank" class="jsx-3651727701">झारखंड</a><a href="https://hindi.news18.com/news/uttarakhand/" target="_blank" class="jsx-3651727701">उत्तराखंड</a><a href="https://hindi.news18.com/news/chhattisgarh/" target="_blank" class="jsx-3651727701">छत्तीसगढ़</a><a href="https://hindi.news18.com/news/himachal-pradesh/" target="_blank" class="jsx-3651727701">हिमाचल प्रदेश</a><a href="https://hindi.news18.com/news/maharashtra/" target="_blank" class="jsx-3651727701">महाराष्ट्र</a><a href="https://hindi.news18.com/news/nation/" target="_blank" class="jsx-3651727701">देश </a><a href="https://hindi.news18.com/news/world/" target="_blank" class="jsx-3651727701">दुनिया</a><a href="https://hindi.news18.com/news/states/" target="_self" class="jsx-3651727701">प्रदेश</a></div></div><div class="jsx-3651727701 side_bar live_tv dropdown"><span class="jsx-3651727701">लाइव टीवी</span><a href="https://hindi.news18.com/livetv/" target="_blank" class="jsx-3651727701 dropbtn">न्यूज 18 इंडिया<i class="jsx-3651727701"></i></a></div></div><div class="jsx-3651727701 ftr_row"><div class="jsx-3651727701 side_bar ftr_grid5"><span class="ftr_title"><span>Language<!-- --> </span> <!-- -->Sites</span><div class="jsx-3651727701 link_table w3"><a href="https://hindi.news18.com/" target="_blank" class="jsx-3651727701">Hindi News</a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-3651727701">Marathi News</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-3651727701">Gujarati News</a><a href="https://bengali.news18.com/" target="_blank" class="jsx-3651727701">Bengali News</a><a href="https://tamil.news18.com/" target="_blank" class="jsx-3651727701">Tamil News</a><a href="https://telugu.news18.com/" target="_blank" class="jsx-3651727701">Telugu News</a><a href="https://kannada.news18.com/" target="_blank" class="jsx-3651727701">Kannada News</a><a href="https://malayalam.news18.com/" target="_blank" class="jsx-3651727701">Malayalam News</a><a href="https://punjab.news18.com/" target="_blank" class="jsx-3651727701">Punjabi News</a><a href="https://urdu.news18.com/" target="_blank" class="jsx-3651727701">Urdu News</a><a href="https://assam.news18.com/" target="_blank" class="jsx-3651727701">Assam News</a><a href="https://odia.news18.com/" target="_blank" class="jsx-3651727701">Odia News</a></div></div><div class="jsx-3651727701 side_bar ftr_grid5 mrgl_auto"><span class="ftr_title"><span>News18<!-- --> </span> <!-- -->Group</span><div class="jsx-3651727701 link_table w3"><a href="https://www.topperlearning.com/" target="_blank" class="jsx-3651727701">TopperLearning</a><a href="https://www.news18.com/cricketnext/" target="_blank" class="jsx-3651727701">CricketNext</a><a href="https://www.moneycontrol.com/" target="_blank" class="jsx-3651727701">Moneycontrol</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-3651727701">FirstPost</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-3651727701">CompareIndia</a><a href="https://www.cnbctv18.com/" target="_blank" class="jsx-3651727701">CNBCTV18</a><a href="https://www.historyindia.com/" target="_blank" class="jsx-3651727701">History India</a><a href="https://www.mtvindia.com/" target="_blank" class="jsx-3651727701">MTV India</a><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank" class="jsx-3651727701">Clear Study Doubts</a><a href="https://www.topperlearning.com/become-partner" target="_blank" class="jsx-3651727701">Education Franchisee Opportunity</a><a href="https://www.caprep18.com/" target="_blank" class="jsx-3651727701">CAprep18</a></div></div></div></section><section class="jsx-3651727701 bottom_footer"><div class="jsx-3651727701 ftr_container"><div class="jsx-3651727701 bottom_row"><div class="jsx-3651727701 logo"><div class="lazyload-wrapper "><div style="height:25px" class="lazyload-placeholder"></div></div></div><div class="jsx-3651727701 link_table w4"><a href="https://hindi.news18.com/about-us/" target="_blank" class="jsx-3651727701">हमारे बारे में</a><a href="https://hindi.news18.com/disclaimer/" target="_blank" class="jsx-3651727701"> डिस्क्लेमर</a><a href="https://hindi.news18.com/contact-us/" target="_blank" class="jsx-3651727701">संपर्क करें</a><a href="https://hindi.news18.com/feedback/" target="_blank" class="jsx-3651727701">फीडबैक</a><a href="https://hindi.news18.com/khabar-rss/" target="_blank" class="jsx-3651727701">Sitemap</a><a href="https://hindi.news18.com/complaint-redressal.html" target="_blank" class="jsx-3651727701"> Complaint Redressal</a><a href="https://www.news18.com/advertise-with-us.html" target="_blank" class="jsx-3651727701">Advertise with Us</a><a href="https://hindi.news18.com/privacy_policy.html" target="_blank" class="jsx-3651727701">Privacy Policy</a><a href="https://hindi.news18.com/cookie-policy.html" target="_blank" class="jsx-3651727701">Cookie Policy</a></div><div class="jsx-3651727701 social_icon"><div class="jsx-3651727701 device"><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;pid=Bottom_Nav_AOS&amp;c=Internal" class="jsx-3651727701 icon icon-and"><i class="jsx-3651727701 android"></i></a><a href="https://apps.apple.com/in/app/news18/id395194912?pid=Bottom_Nav_iOS" class="jsx-3651727701 icon icon-expand"><i class="jsx-3651727701 apple"></i></a></div><div class="jsx-3651727701 social_net"><a href="https://www.facebook.com/News18Hindi" target="_blank" class="jsx-3651727701 icon icon-fill"><i class="jsx-3651727701 facebook"></i></a><a href="https://twitter.com/news18india" target="_blank" class="jsx-3651727701 icon icon-enter"><i class="jsx-3651727701 twitter"></i></a><a href="https://www.instagram.com/news18hindi/" target="_self" class="jsx-3651727701 icon icon-expand"><i class="jsx-3651727701 instagram"></i></a><a href="https://www.youtube.com/c/news18India" target="_self" class="jsx-3651727701 tely"><i class="jsx-3651727701 youtube"></i></a><a href="https://jionews.com/home/articles/News18-Hindi/535" target="_self" class="jsx-3651727701 icon icon-jionews"><i class="jsx-3651727701 jionews"></i></a></div></div></div><div class="jsx-3651727701 footer_pra">CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.<a href="https://images.news18.com/ibnkhabar/uploads/assests/html/IS-739420-I.pdf" target="_blank" class="jsx-3651727701 newisologo-img-old"><img loading="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/others/BSI_Logo_Desktop_1624612049.svg" alt="ISO 27001" title="ISO 27001" class="jsx-3651727701"/></a></div></div></section></footer><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="Shosh_OOP_id"></div></div></div><div style="position:relative;margin:0 auto;width:100%" class="jsx-873521255"><div class="myad  adunitContainer"><div class="adBox" id="Skin_OOP_id"></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>