<!doctype html><html><head><meta charset="utf-8"><title>सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा - JE sent government pipe coming for hand pumps to home– News18 Hindi</title><meta  name="description" content="हिण्डौन सिटी के जलदाय विभाग में सरकारी हैण्डपम्पों के लिए आए पाइप व अन्य सामान को विभाग के कनिष्ठ अभियंता (जेई) जेपी मीणा ने निजी उपयोग के लिए भेज दिया. यह घोटाला अब सामने आया है. मामले में अतिरिक्त जिला कलेक्टर के निर्देश पर पुलिस ने पाइप व सामान से भरे पिकअप को जब्त कर लिया है. " /><meta name="keywords" content="karauli collector, JE , government, pipes, hand pumps, home,  जब्त, पिकअप, "><meta name="news_keywords" content="karauli collector, JE , government, pipes, hand pumps, home,  जब्त, पिकअप, ">
<meta property="og:title" content="सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा– News18 हिंदी" /><meta property="og:description" content="हिण्डौन सिटी के जलदाय विभाग में सरकारी हैण्डपम्पों के लिए आए पाइप व अन्य सामान को विभाग के कनिष्ठ अभियंता (जेई) जेपी मीणा ने निजी उपयोग के लिए भेज दिया. यह घोटाला अब सामने आया है. मामले में अतिरिक्त जिला कलेक्टर के निर्देश पर पुलिस ने पाइप व सामान से भरे पिकअप को जब्त कर लिया है. " /><meta property="og:url" content="https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html"/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2017/12/je.jpg"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2017/12/je.jpg"><meta property="og:type" content="website"/><meta property="og:name" content="News18India.com"/><meta property="og:site_name" content="News18 India"/><meta name="twitter:site" value="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html"><meta name="twitter:title" content="सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा– News18 हिंदी"><meta name="twitter:description" content="हिण्डौन सिटी के जलदाय विभाग में सरकारी हैण्डपम्पों के लिए आए पाइप व अन्य सामान को विभाग के कनिष्ठ अभियंता (जेई) जेपी मीणा ने निजी उपयोग के लिए भेज दिया. यह घोटाला अब सामने आया है. मामले में अतिरिक्त जिला कलेक्टर के निर्देश पर पुलिस ने पाइप व सामान से भरे पिकअप को जब्त कर लिया है. "><meta name="viewport" content="width=1024"/><meta property="fb:pages" content="122176787772" /><meta property="article:published_time" content="2017-12-28T18:07:40+05:30" /><meta property="article:modified_time" content="2017-12-28T18:07:40+05:30" /><meta property="og:updated_time" content="2017-12-28T18:07:40+05:30" /><meta itemprop="name" content="सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा– News18 हिंदी"><meta itemprop="description" content="हिण्डौन सिटी के जलदाय विभाग में सरकारी हैण्डपम्पों के लिए आए पाइप व अन्य सामान को विभाग के कनिष्ठ अभियंता (जेई) जेपी मीणा ने निजी उपयोग के लिए भेज दिया. यह घोटाला अब सामने आया है. मामले में अतिरिक्त जिला कलेक्टर के निर्देश पर पुलिस ने पाइप व सामान से भरे पिकअप को जब्त कर लिया है. "><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2017/12/je.jpg"><meta itemprop="publisher" content="Hindi News18" /><meta itemprop="url" content="https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html" /><meta itemprop="editor" content="News18 India" /><meta itemprop="headline" content="सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा– News18 हिंदी" /><meta itemprop="inLanguage" content="Hindi" /><meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /><meta itemprop="news_keywords" content="karauli collector, JE , government, pipes, hand pumps, home,  जब्त, पिकअप, " /><link rel="amphtml" href="https://hindi.news18.com/amp/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html"><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="alternate" title="ताज़ा ख़बर" href="/feeds/latest-news.xml" type="application/rss+xml"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet"><link rel="stylesheet" href="https://static.hindi.news18.com/ibnkhabar/uploads/assests/css/min/khabar-min-secure.css?v=1.0" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script async src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.autocomplete.js" type="text/jscript"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" /><script>
jQuery(document).ready(function(){	
winW = jQuery(window).width();
	  jQuery(".sroll-hide").hide();	

});
function hitGaview(){
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-156703-3', 'auto');
  ga('send', 'pageview');
}
hitGaview();
var _comscore
function hitComscore(){  
        _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<!--    <script>
  (function() {
        window._w18hn = "IBNKHABAR";
        var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
        w18.src = 'https://player.nw18.com/arjun/script_catch.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>-->

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script><script type='text/javascript'>
	function _w18setuserbehaviour(){
		//_w18userinfo
		var i, x, y, cl = document.cookie.split(';');
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			   x = cl[i].substr(0, cl[i].indexOf('='));
			   y = cl[i].substr(cl[i].indexOf('=') + 1);
			   x = x.replace(/^\s+|\s+$/g, '');         
			   if (x == '_w18userinfo') {
					   _w18userinfo_out._w18userinfo = unescape(y);
					   c = c + 1
			   }
				if (c == 1) {break;}
		}
		if(c==1){
			   var contact = JSON.parse(_w18userinfo_out._w18userinfo);             
			   for (var item in contact) {
					   googletag.pubads().setTargeting(item,contact[item]); 
					   console.log(item);
					   console.log(contact[item]);
			   }
		}
	}
</script>
<!-- BEGIN CRITEO LOADER -->
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER --><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@id": "https://hindi.news18.com/news/rajasthan/","name": "Rajasthan" }}]} </script><meta name="robots" content="NOYDIR,NOODP">
<script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js"></script><script>
    var related_Ids =["1213195","1213187","1213176","1213159"];
    var ua = 'web';
    var isMobile = {
        Android: function () {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function () {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function () {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function () {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function () {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function () {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };
</script><script>

    var alsoReadSlide = function (postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        console.log(count);
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({marginLeft: '-' + count * li_width + 'px'}, 500);

    };

</script>
<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/scroll-infii.js"></script>


<script type="application/ld+json">
    {"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html"},"headline": "सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा","articleSection": "karauli","image": {"@type": "ImageObject","url": "https://images.hindi.news18.com/ibnkhabar/uploads/2017/12/je.jpg","height": 522,"width": 696},    "datePublished": "2017-12-28T18:07:40+05:30", "dateModified": "2017-12-28T18:07:40+05:30","author": {"@type": "Person","name": "News18"}, "publisher": {"@type": "Organization","name": "News18 हिंदी","logo": {"@type": "ImageObject","url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png","width": 154,"height": 40}},"description": "हिण्डौन सिटी के जलदाय विभाग में सरकारी हैण्डपम्पों के लिए आए पाइप व अन्य सामान को विभाग के कनिष्ठ अभियंता (जेई) जेपी मीणा ने निजी उपयोग के लिए भेज दिया. यह घोटाला अब सामने आया है. मामले में अतिरिक्त जिला कलेक्टर के निर्देश पर पुलिस ने पाइप व सामान से भरे पिकअप को जब्त कर लिया है. ","keywords":["karauli collector, JE , government, pipes, hand pumps, home,  जब्त, पिकअप, "]}
</script>

<script>
    window._w18_config = {uid: 20831, domain: "IBNKHABAR", autono: '1212817', sections: 'Array', byline: 'news18 hindi'};
</script><style> .disnon{display:none}.shareIconDiv{display:none}.topAdds{display:none}.sociaIconsHidden{display:none}.nxStory{display:none}a.readMore{display:none}@media(max-width:600px){.shre-icon{display:none}.grayBgs{display:none}.nxStory{display:block}.shareIconDiv{position:absolute;top:-15px;right:-13px;display:block}.shareIconDiv img{width:50%!important}.articleimg{position:relative}.hideCont{height:450px;overflow:hidden}.resRightSide{display:none!important}a.nxStory{background:#001536;text-align:center;color:#fff;font-size:14px;height:30px;line-height:30px;display:block;margin:10px 0 20px 0;width:100%;float:left;clear:both}a.readMore{width:170px;color:#fff;line-height:40px;margin:0 auto;height:40px;display:block;text-align:center;border-radius:5px;background:#117ab1;font-size:20px;margin-bottom:20px}.articleimg h5{position:relative;height:37px}.sociaIconsHidden{position:relative;display:block;z-index:999999}.sociaIconsHidden a{position:absolute;right:0}.sociaIconsHidden a img{width:50%!important}.sociaIconsHidden a.d1{top:-90px;right:-13px}.sociaIconsHidden a.d2{top:-40px;right:40px}.sociaIconsHidden a.d3{top:20px;right:40px}.sociaIconsHidden a.d4{top:70px;right:-13px}.shareRight{position:relative;z-index:9999999}.grayBgs{background:rgba(0,0,0,.8);display:none;width:100%;height:100%;position:fixed;top:0;z-index:99999}.tag ul li{border:none}.fadeout{position:absolute;margin-top:-100px;width:100%;height:100px;background:-webkit-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-moz-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-o-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-ms-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%)}.wrapper{display:none}.articleimg h5{bottom:6px;height:auto}.articleimg{margin-bottom:0}.section-blog-left-aricle h1{font-size:24px;line-height:32px}.election-table{margin:0;padding:0}.election-table table{width:100%;border-collapse:collapse}.election-table table tr th{background:#1f1f1f;color:#fff;text-align:left;font-size:16px;padding:8px 10px}.election-table table tr td{font-size:14px;color:#222;padding:8px 10px;border:1px solid #ccc}.ptop{position:static;}.rhs-fexed{position:relative;}}.bx-next,.bx-prev{position:absolute;top:6px;width:29px;height:36px;z-index:2;text-indent:-9999px}.bx-next{right:0;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat}.bx-prev{left:0;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat}.paginate-section-nav.active{background:#ddd}.ptop{position:fixed;bottom:0;z-index:99}.rhs-fexed{position:absolute;right:0;width:300px}.storypara{color:#404040;padding-bottom:20px;margin:0;font-size:16px;line-height:28px}.storypara a{color:#e33128}.bg-color {background: #eee; height: 490px; width: 650px; margin: auto; display: block; padding: 10px;box-sizing: border-box;}@media screen and (max-width:375px){.bg-color{background:#eee;height:272px;width:100%}}@media screen and (max-width:360px){.bg-color{width:100%;background:#eee;height:258px}}@media screen and (max-width:320px){.bg-color{width:100%;height:242px}}</style><script type="text/javascript">
$('.disnon').hide();    

$(document).ready(function () {
            $(document).on('click', '.shareIconDiv', function (e) {
                e.preventDefault()
                e.stopPropagation();
                var divid = $(this).data('pid');
                $('#sharediv_' + divid).toggle();
                $('.grayBgs').toggle();
            });
            $(document).on('click', function (e) {
                e.stopPropagation();
                if ($('.sociaIconsHidden').is(':visible')) {
                    $('.sociaIconsHidden').hide();
                    $('.grayBgs').hide();
                }
            });

            $(document).on('click', 'a.readMore', function (e) {
                e.preventDefault()
                var dvid = $(this).data('postid');
                $('.fullcontent_' + dvid).css('height', 'auto');
                $('.hideCont').show();
                $(this).hide();
                $('#fade_' + dvid).css('display', 'none');
                $('#wrapper_' + dvid).show();
				ga('send', 'event', 'read_more', 'click', 'click_read_more', 1, {'nonInteraction': 1});

            });
});
$(window).scroll(function(){
    var wintop= $(window).scrollTop();
    var winBottom = wintop + $(this).height();
    var rhs= $('.section-blog-right').height();
    var nowfooter= parseInt($(document).height()-$('footer').height());
    var gap=200;
    if(winBottom >= rhs+gap){
        $('.section-blog-right').addClass('ptop');
    }
    else{
        $('.section-blog-right').removeClass('ptop');
    }
    if(winBottom >=nowfooter){
        $('.section-blog-right').removeClass('ptop');
    }
});
</script><script>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</script><link rel="canonical" href="https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html"/><script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jwplayer7_4_4.js"></script><link rel="stylesheet" href="/jw_player/jw_player.css?v=2"><script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jw_config.js"></script>
</head>
<body>
<div id="main">     
<script>
    $(function () {

        $(document).on('click', '.accuwidget', function () {
            ga('send', 'event', 'Accuweather_Widget', 'click', 'click_left', 1, {'nonInteraction': 1});
        });

        var isMetric = true;
        var awxGetCurrentConditions = function (locationKey) {
            currentConditionsUrl = "https://api.accuweather.com/currentconditions/v1/" + locationKey + ".json?language=en&apikey=05d1f038485e4599ba12b05bdc037393";
            $.ajax({
                type: "GET",
                url: currentConditionsUrl,
                dataType: "jsonp",
                cache: true, // Use cache for better reponse times
                jsonpCallback: "awxCallback", // Prevent unique callback name for better reponse times
                success: function (data) {
                    var html, mhtml;
                    if (data && data.length > 0) {
                        var conditions = data[0];
                        var temp = isMetric ? conditions.Temperature.Metric : conditions.Temperature.Imperial;
                        var icon = conditions.WeatherIcon;
                        html = "<a content='nofollow' target='_blank' href='" + conditions.Link + "?lang=en-us&partner=network18online' class='n18hindi-weather accuwidget'><img alt'" + conditions.WeatherText + "' title='" + conditions.WeatherText + "' src='https://static.hindi.news18.com/ibnkhabar/uploads/assests/weather-icons/icons/" + icon + ".png' >DL | " + temp.Value + "<sup>o</sup>C</a>";
                        mhtml = "<a class='accuwidget' content='nofollow' target='_blank' href='" + conditions.MobileLink + "?lang=en-us&partner=network18online'><img alt'" + conditions.WeatherText + "' title='" + conditions.WeatherText + "' src='https://static.hindi.news18.com/ibnkhabar/uploads/assests/weather-icons/icons/" + icon + ".png' ><span>" + temp.Value + "<sup>°</sup>c<br><b>DL</b></span>";
                    } else {
                        html = mhtml = "N/A";
                    }
                    $("#weatherinfo").html(html);
                    $("#weather-mbl").html(mhtml).fadeIn();

                }
            });
        };

        awxGetCurrentConditions('202396');
    });
</script>
<style>
    .gsttopbanner-m,.gsttopbanner-w{text-align:center;line-height:0}.gsttopbanner-m{display:none;padding-bottom:10px}.gsttopbanner-w{padding-top:10px}@media screen and (max-width:720px){.gsttopbanner-m{display:block}.gsttopbanner-w{display:none}} .navigation li:first-child a{font-weight:normal!important;}.n18hindi-weather{padding-left: 24px; font-size: 12px; color: #222; position: relative; display: block} .n18hindi-weather a {color: #222;} .n18hindi-weather a:hover{color: #222;} .n18hindi-weather::after{content:''; border-left:2px solid #f18849; border-top:2px solid #f18849; width:5px; height: 5px; transform: rotate(137deg); position: absolute; top:6px; right:-12px} .n18hindi-weather img{padding-right: 8px; height: 16px} .logo{width:150px} .n18hindi-weather sup{float: none; position: relative; top:-2px; font-size: 8px} .wthr {position: absolute; top:2px; right:30px; font-size: 13px; color: #000; padding-left: 25px;line-height: 11px; margin: 12px 25px 0 0; display: none} .wthr a{color:#000;} .wthr img {position: absolute;bottom: 1px;left: 0px; width:20px} .wthr b {display: block;font-weight: normal;font-size: 11px;} .wthr:after {content: "";width: 5px; height: 5px; border-top: 1px solid #f18849; border-right: 1px solid #f18849; position: absolute; right: 0px; transform: rotate(45deg); bottom: 2px;} @media(max-width: 600px){ .logo-for-mbl{position: relative} }</style>


                                                                                                                                                                                                    
<div class="glbl-nav"> <div class="container clearfix"> 

<!-- global top strip start -->
<style>
.tplng-strip{width:calc(100% - 180px)}
.tplng-strip li{float:left; padding:0 12px;  position:relative;font-family: 'googlefont',Arial; font-size:13px; font-weight:bold}
.tplng-strip li:first-child{ margin-left:0px}
.tplng-strip li a{ display:inline-block; color:#666}
.tplng-strip li span{display:none;  background:#414141; height:20px; line-height:20px; font-size:12px; color:#fff; padding:0 12px; border-radius:3px; position:absolute;top: 28px;left:0px; font-family:arial; text-transform:uppercase}
.tplng-strip li span:before{content: ""; border-top: 6px solid #414141; border-left: 6px solid transparent; display: block; position: absolute; top: -3px; left: 14px; transform: rotate(-45deg);}
.tplng-strip li:hover span{display:block;}
.tplng-strip li.act{background:#e1261d}
.tplng-strip li:hover a{color:#000}
.tplng-strip li.act a{color:#fff}
@media screen and (max-width:768px){
.tplng-strip {width: 100% !important;padding: 0 10px; box-sizing: border-box;}
.tplng-strip li{width: 23%; box-sizing: border-box;margin: 1% !important; box-shadow: inset 0px 0px 1px #ccc; background: #edecec; padding:0px }
.tplng-strip li a { display:block; height: 34px; line-height: 34px; text-align: center;}
.glbl-nav-r{ display:none}
}
@media screen and (max-width:480px){
.tplng-strip li {width: 48% !important;}
}
</style>
<ul class="tplng-strip fleft"> 
<li class="act"><a href="/" target="_blank" rel="nofollow">हिन्दी</a><span>HINDI</span></li>
<li><a href="http://www.news18.com/" target="_blank" rel="nofollow">ENGLISH</a><span>ENGLISH</span></li>
<li><a href="http://bengali.news18.com/" target="_blank" rel="nofollow">বাংলা</a><span>Bengali</span></li>
<li><a href="http://lokmat.news18.com/" target="_blank" rel="nofollow">मराठी</a><span>Marathi</span></li>
<li><a href="https://gujarati.news18.com/"  target="_blank" rel="nofollow">ગુજરાતી</a><span>Gujarati</span></li>
<li><a href="http://urdu.news18.com/" target="_blank" rel="nofollow">اردو</a><span>Urdu</span></li>
<!--<li><a href="http://www.news18kannada.com/" target="_blank" rel="nofollow">ಕನ್ನಡ್</a><span>Kannada</span></li>-->
<!--
<li><a href="#" target="_blank" rel="nofollow">മലയാളം</a><span>Malyalam</span></li>
<li><a href="#" target="_blank" rel="nofollow">தமிழ்</a><span>Tamil</span></li>
<li><a href="#" target="_blank" rel="nofollow">ਪੰਜਾਬੀ</a><span>Punjabi</span></li>
<li><a href="#" target="_blank" rel="nofollow">ଓଡ଼ିଆ</a><span>Oria</span></li>
<li><a href="#" target="_blank" rel="nofollow">অসমীয়া</a><span>Assamese</span></li>
-->
</ul> 
<!-- global top strip end -->
<div class="glbl-nav-r fright"> <a href="https://www.facebook.com/news18ind/" target="_blank" rel="nofollow"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/fb-nw.png" title="Follow on Facebook" /></a> <a href="https://twitter.com/news18india" target="_blank" rel="nofollow"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/tw-nw.png" title="Follow on Twitter" /></a> <a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" rel="nofollow"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/app-nw.png" title="News18 for iPhone" /></a> <a href="https://play.google.com/store/apps/details?id=com.divum.ibn&hl=en" target="_blank" rel="nofollow"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/an-nw.png" title="News18 for Android" /></a> </div> </div> </div> <!-- header start --> <header> <article class="container clearfix"> <aside class="logo">
                            <span><a href="/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png"  title="News18 India" /> <img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png" alt="News18 India - Hindi News" title="News18 India" /></a></span>
            
<div id="weatherinfo"></div></aside>  <aside class="hd-banner" id="headerAds728x90"></aside>  </article> </header> <!-- header end --> <!-- mobile header start --> <aside class="mbl-nav"></aside> <aside class="mbl-nav-clbx"></aside> <article class="mobile-header"> <aside class="srch-for-mbl"> <a href="javascript:void(0);" onclick="ga('send', 'event', 'Search', 'click', 'Site Search', 1, {'nonInteraction': 1});"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/11/srch-icn.png" alt="Search" /></a> </aside> <aside class="logo-for-mbl"><a href="/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png"/></a></aside><div class="wthr" id="weather-mbl"></div> </article> <div class="mobile-bg"></div> <article class="mobile-navigation"> <article class="mbl-arrow-switch"> <!--<aside class="mbl-switch"><a href="http://www.news18.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/11/switch.png" /></a></aside> --> </article> <article class="mobile-navigation-list"> <ul class="mbl-nav-list"> <div class="language-box"><a href="http://www.news18.com/"><span class="lang-eng language-sprite"></span></a><a href="/" class="act"><span class="lang-hind language-sprite"></span></a><a href="http://bengali.news18.com/"><span class="lang-bangla language-sprite"></span></a><a href="http://urdu.news18.com/"><span class="lang-urdu language-sprite"></span></a><a href="http://gujarati.news18.com/"><span class="lang-gujrati language-sprite"></span></a></div> <li ><a  href="/news/nation/" >देश</a></li><li ><a  href="/states/" >प्रदेश</a></li><li ><a  href="/news/entertainment/" >मनोरंजन</a></li><li ><a  href="/news/sports/cricket/" >क्रिकेट</a></li><li ><a  href="/news/crime/" >क्राइम</a></li><li ><a  href="/news/tech/" >मोबाइल-टेक</a></li><li ><a  href="/news/auto/" >ऑटो</a></li><li ><a  href="/news/business/" >मनी</a></li><li ><a  href="/news/lifestyle/" >लाइफ़</a></li><li ><a  href="/news/ajab-gajab/" >OMG</a></li><li ><a  href="/photogallery/" >फोटो</a></li><li ><a  href="/videos/" >वीडियो</a></li><li ><a  href="/livetv/" >LIVE TV</a></li><li ><a  href="/news/sports/" >खेल</a></li><li ><a  href="/news/lifestyle/recipe/" >पकवान</a></li><li ><a  href="/news/lifestyle/health/" >हेल्थ</a></li><li ><a  href="/news/entertainment/film-review/" >फिल्म समीक्षा</a></li><li ><a  href="/news/lifestyle/travel/" >यात्रा</a></li> </ul>  <ul class="mbl-subnav-list">  <li><a href="/news/world/" >दुनिया</a></li><li><a href="/news/astro/" >राशि</a></li><li><a href="/news/career/" >करियर & जॉब्स</a></li><li><a href="/cricketnext/cricket-live-scorecard/" >लाइव स्कोर</a></li><li><a href="/etv-shows/" >रीज़नल शो</a></li><li><a href="/shows/" >News18 इंडिया शो</a></li><li><a href="/livetv/etv-uttar-pradesh-uttarakhand/" >ETV LIVE</a></li>  </ul>  <ul class="mbl-subnav-list forabt"> <li><a href="/about-us/">हमारे बारे में</a></li> <li><a href="/disclaimer/">डिस्क्लेमर</a></li> <li><a href="/contact-us/">संपर्क करें</a></li> <li><a href="/feedback/">फीडबैक</a></li> <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li> </ul> </article> </article> <div class="exp-search-formobile exp-formobile"> <div class="expinner"> <script> (function () {
                                                                                                                                                                                                                var cx = '017500531210951933434:hswcfgzo2qs';
                                                                                                                                                                                                                var gcse = document.createElement('script');
                                                                                                                                                                                                                gcse.type = 'text/javascript';
                                                                                                                                                                                                                gcse.async = true;
                                                                                                                                                                                                                gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                                                                                                                                                                                                                var s = document.getElementsByTagName('script')[0];
                                                                                                                                                                                                                s.parentNode.insertBefore(gcse, s);
                                                                                                                                                                                                            })();</script> <gcse:search></gcse:search> </div> </div> <!-- mobile header end --> <!-- nav start --> <nav class="clearfix"> <article class="container"> <aside class="nav-rgt-links forl"> <ul> <li><a href="javascript:void(0);"><em></em></a></li> </ul> </aside> <ul id="menu-news18-india-top-menu" > <li class="for-logo"><a href="/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png" width="70" alt="Logo"/></a></li> <li ><a  href="/news/nation/" >देश</a></li><li ><a  href="/states/" >प्रदेश</a></li><li ><a  href="/news/entertainment/" >मनोरंजन</a></li><li ><a  href="/news/sports/cricket/" >क्रिकेट</a></li><li ><a  href="/news/crime/" >क्राइम</a></li><li ><a  href="/news/tech/" >मोबाइल-टेक</a></li><li ><a  href="/news/auto/" >ऑटो</a></li><li ><a  href="/news/business/" >मनी</a></li><li ><a  href="/news/lifestyle/" >लाइफ़</a></li><li ><a  href="/news/ajab-gajab/" >OMG</a></li><li ><a  href="/photogallery/" >फोटो</a></li><li ><a  href="/videos/" >वीडियो</a></li><li ><a  href="/livetv/" class="lvtv-fnt"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/lvtv-new.png" class="lvtv-new"/  >LIVE TV</a></li> </ul> <aside class="nav-rgt-links"> <ul> <li></li> <li> <a href="javascript:void(0);" onclick="ga('send', 'event', 'Search', 'click', 'Site Search', 1, {'nonInteraction': 1});"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/11/srch-icn.png" alt="Search" id="show-srch-forweb" /></a> </li> </ul> </aside> <div class="exp-search exp"> <div class="expinner"> <script> (function () {
                                                                                                                                                                                                                    var cx = '017500531210951933434:zjufikeiykg';
                                                                                                                                                                                                                    var gcse = document.createElement('script');
                                                                                                                                                                                                                    gcse.type = 'text/javascript';
                                                                                                                                                                                                                    gcse.async = true;
                                                                                                                                                                                                                    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                                                                                                                                                                                                                    var s = document.getElementsByTagName('script')[0];
                                                                                                                                                                                                                    s.parentNode.insertBefore(gcse, s);
                                                                                                                                                                                                                })();</script> <gcse:search></gcse:search> </div> </div> <div class="nav-rgt-inside-links" style="display: none;"> <div class="social-links"> <a href="https://www.facebook.com/news18ind/" class="social-sprite hfb-icon" target="_blank" rel="nofollow"></a> <!-- <a href="https://plus.google.com/107703185892464785255/posts" class="social-sprite hg-icon" target="_blank"></a>--> <a href="https://twitter.com/news18india" class="social-sprite htw-icon" target="_blank" rel="nofollow"></a> <a href="https://www.youtube.com/subscription_center?add_user=ibn7" class="social-sprite hu-icon" target="_blank" rel="nofollow"></a> </div> <div class="sub-nav clearfix"> <ul class="h-links clearfix"> <li ><a  href="/news/nation/" >देश</a></li><li ><a  href="/states/" >प्रदेश</a></li><li ><a  href="/news/entertainment/" >मनोरंजन</a></li><li ><a  href="/news/sports/cricket/" >क्रिकेट</a></li><li ><a  href="/news/crime/" >क्राइम</a></li><li ><a  href="/news/tech/" >मोबाइल-टेक</a></li><li ><a  href="/news/auto/" >ऑटो</a></li><li ><a  href="/news/business/" >मनी</a></li><li ><a  href="/news/lifestyle/" >लाइफ़</a></li><li ><a  href="/news/ajab-gajab/" >OMG</a></li><li ><a  href="/photogallery/" >फोटो</a></li><li ><a  href="/videos/" >वीडियो</a></li><li ><a  href="/livetv/" >LIVE TV</a></li><li ><a  href="/news/sports/" >खेल</a></li><li ><a  href="/news/lifestyle/recipe/" >पकवान</a></li><li ><a  href="/news/lifestyle/health/" >हेल्थ</a></li><li ><a  href="/news/entertainment/film-review/" >फिल्म समीक्षा</a></li><li ><a  href="/news/lifestyle/travel/" >यात्रा</a></li> </ul> <div class="b-link clearfix"> <li><a href="/news/world/" >दुनिया</a></li><li><a href="/news/astro/" >राशि</a></li><li><a href="/news/career/" >करियर & जॉब्स</a></li><li><a href="/cricketnext/cricket-live-scorecard/" >लाइव स्कोर</a></li><li><a href="/etv-shows/" >रीज़नल शो</a></li><li><a href="/shows/" >News18 इंडिया शो</a></li><li><a href="/livetv/etv-uttar-pradesh-uttarakhand/" >ETV LIVE</a></li> <div class="switch-text"> </div> </div> </div> </div> </article> </nav> <!-- nav end -->  <style> .full-tmbox { position: absolute; top: 38px; left: 0; right: 0; background: #fff; box-shadow: 0 2px 6px #ccc; width: 140px; display: none; line-height: 30px; z-index: 999 } .full-tmbox li { float: none; margin-right: 0; } .navigation li:last-child:hover .full-tmbox { display: block; } .dnar { display: inline-block; border-top: 7px solid #4c4c4c; border-left: 7px solid transparent; transform: rotate(135deg); position: relative; top: -3px } .navigation li:last-child:hover .full-tmbox { display: block } .full-tmbox li a { color: #4c4c4c!important; font-size: 13px; padding: 5px 10px; text-transform: none; border-bottom: none!important; height: auto; font-weight: 400!important } @media screen and (max-width:720px) { .full-tmbox { position: fixed; top: 100px; left: auto } } </style> <script> $(document).ready(function () {
                                                                                                                                                                                                                            $("#fltms a.mup").click(function () {
                                                                                                                                                                                                                                $(".full-tmbox_up").slideToggle();
                                                                                                                                                                                                                            });
                                                                                                                                                                                                                            $("#fltms a.mdown").click(function () {
                                                                                                                                                                                                                                $(".full-tmbox_d").slideToggle();
                                                                                                                                                                                                                            });
                                                                                                                                                                                                                        });</script> <!-- second nav start --> <article class="navigation clearfix"> <article class="container"> <ul>  <li><a href="/news/world/" >दुनिया</a></li><li><a href="/news/astro/" >राशि</a></li><li><a href="/news/career/" >करियर & जॉब्स</a></li><li><a href="/cricketnext/cricket-live-scorecard/" >लाइव स्कोर</a></li><li><a href="/etv-shows/" >रीज़नल शो</a></li><li><a href="/shows/" >News18 इंडिया शो</a></li><li><a href="/livetv/etv-uttar-pradesh-uttarakhand/" >ETV LIVE</a></li>  </ul> </article> </article> <!-- second nav end --> <!--<div class="gsttopbanner-w"><a href="/gst-in-hindi/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/07/gst-banner-main.jpg"/></a></div><div class="gsttopbanner-m"><a href="/gst-in-hindi/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/07/gst-mobile-banner.jpg"/></a></div>-->
<!-- ROS interstitial -->
<!-- afp code starts here -->
<!--<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="https://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>-->

        <div class="grayBgs"></div>
        <input type="hidden" id="moreStoryjson" value='["1213195","1213187","1213176","1213159"]'>
        <!--Mobile ad top banner-->
        <div id="mobil300x250" style="padding:0 0 10px 0;"></div>	
        <!--ARTICLE PAGE start-->
        <div class="outer artouter">
            <div class="section-blog" id="content_1212817">	
                <!-- infinite scroll-->
				<div id="infinite-scroll" class="scroll-paginate">	<ul id="relatedarticles" class="bxslider">	<li id="paginav1" data-id="1212817" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="1213195" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">आवासीय पट्टा देने के लिए सरकार गंभीर, कानूनी अड़चनें होंगी दूर</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="1213187" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">चीफ सेक्रेटरी अशोक जैन को मिल सकता है एक्सटेंशन</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="1213176" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">चौथमाता मेले की प्रशासनिक व्यवस्था को लेकर डीएम ने की बैठक</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="1213159" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">मंत्री किरण माहेश्वरी ने किया चालक-परिचालक ‌विश्राम गृह का लोकार्पण</a><span class="scroll_progress"></span></li>	</ul></div>
                <!-- infinite scroll-->
                <div class="section-blog-left resLiftSideFull"> 
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix" id="page1" data-section="karauli" data-url="/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html" data-title="सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा– News18 हिंदी" data-id="1212817" data-skipctn="0">
                            <div class="brade_crum abrdacrum"><a href="/">होम</a> &raquo; <a href="/rajasthan/">राजस्थान</a>                            </div>
                            <div class="vsp10 clearfix" ></div>
                          <script>var flag_type="";</script><style>.vsp10{margin-top:10px}.chmpwdgt-sprt{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/chmpsprt.png) no-repeat;width:90px;height:38px;display:inline-block}.chmpwdgt-sprt.rfrsh{width:22px;height:24px;background-position:-218px 0}.chmpnwdgt{background:#0d3964;height:70px;position:relative;cursor:pointer}.chmpwdgt-lft{position:absolute;background:#0a1739;left:0;top:0;bottom:0;padding:18px 10px 0}.chmpwdgt-lft:after{content:"";border-top:15px solid #0a1739;border-left:15px solid transparent;transform:rotate(45deg);display:block;position:absolute;top:50%;right:-4px;margin-top:-6px}.chmpwdgt-rgt{position:absolute;top:0;right:10px;margin-top:23px}.chmpwdgt-rgt .fsbtn{font-size:12px;color:#02abe4;width:110px;height:26px;line-height:26px;background:#0a1739;display:inline-block;margin-right:10px;text-align:center;float:left}.chmpnwdgt-scr{margin:0 135px;display:flex;justify-content:space-between;padding-top:3px;flex-wrap:wrap}.chmpnwdgt-scr li{width:46%;float:left}.chmpnwdgt-scr li:nth-child(2){width:6%;padding-top:15px}.chmpnwdgt-scr li .tm{color:#fff;font-size:13px;text-transform:uppercase;font-weight:400;text-align:center;margin-right:15px;margin-top:4px;width:36px;float:left}.chmpnwdgt-scr li .tm img{width:36px;height:24px;margin-left:5px;vertical-align:middle;border:1px solid #187ee2;}.chmpnwdgt-scr li .scr{color:#9b9b9b;font-size:10px;line-height:14px;padding-top:5px}.chmpnwdgt-scr li .scr span{display:block}.chmpnwdgt-scr li .scr span b{font-size:16px}.chmpnwdgt-scr li .scr em{font-style:normal;margin-right:10px}.chmpnwdgt-scr li .scr em:last-child{margin-right:0}.chmpnwdgt-scr li .vs{width:22px;height:22px;background:#0b507e;border-radius:100%;text-align:center;line-height:22px;font-size:10px;color:#fff;display:block;margin:auto}.chmpnwdgt-scr li.rng .scr span{color:#fec263}.chmpnwdgt-scr li.rng .scr em,.mtch-fnl,.ytbplyd{color:#fff}.chmpnwdgt-scr li.rng .scr span b{font-size:22px}.chmpnwdgt-scr li.rng .tm{font-weight:700}.mtch-fnl{font-size:11px;text-align:center;position:absolute;bottom:6px;left:0;right:0}.ytbplyd{font-size:10px;line-height:14px;width:100%;text-align:center;position:relative;top:-4px}@media screen and (max-width:720px){.chmpnwdgt-scr li .tm img,.chmpwdgt-lft:after,.chmpwdgt-sprt.rfrsh{display:none}.chmpwdgt-sprt{width:92px;height:24px;background-position:-126px 0}.chmpnwdgt{height:auto;padding-bottom:5px;}.chmpwdgt-lft{right:0;height:27px;padding:2px 10px 0}.chmpwdgt-rgt{right:0;margin-top:0}.chmpwdgt-rgt .fsbtn{width:100px;background:#232f4d;margin-right:2px;margin-top:2px}.chmpnwdgt-scr{margin:0;padding:40px 15px 10px}.chmpnwdgt-scr li{width:40%}.chmpnwdgt-scr li:nth-child(2){width:20%}.chmpnwdgt-scr li .tm{text-align:left;font-size:14px;line-height:12px}.chmpnwdgt-scr li .scr{clear:both;line-height:20px}.chmpnwdgt-scr li .scr span b{display:block}.chmpnwdgt-scr li .scr em{display:none}}</style><script type="text/javascript" src="/cricketnext/champions-trophy/ct-score.js?v=1.0"></script><script>var widgetinterval = setInterval("getIplWidget();",15000);$(document).ready(function(){ getIplWidget(); $('#scorerefresh').on('click',function(e){ e.preventDefault(); e.stopPropagation(); getIplWidget(); });});
</script><!--<div class="bannerct" style="display:none"><style>.mnone1{display:block;}.wnone1{display:none;}@media screen and (max-width:765px){.mnone1{display:none;}.wnone1{display:block;width:100%}} </style><div class="mnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak.jpg"></a></div><div class="wnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak-mobile.jpg"></a></div></div>-->
<div class="clearfix scr-strp chmpnwdgt" style="display:none"> <h2 class="chmpwdgt-lft"><span class="chmpwdgt-sprt logo-ct"></span></h2> <ul class="chmpnwdgt-scr" id="scoreslist"> <div class="loader"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/04/ajax-loader-greay.gif" style="width:32px!important" /></div>  </ul> <div class="mtch-fnl clearfix"></div><div class="chmpwdgt-rgt"><a href="javascript:void(0);" class="fsbtn fullScr" >फुल स्कोरकार्ड</a><a href="javascript:void(0);" class="chmpwdgt-sprt rfrsh" id="scorerefresh"></a></div>  </div>

<style>
.mvrtngtp{ background:#efefef; padding:20px; box-sizing:border-box; margin:10px 0 0 0}
.mvrtngtp-l{ width:35%; background:#000000; padding:15px 4px;  box-sizing:border-box; position:relative}
.mvrtngtp-l:before, .mvrtngtp-l:after{ content:""; background:url(https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/mvrtngbg.png) repeat-x; position:absolute; left:8px; right:0; top:2px; height:10px}
.mvrtngtp-l:after{ bottom:3px; top:auto}
.mvrtngtp-l img{width:100%; float:left; border:1px solid #d2d2d2; box-sizing:border-box;}
.mvrtngtp-r{ width:62%;  box-sizing:border-box}
.mvnm{ font-size:28px; color:#000; line-height:20px; font-weight:bold}
.mvrtngstars-sprite{ background:url(https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/movie-ratestars.png) no-repeat 0 0; display:block;}
.mvrtngtp-star{margin: 6px 0px 0px 16px;}
.mvrtngtp-starl{ margin-right:8px; float:left}
.mvrtngtp-starl span{width:16px; height:15px; float:left; margin-right:2px;}
.red-star{ background-position:0px 0px !important}
.red-star-full{background-position:-34px 0px !important}
.red-star-half{background-position:-17px 0px !important}
.mvrtngtp-starr{ font-size:12px; color:#000;}


.mvrtngtp-star2{top: 3px;position: relative; font-weight:normal}
.mvrtngtp-star2l{ margin-right:8px; float:left}
.mvrtngtp-star2l span{width:16px; height:15px; float:left; margin-right:2px;}
.blue-star{ background-position:-51px 0px !important}
.blue-star-full{background-position:-85px 0px !important}
.blue-star-half{background-position:-68px 0px !important}
.mvrtngtp-star2r{ font-size:12px; color:#000;}

.mvrtng-tbl{ padding-top:15px}
.mvrtng-tbl table{ }
.mvrtng-tbl table  td{font-size:16px; color:#000; padding:4px 8px; vertical-align:top}
.mvrtng-tbl table td:first-child{ padding:4px 8px 4px 0px}
.mvrtng-tbl table td:last-child{ font-weight:bold; font-size:14px}
.mvrtng-tbl.tdspc{ padding-top:0px}
.mvrtng-tbl.tdspc table  td{padding:4px 4px}
.mvrtng-tbl.tdspc table td:first-child{ padding:4px 4px 4px 0px}

.mvrtng-tab{position: relative; border-bottom:1px solid #d7d7d7; background:#efefef; padding:0 20px;}
.mvrtng-tab li{ width:150px; height:30px; line-height:30px; text-align:center; float:left; font-size:16px; color:#000; margin-right:10px; background:#ffffff; border:1px solid #efefef}
.mvrtng-tab li a{color:#585858;}
.mvrtng-tab li.act{ color:#ed1c24; margin-right:10px; background:#ffffff; border:1px solid #d7d7d7; border-bottom: 1px solid #fff;position: relative;top: 1px;}
.mvrtng-tab li.act a{ color:#ed1c24; font-weight:bold}
.rtthismv{ margin-left:15px; background:#f3f3f3;position:relative; width:138px; height:22px; line-height:22px; font-size:12px; color:#000; font-weight:normal; padding:0 0 0 6px; border:1px solid #aaaaaa; z-index:2; cursor:pointer}
.rtthismv:after{ content:""; position:absolute; width:20px; height:22px; border-left:1px solid #aaaaaa; right:0px}
.rtthismv:before{content: "";display: block;border-top: 6px solid #000000;border-left: 6px solid transparent;width: 0px; height: 0px;position: absolute;right: 7px;transform: rotate(135deg);
 top: 6px;}
 .rtthismv-showbox{ position:absolute; top:22px; border:1px solid #aaaaaa; left:-1px; right:-1px; background:#f3f3f3; display:none}
  .rtthismv-showbox a{ display:block; height:22px; line-height:22px; font-size:12px; color:#000; font-weight:normal; border-bottom:1px solid #aaaaaa; padding:0 6px;}
.mvrtngdtl-tbl{ padding:15px 0}
.mvrtngdtl-tbl h2{ font-size:24px; color:#212121; font-weight:bold}
.mvrtngdtl-tbl table{ vertical-align:text-top}
.mvrtngdtl-tbl table  td{font-size:16px; color:#4f4f4f; padding:0px 8px 12px 8px; font-weight:bold; }
.mvrtngdtl-tbl table td:first-child{ padding:4px 8px 4px 0px}
.mvrtngdtl-tbl td:last-child{ font-weight:bold; font-size:14px}

.green-star{ background-position:-148px 0px !important}
.green-star-full{background-position:-182px 0px !important}
.green-star-half{background-position:-164px 0px !important}

.orange-star{ background-position:-199px 0px !important}
.orange-star-full{background-position:-233px 0px !important}
.orange-star-half{background-position:-216px 0px !important}
 
  
@media screen and (max-width:720px){
.mvrtngtp-l, .mvrtngtp-r{width:100%}
.mvnm {font-size: 24px;margin: 10px 0 15px 0;}
.mvrtngtp-star {margin: 0; width: 100%;}
.mvrtnglist li{ margin-right: 0px; flex-basis: 100%;}
.mvrtng-tab li{width:120px}
.mvrtng-tbl table td:first-child{width:70px}
.rtthismv{ margin-left:0px; margin-top:10px}
}
</style>




<script>

if(getCookie('ratingss_1212817'))
{


$('.rtthismv').css('cursor','not-allowed');
$('.rtthismv').css('opacity','0.5');
$('.rtthismv-showbox').html('');

}

function setCookie( name, value, expires) {
			domain = 'hindi.news18.com';
			secure = true;
			path = '/';
			var today = new Date();
			today.setTime( today.getTime() );
			if ( expires ) {
				expires = expires * 1000 * 60 * 60 * 24;
			}
			var expires_date = new Date( today.getTime() + (expires) );
			document.cookie = name+'='+escape( value ) +
				( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
				( ( path ) ? ';path=' + path : '' ) + 
				( ( domain ) ? ';domain=' + domain : '' ) +
				( ( secure ) ? ';secure' : '' );
	}
        
function getCookie( name ) {	
        var start = document.cookie.indexOf( name + "=" );
        var len = start + name.length + 1;
        if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
                return null;
        }
        if ( start == -1 ) return null;
        var end = document.cookie.indexOf( ';', len );
        if ( end == -1 ) end = document.cookie.length;
        return unescape( document.cookie.substring( len, end ) );
}

function showyoutube()
{
$('#stryaddclss').removeClass('act');
$('#youaddclss').addClass('act');
$('#youtube').slideDown();
$('#article').slideUp();

}
function showarticle()
{
$('#stryaddclss').addClass('act');
$('#youaddclss').removeClass('act');
$('#youtube').slideUp();
$('#article').slideDown();
}
function rating(rating)
{


$.ajax({
    type:"POST",
    url: "/ajaxrating.php",
    data: {"rating":rating,"id":"1212817"},
    success: function(result){
        alert('Thanks for your review');
setCookie('ratingss_1212817','ratingss',1);
$('.rtthismv').css('cursor','not-allowed');
$('.rtthismv').css('opacity','0.5');
$('.rtthismv-showbox').html('');
    }
    });


}
</script>




<div id="article">

                            <h1>सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा</h1>	
                            <div class="bynow-text mbnow">
                                <a href="/agency/etv-rajasthan/">ETV Rajasthan</a> 			
                                    </br><span>Updated:</span> December 28, 2017, 6:07 PM IST </div>
                            <div class="clearfix">
                                <!--share icons go here -->
                                <div class="shareRight">
                                    <div class="shareIconDiv" data-pid=""> 
                                        <a href="javascript:void(0)"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/share-img.png" /></a>
                                    </div>
                                    <div class="sociaIconsHidden" id="sharediv_" style="display:none;">
                                        <a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html&t=सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा"  target="_blank" class="d1"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/facebook-m-icon.png"/></a>
                                        <a href="https://twitter.com/share?text=सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा&url=https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html"  target="_blank" class="d2"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/tw-icons.png"/></a>
                                        <a href="whatsapp://send?text=सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा -https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html" target="_blank"  class="d3"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/whats.png"/></a>
                                        <a href="https://plus.google.com/share?url=https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html" target="_blank" class="d4"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/gp-icons-new.png"/></a>
                                    </div>
                                </div>
                                <!-- end share icons -->          
                            </div>
 <script>
    function collapse() {


        $('.qr').toggle(500, function () {
// change the button text according to the state of the "#idd" 
            if ($('.qr').is(':visible')) {
                $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-uparrow.gif)");
            } else {
                $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-downarrow.gif)");

            }
        });
    }
</script><div class="googlead">
                                <script type="text/javascript">
                                    if (!navigator.userAgent.match(/Android/i) &&
                                            !navigator.userAgent.match(/webOS/i) &&
                                            !navigator.userAgent.match(/iPhone/i) &&
                                            !navigator.userAgent.match(/iPod/i) &&
                                            !navigator.userAgent.match(/iPad/i) &&
                                            !navigator.userAgent.match(/Blackberry/i)) {
                                        google_ad_client = "ca-pub-2192002536170159";
                                        /* News18_Hindi_TextAd_900x60 */
                                        var winWidth = $(window).width();
                                        if (winWidth > 1024) {
                                            google_ad_slot = "6098428388";
                                            google_ad_width = 900;
                                            google_ad_height = 60;
                                        } else if (winWidth > 660 && winWidth < 1024) {
                                            google_ad_slot = "1728876788";
                                            google_ad_width = 660;
                                            google_ad_height = 80;
                                        }
                                        if (winWidth >= 660) {
                                            document.write('<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"><\/script>');
                                        }

                                    }
                                </script></div>
                            <div id="article_body" class="hideCont clearfix fullcontent_1212817">
                                <div class="article-imgcontener">
                                    <div class="articleimg">
                                       
                                            <img src="https://images.hindi.news18.com/ibnkhabar/uploads/459x306/jpg/2017/12/je.jpg" alt="सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा" title="सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा" />
                                            <h5>राजनारायण शर्मा, अतिरिक्त जिला कलेक्टर
फोटो- ईटीवी</h5>
                                            <div class="mnone" id="webad1x1hovver"></div>
                                       
                                    </div>
                                    <div class="shrarebox">
                                        <a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html&t=सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/sficon.gif" alt=""></a>
                                        <a href="https://twitter.com/share?text=सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा&url=https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/sticon.gif" alt=""></a>
                                        <a href="https://plus.google.com/share?url=https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/sgicon.gif" alt=""></a>
                                        <a title="Email" href="mailto:?subject=सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा&body=सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा: https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/email-icon.gif" ></a>
                                    </div>
                                </div>
                                <div class="bynow-text dbnow">
                                    <a href="/agency/etv-rajasthan/">ETV Rajasthan</a> 		
                                        </br>     
                                        <span>Updated:</span> December 28, 2017, 6:07 PM IST </div>	


                                <div class="storypara">हिण्डौन सिटी के जलदाय विभाग में सरकारी<a href="https://hindi.news18.com/news/entertainment/cartoon-on-artesian-well-pump-880827.html" target="_blank"> हैण्डपम्पों </a>के लिए आए पाइप व अन्य सामान को विभाग के कनिष्ठ अभियंता (जेई) जेपी मीणा ने निजी उपयोग के लिए भेज दिया. यह घोटाला अब सामने आया है. मामले में अतिरिक्त जिला कलेक्टर के निर्देश पर पुलिस ने पाइप व सामान से भरे पिकअप को जब्त कर लिया है. वहीं जेई ने भी अपनी गलती स्वीकार कर ली जिसके बाद एडीएम ने जेई के खिलाफ कार्रवाई के लिए उच्चाधिकारियों को निर्देश दिए हैं.<br /><br />अतिरिक्त जिला कलेक्टर राजनारायण शर्मा को सूचना मिली की हिण्डौन सिटी के जलदाय विभाग से कनिष्ठ अभियंता जगदीश मीणा हैण्डपम्प के पाइप अनधिकृत रूप से सपोटरा क्षेत्र की राहिर गांव में भेज रहे हैं. ये जेई का मूल गांव है और वहां का सरपंच जेई का भाई है. सूचना पर एडीएम ने पुलिस को निर्देश देकर पाइप से भरे पिकअप को रास्ते में जब्त करावा दिया.<br /><br />जिसके बाद एडीएम ने हिण्डौन एसडीएम के साथ जलदाय विभाग पहुंचकर जांच की तो स्टोर के रिकार्ड में भेजे गए सामान की कोई एन्ट्री नहीं मिली. जिसके बाद जेई को बुलाया और पूछताछ की तो वो कोई जवाब नहीं दे पाए. जिसके बाद एडीएम ने जेई को फटकार लगाई एवं लिखित रूप से ले लिया.<br /><br />एडीएम ने जलदाय विभाग के उच्चाधिकारियों को मामले की पूरी जांच एवं जेई के खिलाफ कार्रवाई के निर्देश दिए. एडीएम की कार्रवाई के बाद जलदाय विभाग में हड़कंप मचा है.</div>								                                <div class="tag">
                                    <div class="tag"><ul><li><a href="/tag/handpumps/">Handpumps</a></li><li><a href="/tag/karauli-collector/">karauli collector</a></li></ul></div>                                </div> 
                                                               <div>
                                </div></div>
                            <div class="fadeout" id="fade_1212817"></div>
                            <a href="#" class="readMore" data-postid="1212817">पूरी ख़बर पढ़ें</a>
                     
                           <!-- EXT_News18Hindi_mWeb_ROS_AS_RCMW_EOA_Top,position=1-->
<script>
$(document).ready(function(){
	var referrer = 0;
	if(document.referrer) {referrer = document.referrer; } 
	ga('send', 'event', 'Typicalscroll', 'scroll', referrer, 1, {'nonInteraction': 1});	
if (!navigator.userAgent.match(/Android/i) &&
             !navigator.userAgent.match(/webOS/i) &&
             !navigator.userAgent.match(/iPhone/i) &&
             !navigator.userAgent.match(/iPod/i) &&
             !navigator.userAgent.match(/iPad/i) &&
             !navigator.userAgent.match(/Blackberry/i)) {
                                	$('#outbrains1212817').html('<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html" data-widget-id="AR_1" data-ob-template="HindiNews18"></div>');
                }else{
                              $('#outbrains1212817').html('<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html" data-widget-id="MB_1" data-ob-template="HindiNews18"></div>');
							  
                }
});
</script>
<div id="outbrains1212817"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>




                            <!--<div class="wrapper clearfix" id="wrapper_1212817" >  
                                <!-- vuukle comments div --> 
                                <!--<div id="vuukle_div1212817" data-article-id="1212817" ></div>
                                <script>
                                    VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
                                    OVERRIDE_VUUKLE_URL = 'https://hindi.news18.com/news/rajasthan/karauli-je-sent-government-pipe-coming-for-hand-pumps-to-home-1212817.html';
                                    invokeVuukleComments($("#vuukle_div1212817"), "807373cb-b024-4073-8d81-b23afdf31d29", "Connection, Close", 'सरकारी हैंडपंपों के लिए आए पाइप को जेई ने अपने घर भेजा', "hi", "1000", "001d42", "", VUUKLE_CUSTOM_TEXT);
                                </script>
                               
                            </div> --><!--END wrapper-->
                            <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>

                            <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                        </div>




												
						
						
						
						
						</div>
                    </div> <!--END-->

                </div>
                <!--RIGHTSIDE-->
                <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">
    <div class="section-blog-right resRightSide">
        <div class="add" id="rightad300x600"></div>
        <div style="clear:both;"></div>
        <div class="ph_gallery">
		<a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a>
		<div class="w_widget clearfix">
		<ul class="w_listing"><li>
							<a href=/photogallery/lifestyle-benefits-of-guava-you-must-know-1213158.html><span class="pbicon3 pbs"></span><img src=https://images.hindi.news18.com/ibnkhabar/uploads/300x200/jpg/2017/12/3282570419_9b5d0c368d_b-1.jpg alt="रोज़ाना खाएं एक अमरूद और इन बीमारियों से रहें दूर" title="रोज़ाना खाएं एक अमरूद और इन बीमारियों से रहें दूर"/></a>
							<p><a href=/photogallery/lifestyle-benefits-of-guava-you-must-know-1213158.html>रोज़ाना खाएं एक अमरूद और इन बीमारियों से रहें दूर</a></p>
						  </li></ul>
		<div class="sub_photo clearfix">
		<ul id="bottList"><li>
									<a href="/photogallery/lifestyle-indians-sex-life-intercourse-office-vacation-1211824.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2017/12/Sex-RelationK-1.jpg" alt="इस चीज के दीवाने हैं भारतीय, इसके लिए छोड़ सकते हैं सेक्स भी..!" title="इस चीज के दीवाने हैं भारतीय, इसके लिए छोड़ सकते हैं सेक्स भी..!"/></a>
									<p><a href="/photogallery/lifestyle-indians-sex-life-intercourse-office-vacation-1211824.html">इस चीज के दीवाने हैं भारतीय, इसके लिए छोड़ सकते हैं सेक्स भी..!</a></p>
								</li><li>
									<a href="/photogallery/lifestyle-male-is-active-partner-and-female-is-pasive-partner-in-sex-1211678.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2017/12/Sex-RelationE-3.jpg" alt="सेक्स में ये रोल प्ले करते हैं दोनों पार्टनर, जानें क्या कहते हैं डॉक्टर..!" title="सेक्स में ये रोल प्ले करते हैं दोनों पार्टनर, जानें क्या कहते हैं डॉक्टर..!"/></a>
									<p><a href="/photogallery/lifestyle-male-is-active-partner-and-female-is-pasive-partner-in-sex-1211678.html">सेक्स में ये रोल प्ले करते हैं दोनों पार्टनर, जानें क्या कहते हैं डॉक्टर..!</a></p>
								</li></ul>
		</div>
		</div>
		</div>        <div class="clearfix vsp20"></div>	
        <div class="add" style="margin:0 0 51px"  id="rightads300x250"></div>

    </div>
</div>       
            </div>
            <div class="section-blog" id="content_1213195"></div><div class="section-blog" id="content_1213187"></div><div class="section-blog" id="content_1213176"></div><div class="section-blog" id="content_1213159"></div>        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
		<!-- /1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_Ros_2x2 -->
<div id='div-gpt-ad-1514446993296-0' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514446993296-0'); });
</script>
</div>
    <!--FOOTER-->
    <div id="div-gpt-ad-1508235228331-0"></div>
<!--footer 728x90-->
<div class="content-add vspacer bottom-ad" id="ads728x90_Footer"></div><div style="margin-bottom: 0px;" class="content-add" id="webad1x1OOP"></div></div><!--footer latest news end--><!--FOOTER--><div class="mobile_ad" id="special_1x1"></div><!-- mobile interstitial--><div class="mobile_ad" id="wapInterstitial"></div><div id="mobilSticky300x50" style="position:fixed; bottom: 0;left: 0;width: 100%; z-index:99999;"></div><div class="clearfix"></div><!--Ad script for web--><script> if(adsId300x600_1){ getAdsScripts('rightad300x600', adsId300x600_1); } if(adsId300x600){ getAdsScripts('rightad300x600', adsId300x600); } if(adsId300x600_2){ getAdsScripts('rightad300x600_2', adsId300x600_2); } if(adsId1242x600){ getAdsScripts('expando', adsId1242x600); } if(adsId728x90_Footer){ getAdsScripts('ads728x90_Footer', adsId728x90_Footer); } if(adsId728x90){ getAdsScripts('headerAds728x90', adsId728x90); } if(adsId728x90_1){ getAdsScripts('headerAds728x90_1', adsId728x90_1); } /*Add by Diganta*/ if(adsId728x90_2){ getAdsScripts('middleAds728x90_2', adsId728x90_2); } if(adsId728x90_3){ getAdsScripts('middleAds728x90_3', adsId728x90_3); } /*End - Added by Diganta*/ if(adsId300x250_1){ getAdsScripts('rightads300x250', adsId300x250_1); } if(adsId300x250){ getAdsScripts('rightads300x250', adsId300x250); } if(adsId300x250_2){ getAdsScripts('rightads300x250_2', adsId300x250_2); } if(wapAdsid320x50_1){ getAdsScripts('mobilTop300x50', wapAdsid320x50_1); }  if(wapAdsidSticky320x50){ getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50); } if(wapAdsId300x250){ getAdsScripts('mobil300x250', wapAdsId300x250); } if(wapAdsId300x250_2){ getAdsScripts('mobil300x250_2', wapAdsId300x250_2); } if(adsId1000x50){ getAdsScripts('topad1000x50', adsId1000x50); } if(wapAds320x285){ if (navigator.userAgent.match(/Android|iPhone/i) && window.innerWidth <= 450 && window.innerHeight <= 640){ var scriptGn = "<s"+"cript type='text/javas"+"cript'>googletag.cmd.push(function() { googletag.display('"+wapAds320x285+"'); });</s"+"cript>"; var adsDivSGn = "<div id='"+wapAds320x285+"'>"+scriptGn+"</div>"; $("#hot-topic > li:nth-child(2)").after("<li class='mobile_ad'>"+adsDivSGn+"</li>"); } } if(adsId231x238_NativeAD){ getAdsScripts('webad231x238_NativeAD', adsId231x238_NativeAD); } if(adsId300x50){ getAdsScripts('webad300x50', adsId300x50); } if(adsId122x32sponsor){ getAdsScripts('webad122x32sponsor', adsId122x32sponsor); } if(adsId1x1OOP){ getAdsScripts('webad1x1OOP', adsId1x1OOP); } if(adsId90x30){ getAdsScripts('sponsor_90x30', adsId90x30); } if(wapAdsINTERSTITIAL){ getAdsScripts('wapInterstitial', wapAdsINTERSTITIAL); } if(wapAdsId320x100){ getAdsScripts('mobilTop320x100', wapAdsId320x100); } </script>
<footer><div class="outer clearfix ftbox"> <a href="/" class="fleft"><img alt="Hindi News" src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/w-mainlogo_hindi.png" class="fleft"></a> <div class="flinks fleft"> <a href="/about-us/">हमारे बारे में</a><a href="/disclaimer/">डिस्क्लेमर</a><a href="/contact-us/">संपर्क करें</a><a href="/feedback/">फीडबैक</a> <a href="/khabar-rss/">Sitemap</a> <a href="/complaint-redressal.html">Complaint Redressal</a> <a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a> </div> <div class="fright fshre"> <a href="https://www.facebook.com/news18ind/" target="_blank" class="fficon" rel="nofollow"></a> <!-- <a href="https://plus.google.com/107703185892464785255/posts" target="_blank" class="fgpicon"></a>--> <a href="https://twitter.com/news18india" target="_blank" class="fticon" rel="nofollow"></a> <a href="https://www.youtube.com/subscription_center?add_user=ibn7" target="_blank" class="fyticon" rel="nofollow"></a> </div> </div> <div class="fmid"> <div class="outer clearfix"> <div class="topic fleft"> <h2>सेक्शन</h2> <ul> <li><a href="/news/politics/">पॉलिटिक्स</a></li> <li><a href="/news/nation/">देश</a></li> <li><a href="/states/" target="_blank" rel="nofollow">राज्य</a></li> <li><a href="/news/lifestyle/">लाइफस्टाइल</a></li> <li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li> <li><a href="/news/entertainment/">मनोरंजन</a></li> <li><a href="/news/city-khabrain/">सिटी</a></li> <li><a href="/news/world/">दुनिया</a></li> <li><a href="/photogallery/">फोटो</a></li> <li><a href="/videos/">वीडियो</a></li> </ul> </div> <div class="fletest-news fleft"> <h2>ताजा खबरें</h2> <ul><li><a href="/news/nation/cm-vijay-rupani-retain-home-department-in-gujarat-portfolio-allocation-1213262.html">सीएम रूपाणी ने रखे गृह विभाग, देखें- किस मंत्री को क्या मिला</a></li><li><a href="/news/nation/aiadmk-sack-44-supporters-of-dhinakaran-1213261.html">एआईएडीएमके ने दिनाकरन के 44 समर्थकों को पार्टी से निकाला</a></li><li><a href="/videos/truck-helper-killed-in-accident-1213250.html">VIDEO: टायर फटने से ट्रक खलासी की मौत, लोगों ने लगाया जाम</a></li><li><a href="/videos/fire-in-cloth-market-of-mathura-1213230.html">VIDEO: क्लॉथ मार्केट में आग, लाखों का कपड़ा जलकर खाक</a></li><li><a href="/videos/mixed-reaction-of-people-over-bill-on-triple-talaq-1213226.html">ट्रिपल तलाक: बिल पास होने पर कहीं खुशी तो कहीं गम</a></li></ul> </div> <div class="fwatch-live fleft"> <h2>लाइव देखें</h2> <ul class="clearfix"> <li><a href="/livetv/" ><img alt="News18 India" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/news18-india-footer.png" alt=""></a></li><li><a href="http://www.news18.com/livetv/" target="_blank" rel="nofollow"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/fnew18-logo.png" alt=""></a></li> <li><a href="http://lokmat.news18.com/live-tv/" target="_blank" rel="nofollow"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/11/n18lokmat_floc-icon.png" alt=""></a></li> <li><a href="/livetv/etv-rajasthan/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/etv-logo.png" alt=""></a></li> </ul> </div> </div> <div class="from-network clearfix"> <div class="outer"> <h3>Network 18 Sites<img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/farrow.png" alt=""></h3> <ul> <li><a href="/" >News18 India </a></li> <li><a href="http://www.news18.com/cricketnext/">CricketNext </a></li> <li><a href="/states/">News18 States </a></li> <!--<li><a href="http://hindi.pradesh18.com/" target="_blank">Pradesh18 </a></li>--> <li><a href="http://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li> <li><a href="http://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li> <li><a href="http://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li> <li><a href="http://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li> <li><a href="http://www.topperlearning.com/" target="_blank" rel="nofollow">Topper </a></li> <li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li> <li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li> <li><a href="http://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li> <li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li> <li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li> <li><a href="http://www.in.com/" target="_blank" rel="nofollow">In.com </a></li> <li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li> </ul> </div> </div> <div class="fbottom-txt"><div class="outer"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div> </div> </div></footer><div class="mobile-footer">© Copyright Network18 Media and Investments Ltd  2016. All rights reserved. NETWORK 18 SITES</div><script async src="https://cdn.onthe.io/io.js/67LjkUGuCHko"></script> 
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 848989982;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- Google Code for Remarketing Tag end -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<!-- afp code starts here -->
<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="https://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>

<script type='text/javascript'>
(function() {
     window.zarget=true;
     var protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
     var scriptTag = document.createElement('script');
     scriptTag.type = 'text/javascript';
     scriptTag.async = true;
     scriptTag.src = protocol +'//cdn.freshmarketer.com/184670/507068.js';
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(scriptTag, s);
})();
function zargetTimeout() {
     window.zarget = false;
}
window.zargetTimer = setTimeout(zargetTimeout, 3000);
</script>

</body>
<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'/> 
</html>
