
<!doctype html><html><head><meta charset="utf-8"><title>विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!-coronavirus ipl franchise could cut players salary | sports - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी</title><meta  name="description" content="कोरोना वायरस (Coronavirus) की मार क्रिकेट पर पड़ी है और अब इसका असर खिलाड़ियों की जेब पर भी पड़ने वाला है | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta name="keywords" content="विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी!-coronavirus ipl franchise could cut players salary"><meta name="news_keywords" content="विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी!-coronavirus ipl franchise could cut players salary">


<meta property="og:title" content="विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!" /><meta property="og:description" content="कोरोना वायरस (Coronavirus) की मार क्रिकेट पर पड़ी है और अब इसका असर खिलाड़ियों की जेब पर भी पड़ने वाला है | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta property="og:url" content="https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html"/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2020/01/rohit-virat-2.jpg"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2020/01/rohit-virat-2.jpg"><meta property="og:type" content="website"/><meta property="og:name" content="News18India.com"/><meta property="og:site_name" content="News18 India"/><meta name="twitter:site" value="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html"><meta name="twitter:title" content="विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर! | sports - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta name="twitter:description" content="कोरोना वायरस (Coronavirus) की मार क्रिकेट पर पड़ी है और अब इसका असर खिलाड़ियों की जेब पर भी पड़ने वाला है | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta name="viewport" content="width=1024"/><meta property="article:published_time" content="1970-01-01T05:30:00+05:30" /><meta property="article:modified_time" content="1970-01-01T05:30:00+05:30" /><meta property="og:updated_time" content="1970-01-01T05:30:00+05:30" /><meta itemprop="name" content="विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर! | sports - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta itemprop="description" content="कोरोना वायरस (Coronavirus) की मार क्रिकेट पर पड़ी है और अब इसका असर खिलाड़ियों की जेब पर भी पड़ने वाला है | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2020/01/rohit-virat-2.jpg"><meta itemprop="publisher" content="Hindi News18" /><meta itemprop="url" content="https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html" /><meta itemprop="editor" content="News18 India" /><meta itemprop="headline" content="विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर! | sports - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /><meta itemprop="inLanguage" content="Hindi" /><meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /><meta itemprop="news_keywords" content="विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी!-coronavirus ipl franchise could cut players salary" />
	<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />


<link rel="amphtml" href="https://hindi.news18.com/amp/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html"><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="alternate" title="ताज़ा ख़बर" href="/feeds/latest-news.xml" type="application/rss+xml"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script async src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.autocomplete.js" type="text/jscript"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />
<link href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/header-footer-revamp-min.css?v=1" rel="stylesheet" />
<link rel="stylesheet" href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/inside-min.css" />
<script> var hitC = true; var originalUrl = '';var hash = '';var thirdPartyJS = '1'; var isOutbrainOff = 'no';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() {
	window._w18hn = "NEWS18";
	window._w18_config={"microsite":"own","sections":"sports","tags":"BCCI Cricket, Corona Virus, Coronavirus in India, IPL, sports news","language":"Hindi"};
	var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
	w18.src = 'https://s.in.com/common/script_catch.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<!-- arjun code end -->
<!-- article page header -->
<script>
jQuery(document).ready(function(){
winW = jQuery(window).width();
	  jQuery(".sroll-hide").hide();
		$('.li_inter_click').click(function(){
			$('.expender-cont').slideDown('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'playVideo' + '","args":""}', '*');
		});
		$('.close-li-inter').click(function(){
			$('.expender-cont').slideUp('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
		});  

});
function hitGaview(){
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	ga('create', 'UA-156703-3', 'auto');
				var dimensionValue = "भाषा | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
				
        
        		             var _w18_uni_id = _w18gcon('_w18g');

       ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"cricket,sports","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"cricket"},{"c0":"news and media","c1":"sports"}],"autono":"2976817"}}');
      ga('send', 'pageview', {
        'dimension1': 'News18hindi Staff'
        });
        }


hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>


<script type='text/javascript'>
	function _w18setuserbehaviour(){
		//_w18userinfo
		var i, x, y, cl = document.cookie.split(';');
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			   x = cl[i].substr(0, cl[i].indexOf('='));
			   y = cl[i].substr(cl[i].indexOf('=') + 1);
			   x = x.replace(/^\s+|\s+$/g, '');
			   if (x == '_w18userinfo') {
					   _w18userinfo_out._w18userinfo = unescape(y);
					   c = c + 1
			   }
				if (c == 1) {break;}
		}
		if(c==1){
			   var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			   for (var item in contact) {
					   googletag.pubads().setTargeting(item,contact[item]);
					   console.log(item);
					   console.log(contact[item]);
			   }
		}
	}
</script>
<!-- BEGIN CRITEO LOADER
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/slick.min.js"></script> 
<!-- pubmatic ads script -->
<script type='text/javascript'>
   var PWT={}; //Initialize Namespace
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
           (function() {
                  var gads = document.createElement('script');
                  var useSSL = 'https:' == document.location.protocol;
                  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                  var node = document.getElementsByTagName('script')[0];
                  node.parentNode.insertBefore(gads, node);
           })();
   };
   (function() {
           var purl = window.location.href;
           var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/2060';
           var profileVersionId = '';
           if(purl.indexOf('pwtv=')>0){
                  var regexp = /pwtv=(.*?)(&|$)/g;
                  var matches = regexp.exec(purl);
                  if(matches.length >= 2 && matches[1].length > 0){
                          profileVersionId = '/'+matches[1];
                  }
           }
           var wtads = document.createElement('script');
           wtads.async = true;
           wtads.type = 'text/javascript';
           wtads.src = url+profileVersionId+'/pwt.js';
           var node = document.getElementsByTagName('script')[0];
           node.parentNode.insertBefore(wtads, node);
           })();
</script>
<!-- pubmatic ads script -->
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@id": "https://hindi.news18.com/sports/","name": "Sports" }}]} </script><!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">

<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js"></script>

<script src="https://api.dmcdn.net/all.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/dm-comscore.min.js"></script>
<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.inview.min.js"></script>
<script>
    isOutbrainOff = 'yes';
</script>


<script>
    //var related_Ids =[];
    var ua = 'web';
    var isMobile = {
        Android: function() {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function() {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function() {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function() {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function() {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function() {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };
</script>
<script>
    var alsoReadSlide = function(postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        console.log(count);
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({
            marginLeft: '-' + count * li_width + 'px'
        }, 500);

    };


    jQuery.fn.exists = function() {
        return this.length > 0;
    }


    /*START IO Config Fn*/
    function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
        return false;
        console.log('iotag-' + actualPageUrlIO);
        //Remove Query Parameter
        var _actualURL = actualPageUrlIO;
        var _index = 0;
        var _newURL = _actualURL;
        _index = _actualURL.indexOf('?');
        if (_index != -1) {
            _newURL = _actualURL.substring(0, _index);
        }
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: _actualURL,
            page_url_canonical: _newURL,
            page_title: title,
            page_type: "article",
            page_language: "hi",
            article_authors: [authName],
            article_categories: [section],
            article_type: "longread",
            article_word_count: totalwords,
            article_publication_date: creationdate
        });
    }
    /*END IO Config Fn*/

    /* START: IO Tagging for first article */
    $(document).ready(function() {
        var actualPageUrlIO = window.location.href;
        console.log("actualPageUrlIO".actualPageUrlIO);
        $("#article_body").attr("data-io-article-url", actualPageUrlIO);


        //var actualPageUrlIO = "https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html";
        var title = "विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!";
        var authName = "News18";
        var section = "क्रिकेट";
        var totalwords = "543";
        var creationdate = "Tue, 31 Mar 2020 18:40:28 +0530";

        getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate);
    });
    /* END: IO Tagging for first article */
</script>


    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html"
            },
            "articleBody": "नई दिल्ली. कोरोना वायरस (COVID-19) की वजह से सबकुछ ठप हो चुका है. खेल के मैदान भी सूने हैं और कई सीरीज रद्द हो चुकी है और कुछ को स्थगित कर दिया गया है. इंडियन प्रीमियर लीग के 13वें सीजन (IPL 2020) के आयोजन पर भी संकट के बादल मंडरा रहे हैं. अब बड़ी खबर ये सामने आई है कि अगर इस बार आईपीएल आयोजित नहीं हुआ तो इस सीजन में खेलने वाले 189 खिलाड़ियों की सैलरी भी नहीं मिलेगी. आईपीएल फ्रेंचाइजी के एक वरिष्ठ अधिकारी ने तो ऐसा ही कहा.

नहीं मिलेगी खिलाड़ियों को सैलरी!
कोई खेल नहीं तो कोई वेतन नहीं. इस साल आईपीएल में करार करने वाले खिलाड़ियों के साथ भी ऐसा हो सकता है क्योंकि अभी इसे स्थगित कर दिया गया है और तब तक इसके आगे आयोजित होने की संभावना नहीं है, जब तक बीसीसीआई साल के अंत में इसकी वैकल्पिक विंडो तैयार नहीं कर लेता. आईपीलए फ्रेंचाइजी के एक वरिष्ठ अधिकारी ने पीटीआई से कहा, आईपीएल भुगतान का तरीका ऐसा है कि टूर्नामेंट शुरू होने से एक हफ्ते पहले 15 प्रतिशत राशि दे दी जाती है. टूर्नामेंट के दौरान 65 प्रतिशत दी जाती है. बची हुई 20 प्रतिशित टूर्नामेंट खत्म होने के बाद निर्धारित समय के अंदर दी जाती है. उन्होंने कहा, बीसीसीआई के विशेष दिशानिर्देश हैं. निश्चित रूप से किसी भी खिलाड़ी को अभी कुछ नहीं दिया गया है.

भारतीय क्रिकेटर्स संघ को भी कटौती का अंदेशा
बीसीसीआई खिलाड़ी संस्था - भारतीय क्रिकेटर्स संघ - के अध्यक्ष अशोक मल्होत्रा ने स्वीकार किया कि आईपीएल के एक सत्र के नहीं होने का आर्थिक प्रभाव काफी बड़ा होगा. उन्हें लगता है कि कोविड-19 महामारी से निपटने के लिये चल रहे लॉकडाउन के चलते अगर नुकसान हजारों करोड़ों में होता है तो घरेलू खिलाड़ियों तक को भी कटौती सहनी पड़ेगी. इस समय बीसीसीआई एक वैकल्पिक विंडो तलाश रहा है क्योंकि मई में आईपीएल कराने का मौका बहुत कम है लेकिन अभी तक कुछ तय नहीं हुआ है.

खेल नहीं होगा तो सैलरी कहां से देंगे?
एक अन्य फ्रेंचाइजी के अधिकारी ने स्पष्ट किया कि महामारी के लिये खिलाड़ियों के वेतन का बीमा नहीं किया जाता. उन्होंने पूछा, हमें बीमा कंपनी से कोई राशि नहीं मिलेगी क्योंकि महामारी बीमा की शर्तों में शामिल नहीं है. प्रत्येक फ्रेंचाइजी की वेतन देने की राशि 75 से 85 करोड़ रूपये है. अगर खेल ही नहीं होता तो हम भुगतान कैसे कर सकते हैं.

बीसीसीआई कोषाध्यक्ष का बयान
बीसीसीआई (BCCI) के कोषाध्यक्ष अरूण धूमल ने हालांकि कहा कि इस समय अभी तक कटौती के बारे में कोई चर्चा नहीं हुई है. उन्होंने पीटीआई से कहा, कटौती को लेकर कोई भी चर्चा नहीं हुई है. आईपीएल निश्चित रूप से बीसीसीआई का सबसे बड़ा टूर्नामेंट है. लेकिन इस समय गणना करना और नुकसान का अंदाजा लगाना काफी मुश्किल है. हम कुछ नहीं कह सकते, जब तक अधिकारी एक साथ नहीं बैठते क्योंकि गणना काफी पेचीदा है.

बता दें कोरोना वायरस की वजह से इंग्लिश प्रीमियर लीग, ला लीगा, बुंदेसलीगा जैसी बड़ी फुटबॉल लीगों में भी खिलाड़ियों की सैलरी काटी जा रही है. इंग्लैंड क्रिकेट बोर्ड ने भी अपने टॉप खिलाड़ियों का वेतन काटने के संकेत दे दिये हैं. अब देखना ये है कि आईपीएल में क्या होता है.

Corona:स्वास्थ्यकर्मियों के समर्थन में गंजे हुए वॉर्नर, अब विराट की बारी!Video",
            "articleSection": "cricket",
            "headline": "विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी!",
            "image": {
                "@type": "ImageObject",
                "url": "https://images.hindi.news18.com/ibnkhabar/uploads/2020/01/rohit-virat-2.jpg",
                "height": 522,
                "width": 696
            },
            "datePublished": "1970-01-01T05:30:00+05:30",
            "dateModified": "1970-01-01T05:30:00+05:30",
            "author": {
                "@type": "Person",
                "name": "News18"
            },
            "publisher": {
                "@type": "Organization",
                "name": "News18 हिंदी",
                "url": "hindi.news18.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                    "width": 154,
                    "height": 40
                }
            },
            "description": "कोरोना वायरस (Coronavirus) की मार क्रिकेट पर पड़ी है और अब इसका असर खिलाड़ियों की जेब पर भी पड़ने वाला है | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": ["विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी!-coronavirus ipl franchise could cut players salary"]
        }
    </script>
    
<style>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</style>
<script type="text/javascript">
    $('.disnon').hide();

    $(document).ready(function() {
        $(document).on('click', '.shareIconDiv', function(e) {
            e.preventDefault()
            e.stopPropagation();
            var divid = $(this).data('pid');
            $('#sharediv_' + divid).toggle();
            $('.grayBgs').toggle();
        });
        $(document).on('click', function(e) {
            e.stopPropagation();
            if ($('.sociaIconsHidden').is(':visible')) {
                $('.sociaIconsHidden').hide();
                $('.grayBgs').hide();
            }
        });

        $(document).on('click', 'a.readMore', function(e) {
            e.preventDefault()
            var dvid = $(this).data('postid');
            $('.fullcontent_' + dvid).css('height', 'auto');
            $('.hideCont').show();
            $(this).hide();
            $('#fade_' + dvid).css('display', 'none');
            $('#wrapper_' + dvid).show();
            if (thirdPartyJS) {
                ga('send', 'event', 'read_more', 'click', 'click_read_more', 1, {
                    'nonInteraction': 1
                });
            }

        });
    });
    $(window).scroll(function() {
        var wintop = $(window).scrollTop();
        var winBottom = wintop + $(this).height();
        var rhs = $('.section-blog-right').height();
        var nowfooter = parseInt($(document).height() - $('footer').height());
        var gap = 200;
        if (winBottom >= rhs + gap) {
            //$('.section-blog-right').addClass('ptop');
        } else {
            //$('.section-blog-right').removeClass('ptop');
        }
        if (winBottom >= nowfooter) {
            //$('.section-blog-right').removeClass('ptop');
        }
    });
    
    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
</script>

<script> window.is_hide_ads = true; </script>
<link rel="canonical" href="https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html" />
<!--<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jwplayer7_4_4.js"></script><link rel="stylesheet" href="/jw_player/jw_player.css?v=2"><script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jw_config.js"></script>-->
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
        
<!-- global top start -->


<style>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</style>
	<script src="https://images.news18.com/static_news18/js/youtube/yt-player.min.js"></script>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->

<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->

<div class="n18nheader">
		
	<!-- Top Add on Front -->
	
	
		 		
			 
			<div class="n18thder">
		<div class="inner-ad">
		<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_ROS_ATF_728', [[970, 90], [728, 90], [970, 200],[980,200]], 'div-gpt-ad-1582704844574-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1039154/NW18_GUJ_Desktop/NW18_GUJ_ROS/NW18_GUJ_ROS_AS/NW18_GUJ_ROS_AS_ATF_728 -->
<div id='div-gpt-ad-1582704844574-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582704844574-0'); });
  </script>
</div>
</div>
	</div>
						
		
	<!-- End Top Add on Front -->
	
	
	
		
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/headertbg-1.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
			<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="Home" /></a>			
			<h2>खेल</h2>			
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' "target=_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="http://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">NEWS18 INDIA</a>			
							
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
	
				<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/corona-virus/">#CoronaVirus </a><a href="/tag/exam-results/">#ExamResults </a><a href="https://hindi.news18.com/indiagives/">#IndiaGives </a><a href="/tag/narendra-modi/">#NarendraModi </a><a href="/tag/kanika-kapoor/">#KanikaKapoor </a><a href="/tag/caa/">#CitizenshipBill </a></div>				
				
			</div>
		<!--Top nav End -->	
			
			
		</div>
	</div>
	
	
	
	</div>


<!-- top nav start -->
<div class="topnav">
<div class="container dflex justify-space-betwwen">
<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/gujarat/ahmedabad-gujarat-high-court-rejected-asaram-bail-plea-covid-19-coronavirus-2976790.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/a517LfYsIKBjenBivTmEowE6sNM=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/asaram.jpg" alt="कोरोना के चलते आसाराम ने मांगी थी जमानत, गुजरात हाईकोर्ट ने खारिज की याचिका" title="कोरोना के चलते आसाराम ने मांगी थी जमानत, गुजरात हाईकोर्ट ने खारिज की याचिका"></figure>कोरोना के चलते आसाराम ने मांगी थी जमानत, गुजरात हाईकोर्ट ने खारिज की याचिका</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/coronavirus-under-civic-action-program-crpf-will-cooperate-to-follow-the-lockdown-rules-2976745.html">कोरोना के खिलाफ CRPF मैदान में उतरी, लॉकडाउन में करेगी सहयोग</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/covid-19-pm-modi-s-mother-hiraben-donated-25-thousand-of-his-savings-to-pm-cares-fund-2976424.html">PM मोदी की मां हीराबेन ने अपनी बचत में से 25 हजार PM के Covid फंड में दिया दान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/nizamuddin-issue-41-foreigners-still-missing-after-visiting-mosque-of-zakir-nagar-dlnh-2976703.html">निज़ामुद्दीन मामला: मस्जिद में आने वाले 41 विदेशियों का अब भी नहीं लगा सुराग</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/jeevan-samvad/"  data-label="जीवन संवाद" data-cat="top_nav_category_D">जीवन संवाद</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jeevan-samvad/motivational-talk-by-dayashankar-mishra-about-goodness-2974042.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/Z2Kkllkpr3FbKvOl-osbRXCvZ4w=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/Jeevan-Samvaad-875x583-2-1.jpg" alt="#जीवनसंवाद : अच्छाई, एक बूमरैंग है!" title="#जीवनसंवाद : अच्छाई, एक बूमरैंग है!"></figure>#जीवनसंवाद : अच्छाई, एक बूमरैंग है!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jeevan-samvad/motivational-talk-by-dayashankar-mishra-about-all-will-survive-together-2967067.html">#जीवनसंवाद : सब साथ-साथ बचेंगे!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jeevan-samvad/motivational-talk-by-dayashankar-mishra-about-inner-darkness-of-life-2962819.html">#जीवनसंवाद: भीतर का अंधेरा!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jeevan-samvad/motivational-talk-by-dayashankar-mishra-about-living-on-the-views-of-others-2961313.html">#जीवनसंवाद : दूसरों के विचारों पर जीना!    ‌</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/meerut-meerut-14-tabligh-jamatis-found-inside-a-locked-house-of-muslim-cleric-upna-upat-2976445.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/UgQvC3jwoulcenTuG9cmgY9ESc8=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/meerut-jamatis.jpg" alt="मेरठ में पकड़े गए 14 जमाती, मस्जिद में छापेमारी के बाद मौलाना के घर में थे छिपे" title="मेरठ में पकड़े गए 14 जमाती, मस्जिद में छापेमारी के बाद मौलाना के घर में थे छिपे"></figure>मेरठ में पकड़े गए 14 जमाती, मस्जिद में छापेमारी के बाद मौलाना के घर में थे छिपे</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/cm-arvind-kejriwal-on-markaz-issue-gathering-was-wrong-action-will-be-taken-nodgm-2976565.html">मरकज मामले पर बोले CM केजरीवाल- भीड़ जुटाना गलत, दोषी बख्शे नहीं जाएंगे</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-corona-s-first-case-surfaced-in-jharkhand-malaysian-woman-report-positive-jhnj-2976298.html">झारखंड में सामने आया कोरोना का पहला केस, मलेशियाई महिला की रिपोर्ट पॉजिटिव</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/supaul-fir-lodged-against-former-mp-of-jdu-and-bjp-leader-vishvmohan-kumar-for-shooting-of-film-during-lock-down-condition-in-bihar-bramk-2976457.html">Lockdown में घर पर फिल्म की शूटिंग करवा रहे थे JDU के पूर्व सांसद, FIR दर्ज</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/nizamuddin-issue-41-foreigners-still-missing-after-visiting-mosque-of-zakir-nagar-dlnh-2976703.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/wWTxAPmksn35n3FjxXql5Ppf2aE=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/Tablig-Jamaat.jpg" alt="निज़ामुद्दीन मामला: मस्जिद में आने वाले 41 विदेशियों का अब भी नहीं लगा सुराग" title="निज़ामुद्दीन मामला: मस्जिद में आने वाले 41 विदेशियों का अब भी नहीं लगा सुराग"></figure>निज़ामुद्दीन मामला: मस्जिद में आने वाले 41 विदेशियों का अब भी नहीं लगा सुराग</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/cm-arvind-kejriwal-on-markaz-issue-gathering-was-wrong-action-will-be-taken-nodgm-2976565.html">मरकज मामले पर बोले CM केजरीवाल- भीड़ जुटाना गलत, दोषी बख्शे नहीं जाएंगे</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-police-reached-jama-masjid-in-kakori-lucknow-10-bangladeshi-nationals-found-isolated-covid19-uttar-pradesh-uprm-upas-2976385.html">लखनऊ: काकोरी की जामा मस्जिद पहुंची पुलिस, मिले 10 बांग्लादेशी नागरिक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/message-of-sufism-on-nizamuddin-markaz-issue-from-fatehpur-sikri-dlnh-2976193.html">नस्ल, मज़हब में फर्क किए बिना अपनी दौलत से गरीब की मदद करना ही है सूफीवाद</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/deoria-the-newborn-baby-named-lockdown-in-uttar-pradesh-deoria-father-says-he-is-contributing-pm-narendra-modi-mission-on-covid19-upas-2976679.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/4YBOrVKrEy_LJLFzb8Bo1QO_7Gw=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/Lockdown-baby.jpg" alt="COVID-19: घर में आया मेहमान तो नाम रखा 'लॉकडाउन', पिता ने बताई वजह" title="COVID-19: घर में आया मेहमान तो नाम रखा 'लॉकडाउन', पिता ने बताई वजह"></figure>COVID-19: घर में आया मेहमान तो नाम रखा 'लॉकडाउन', पिता ने बताई वजह</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/pilibhit-case-filed-against-35-people-who-returned-from-mecca-for-not-following-instructions-to-remain-isolated-at-home-nodbk-2976652.html">COVID-19: मक्का से पीलीभीत लौटे 35 लोगों ने तोड़ा क्वारंटाइन का नियम, FIR दर्ज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-aktu-extends-up-state-entrance-exam-2020-application-date-amid-lockdown-covid19-uttar-pradesh-uppkp-upas-2976577.html">Lockdown के बीच AKTU ने बढ़ाई यूपी राज्य प्रवेश परीक्षा 2020 की आवेदन की तारीख</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-know-what-can-be-the-option-of-kanya-bhojan-and-kanya-poojan-on-navratri-in-this-lockdown-uttar-pradesh-uplm-upas-2976439.html">जानिए Lockdown में क्या है इस नवरात्र पर कन्या भोजन और कन्या पूजन का विकल्प?</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-covid-19-10-more-corona-positives-among-indians-brought-from-iran-to-rajasthan-rjss-rjsr-2976664.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/Dshs_lUFpdJFa2jZVAGCdvN_uhw=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/corona-positive-3.jpg" alt="COVID -19 : ईरान से राजस्थान लाए गए भारतीयों में से 10 और कोरोना पॉजिटिव मिले" title="COVID -19 : ईरान से राजस्थान लाए गए भारतीयों में से 10 और कोरोना पॉजिटिव मिले"></figure>COVID -19 : ईरान से राजस्थान लाए गए भारतीयों में से 10 और कोरोना पॉजिटिव मिले</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/ajmer-political-distances-to-deal-with-covid19-end-bjp-congress-come-under-one-roof-rjad-nodbk-2976475.html">Covid-19 से निपटने के लिए राजनैतिक दूरियां हुईं खत्म</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-jaipur-fraudulent-games-started-in-cooperative-dairies-under-the-guise-of-corona-rjds-rjsr-2976184.html">Jaipur: कोरोना की आड़ में सहकारी डेयरियों में शुरू हुआ भ्रष्टाचार का खेल !</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-sachin-pilot-support-for-minister-vishwendra-singh-demand-know-what-is-the-matter-nodbk-2976208.html">मंत्री विश्वेन्द्र सिंह की मांग को सचिन पायलट का मिला समर्थन, जानें मामला</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/pune-police-warn-against-coronavirus-rumors-april-fools-day-ash-2975854.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/dd0EWkQp2Gmp3mbrFp-Tue-OsCI=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/Jail-Final-2.jpg" alt="सावधान! कोरोना वायरस को लेकर किसी को बनाया April Fool तो जाना पड़ सकता है जेल" title="सावधान! कोरोना वायरस को लेकर किसी को बनाया April Fool तो जाना पड़ सकता है जेल"></figure>सावधान! कोरोना वायरस को लेकर किसी को बनाया April Fool तो जाना पड़ सकता है जेल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/maharashtra/lockdown-high-court-gave-instructions-maharashtra-government-to-make-arrangements-for-migrant-workers-2975701.html">हाईकोर्ट ने दिए निर्देश,महाराष्ट्र सरकार प्रवासी श्रमिकों के लिये करे व्यवस्था</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/maharashtra/maharashtra-ajit-aawar-issue-order-to-deduct-salaries-upto-60-percent-including-cm-and-all-mla-mlc-2975743.html">महाराष्ट्र सरकार का फैसला, सभी कर्मचारियों की सैलरी में होगी 60% तक की कटौती</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/five-new-cases-of-covid-19-in-maharashtra-total-increased-to-230-on-31st-march-2975413.html">महाराष्ट्र में कोविड-19 के पांच नए मामले, कुल संख्या बढ़कर 230</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/gopalganj-family-of-bihar-meets-accident-who-were-on-way-to-muzaffarpur-by-auto-rickshaw-brsgm-bramk-2976592.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/q9VZeQUZkixygV2M8UwA-5a9qwc=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/4c119387-d64f-4e79-a663-6d7b93347e9b.jpg" alt="Lockdown: ऑटो से बिहार के लिए निकला परिवार सड़क हादसे का शिकार, मुखिया की मौत" title="Lockdown: ऑटो से बिहार के लिए निकला परिवार सड़क हादसे का शिकार, मुखिया की मौत"></figure>Lockdown: ऑटो से बिहार के लिए निकला परिवार सड़क हादसे का शिकार, मुखिया की मौत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/supaul-fir-lodged-against-former-mp-of-jdu-and-bjp-leader-vishvmohan-kumar-for-shooting-of-film-during-lock-down-condition-in-bihar-bramk-2976457.html">Lockdown में घर पर फिल्म की शूटिंग करवा रहे थे JDU के पूर्व सांसद, FIR दर्ज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/muzaffarpur-symptoms-of-encephalitis-diseases-starts-in-north-part-of-bihar-ond-kid-dies-brpr-bramk-2975995.html">उत्तर बिहार पर मंडराने लगा AES का खतरा, पिछले साल 153 बच्चों की हुई थी मौत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/munger-most-private-clinics-medical-stores-and-pathology-remained-closed-on-7th-day-in-munger-due-to-lockdown-brsam-brvj-2976067.html">Lockdown: मुंगेर में 7वें दिन भी बंद रहे अधिकतर निजी क्लिनिक व मेडिकल स्टोर्स</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/indore-the-condition-of-countries-most-cleaned-city-of-madhya-pradesh-due-to-covid-19-mpat-nodgm-2976433.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/8H_ADqip1Xg1bGBrgnNIrim12sU=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/indore.jpg" alt="इंदौरवासियों की उम्मीद बरकरार, टलेगा कोरोना संकट और फिर से बनाएंगे कई रिकार्ड" title="इंदौरवासियों की उम्मीद बरकरार, टलेगा कोरोना संकट और फिर से बनाएंगे कई रिकार्ड"></figure>इंदौरवासियों की उम्मीद बरकरार, टलेगा कोरोना संकट और फिर से बनाएंगे कई रिकार्ड</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-foreign-groups-participating-in-nizamuddin-markaz-of-delhi-were-also-found-in-bhopal-mpsg-2976358.html">भोपाल आयी विदेशी जमातों का निज़ामुद्दीन मरकज़ से कनेक्शन, सभी क्वारेंटाइन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/sagar-sagar-reaches-pregnant-woman-with-two-small-children-and-husband-police-help-nodsm-2976040.html">COVID-19: गर्भवती महिला बच्चों और पति संग पैदल पहुंची सागर, ​पुलिस ने की मदद</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-parents-are-currently-relieved-for-fees-mpmr-mpsg-2975551.html">राहत की ख़बर : शिक्षा विभाग का आदेश-फीस के लिए दबाव ना बनाएं स्कूल</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/uttarakhand/dehradun-service-and-security-uttarakhand-police-is-really-feeling-like-a-friend-in-lockdown-providing-medicines-too-with-food-ukrd-2976553.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/-zGBqhv-WpA8KhGMbG10Z7BmpeY=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/Uttarakhand-Police-corona-virus-rishikesh.jpeg" alt="सेवा और सुरक्षा... लॉकडाउन में वास्तव में मित्र साबित हो रही है पुलिस, खाना-राशन से दवाइयां तक पहुंचा रही  " title="सेवा और सुरक्षा... लॉकडाउन में वास्तव में मित्र साबित हो रही है पुलिस, खाना-राशन से दवाइयां तक पहुंचा रही  "></figure>सेवा और सुरक्षा... लॉकडाउन में वास्तव में मित्र साबित हो रही है पुलिस, खाना-राशन से दवाइयां तक पहुंचा रही  </a></div><div data-rel="2"  class="morestory-right-box"><a href="/videos/uttarakhand/nainital-police-stoped-desserting-labours-from-nainital-arranged-stay-by-gram-pradhan-ukrd-2975872.html">नैनीताल से पलायन कर रहे मज़दूरों को पुलिस ने रोका... करवाई ठहरने की व्यवस्था</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/pithoragarh-now-superstitions-start-spreading-to-stop-corona-police-warns-to-take-action-on-spreading-rumours-ukrd-2975395.html">कोरोना वायरस मिटाने को लेकर फैलने लगा अंधविश्वास, वीडियो हुए वायरल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-covid-19-dont-take-risk-connect-to-dehradun-happy-meals-your-help-will-reach-to-needy-ukrd-2974462.html">COVID-19: 'देहरादून हैप्पी मील्स' से पहुंचेगा हर भूखे तक खाना</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/fatehabad-husband-and-wife-died-due-to-electric-current-hrrm-2976250.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/CD6IlxSx3KaTvEDsYyZl1Iv94gY=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/crt-1.jpg" alt="पत्‍नी को लगा करंट तो बचाने आए पति की भी मौत, रातभर रोती रही 6 माह की बच्‍ची" title="पत्‍नी को लगा करंट तो बचाने आए पति की भी मौत, रातभर रोती रही 6 माह की बच्‍ची"></figure>पत्‍नी को लगा करंट तो बचाने आए पति की भी मौत, रातभर रोती रही 6 माह की बच्‍ची</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/guidelines-for-private-testing-lab-on-covid-19-coronavirus-test-haryana-government-social-distancing-dlop-2976046.html">Covid-19: कोरोना वायरस टेस्ट करने वाली प्राइवेट लैबों को सरकार ने दिया ये आदेश</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/rewari-man-burnt-by-mobile-caught-fire-due-to-sanitizer-in-rewari-hrrm-2975914.html">Coronavirus: सैनिटाइजर से मोबाइल कर रहा था साफ, चूल्हे से लगी आग, झुलसा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-nizamuddin-case-22-people-of-haryana-were-present-in-markaz-hrrm-2975806.html">निजामुद्दीन मामला: मरकज़ में हरियाणा के 22 और पंजाब के 9 लोग थे मौजूद</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/ranchi-health-minister-banna-gupta-says-on-corona-s-first-case-this-is-alarming-situation-for-jharkhand-jhnj-2976580.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/a2_d8Fx8oUFw6QWNBm2YyNePyxY=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/banna-gupta.jpg" alt="कोरोना के पहले केस पर बोले स्वास्थ्य मंत्री-ये झारखंड के लिए अलार्मिंग सिचुएशन" title="कोरोना के पहले केस पर बोले स्वास्थ्य मंत्री-ये झारखंड के लिए अलार्मिंग सिचुएशन"></figure>कोरोना के पहले केस पर बोले स्वास्थ्य मंत्री-ये झारखंड के लिए अलार्मिंग सिचुएशन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-corona-s-first-case-surfaced-in-jharkhand-malaysian-woman-report-positive-jhnj-2976298.html">झारखंड में सामने आया कोरोना का पहला केस, मलेशियाई महिला की रिपोर्ट पॉजिटिव</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-corona-report-of-jharkhand-police-jawan-returned-from-nepal-came-negative-jhnj-2976109.html">झारखंड पुलिस के लिए सुखद खबर! नेपाल से लौटे जवान की कोरोना रिपोर्ट आई निगेटिव</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-former-minister-enos-ekka-to-be-sentenced-on-april-15-in-money-laundering-case-jhnj-2975842.html">मनी लाउंड्रिंग मामला: अब 15 अप्रैल को सुनाई जाएगी एनोस एक्का को सजा</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/sukma-amidst-lockdown-mahua-tribals-are-busy-trying-social-care-is-taking-care-sukma-chhattisgarh-cgnt-2976427.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/LJWwbagpnGm99BjkqDvddQ3G6ig=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/mahua-sukma.jpeg" alt="लाॅकडाउन के बीच महुआ बिनने में व्यस्त हैं आदिवासी, सोशल डिस्टेसिंग का भी ख्याल" title="लाॅकडाउन के बीच महुआ बिनने में व्यस्त हैं आदिवासी, सोशल डिस्टेसिंग का भी ख्याल"></figure>लाॅकडाउन के बीच महुआ बिनने में व्यस्त हैं आदिवासी, सोशल डिस्टेसिंग का भी ख्याल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-2-infected-corona-patients-discharged-in-chhattisgarh-6-continue-treatment-covid-chham-cgnt-2976037.html">छत्तीसगढ़ में डिस्चार्ज हुए कोरोना के 2 संक्रमित मरीज, 6 का इलाज अब भी जारी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-corona-virus-latest-update-covid-19-latest-update-chhattisgarh-government-decided-not-to-open-any-liquor-shop-till-7-april-chhrs-cgpg-2975011.html">COVID-19: सरकार का फैसला, अब इस तारीख तक नहीं खुलेगी कोई भी शराब दुकान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/jashpur-lockdown-crisis-on-the-lines-of-janata-curfew-jashpur-will-have-public-lockdown-collector-explained-the-reason-chhds-cgpg-2975008.html">जनता कर्फ्यू की तर्ज पर जशपुर में होगा जन लॉकडाउन, कलेक्टर ने बताई वजह</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-govt-schools-and-offices-to-be-closed-in-himachal-now-till-14-aprils-breaking-hpvk-2976727.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/AzPI7P6M0axUCZ2fGtnRFe57R9M=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/Himachal-Pradesh.-5.jpg" alt="हिमाचल में अब 14 अप्रैल तक बंद रहेंगे सरकारी स्कूल, कॉलेज और दफ्तर" title="हिमाचल में अब 14 अप्रैल तक बंद रहेंगे सरकारी स्कूल, कॉलेज और दफ्तर"></figure>हिमाचल में अब 14 अप्रैल तक बंद रहेंगे सरकारी स्कूल, कॉलेज और दफ्तर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-eleven-hundred-bed-prepared-for-quarantine-in-shimla-hpvk-2976463.html">कोविड-19: शिमला जिले में क्वारंटाइन करने के लिए 1100 बेड तैयार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/mandi-mandi-head-constable-manoj-thakur-suspension-revoked-hpvk-2976340.html">‘लठ तो बजेगा लेकिन कोरोना नहीं होगा’ Video पर सस्पेंड हेडकांस्टेबल मनोज बहाल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/mandi-no-personal-vehicle-movement-in-mandi-sp-mandi-hpvk-2976229.html">मंडी: SP ने संभाला मोर्चा, निजी वाहनों पर रोक, पैदल चलने वालों पर भी कार्रवाई</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/punjab-dgp-told-was-never-in-coronavirus-home-quarantine-so-news-of-coming-out-is-wrong-2976100.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/kDV7RvJzQ4SrP0lvPZ46mE08-4U=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/punjab-police-1.jpg" alt="COVID19: पंजाब DGP ने कहा, क्वॉरंटाइन में रहा नहीं इसलिए बाहर आने की खबर गलत" title="COVID19: पंजाब DGP ने कहा, क्वॉरंटाइन में रहा नहीं इसलिए बाहर आने की खबर गलत"></figure>COVID19: पंजाब DGP ने कहा, क्वॉरंटाइन में रहा नहीं इसलिए बाहर आने की खबर गलत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-65-year-old-coronavirus-patient-dies-in-punjab-covid-19-deaths-rise-to-4-in-state-2976019.html">पंजाब में कोरोना वायरस से चौथी मौत, 65 साल के बुजुर्ग ने तोड़ा दम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/career/result-for-1st-to-8th-of-punjab-secondary-education-board-pseb-may-come-soon-2972872.html">PSEB 8th Results 2020: जल्द घोषित हो सकते हैं परिणाम, ऐसे करें चेक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/punjab/person-infected-of-mohali-with-coronavirus-total-39-cases-occurred-in-punjab-2972140.html">मोहाली का व्यक्ति कोरोना वायरस से संक्रमित, पंजाब में कुल मामले 39 हुए</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/new-york-governor-begs-for-help-as-coronavirus-death-toll-climbs-2975587.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/HSu471gDCesulUcursyHyz2IWHA=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/corona-newyork-1.jpg" alt="न्यूयॉर्क में 1200 मौतों के बाद ट्रंप से बोले गवर्नर- सिर्फ फोटो मत खिचवाइए" title="न्यूयॉर्क में 1200 मौतों के बाद ट्रंप से बोले गवर्नर- सिर्फ फोटो मत खिचवाइए"></figure>न्यूयॉर्क में 1200 मौतों के बाद ट्रंप से बोले गवर्नर- सिर्फ फोटो मत खिचवाइए</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/pakistan-railways-converts-coaches-into-mobile-isolation-wards-like-india-2975398.html">कोरोना संक्रमण से निपटने के लिए पीएम मोदी को फ़ॉलो कर रही है इमरान सरकार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/black-monday-for-usa-more-then-20000-new-cases-after-trump-denied-lockdown-in-new-york-2974738.html">ट्रंप के लॉकडाउन से इनकार के बाद USA में कल सामने आए 20353 नए केस, 573 की मौत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/hungarian-parliament-votes-to-let-viktor-orban-rule-by-decree-in-wake-of-coronavirus-pandemic-2974825.html">कोरोना: हंगरी में इमरजेंसी लागू, PM ओर्बन को मिलीं असीमित शक्तियां, चुनाव बंद</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-dharmendra-first-wife-prakash-kaur-interview-says-hema-malini-should-not-have-done-this-2976373.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/0XYJZw-CHh8f8Qmz-dabXlIQIh4=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/dharam-hema.jpg" alt="इस इंटरव्यू के बाद पूरी जिंदगी नहीं बोलीं धर्मेंद्र की पहली पत्नी" title="इस इंटरव्यू के बाद पूरी जिंदगी नहीं बोलीं धर्मेंद्र की पहली पत्नी"></figure>इस इंटरव्यू के बाद पूरी जिंदगी नहीं बोलीं धर्मेंद्र की पहली पत्नी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-alia-bhatt-concerned-about-father-mahesh-bhatt-due-to-coronavirus-as-he-is-70-plus-ps-2976673.html">70 साल के महेश भट्ट को लेकर चिंता में हैं आलिया भट्ट, कहा- Corona से है डर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-kareena-kapoor-saif-ali-khan-and-taimur-pledged-to-support-unicef-give-india-and-iahv-and-not-pm-cares-fund-dv-2976448.html">PM-Cares फंड को छोड़ करीना और सैफ ने इन संस्‍थाओं को द‍िया अपना सपोर्ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/supaul-fir-lodged-against-former-mp-of-jdu-and-bjp-leader-vishvmohan-kumar-for-shooting-of-film-during-lock-down-condition-in-bihar-bramk-2976457.html">Lockdown में घर पर फिल्म की शूटिंग करवा रहे थे JDU के पूर्व सांसद, FIR दर्ज</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-dharmendra-first-wife-prakash-kaur-interview-says-hema-malini-should-not-have-done-this-2976373.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/0XYJZw-CHh8f8Qmz-dabXlIQIh4=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/dharam-hema.jpg" alt="इस इंटरव्यू के बाद पूरी जिंदगी नहीं बोलीं धर्मेंद्र की पहली पत्नी" title="इस इंटरव्यू के बाद पूरी जिंदगी नहीं बोलीं धर्मेंद्र की पहली पत्नी"></figure>इस इंटरव्यू के बाद पूरी जिंदगी नहीं बोलीं धर्मेंद्र की पहली पत्नी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-alia-bhatt-concerned-about-father-mahesh-bhatt-due-to-coronavirus-as-he-is-70-plus-ps-2976673.html">70 साल के महेश भट्ट को लेकर चिंता में हैं आलिया भट्ट, कहा- Corona से है डर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-kareena-kapoor-saif-ali-khan-and-taimur-pledged-to-support-unicef-give-india-and-iahv-and-not-pm-cares-fund-dv-2976448.html">PM-Cares फंड को छोड़ करीना और सैफ ने इन संस्‍थाओं को द‍िया अपना सपोर्ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-rare-pic-of-kareena-kapoor-from-her-wedding-day-viral-on-social-media-ps-2976391.html">वायरल हुई करीना कपूर की शादी की Rare Photo, रॉयल अंदाज में नजर आईं थीं 'बेबो'</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-dabboo-ratnani-shared-kiara-advani-topless-photoshoot-behind-the-camera-picture-on-instagram-utk-2976160.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/aXhPwics0gqgmorcFuptc3CjVPo=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/kiara-advani-1.jpg" alt="ऐसे ली गई थी कियारा आडवाणी की टॉपलेस फोटो, खुद ही देख लीजिए" title="ऐसे ली गई थी कियारा आडवाणी की टॉपलेस फोटो, खुद ही देख लीजिए"></figure>ऐसे ली गई थी कियारा आडवाणी की टॉपलेस फोटो, खुद ही देख लीजिए</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/turkey-detains-11-over-coronavirus-house-party-2975725.html">कोरोना वायरस पार्टी करने पर तुर्की में 11 लोग गिरफ्तार, 10000 हैं संक्रमित</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-disha-patani-with-ex-boyfriend-tv-actor-parth-samthaan-photos-viral-on-social-media-utk-2975482.html">एक्स बॉयफ्रेंड के साथ दिशा पाटनी की Photos Viral, जानें कैसे हुआ था ब्रेकअप?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-kanika-kapoor-latest-coronavirus-report-she-is-stable-and-recovering-says-doctors-utk-2975275.html">कनिका कपूर की हालत बिगड़ने की खबरें झूठी, सामने आई बड़ी जानकारी</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-disha-patani-with-ex-boyfriend-tv-actor-parth-samthaan-photos-viral-on-social-media-utk-2975482.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/__-kP9DBrEeN0ht3PnC1grRuveY=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/disha-patani-1.jpg" alt="एक्स बॉयफ्रेंड के साथ दिशा पाटनी की Photos Viral, जानें कैसे हुआ था ब्रेकअप?" title="एक्स बॉयफ्रेंड के साथ दिशा पाटनी की Photos Viral, जानें कैसे हुआ था ब्रेकअप?"></figure>एक्स बॉयफ्रेंड के साथ दिशा पाटनी की Photos Viral, जानें कैसे हुआ था ब्रेकअप?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-kapil-sharma-show-fame-sumona-chakravarti-ask-people-koi-golgappe-khila-do-2974501.html">कपिल शर्मा शो की शूटिंग रुकते ही ऐसी हुई सुमोना चक्रवर्ती की हालत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-barun-sobti-wants-to-work-with-amitabh-bachchan-and-aamir-khan-ss-2973079.html">अमिताभ-आमिर के साथ काम करना चाहते हैं बरुन सोबती, खोले कई राज</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-kapil-sharma-speaks-over-spending-time-with-daughter-anayra-amidst-coronavirus-lockdown-2973805.html">कपिल शर्मा ने बताया बेटी अनायरा के साथ कैसे गुजर रहा है वक्त</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-actress-monalisa-wearing-a-monokini-bold-photoshoot-photos-2971510.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/t4MHrhgrj6WD0nQsO5URgrWOXkw=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/monalisa-1.jpg" alt="Photos: मोनालिसा ने मोनोकनी पहन कराया बोल्ड फोटोशूट" title="Photos: मोनालिसा ने मोनोकनी पहन कराया बोल्ड फोटोशूट"></figure>Photos: मोनालिसा ने मोनोकनी पहन कराया बोल्ड फोटोशूट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-ravi-kishan-help-the-technicians-of-the-film-industry-distributes-ration-them-for-food-2970649.html">कोरोना वायरसः रवि किशन ने फिल्‍म इंडस्‍ट्री के तकनिशियनों को बांटा राशन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-akshara-singh-bhojpuri-song-ankhiyan-ke-nirkhiya-e-kajra-bhojpuri-film-tabadala-utk-2968579.html">पवन सिंह और अक्षरा सिंह के किसिंग सीन ने किया धमाका, देखें वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-bhojpuri-song-dewar-kari-ghat-raja-ji-khesari-superhit-lokgeet-video-bhojpuri-gana-download-utk-2965924.html">123 मिलियन पहुंचा खेसारी लाल का ये भोजपुरी गाना, देवर की शिकायत कर रही भाभी</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-shubh-mangal-zyada-saavdhan-movie-review-ayushmann-khurrana-delivers-another-master-storke-neena-gupta-gajraj-rao-2884129.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/6Gxiu19cHz6EBeJGp9mEmycEJwg=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/shubh.jpg" alt="शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक" title="शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक"></figure>शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-movie-review-of-disha-patani-aditya-roy-kapoor-and-anil-kapoor-film-malang-reade-here-dv-2843074.html">Review: गोवा के Beach के किनारे रोमांस, सस्‍पेंस और थ्रिल से सजी है 'मलंग'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-street-dancer-3d-film-review-varun-dhawan-shraddha-kapoor-remo-d-souza-nora-fatehi-prabhu-deva-box-office-2800501.html">Street Dancer 3D Review: वरुण और श्रद्धा ने किया निराश, नोरा फतेही ने जीता दिल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-tanhaji-review-ajay-devgn-and-saif-ali-khan-creates-history-again-2759152.html">समीक्षाः हिन्दी सिनेमा में कुछ नया ढूंढ़ते हो तो हर हाल में देखें तान्हाजी</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-akshara-singh-bhojpuri-song-ankhiyan-ke-nirkhiya-e-kajra-bhojpuri-film-tabadala-utk-2968579.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/TqF-IUkbJUpsC-_MW04Xr77ZWM0=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/bhojpuri-5.jpg" alt="पवन सिंह और अक्षरा सिंह के किसिंग सीन ने किया धमाका, देखें वीडियो" title="पवन सिंह और अक्षरा सिंह के किसिंग सीन ने किया धमाका, देखें वीडियो"></figure>पवन सिंह और अक्षरा सिंह के किसिंग सीन ने किया धमाका, देखें वीडियो</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-bhojpuri-song-dewar-kari-ghat-raja-ji-khesari-superhit-lokgeet-video-bhojpuri-gana-download-utk-2965924.html">123 मिलियन पहुंचा खेसारी लाल का ये भोजपुरी गाना, देवर की शिकायत कर रही भाभी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-kajal-raghwani-bhojpuri-song-ud-jai-kauwa-bhojpuri-film-dulhin-ganga-paar-ke-bhojpuri-gana-download-utk-2963572.html">खेसारी लाल और काजल राघवानी का ये भोजपुरी गाना रिकॉर्डतोड़ हिट, देखें वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-bhojpuri-song-lagawe-boro-plus-bhojpuri-film-raja-jani-gana-download-utk-2952301.html">काजल राघवानी को छोड़कर इस लड़की के साथ रोमांस करते दिखे खेसारी लाल यादव</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/hollywood-japanese-comedian-ken-shimura-dies-from-coronavirus-on-sunday-evening-ss-2971918.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/_Gznjr3dspoLfsHCZdBeK3hLULk=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/Ken-Shimura.jpg" alt="कोरोना वायरस की जंग से हारे 70 साल के जापानी कॉमेडियन केन शिमूरा, हुआ निधन" title="कोरोना वायरस की जंग से हारे 70 साल के जापानी कॉमेडियन केन शिमूरा, हुआ निधन"></figure>कोरोना वायरस की जंग से हारे 70 साल के जापानी कॉमेडियन केन शिमूरा, हुआ निधन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/hollywood-corona-virus-angelina-jolie-kylie-jenner-support-1-million-dollar-2967112.html">कोरोना वायरस: इन दो अभिनेत्रियों ने की 7.5 करोड़ की मदद</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-fbi-arrests-iron-man-2-fame-hollywood-actor-keith-lawrence-middlebrook-over-coronavirus-cure-claims-ps-2965960.html">Coronavirus का इलाज बेच रहा था यह हॉलीवुड एक्टर, किया गया गिरफ्तार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-veteran-actor-mark-blum-died-from-coronavirus-ps-2965297.html">कोरोना के चलते इस हॉलीवुड सुपरस्टार की हुई मौत, YOU में निभाया था अहम रोल</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-covid19-rohit-sharma-donates-rs-80-lakh-to-help-india-get-back-on-its-feet-2975353.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/223gpTOhWfNgpnahfcsUFGZWr3U=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/rohit-sharma.jpg" alt="कोहली के बाद रोहित शर्मा ने भी मदद के लिए बढ़ाए हाथ, दान की इतनी रकम" title="कोहली के बाद रोहित शर्मा ने भी मदद के लिए बढ़ाए हाथ, दान की इतनी रकम"></figure>कोहली के बाद रोहित शर्मा ने भी मदद के लिए बढ़ाए हाथ, दान की इतनी रकम</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-bcci-planning-asia-cup-postponement-to-host-ipl-2020-in-august-september-window-2974936.html">IPL पर आई बड़ी खबर, अगस्त-सितंबर में टूर्नामेंट आयोजित कराने की योजना!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-cant-remember-the-last-time-i-saw-him-stay-at-home-for-this-long-sourav-ganguly-wife-dona-talks-about-their-quarantine-time-at-home-2974639.html">Lockdown : सुबह देर से सोकर उठ रहे सौरव गांगुली, पत्नी डोना बोलीं, महाराज...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-david-warner-shaves-off-his-head-in-support-of-medical-workers-nominates-virat-kohli-and-his-australia-teammates-2975194.html">Corona:स्वास्थ्यकर्मियों के समर्थन में गंजे हुए वॉर्नर, अब विराट की बारी!Video</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/corona-virus-pandemic-could-effect-world-food-supply-chain-knowat-2976505.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/JKUC6a40h6tQD8zWkQ_roNqV4Vk=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/fmcg-1.jpg" alt="कोरोना महामारी की वजह से दुनिया में गहरा सकता है खाद्य संकट" title="कोरोना महामारी की वजह से दुनिया में गहरा सकता है खाद्य संकट"></figure>कोरोना महामारी की वजह से दुनिया में गहरा सकता है खाद्य संकट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/know-why-there-is-a-demand-for-ban-on-tablighi-jamaat-in-pakistan-coronavirus-achknow-2976136.html">जानें अब तबलीगी जमात पर प्रतिबंध की पाकिस्‍तान में क्‍यों उठ रही है मांग?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/corona-lockdown-do-you-want-to-know-what-is-tablighi-jamaat-dlnh-2975110.html">पढ़िए, दुनियाभर के 15 करोड़ लोगों से बनी तबलीगी जमात का क्या है मकसद</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/know-how-singapore-and-hong-kong-controlled-corona-virus-infections-2976070.html">सिंगापुर औऱ हांगकांग ने कैसे किया कोरोना को काबू?</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/jio-offer-free-100-minutes-and-100sms-to-jiophone-extended-validity-till-17-april-to-help-users-during-lockdown-2975980.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/7NKxoakuvE81i-vGvw1G8Z5o1dE=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/01/Jio-2.jpg" alt="लॉकडाउन के बीच Jio बना यूज़र्स का सहारा, वैलिडिटी बढ़ाने के साथ दिया 100 मिनट" title="लॉकडाउन के बीच Jio बना यूज़र्स का सहारा, वैलिडिटी बढ़ाने के साथ दिया 100 मिनट"></figure>लॉकडाउन के बीच Jio बना यूज़र्स का सहारा, वैलिडिटी बढ़ाने के साथ दिया 100 मिनट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/houseparty-app-most-popular-trending-android-ios-app-during-lockdown-in-india-know-why-users-are-deleting-this-app-2975683.html">लॉकडाउन के बीच ट्रेंड में आया ‘Houseparty’ ऐप, अब यूज़र्स क्यों कर रहे डिलीट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/vodafone-extend-its-validity-too-after-bnsl-airtel-till-17-april-gives-10-rupees-talktime-for-service-during-lockdown-in-india-2975494.html">Airtel, BSNL के बाद Vodafone ने भी दी राहत, इतने दिन तक बढ़ाई वैलिडिटी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/airtel-during-lockdown-extended-the-validity-of-8-crore-customers-and-also-gives-10-rupees-talktime-2975182.html">Airtel का 8 करोड़ ग्राहकों को तोहफा, इस दिन तक बढ़ाई वैलिडिटी, मिलेगा 10 रुपये</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/mi-10-and-mi-10-pro-launched-globally-with-108-mp-camera-know-price-in-india-sale-features-of-xiaomis-mi-10-and-mi-10-pro-2967196.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/xVheEjoQKtne4HoMz_PIM6aEnKw=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/mi-10-pro.jpg" alt="सिर्फ इतनी कीमत में लॉन्च हुए Xiaomi के दो धांसू फोन, मिलेंगे 108MP के 4 कैमरे" title="सिर्फ इतनी कीमत में लॉन्च हुए Xiaomi के दो धांसू फोन, मिलेंगे 108MP के 4 कैमरे"></figure>सिर्फ इतनी कीमत में लॉन्च हुए Xiaomi के दो धांसू फोन, मिलेंगे 108MP के 4 कैमरे</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/infinix-hot-9-lauched-at-a-budget-price-but-offer-4-camera-in-cheap-phone-in-hongkong-price-in-india-2958718.html">4 कैमरा, 5000mAh की  बैटरी, बेहद कम कीमत में लॉन्च हुआ ये खूबसूरत लुक वाला फोन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/k30-pro-and-redmi-k30-pro-zoom-redmi-xiaom-5g-phones-will-launch-in-china-today-see-livestreaming-price-fatures-leaked-2955946.html">आज लॉन्च होंगे Xiaomi के दो 5G फोन, पहले ही पता चल चुकी है कीमत और फीचर्स!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/xiaomi-5g-phone-redmi-k30-pro-zoom-price-leaked-ahead-of-launch-on-24th-march-in-china-know-features-2953561.html">लॉन्च से पहले लीक हुई Xiaomi के 5G स्मार्टफोन Redmi K30 Pro की कीमत</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/facebook-will-help-media-organization-who-are-affected-to-cornavirus-help-of-10-crore-dollar-2976307.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/azJ0ccp6DYfLv4fpFevZpEduPoo=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/mark-zuckerbeg-facebook.jpg" alt="कोरोना से प्रभावित मीडिया संस्थानों की मदद करेगा फेसबुक, देगा 10 करोड़ डॉलर" title="कोरोना से प्रभावित मीडिया संस्थानों की मदद करेगा फेसबुक, देगा 10 करोड़ डॉलर"></figure>कोरोना से प्रभावित मीडिया संस्थानों की मदद करेगा फेसबुक, देगा 10 करोड़ डॉलर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/houseparty-app-most-popular-trending-android-ios-app-during-lockdown-in-india-know-why-users-are-deleting-this-app-2975683.html">लॉकडाउन के बीच ट्रेंड में आया ‘Houseparty’ ऐप, अब यूज़र्स क्यों कर रहे डिलीट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/online-things-to-do-when-you-are-at-home-during-coronavirus-lockdown-in-india-youtube-skills-audiobook-apps-2969791.html">यूट्यूब पर कुछ सीखने से ऑडियो बुक सुनने तक, घर बैठे खुद के लिए करें ये चीजे़ं</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/beware-of-pm-cares-fund-upi-fake-id-which-is-very-similar-to-real-upi-id-see-carefully-while-donating-to-coronavirus-2973019.html">जालसाजों ने बनाई PM CARES Fund की फर्जी UPI ID, योगदान देते समय रखें ध्यान</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/apple-is-planning-to-launch-its-new-product-ar-and-vr-in-2022-feature-and-photo-revealed-2967289.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/yizccXYnwNwVepsUiHH6Clp6Fqg=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/apple-share1.jpg" alt="iPhone, iPad, Mac ही नहीं, अब ये प्रोडक्ट भी बना रही है Apple, फोटो आ गई सामने" title="iPhone, iPad, Mac ही नहीं, अब ये प्रोडक्ट भी बना रही है Apple, फोटो आ गई सामने"></figure>iPhone, iPad, Mac ही नहीं, अब ये प्रोडक्ट भी बना रही है Apple, फोटो आ गई सामने</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/best-laptop-cheap-at-a-budget-price-laptop-offers-for-work-from-home-on-flipkart-get-at-40-percent-off-2949214.html">Work from home के लिए चाहिए लैपटॉप तो यहां पाएं 40% की छूट,129 रु में भी सामान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/fully-automatic-washing-at-a-huge-discount-top-loaded-front-loaded-on-flipkart-see-exchange-offers-2941750.html">OFFER! 20 हज़ार वाली Fully Automatic वॉशिंग मशीन सिर्फ 10,999 रु में लाएं घर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/security-camera-cctv-will-look-after-your-home-zebronics-launched-new-automation-smart-camera-at-a-cheaper-price-2903833.html">आपके घर की निगरानी करेगा ये खास सिक्योरिटी कैमरा,कम कीमत में मिलेंगे ये फीचर्स</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="top_nav_category_D">खेल</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/others-sania-mirza-raises-rs-1-crore-and-25-lakh-to-help-india-fight-coronavirus-pandemic-2974675.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/pk1Yob29MgZfSLSHrTK_rB2qoBA=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/01/sania-mirja.jpg" alt="Coronavirus: सानिया मिर्जा ने दिए 1.25 करोड़ रुपये, मिताली राज ने भी की मदद" title="Coronavirus: सानिया मिर्जा ने दिए 1.25 करोड़ रुपये, मिताली राज ने भी की मदद"></figure>Coronavirus: सानिया मिर्जा ने दिए 1.25 करोड़ रुपये, मिताली राज ने भी की मदद</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/others-roger-federer-says-making-sure-i-still-remember-how-to-hit-trick-shots-2974726.html">बर्फ के गोले और रोजर फेडरर की 'जादूगरी', Video ने सोशल मीडिया पर मचाई धूम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/russian-fitness-model-yulia-ushakova-wears-mask-bikini-during-covid-19-crisis-2974300.html">कोरोना वायरस: इस महिला एथलीट ने की शर्मनाक हरकत, पहनी मास्क वाली बिकिनी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/football-barcelona-players-will-ready-for-70-percent-salary-cut-to-help-club-employees-during-covid-19-2974210.html">मेसी का बड़ा दिल- कहा खिलाड़ियों का वेतन काटो लेकिन कर्मचारियों की मदद करो</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/know-changes-in-income-tax-rules-that-will-come-into-effect-from-april-1-2020-as-announced-in-budget-2020-2976376.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/2JvOtSPWagWxSR7Rw4djumAJP3A=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/Income-tax1.jpg" alt="कल से बदल जाएंगे इनकम टैक्स के ये 5 नियम, आप पर होगा ये असर" title="कल से बदल जाएंगे इनकम टैक्स के ये 5 नियम, आप पर होगा ये असर"></figure>कल से बदल जाएंगे इनकम टैक्स के ये 5 नियम, आप पर होगा ये असर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/home-personal-auto-loan-emi-moratorium-know-about-bank-new-norms-of-moratorium-repayment-2976205.html">क्या आपको लोन की EMI पर छूट मिलेगी, यहां जानिए कैसे और क्या करना होगा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/spicejet-to-cut-10-to-30-percent-salary-of-all-employees-in-march-2976058.html">कोरोना की मार! SpiceJet मार्च में सभी कर्मचारियों की सैलरी में करेगी कटौती</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/coronavirus-finance-ministry-eases-rules-to-aid-quicker-procurement-of-essential-supplies-2975785.html">कोरोना से निपटने के लिए सरकार ने लिया बड़ा फैसला, होगा ये फायदा</a></div></div></div></div></div></li><li><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="top_nav_category_D">फोटो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/nation/coronavirus-indian-railways-created-isolation-wards-in-train-named-it-jeevan-rekha-express-2971711.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/JdhhMScBxLRUiLhZVAf2naWtjwI=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/03/jeevanrekha1-1.jpg" alt="Corona: सरकार ने बनाया ट्रेन में आइसोलेशन वार्ड, नाम रखा जीवनरेखा एक्सप्रेस" title="Corona: सरकार ने बनाया ट्रेन में आइसोलेशन वार्ड, नाम रखा जीवनरेखा एक्सप्रेस"></figure>Corona: सरकार ने बनाया ट्रेन में आइसोलेशन वार्ड, नाम रखा जीवनरेखा एक्सप्रेस</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/business/money-vowed-by-countries-to-limit-health-and-economic-fallout-of-corona-virus-outbreak-2966767.html">कोरोना वायरस से लड़ने के लिए भारत सहित दुनिया के मुल्क इतना पैसा खर्च करेंगे</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/knowledge/corona-virus-outbreak-raises-question-why-are-bat-viruses-so-deadly-2965747.html">दुनियाभर में चमगादड़ों से फैलने वाले खतरनाक वायरस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/knowledge/how-are-potential-covid-19-patients-traced-and-what-happens-if-they-test-positive-for-the-virus-2964343.html">कोरोना से संक्रमित व्यक्ति के करीबी लोगों की क्यों होती है कॉन्टेक्ट ट्रेसिंग</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/after-the-age-of-fourty-keep-in-mind-these-tips-for-fitness-pur-2976241.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/WYXJwJjeNkcI948Dy6BHTNS9AHo=/0x0/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2020/02/yoga-pose.jpg" alt="उम्र है 40 के पार तो इन फिटनेस टिप्स को रखें याद, बड़े काम के हैं ये सुझाव" title="उम्र है 40 के पार तो इन फिटनेस टिप्स को रखें याद, बड़े काम के हैं ये सुझाव"></figure>उम्र है 40 के पार तो इन फिटनेस टिप्स को रखें याद, बड़े काम के हैं ये सुझाव</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/april-fool-day-2020-funny-messages-whats-app-quotes-shayari-ash-2975803.html">April Fool SMS: दोस्तों को FOOL बनाने के लिए भेजें ये खास मैसेजेस</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/be-careful-these-problems-occur-in-the-body-after-menopause-pur-2976175.html">मेनोपॉज के बाद शरीर में होती है ये समस्याएं, रहें सावधान!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/make-home-made-hair-dye-with-these-two-things-in-the-kitchen-to-get-your-white-hair-black-pur-2975800.html">रसोई में मौजूद इन 2 चीजों से बनाएं होम मेड हेयर डाई, सफेद बालों को करें काला</a></div></div></div></div></div></li></li></ul></nav>
<div class="topnav-right dflex">
<a href="javascript:void(0);" class="top-search" id="search-click"></a>
<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
<div id="search-box"><script> (function () { var cx = '017500531210951933434:zjufikeiykg'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();</script> <gcse:search></gcse:search></div></div>
</div>
</div>
<!-- top nav end -->

<!-- secondary nav start -->

<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/tag/corona-virus/"  data-label="कोरोना वायरस" data-cat="sub_nav_category_D">कोरोना वायरस</a></li><li><a class="events_ana" href="/news/delhi-ncr/"  data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/news/astro/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="sub_nav_category_D">वीडियो</a></li><li><a class="events_ana" href="/tag/jyotiraditya-madhavrao-scindia/"  data-label="MP का संग्राम" data-cat="sub_nav_category_D">MP का संग्राम</a></li><!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
</ul></div></div>
<!-- secondary nav end -->

<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
</style>

<script>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</script>
 
<script>
    function getAdsDiv(adsDivId, content) {
    if(content.length >0 && !is_hide_ads){
        $('#'+adsDivId).html(content);
       }
    }
    
    function load_inhouse_ads(){
        	
        getAdsDiv('headerAds728x90', '<a href="https://hindi.news18.com/videos/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/728x90-inhousead.jpg" /></a>');
        	
        getAdsDiv('rightad300x600', '<a href="https://hindi.news18.com/videos/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x600-inhousead.jpg" /></a>');
                getAdsDiv('rightads300x250', '<a href="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x250-inhousead.jpg"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x250-inhousead.jpg" /></a>');
            }
	
    $(document).ready(function(){
            load_inhouse_ads();
    });
</script>
        <!-- afp code starts here -->
        <!--<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="https://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>-->

        <div class="grayBgs"></div>

        <!--Mobile ad top banner-->
        <div id="mobil300x250" style="padding:0 0 10px 0;"></div>
        <!--ARTICLE PAGE start-->
        <div class="outer artouter">
            <div class="section-blog" id="content_2976817">

                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="cricket" data-url="/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html" data-title="विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर! | sports - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" data-id="2976817" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html" data-iolength="543" data-iodate="Tue, 31 Mar 2020 18:40:28 +0530" data-author="News18" data-iosection="क्रिकेट" data-dimension="भाषा | digital | News18 Hindi">

                            <div class="brade_crum abrdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/sports/">खेल</a>                            </div>
                            <div class="vsp10 clearfix"></div>
                            <script>
                                var flag_type = "";
                            </script><style>.vsp10{margin-top:10px}.chmpwdgt-sprt{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/chmpsprt.png) no-repeat;width:90px;height:38px;display:inline-block}.chmpwdgt-sprt.rfrsh{width:22px;height:24px;background-position:-218px 0}.chmpnwdgt{background:#0d3964;height:70px;position:relative;cursor:pointer}.chmpwdgt-lft{position:absolute;background:#0a1739;left:0;top:0;bottom:0;padding:18px 10px 0}.chmpwdgt-lft:after{content:"";border-top:15px solid #0a1739;border-left:15px solid transparent;transform:rotate(45deg);display:block;position:absolute;top:50%;right:-4px;margin-top:-6px}.chmpwdgt-rgt{position:absolute;top:0;right:10px;margin-top:23px}.chmpwdgt-rgt .fsbtn{font-size:12px;color:#02abe4;width:110px;height:26px;line-height:26px;background:#0a1739;display:inline-block;margin-right:10px;text-align:center;float:left}.chmpnwdgt-scr{margin:0 135px;display:flex;justify-content:space-between;padding-top:3px;flex-wrap:wrap}.chmpnwdgt-scr li{width:46%;float:left}.chmpnwdgt-scr li:nth-child(2){width:6%;padding-top:15px}.chmpnwdgt-scr li .tm{color:#fff;font-size:13px;text-transform:uppercase;font-weight:400;text-align:center;margin-right:15px;margin-top:4px;width:36px;float:left}.chmpnwdgt-scr li .tm img{width:36px;height:24px;margin-left:5px;vertical-align:middle;border:1px solid #187ee2;}.chmpnwdgt-scr li .scr{color:#9b9b9b;font-size:10px;line-height:14px;padding-top:5px}.chmpnwdgt-scr li .scr span{display:block}.chmpnwdgt-scr li .scr span b{font-size:16px}.chmpnwdgt-scr li .scr em{font-style:normal;margin-right:10px}.chmpnwdgt-scr li .scr em:last-child{margin-right:0}.chmpnwdgt-scr li .vs{width:22px;height:22px;background:#0b507e;border-radius:100%;text-align:center;line-height:22px;font-size:10px;color:#fff;display:block;margin:auto}.chmpnwdgt-scr li.rng .scr span{color:#fec263}.chmpnwdgt-scr li.rng .scr em,.mtch-fnl,.ytbplyd{color:#fff}.chmpnwdgt-scr li.rng .scr span b{font-size:22px}.chmpnwdgt-scr li.rng .tm{font-weight:700}.mtch-fnl{font-size:11px;text-align:center;position:absolute;bottom:6px;left:0;right:0}.ytbplyd{font-size:10px;line-height:14px;width:100%;text-align:center;position:relative;top:-4px}@media screen and (max-width:720px){.chmpnwdgt-scr li .tm img,.chmpwdgt-lft:after,.chmpwdgt-sprt.rfrsh{display:none}.chmpwdgt-sprt{width:92px;height:24px;background-position:-126px 0}.chmpnwdgt{height:auto;padding-bottom:5px;}.chmpwdgt-lft{right:0;height:27px;padding:2px 10px 0}.chmpwdgt-rgt{right:0;margin-top:0}.chmpwdgt-rgt .fsbtn{width:100px;background:#232f4d;margin-right:2px;margin-top:2px}.chmpnwdgt-scr{margin:0;padding:40px 15px 10px}.chmpnwdgt-scr li{width:40%}.chmpnwdgt-scr li:nth-child(2){width:20%}.chmpnwdgt-scr li .tm{text-align:left;font-size:14px;line-height:12px}.chmpnwdgt-scr li .scr{clear:both;line-height:20px}.chmpnwdgt-scr li .scr span b{display:block}.chmpnwdgt-scr li .scr em{display:none}}</style><script type="text/javascript" src="/cricketnext/champions-trophy/ct-score.js?v=1.0"></script><script>var widgetinterval = setInterval("getIplWidget();",15000);$(document).ready(function(){ getIplWidget(); $('#scorerefresh').on('click',function(e){ e.preventDefault(); e.stopPropagation(); getIplWidget(); });});
</script><!--<div class="bannerct" style="display:none"><style>.mnone1{display:block;}.wnone1{display:none;}@media screen and (max-width:765px){.mnone1{display:none;}.wnone1{display:block;width:100%}} </style><div class="mnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak.jpg"></a></div><div class="wnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak-mobile.jpg"></a></div></div>-->
<div class="clearfix scr-strp chmpnwdgt" style="display:none"> <h2 class="chmpwdgt-lft"><span class="chmpwdgt-sprt logo-ct"></span></h2> <ul class="chmpnwdgt-scr" id="scoreslist"> <div class="loader"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/04/ajax-loader-greay.gif" style="width:32px!important" /></div>  </ul> <div class="mtch-fnl clearfix"></div><div class="chmpwdgt-rgt"><a href="javascript:void(0);" class="fsbtn fullScr" >फुल स्कोरकार्ड</a><a href="javascript:void(0);" class="chmpwdgt-sprt rfrsh" id="scorerefresh"></a></div>  </div>

                            <style>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</style>

                                                        


                            <script>
                                if (getCookie('ratingss_2976817')) {


                                    $('.rtthismv').css('cursor', 'not-allowed');
                                    $('.rtthismv').css('opacity', '0.5');
                                    $('.rtthismv-showbox').html('');

                                }

                                function setCookie(name, value, expires) {
                                    domain = 'hindi.news18.com';
                                    secure = true;
                                    path = '/';
                                    var today = new Date();
                                    today.setTime(today.getTime());
                                    if (expires) {
                                        expires = expires * 1000 * 60 * 60 * 24;
                                    }
                                    var expires_date = new Date(today.getTime() + (expires));
                                    document.cookie = name + '=' + escape(value) +
                                        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
                                        ((path) ? ';path=' + path : '') +
                                        ((domain) ? ';domain=' + domain : '') +
                                        ((secure) ? ';secure' : '');
                                }

                                function getCookie(name) {
                                    var start = document.cookie.indexOf(name + "=");
                                    var len = start + name.length + 1;
                                    if ((!start) && (name != document.cookie.substring(0, name.length))) {
                                        return null;
                                    }
                                    if (start == -1)
                                        return null;
                                    var end = document.cookie.indexOf(';', len);
                                    if (end == -1)
                                        end = document.cookie.length;
                                    return unescape(document.cookie.substring(len, end));
                                }

                                function showyoutube() {
                                    $('#stryaddclss').removeClass('act');
                                    $('#youaddclss').addClass('act');
                                    $('#youtube').slideDown();
                                    $('#article').slideUp();

                                }

                                function showarticle() {
                                    $('#stryaddclss').addClass('act');
                                    $('#youaddclss').removeClass('act');
                                    $('#youtube').slideUp();
                                    $('#article').slideDown();
                                }

                                function rating(rating) {
                                    return 0;

                                    $.ajax({
                                        type: "POST",
                                        url: "/ajaxrating.php",
                                        cache: true,
                                        data: {
                                            "rating": rating,
                                            "id": "2976817"
                                        },
                                        success: function(result) {
                                            alert('Thanks for your review');
                                            setCookie('ratingss_2976817', 'ratingss', 1);
                                            $('.rtthismv').css('cursor', 'not-allowed');
                                            $('.rtthismv').css('opacity', '0.5');
                                            $('.rtthismv-showbox').html('');
                                        }
                                    });


                                }
                            </script>
                            
                            


                                <div id="article">

                                    <h1>विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!                                        <div class="headline_crumb"></div>
                                    </h1>

                                    <div class="bynow-text mbnow">
                                        <a href="/agency/bhasha/">भाषा</a>                                             </br><span>Updated:</span> March 31, 2020, 6:40 PM IST </div>
                                    <div class="clearfix">
                                        <!--share icons go here -->
                                        <div class="shareRight">
                                            <div class="shareIconDiv" data-pid="2976817">
                                                <a href="javascript:void(0)"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/share-img.png" /></a>
                                            </div>
                                            <div class="sociaIconsHidden" id="sharediv_2976817" style="display:none;">
                                                <a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html&t=विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!" target="_blank" class="d1"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/facebook-m-icon.png" /></a>
                                                <a href="https://twitter.com/share?text=विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!&url=https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html" target="_blank" class="d2"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/tw-icons.png" /></a>
                                                <a href="whatsapp://send?text=विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर! -https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html" target="_blank" class="d3"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/whats.png" /></a>
                                                <!--                                                <a href="https://plus.google.com/share?url=" target="_blank" class="d4"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/gp-icons-new.png"/></a>-->
                                            </div>
                                        </div>
                                        <!-- end share icons -->
                                    </div>
                                    <script>
                                        function collapse() {


                                            $('.qr').toggle(500, function() {
                                                // change the button text according to the state of the "#idd"
                                                if ($('.qr').is(':visible')) {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-uparrow.gif)");
                                                } else {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-downarrow.gif)");

                                                }
                                            });
                                        }
                                    </script>
                                                                            <div class="googlead">
                                            <script type="text/javascript">
                                                if (!navigator.userAgent.match(/Android/i) &&
                                                    !navigator.userAgent.match(/webOS/i) &&
                                                    !navigator.userAgent.match(/iPhone/i) &&
                                                    !navigator.userAgent.match(/iPod/i) &&
                                                    !navigator.userAgent.match(/iPad/i) &&
                                                    !navigator.userAgent.match(/Blackberry/i)) {
                                                    google_ad_client = "ca-pub-2192002536170159";
                                                    /* News18_Hindi_TextAd_900x60 */
                                                    var winWidth = $(window).width();
                                                    if (winWidth > 1024) {
                                                        google_ad_slot = "6098428388";
                                                        google_ad_width = 900;
                                                        google_ad_height = 60;
                                                    } else if (winWidth > 660 && winWidth < 1024) {
                                                        google_ad_slot = "1728876788";
                                                        google_ad_width = 660;
                                                        google_ad_height = 80;
                                                    }
                                                    if (winWidth >= 660) {
                                                        document.write('<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"><\/script>');
                                                    }

                                                }
                                            </script>
                                        </div>
                                    

                                                                        <!--If constituency if found, then show its content start-->

                                    <div class="nw_winner_status_ajax">
                                                                            </div>
                                    <!--If constituency if found, then show its content end-->

                                    <div id="article_body" class="hideCont clearfix fullcontent_2976817" data-io-article-url="https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.hindi.news18.com/optimize/ZdU0c98UI0lPO_SjWE4vTjCNxzA=/0x0/images.hindi.news18.com/ibnkhabar/uploads/459x306/jpg/2020/01/rohit-virat-2.jpg" alt="विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!" title="विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!" />
                                                    <h5>कटने वाली है 189 खिलाड़ियों की सैलरी!</h5>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                                                                    </div>
                                                                                <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">कोरोना वायरस (Coronavirus) की मार क्रिकेट पर पड़ी है और अब इसका असर खिलाड़ियों की जेब पर भी पड़ने वाला है</h2>

                                            <ul class="newbyeline-agency">
                                                                                                    <li><span><a href="/agency/BHASHA">भाषा</a></span></li>
                                                                                                <li><b>Last Updated:</b>
                                                    March 31, 2020, 6:40 PM IST                                                </li>
                                                <!--<li><b>Edited by:</b> <a href="#">Puja Menon</a></li> -->
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html&t=विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-fb.jpg" alt="" title="'"></a></li>
                                                <li><a href="https://twitter.com/share?text=विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!&url=https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-tw.jpg" alt="" title="'"></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/linedin.jpg" alt="" title="'"></a></li>

                                                <!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-wp.jpg" alt="" title="'"></a></li>-->
                                                <!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-insta.jpg" alt="" title="'"></a></li> -->
                                            </ul>

                                            <ul class="newbyeline-author">
                                                
                                            </ul>

                                        </div>
                                        <style type="text/css">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</style>

                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->

                                        <div class="storypara">                                                                                        <strong>नई दिल्ली.</strong> कोरोना वायरस (COVID-19) की वजह से सबकुछ ठप हो चुका है. खेल के मैदान भी सूने हैं और कई सीरीज रद्द हो चुकी है और कुछ को स्थगित कर दिया गया है. इंडियन प्रीमियर लीग के 13वें सीजन (IPL 2020) के आयोजन पर भी संकट के बादल मंडरा रहे हैं. अब बड़ी खबर ये सामने आई है कि अगर इस बार आईपीएल आयोजित नहीं हुआ तो इस सीजन में खेलने वाले 189 खिलाड़ियों की सैलरी भी नहीं मिलेगी. आईपीएल फ्रेंचाइजी के एक वरिष्ठ अधिकारी ने तो ऐसा ही कहा.<br />                                                                                        <br />                                                                                        <strong>नहीं मिलेगी खिलाड़ियों को सैलरी!</strong><br />                                                                                        कोई खेल नहीं तो कोई वेतन नहीं. इस साल आईपीएल में करार करने वाले खिलाड़ियों के साथ भी ऐसा हो सकता है क्योंकि अभी इसे स्थगित कर दिया गया है और तब तक इसके आगे आयोजित होने की संभावना नहीं है, जब तक बीसीसीआई साल के अंत में इसकी वैकल्पिक विंडो तैयार नहीं कर लेता. आईपीलए फ्रेंचाइजी के एक वरिष्ठ अधिकारी ने पीटीआई से कहा, 'आईपीएल भुगतान का तरीका ऐसा है कि टूर्नामेंट शुरू होने से एक हफ्ते पहले 15 प्रतिशत राशि दे दी जाती है. टूर्नामेंट के दौरान 65 प्रतिशत दी जाती है. बची हुई 20 प्रतिशित टूर्नामेंट खत्म होने के बाद निर्धारित समय के अंदर दी जाती है.' उन्होंने कहा, 'बीसीसीआई के विशेष दिशानिर्देश हैं. निश्चित रूप से किसी भी खिलाड़ी को अभी कुछ नहीं दिया गया है.'<br />                                                                                        <br />                                                                                        <strong>भारतीय क्रिकेटर्स संघ को भी कटौती का अंदेशा</strong></br></br><span class="clearfix web-mdladd" id="middleAds728x90_2"></span><span class="clearfix" style="text-align: center" id="mobil300x250_2"></span></br></br>बीसीसीआई खिलाड़ी संस्था - भारतीय क्रिकेटर्स संघ - के अध्यक्ष अशोक मल्होत्रा ने स्वीकार किया कि आईपीएल के एक सत्र के नहीं होने का आर्थिक प्रभाव काफी बड़ा होगा. उन्हें लगता है कि कोविड-19 महामारी से निपटने के लिये चल रहे लॉकडाउन के चलते अगर नुकसान हजारों करोड़ों में होता है तो घरेलू खिलाड़ियों तक को भी कटौती सहनी पड़ेगी. इस समय बीसीसीआई एक वैकल्पिक विंडो तलाश रहा है क्योंकि मई में आईपीएल कराने का मौका बहुत कम है लेकिन अभी तक कुछ तय नहीं हुआ है.<br />                                                                                        <br />                                                                                        <strong>खेल नहीं होगा तो सैलरी कहां से देंगे?</strong><br />                                                                                        एक अन्य फ्रेंचाइजी के अधिकारी ने स्पष्ट किया कि महामारी के लिये खिलाड़ियों के वेतन का बीमा नहीं किया जाता. उन्होंने पूछा, 'हमें बीमा कंपनी से कोई राशि नहीं मिलेगी क्योंकि महामारी बीमा की शर्तों में शामिल नहीं है. प्रत्येक फ्रेंचाइजी की वेतन देने की राशि 75 से 85 करोड़ रूपये है. अगर खेल ही नहीं होता तो हम भुगतान कैसे कर सकते हैं.'<br />                                                                                        <br />                                                                                        <strong>बीसीसीआई कोषाध्यक्ष का बयान<br />                                                                                        </strong>बीसीसीआई (BCCI) के कोषाध्यक्ष अरूण धूमल ने हालांकि कहा कि इस समय अभी तक कटौती के बारे में कोई चर्चा नहीं हुई है. उन्होंने पीटीआई से कहा, 'कटौती को लेकर कोई भी चर्चा नहीं हुई है. आईपीएल निश्चित रूप से बीसीसीआई का सबसे बड़ा टूर्नामेंट है. लेकिन इस समय गणना करना और नुकसान का अंदाजा लगाना काफी मुश्किल है. हम कुछ नहीं कह सकते, जब तक अधिकारी एक साथ नहीं बैठते क्योंकि गणना काफी पेचीदा है.'<br />                                                                                                    <div style="display:none;" id="firstArticle">
                                                        <script type="text/javascript">
                                                            window.ADNW = window.ADNW || {};
                                                            window.ADNW.v60 = window.ADNW.v60 || {};
                                                            window.ADNW.v60.slots = window.ADNW.v60.slots || [];
                                                            window.ADNW.v60.slots.push({
                                                                rootElement: document.getElementById("firstArticle"),
                                                                placementid: '891619170980514_1503976046411487',
                                                                format: 'recirculation',
                                                                testmode: false,
                                                                onAdLoaded: function(element) {
                                                                    // called on each single ad that is loaded
                                                                },
                                                                onAdError: function(errorCode, errorMessage) {
                                                                    // called when no ads could be loaded
                                                                },
                                                                onUnitLoaded: function(rootElement) {
                                                                    // called when whole unit is loaded
                                                                    console.log('Audience Network [891619170980514_1503976046411487] unit loaded');
                                                                    rootElement.setAttribute("style", "border-top: 1px solid #908888;border-bottom: 1px solid #908888;padding: 10px 0;margin: 10px 0 20px;display:block");
                                                                },
                                                                onUnitError: function(errorCode, errorMessage) {
                                                                    // called when whole unit could not be loaded
                                                                    console.log('Audience Network [891619170980514_1503976046411487] error (' + errorCode + ') ' + errorMessage);
                                                                },
                                                                recirculation: {
                                                                    desktop: {
                                                                        ad_load: 'auto',
                                                                        infinite_scroll: 'auto',
                                                                        layout: 'h_list',
                                                                        rows: 'one',
                                                                        columns: 'two'
                                                                    },
                                                                    mobile: {
                                                                        ad_load: 'auto',
                                                                        infinite_scroll: 'auto',
                                                                        layout: 'grid',
                                                                    },
                                                                }
                                                            });
                                                        </script>
                                                    </div>
                                                                                        <br />                                                                                        बता दें कोरोना वायरस की वजह से इंग्लिश प्रीमियर लीग, ला लीगा, बुंदेसलीगा जैसी बड़ी फुटबॉल लीगों में भी खिलाड़ियों की सैलरी काटी जा रही है. इंग्लैंड क्रिकेट बोर्ड ने भी अपने टॉप खिलाड़ियों का वेतन काटने के संकेत दे दिये हैं. अब देखना ये है कि आईपीएल में क्या होता है.<br />                                                                                        <br />                                                                                        <strong><a href="https://hindi.news18.com/news/sports/cricket-david-warner-shaves-off-his-head-in-support-of-medical-workers-nominates-virat-kohli-and-his-australia-teammates-2975194.html">Corona:स्वास्थ्यकर्मियों के समर्थन में गंजे हुए वॉर्नर, अब विराट की बारी!Video</a></strong></div>                                                                                                                        
                                                                                
                                                                                <div class="arr-blog ">
                                            <p>News18 Hindi पर सबसे पहले <a href="https://hindi.news18.com/" target="_blank">Hindi News</a> पढ़ने के लिए हमें <a href="https://www.youtube.com/channel/UCPP3etACgdUWvizcES1dJ8Q" target="_blank" rel="nofollow">यूट्यूब</a>, <a href="https://www.facebook.com/News18Hindi/" target="_blank" rel="nofollow">फेसबुक</a> और <a href="https://twitter.com/HindiNews18" target="_blank" rel="nofollow">ट्विटर </a>पर फॉलो करें. देखिए <a href="https://hindi.news18.com/news/sports/cricket/" target="_blank">क्रिकेट</a> से जुड़ी लेटेस्ट खबरें.</p>
                                        </div>

                                        <div class="tag">
                                            <!-- Bharat Matrimony RO Start
<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4868935609&iu=/1039154/Hindi_News18/Hindi_News18_Desktop_ClickTracker/Hindi_News18_Desktop_ClickTracker_BharatMatrimony" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/11/Hindi_Textlink.gif" /></a></div>

/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony
<div id='div-gpt-ad-1542775859214-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542775859214-0'); });
</script>
</div>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony', [1, 1], 'div-gpt-ad-1542775859214-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
Bharat Matrimony RO Start end-->
                                            <div class="tag"><ul><li><a href="/tag/bcci-cricket/">BCCI Cricket</a></li><li><a href="/tag/corona-virus/">Corona Virus</a></li><li><a href="/tag/coronavirus-in-india/">Coronavirus in India</a></li><li><a href="/tag/ipl/">IPL</a></li><li><a href="/tag/sports-news/">sports news</a></li></ul></div>                                        </div>
                                        <div class="bynow-text dbnow first_published">
                                            <span>First published:</span> March 31, 2020, 6:40 PM IST</div>


                                        <!-- <div class="mcpoffer" style="padding:10px 0">
                                <a style="color:#0065A2; font-size:18px; line-height: 32px; text-decoration: none" href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=article_footer&utm_campaign=diwali" target="_blank">
                                                <strong>इस दिवाली बंपर डिस्काउंट</strong> <br />
										फेस्टिव सीजन पर 75% की एक्स्ट्रा छूट. सिर्फ 289 में एक साल के लिए सब्सक्राइब करें मनी कंट्रोल प्रो.<strong>कूपन कोड: DIWALI ऑफरः</strong> 10 नवंबर, 2019 तक
										</a>
									</div>-->
                                        <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>

                                                                                

                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html" data-widget-id="AR_5"></div>

                                        <!-- end outbrain implementation- replacing MGID -->



                                                                            </div>
                                    <div class="fadeout" id="fade_2976817"></div>
                                    <a href="#" class="readMore" data-postid="2976817">पूरी ख़बर पढ़ें</a>

                                    <!-- EXT_News18Hindi_mWeb_ROS_AS_RCMW_EOA_Top,position=1-->


                                    


                                    <!--<div class="wrapper clearfix" id="wrapper_2976817" >
                                    <!-- vuukle comments div -->
                                    <!--<div id="vuukle_div2976817" data-article-id="2976817" ></div>
                                    <script>
                                        VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
                                        OVERRIDE_VUUKLE_URL = 'https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html';
                                        invokeVuukleComments($("#vuukle_div2976817"), "807373cb-b024-4073-8d81-b23afdf31d29", "Connection, Close", 'विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!', "hi", "1000", "001d42", "", VUUKLE_CUSTOM_TEXT);
                                    </script>

                                </div> -->
                                    <!--END wrapper-->
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>

                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>




                            




                        </div>

                    </div>
                    <!--END-->

                </div>
                <!--RIGHTSIDE-->
                <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
                <div class="add" id="rightad300x600"></div>
		
		
				
		
			                        		
		
        <div style="clear:both;"></div>
                 <div style="clear:both;"></div>
        <div class="ph_gallery">
		<a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a>
		<div class="w_widget clearfix">
		<ul class="w_listing"><li>
							<a href=/photogallery/uttarakhand/dehradun-service-and-security-uttarakhand-police-is-really-feeling-like-a-friend-in-lockdown-providing-medicines-too-with-food-ukrd-2976553.html><span class="pbicon3 pbs"></span><img src=https://images.hindi.news18.com/optimize/oOFYf3Fv3Z5wagcPqDjJAxgQAXY=/0x0/images.hindi.news18.com/ibnkhabar/uploads/300x200/jpg/2020/03/Uttarakhand-Police-corona-virus-rishikesh.jpeg alt="सेवा और सुरक्षा... लॉकडाउन में वास्तव में मित्र साबित हो रही है पुलिस, खाना-राशन से दवाइयां तक पहुंचा रही  " title="सेवा और सुरक्षा... लॉकडाउन में वास्तव में मित्र साबित हो रही है पुलिस, खाना-राशन से दवाइयां तक पहुंचा रही  "/></a>
							<p><a href=/photogallery/uttarakhand/dehradun-service-and-security-uttarakhand-police-is-really-feeling-like-a-friend-in-lockdown-providing-medicines-too-with-food-ukrd-2976553.html>सेवा और सुरक्षा... लॉकडाउन में वास्तव में मित्र साबित हो रही है पुलिस, खाना-राशन से दवाइयां तक पहुंचा रही  </a></p>
						  </li></ul>
		<div class="sub_photo clearfix">
		<ul id="bottList"><li>
									<a href="/photogallery/knowledge/what-are-ventilators-and-why-we-need-them-in-our-fight-against-covid-19-2976310.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/optimize/eYhKYdsWzYq_OyXp7Oh_heLILuU=/0x0/images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2020/03/ventilator5.jpg" alt="क्या होता है वेंटिलेटर और कोरोना संक्रमण के केस में क्यों हैं बेहद जरूरी" title="क्या होता है वेंटिलेटर और कोरोना संक्रमण के केस में क्यों हैं बेहद जरूरी"/></a>
									<p><a href="/photogallery/knowledge/what-are-ventilators-and-why-we-need-them-in-our-fight-against-covid-19-2976310.html">क्या होता है वेंटिलेटर और कोरोना संक्रमण के केस में क्यों हैं बेहद जरूरी</a></p>
								</li><li>
									<a href="/photogallery/knowledge/how-personal-protective-equipment-save-doctors-and-nurses-to-deadly-corona-virus-2975584.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/optimize/K6LELeb8NSayui0HnKqiHyfR4BM=/0x0/images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2020/03/PPE-Suits5.jpg" alt="कैसे कोरोना वायरस से डॉक्टर और नर्सों की जान बचाते हैं PPE सूट!" title="कैसे कोरोना वायरस से डॉक्टर और नर्सों की जान बचाते हैं PPE सूट!"/></a>
									<p><a href="/photogallery/knowledge/how-personal-protective-equipment-save-doctors-and-nurses-to-deadly-corona-virus-2975584.html">कैसे कोरोना वायरस से डॉक्टर और नर्सों की जान बचाते हैं PPE सूट!</a></p>
								</li></ul>
		</div>
		</div>
		</div>		<div class="clearfix vsp20"></div>	
		         <div class="clearfix vsp20"></div>	
       			
        <div class="add" style="margin:0 0 51px"  id="rightads300x250"></div>
			
				
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	
 

<!-- Composite End -->
<!-- Recirculation ads -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.inview/1.0.0/jquery.inview.min.js" async></script>
    <script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw60-tag.js" async></script>
    <div style="display:none;" id="firstArticle"> 
      <script type="text/javascript">
        window.ADNW = window.ADNW || {};
        window.ADNW.v60 = window.ADNW.v60 || {};
        window.ADNW.v60.slots = window.ADNW.v60.slots || [];
        window.ADNW.v60.slots.push({
          rootElement: document.getElementById("firstArticle"),
          placementid: '891619170980514_1471826486293110',
          format: 'recirculation',
          testmode: false,
          onAdLoaded: function(rootElement) {
            console.log('Audience Network [891619170980514_1471826486293110] ad loaded');
            rootElement.style.display = 'block';
          },
          onAdError: function(errorCode, errorMessage) {
            console.log('Audience Network [891619170980514_1471826486293110] error (' + errorCode + ') ' + errorMessage);
          }
        });
      </script>
    </div>
<!-- Recirculation ads -->
	    </div>
</div>  
  
            </div>



                                    <input type="hidden" id="moreStoryjson" value='["2976676","2976490","2976346","2976103"]'>
            <!-- infinite scroll-->
            <div id="infinite-scroll" class="scroll-paginate">
                <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="2976817" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="2976676" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">रात 2 बजे दीवार फांदकर लड़की से मिलने पहुंचा ये भारतीय क्रिकेटर!</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="2976490" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">जिस क्लब से खेले गांगुली- लक्ष्मण, उसके चेयरमैन की कोरोना वायरस से मौत!</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="2976346" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">कोरोना वायरस: इस साल रद्द हुआ तो लगातार दो टी20 वर्ल्ड कप आयोजित कराएगी ICC</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="2976103" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">अनिल कुंबले भी मदद के लिए आगे आए, 2 राहत कोषों में दिया दान</a><span class="scroll_progress"></span></li> </ul>
            </div>
            <!-- infinite scroll-->
            <script>
                var _ajaxContextual = '';
                var related_Ids = ["2976676","2976490","2976346","2976103"];
            </script>
            <div class="section-blog" id="content_2976676"></div><div class="section-blog" id="content_2976490"></div><div class="section-blog" id="content_2976346"></div><div class="section-blog" id="content_2976103"></div>            
                <script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-20.js?v=1.0"></script>

            
        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
    <!-- /1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_Ros_2x2 -->
    <div id='div-gpt-ad-1514446993296-0' style='height:2px; width:2px;'>
        <script>
            if (thirdPartyJS) {
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1514446993296-0');
                });
            }
        </script>
    </div>
    <script>
        $(document).ready(function() {
            /* $('iframe').each(function(){
        var iframeSrc=$(this).attr('src');
        var iframeId= $(this).attr('id');
        if(iframeSrc!=undefined){
            if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ) {
                var ele = $(this)[0];
                var height = $(ele).contents().find('body').height();
                $(this).height(height + 'px');
				resizeIframe(this);
		   }
        }

    }); */
            $("tr").each(function() {
                if ($.trim($(this).html()).length == 0) {
                    console.log($(this).html());
                    $(this).remove();
                }
            });
        });
        /* $('iframe').load(function() {
              var iframeId= $(this).attr('id');
           var iframeSrc=$(this).attr('src');
           alert(iframeSrc);
              if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ){
              $(".bg-color").height('450px');
          }
        });*/
        if (thirdPartyJS) {
            googletag.cmd.push(function() {
                googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads());

            });
        }
    </script>
    <div id="div-gpt-in-image-ad-1508235228339-0"></div>
    <style type="text/css">
        #article .iframe-onload {
            height: 578px !important;
        }

        .globaliframelivetv {
            width: 100%;
            margin: 10px 0;
            height: 450px !important;
        }

        #article_body table {
            width: 100%;
            border-collapse: collapse;
        }

        #article_body table tr th,
        #article_body table tr:first-of-type td {
            background: #666;
            color: #fff;
            font-weight: bold;
        }

        #article_body table tr th,
        #article_body table tr td {
            padding: 10px;
            vertical-align: top;
            font-size: 14px;
            border: 1px solid #eee;
            text-align: left;
        }

        #article_body table tr td {
            color: #555;
        }

        .topVideoArticleDM {
            height: 300px !important;
        }

        .videoArticleIframe {
            height: 500px !important;
        }

        .videoArticleIRec {
            height: 500px !important;
        }

        .storypara h2,
        .storypara h3 {
            color: #222;
            font-size: 18px;
            margin: 10px 0;
            font-weight: bold;
            border-left: 3px solid #ee1b24;
            padding-left: 10px;
            padding-bottom: 0px;
            line-height: 18px;
        }

        @media screen and(max-width:720px) {
            .globaliframelivetv {
                height: 250px !important;
            }
        }
    </style>

        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "name": "News18 हिंदी",
            "url": "https://hindi.news18.com/",
            "logo": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
            "sameAs": ["https://www.facebook.com/news18india/", "https://twitter.com/news18india"]
        }
    </script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!",
            "contentUrl": "https://images.hindi.news18.com/ibnkhabar/uploads/2020/01/rohit-virat-2.jpg",
            "description": "कोरोना वायरस (Coronavirus) की मार क्रिकेट पर पड़ी है और अब इसका असर खिलाड़ियों की जेब पर भी पड़ने वाला है | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी!-coronavirus ipl franchise could cut players salary",
            "url": "https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी, सामने आई बड़ी खबर!",
            "description": "कोरोना वायरस (Coronavirus) की मार क्रिकेट पर पड़ी है और अब इसका असर खिलाड़ियों की जेब पर भी पड़ने वाला है | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी!-coronavirus ipl franchise could cut players salary",
            "url": "https://hindi.news18.com/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html"
        }
    </script>
                <style>
            .constrslt-result-table table {
                display: inline-table !important;
            }

            .constrslt-result-table th {
                background: #303030 !important;
                font-size: 14px !important;
                padding: 10px !important;
                color: #fff !important;
                text-transform: uppercase;
                border: none !important;
                font-weight: normal !important;
            }

            .constrslt-result-table tr.winner td {
                color: #fff !important;
            }

            .constrslt-result-table tr.winner .ls-party {
                padding-left: 10px !important;
            }

            .section-blog-left-aricle .cdel-storypara h2 {
                padding-bottom: 0;
            }

            .constrslt-result-table td {
                font-size: 13px !important;
                padding: 5px 10px !important;
            }

            .cd-livestatus-left,
            .cd-livestatus-right {
                font-family: 'Noto Sans', sans-serif;
                font-style: normal;
            }

            .cd-livestatus-middle table th {
                font-size: 16px;
            }

            .constrslt-result-table tr.winner td .wnrbtn {
                padding: 2px 10px;
                top: 3px;
            }
        </style>
        <script>
            $(window).load(function() {
                $(".nw_click_story").click(function() {
                    $('html, body').animate({
                        scrollTop: $(".ls-const-results-tab").offset().top
                    }, 2000);
                });
            });
        </script>
        <script>
        $(document).ready(function() {
            var seeVideo = setInterval(checkYoutube, 1000);
            /*setInterval(function(){
            	 checkYoutube();
            }, 1500);*/
            var seeVideoText = 0;

            function checkYoutube() {
                if (seeVideoText == 0) {
                    if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
                        $("#see_video").text("ये भी देखें");
                        seeVideoText++;
                    }
                } else {
                    clearInterval(seeVideo);
                }

            }
        });
    </script>
    <!--FOOTER-->
    <!-- jio saavn widget start-->
    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP', 'NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP', 'NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<!-- /1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP -->
<div id='NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP'>
  <script>
    googletag.cmd.push(function() { googletag.display('NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Shosh_OOP'); });
  </script>
</div>


<!-- /1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP -->
<div id='NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP'>
  <script>
    googletag.cmd.push(function() { googletag.display('NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_AS_ROS_Skin_OOP'); });
  </script>
</div>    <!-- bisleri tracker start-->
        <!-- bisleri tracker end-->
        <!-- jio saavn widget end-->
    <!-- Cube innovation Code-->
<!-- Cube innovation Code-->


<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>

<!-- fotter start -->
<div class="clearfix"></div>
<footer>
	<div class="container clearfix ftbox">
		<h3 class="ftrlvlt-hd">Live TV</h3>
		<div class="ftrchnl-in-wrap">
			<div class="clearfix ftrchnl" data-glide-el="track">
								<div class="ftrchnl-in dflex">
											<div><a href="https://hindi.news18.com/livetv/" ><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 हिन्दी" title="News18 हिन्दी"/></a></div>
											<div><a href="https://www.news18.com/livetv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
											<div><a href="https://gujarati.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 ગુજરાતી" title="News18 ગુજરાતી"/></a></div>
											<div><a href="http://bengali.news18.com/live-tv/news18-bangla/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 বাংলা" title="News18 বাংলা"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
											<div><a href="https://punjab.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
											<div><a href="https://kannada.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 ಕನ್ನಡ" title="News18 ಕನ್ನಡ"/></a></div>
											<div><a href="http://www.news18kerala.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerela" title="News18 Kerela"/></a></div>
											<div><a href="http://www.news18odia.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
											<div><a href="https://tamil.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 தமிழ்" title="News18 தமிழ்"/></a></div>
											<div><a href="http://urdu.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 اردو" title="News18 اردو"/></a></div>
											<div><a href="https://assam.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>
											<div><a href="http://lokmat.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="News18 लोकमत/Lokmat" title="News18 लोकमत/Lokmat"/></a></div>
									</div>
				<div data-glide-el="controls"><button class="ftrchnl-ar chnlarl ftr-prev" data-glide-dir="<"></button><button class="ftrchnl-ar chnlarr ftr-next" data-glide-dir=">"></button></div>
			</div>
		</div>
	</div>

	<div class="fmid">
		<div class="container dflex justify-space-betwwen">
			<div class="topic">
				<h2>सेक्शन</h2>
				<ul class="dflex flex-wrap">
					<li><a href="/news/politics/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Politics');">पॉलिटिक्स</a></li>
					<li><a href="/news/nation/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Nation');">देश</a></li>
					<li><a href="/states/" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'footer_category_D', 'Click','States');">राज्य</a></li>
					<li><a href="/news/lifestyle/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Lifestyle');">लाइफस्टाइल</a></li>
					<li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li>
					<li><a href="/news/entertainment/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Entertainment');">मनोरंजन</a></li>
					<li><a href="/news/city-khabrain/" onClick="ga('send', 'event', 'footer_category_D', 'Click','city-khabrain');">सिटी</a></li>
					<li><a href="/news/world/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Duniya');">दुनिया</a></li>
					<li><a href="/photogallery/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Photogallery');">फोटो</a></li>
					<li><a href="/videos/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Videos');">वीडियो</a></li>
				</ul>
			</div>
						<div class="fletest-news">
				<h2>ताजा खबरें</h2>
				<ul><li><a href="/news/sports/cricket-coronavirus-ipl-franchise-could-cut-players-salary-2976817.html">विराट कोहली और रोहित शर्मा समेत 189 खिलाड़ियों को नहीं मिलेगी सैलरी!</a></li><li><a href="/news/madhya-pradesh/indore-indore-total-lock-down-for-next-7-days-mpsg-2975851.html">इंदौर अगले 7 दिन के लिए Total Lock down, कई इलाकों में तेज़ी के फैला संक्रमण</a></li><li><a href="/news/lifestyle/halwa-puri-chana-prasad-recipe-for-kanjak-pooja-navratri-bgys-2976784.html">Kanjak Pooja Prasad: कन्याओं को लगाएं हलवा पूड़ी प्रसाद भोग,देवी मां होंगी खुश</a></li><li><a href="/news/gujarat/ahmedabad-gujarat-high-court-rejected-asaram-bail-plea-covid-19-coronavirus-2976790.html">कोरोना के चलते आसाराम ने मांगी थी जमानत, गुजरात हाईकोर्ट ने खारिज की याचिका</a></li><li><a href="/news/madhya-pradesh/indore-the-condition-of-countries-most-cleaned-city-of-madhya-pradesh-due-to-covid-19-mpat-nodgm-2976433.html">इंदौरवासियों की उम्मीद बरकरार, टलेगा कोरोना संकट और फिर से बनाएंगे कई रिकार्ड</a></li></ul>
			</div>

			<div class="topic fornwftr">
				<ul class="dflex flex-wrap">
					<li><a href="/about-us/">हमारे बारे में</a></li>
					<li><a href="/disclaimer/">डिस्क्लेमर</a></li>

					<li><a href="/contact-us/">संपर्क करें</a></li>
					<li><a href="/feedback/">फीडबैक</a></li>
					<li> <a href="/khabar-rss/">Sitemap</a></li>
					<li> <a href="/complaint-redressal.html">Complaint Redressal</a></li>
					<li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li>
					<li><a href="/privacy_policy.html">Privacy Policy</a></li>
					<li> <a href="/cookie-policy.html">Cookie Policy</a></li>
				</ul>
			</div>
		</div>

		<div class="from-network clearfix">
			<div class="container dflex">
				<h3>Network 18 Sites</h3>
				<ul class="btmsitelist">
					<li><a href="/">News18 India </a></li>
					<li><a href="http://www.news18.com/cricketnext/">CricketNext </a></li>
					<li><a href="/states/">News18 States </a></li>
					<li><a href="http://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li>
					<li><a href="http://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li>
					<li><a href="http://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li>
					<li><a href="http://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li>
					<li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li>
					<li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li>
					<li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li>
					<li><a href="http://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li>
					<li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li>
					<li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li>
					<li><a href="http://www.in.com/" target="_blank" rel="nofollow">In.com </a></li>
					<li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li>
					<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
					<li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li>
					<li><a href="https://www.topperlearning.com/become-partner" target="_blank" rel="nofollow">Education Franchisee Opportunity</a></li>
				</ul>
			</div>
		</div>

		<div class="fbottom-txt">
			<div class="container"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
		</div>
	</div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd 2019. All rights reserved. NETWORK 18 SITES</div>
<!-- footer end -->

<script>
	function elementInViewport(el) {
		var top = el.offsetTop;
		var left = el.offsetLeft;
		var width = el.offsetWidth;
		var height = el.offsetHeight;
		while (el.offsetParent) {
			el = el.offsetParent;
			top += el.offsetTop;
			left += el.offsetLeft;
		}
		return (
			top >= window.pageYOffset &&
			left >= window.pageXOffset &&
			(top + height) <= (window.pageYOffset + window.innerHeight) &&
			(left + width) <= (window.pageXOffset + window.innerWidth)
		);
	}
	document.addEventListener("DOMContentLoaded", function() {
		_lazyImage();
	});

	function _lazyImage() {
		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
		if ('loading' in HTMLImageElement.prototype) {
			//		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			lazyImages.forEach(function(lazyImage) {
				lazyImage.src = lazyImage.dataset.src;
				lazyImage.classList.remove("lazy");
			});
		} else if ("IntersectionObserver" in window) {
			let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
				entries.forEach(function(entry) {
					if (entry.isIntersecting) {
						let lazyImage = entry.target;
						lazyImage.src = lazyImage.dataset.src;
						lazyImage.classList.remove("lazy");
						lazyImageObserver.unobserve(lazyImage);
					}
				});
			});
			lazyImages.forEach(function(lazyImage) {
				lazyImageObserver.observe(lazyImage);
			});
		} else {
			window.addEventListener('scroll'),
				function() {
					lazyImages.forEach(function(lazyImage) {
						if (elementInViewport(lazyImage)) {
							lazyImage.src = lazyImage.dataset.src;
							lazyImage.classList.remove("lazy");
						}
					})
				}
		}
	}
</script>
	<div id="div-gpt-ad-1508235228331-0"></div>
	<script>
		if (adsId300x600_1) {
			getAdsScripts('rightad300x600', adsId300x600_1);
		}
		if (adsId300x600) {
			getAdsScripts('rightad300x600', adsId300x600);
		}
		if (adsId300x600_2) {
			getAdsScripts('rightad300x600_2', adsId300x600_2);
		}
		if (adsId1242x600) {
			getAdsScripts('expando', adsId1242x600);
		}
		if (adsId728x90_Footer) {
			getAdsScripts('ads728x90_Footer', adsId728x90_Footer);
		}
		if (adsId728x90) {
			getAdsScripts('headerAds728x90', adsId728x90);
		}
		if (adsId728x90_1) {
			getAdsScripts('headerAds728x90_1', adsId728x90_1);
		} /*Add by Diganta*/
		if (adsId728x90_2) {
			getAdsScripts('middleAds728x90_2', adsId728x90_2);
		}
		if (adsId728x90_3) {
			getAdsScripts('middleAds728x90_3', adsId728x90_3);
		} /*End - Added by Diganta*/
		if (adsId300x250_1) {
			getAdsScripts('rightads300x250_1', adsId300x250_1);
		}
		if (adsId300x250) {
			getAdsScripts('rightads300x250', adsId300x250);
		}
		if (adsId300x250_2) {
			getAdsScripts('rightads300x250_2', adsId300x250_2);
		}
		if (wapAdsid320x50_1) {
			getAdsScripts('mobilTop300x50', wapAdsid320x50_1);
		}
		if (wapAdsidSticky320x50) {
			getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50);
		}
		if (wapAdsId300x250) {
			getAdsScripts('mobil300x250', wapAdsId300x250);
		}
		if (wapAdsId300x250_2) {
			getAdsScripts('mobil300x250_2', wapAdsId300x250_2);
		}
		if (adsId1000x50) {
			getAdsScripts('topad1000x50', adsId1000x50);
		}
		if (wapAds320x285) {
			if (navigator.userAgent.match(/Android|iPhone/i) && window.innerWidth <= 450 && window.innerHeight <= 640) {
				var scriptGn = "<s" + "cript type='text/javas" + "cript'>googletag.cmd.push(function() { googletag.display('" + wapAds320x285 + "'); });</s" + "cript>";
				var adsDivSGn = "<div id='" + wapAds320x285 + "'>" + scriptGn + "</div>";
				$("#hot-topic > li:nth-child(2)").after("<li class='mobile_ad'>" + adsDivSGn + "</li>");
			}
		}
		if (adsId231x238_NativeAD) {
			getAdsScripts('webad231x238_NativeAD', adsId231x238_NativeAD);
		}
		if (adsId300x50) {
			getAdsScripts('webad300x50', adsId300x50);
		}
		if (adsId122x32sponsor) {
			getAdsScripts('webad122x32sponsor', adsId122x32sponsor);
		}
		if (adsId1x1OOP) {
			getAdsScripts('webad1x1OOP', adsId1x1OOP);
		}
		if (adsId90x30) {
			getAdsScripts('sponsor_90x30', adsId90x30);
		}
		if (wapAdsINTERSTITIAL) {
			getAdsScripts('wapInterstitial', wapAdsINTERSTITIAL);
		}
		if (wapAdsId320x100) {
			getAdsScripts('mobilTop320x100', wapAdsId320x100);
		}

		if (adsId_native_216x255) {
			getAdsScripts('native_ad_hp_216x255', adsId_native_216x255);
		}
		if (adsId2x2) {
			getAdsScripts('PGad2x2', adsId2x2);
		}

		function pageview_candidate_comescore() {
			$.ajax({
				url: '/pv_candidate.php',
				type: 'GET',
				cache: false,
				success: function(pv_candidate) {
					console.log("candidate_comescore fired");
				},
				error: function() {
					console.log('Something went wrong..');
				}
			});
		}
	</script>


<!-- Google Code for Remarketing Tag -->
<script>
	/* <![CDATA[ */
	var google_conversion_id = 848989982;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
	<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
</noscript>
<!-- Google Code for Remarketing Tag end -->

<script>
	function serchclick() {
		var seacrhbox = document.getElementById("search-box");
		if (seacrhbox.style.display === "block") {
			seacrhbox.style.display = "none";
		} else {
			seacrhbox.style.display = "block";
		}
	}

	document.addEventListener("DOMContentLoaded", function() {
		document.getElementById("search-click").addEventListener("click", serchclick);
		/* footer brand slider start */
		new Glide(document.querySelector('.ftrchnl-in-wrap'), {
			type: 'carousel',
			perView: 8,
		}).mount();
	});
	! function(f, b, e, v, n, t, s) {
		if (f.fbq) return;
		n = f.fbq = function() {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window,
		document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '482038382136514');
	fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

<!-- xarg start code, updated on 12 March -->
<script type="text/javascript">
	(function() {
		var e = this;
		var t = this.document;

		function n(e, n, o, i) {
			var a = new Date;
			a.setTime((new Date).getTime() + (o || 1) * 24 * 60 * 60 * 1e3);
			t.cookie = e + "=" + encodeURIComponent(n) + ";expires=" + a.toGMTString() + ";path=" + (i || "/")
		}

		function o(e) {
			var n = "; " + t.cookie;
			var o = n.split("; " + e + "=");
			if (o.length == 2) {
				return o.pop().split(";").shift()
			}
		}
		try {
			e["GoogleAnalyticsObject"] = "ga";
			e["ga"] = e["ga"] || function() {
				(e["ga"].q = e["ga"].q || []).push(arguments)
			};
			var i = o("ocp_news");
			ga("set", "dimension2", !(!i || i === "0"))
		} catch (e) {}

		function a(t, o) {
			var i = r();
			if (t) {
				n("ocp_news", i)
			} else {
				n("ocp_news", "0")
			}
			o = o || "adblocker";
			var a = e.ga || e[e.GoogleAnalyticsObject];
			if (!a || !a.getByName || a.getByName === null) {
				n("ocp_news_gid", r())
			} else {
				n("ocp_news_gid", "0");
				var c = a.getAll()[0];
				try {
					c.send("event", {
						dimension2: t,
						eventCategory: o,
						eventAction: o,
						eventLabel: o,
						eventValue: t,
						nonInteraction: 1
					})
				} catch (e) {
					n("ocp_news_gid", r())
				}
			}
		}

		function r() {
			return "xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g, function(e) {
				var t = Math.random() * 16 | 0,
					n = e == "x" ? t : t & 3 | 8;
				return n.toString(16)
			})
		}
		var c = false;

		function l(n) {
			if (c) {
				return
			}
			c = true;
			var o = t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='Hindi_News18/' i],[id^='Hindi_News18_Wap' i]");
			if (o.length) {
				for (var i = 0; i < o.length; ++i) {
					var r = o[i];
					var l = e.getComputedStyle(r, null);
					if (l.getPropertyValue("display") === "none") {
						continue
					}
					var s = r.querySelector("div");
					if (!s) {
						var g = r.querySelector("iframe");
						if (g) {
							var u = g.contentDocument || g.contentWindow.document;
							var d = u.bodyC.querySelector("div,ins");
							if (u.body.clientHeight >= 10 && d && d.clientHeight >= 10) {
								break
							} else {
								continue
							}
						}
					}
					if (s) {
						var x = e.getComputedStyle(s, null).getPropertyValue("height");
						x = +x.replace(/[^\d\.]/g, "");
						if (x >= 10) {
							break
						}
					}
				}
				if (i === o.length) {
					a(1);
					(new Image).src = "http://www.aapsis.com/pc.gif?idsite=22&rec=1";
					console.log("adblock")
				} else {
					a(0);
					console.log("non-adblock")
				}
			} else {
				a(0);
				console.log("non-adblock")
			}
		}

		function s() {
			setTimeout(l, 1e4)
		}
		e.addEventListener("load", s);
		if (t.readyState === "interactive" || t.readyState === "complete") {
			s()
		}
	})();
</script>
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script>
	window._izq = window._izq || [];
	window._izq.push(["init"]);
</script>
<script src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>

<!-- iZooto Notification Code End here ----->

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1039154/News18/News18_Ros/News18_ROS_Reach_1x1 -->
<div id='div-gpt-ad-1583319345250-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
  </script>
</div>
<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>


<!-- Covide-19 Cube -->
<!-- rotate box start-->
    <link href="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/css/corona_1584856605.css?v=2" rel="stylesheet">
<div class="main-wrapper" style="padding-bottom: 15px;">
<div class="closebtn"></div>
<div class="cube_boxwrap">
<div class="box" id="box4">
            <div class="side side1" id= "side-1">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">दुनिया</span>
<ul class="crnalist">
<li>संक्रमित : 802,556</li>	
<li>रोगमुक्त : 172,319</li>
<li>मृत्यु: 39,012</li>
</ul>
</a>
</div>
	<div class="side side2" id= "side-2">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">भारत</span>
<ul class="crnalist">
<li>संक्रमित : 1253</li>	
<li>रोगमुक्त : 140</li>
<li>मृत्यु: 46</li>
</ul>
</a>
</div>
	<div class="side side3" id= "side-3">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">महाराष्ट्र</span>
<ul class="crnalist">
<li>संक्रमित : 248</li>	
<li>रोगमुक्त : 39</li>
<li>मृत्यु: 10</li>
</ul>
</a>
</div>
	<div class="side side4" id= "side-4">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">केरल</span>
<ul class="crnalist">
<li>संक्रमित : 234</li>	
<li>रोगमुक्त : 20</li>
<li>मृत्यु: 2</li>
</ul>
</a>
</div>
	<div class="side side5" id= "side-5">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">उत्तर प्रदेश</span>
<ul class="crnalist">
<li>संक्रमित : 101</li>	
<li>रोगमुक्त : 17</li>
<li>मृत्यु: 0</li>
</ul>
</a>
</div>
	<div class="side side6" id= "side-6">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">राजस्थान</span>
<ul class="crnalist">
<li>संक्रमित : 79</li>	
<li>रोगमुक्त : 7</li>
<li>मृत्यु: 2</li>
</ul>
</a>
</div>
	<div class="side side7" id= "side-7">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">दिल्ली</span>
<ul class="crnalist">
<li>संक्रमित : 122</li>	
<li>रोगमुक्त : 6</li>
<li>मृत्यु: 2</li>
</ul>
</a>
</div>
	<div class="side side8" id= "side-8">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">कर्नाटक</span>
<ul class="crnalist">
<li>संक्रमित : 98</li>	
<li>रोगमुक्त : 6</li>
<li>मृत्यु: 3</li>
</ul>
</a>
</div>
	<div class="side side9" id= "side-9">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">पंजाब</span>
<ul class="crnalist">
<li>संक्रमित : 41</li>	
<li>रोगमुक्त : 3</li>
<li>मृत्यु: 1</li>
</ul>
</a>
</div>
	<div class="side side10" id= "side-10">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">गुजरात</span>
<ul class="crnalist">
<li>संक्रमित : 70</li>	
<li>रोगमुक्त : 3</li>
<li>मृत्यु: 6</li>
</ul>
</a>
</div>
	<div class="side side11" id= "side-11">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">बिहार</span>
<ul class="crnalist">
<li>संक्रमित : 15</li>	
<li>रोगमुक्त : 0</li>
<li>मृत्यु: 1</li>
</ul>
</a>
</div>
	<div class="side side12" id= "side-12">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">तमिलनाडु</span>
<ul class="crnalist">
<li>संक्रमित : 67</li>	
<li>रोगमुक्त : 4</li>
<li>मृत्यु: 1</li>
</ul>
</a>
</div>
	<div class="side side13" id= "side-13">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">मध्य प्रदेश</span>
<ul class="crnalist">
<li>संक्रमित : 47</li>	
<li>रोगमुक्त : 0</li>
<li>मृत्यु: 4</li>
</ul>
</a>
</div>
	<div class="side side14" id= "side-14">
<a href="https://hindi.news18.com/tag/corona-virus/" target="_blank">
<span class="crnahd">कोविड-19 अपडेट</span>
<span class="crnahdscnd">छत्तीसगढ़</span>
<ul class="crnalist">
<li>संक्रमित : 13</li>	
<li>रोगमुक्त : 0</li>
<li>मृत्यु: 0</li>
</ul>
</a>
</div>
	</div>
</div>
</div>
 
<script type="text/javascript" src="https://stat.moneycontrol.co.in/mcjs/jquery.flipbox.js"></script> 
        <!-- rotate box end-->
<script>
$(document).ready(function(){
$('.closebtn').on('click', function(){
$('.main-wrapper').toggleClass('adcls-main-wrapper');
$('.box').toggleClass('adcls-box');
});
});
            var flipConfig = { 
           vertical: false, 
           autoplay: true, 
           autoplayReverse: false, 
           animationDuration: 2000, 
           autoplayWaitDuration: 4000, 
           autoplayPauseOnHover: true 
           } 
           $('#box4').flipbox(flipConfig); 
            window.top.document.addEventListener('blur' , function(){ 
            $('#box4').flipbox('destroy'); 
            }); 
            window.top.document.addEventListener('focus' , function(){ 
            $('#box4').flipbox(flipConfig); 
            });
 function getCoronaUpdateedData(){
  var coronaUpdateHtml="";
  $.ajax('https://election.nw18.com/electiondata/electionjson/covid-19.json', 
{
    dataType: 'json', // type of response data
    timeout: 500,     // timeout milliseconds
    success: function (result,status,xhr) {   // success callback function
	var iscubeLive=0;
	topheadingINHindi="COVID-19 UPDATE ";
	headingINHindi=0;
	var pinfected='INFECTED';
	var pcured='CURED';
	var pdeth='DEATHS';
	var origin   = window.location.origin;
//origin="https://stghindi.news18.com";
	var tagurl="";
	if(origin.indexOf("hindi")> -1){
		topheadingINHindi="कोविड-19 अपडेट" ;
		headingINHindi=1;
		pinfected='संक्रमित ';
		pcured='रोगमुक्त ';
		pdeth='मृत्यु';
		tagurl=result.covid_update.hindi.tagurl;
		iscubeLive=result.covid_update.hindi.liveactive;
	}
	if(origin.indexOf("assam")> -1){
		iscubeLive=result.covid_update.assam.liveactive;
		tagurl=result.covid_update.assam.tagurl;}
	if(origin.indexOf("bengali")> -1){
		iscubeLive=result.covid_update.bengali.liveactive;
		tagurl=result.covid_update.bengali.tagurl;
	}
	if(origin.indexOf("lokmat")> -1){
		iscubeLive=result.covid_update.lokmat.liveactive;
		tagurl=result.covid_update.lokmat.tagurl;
	}
	if(origin.indexOf("gujarati")> -1){
		iscubeLive=result.covid_update.gujarati.liveactive;
		tagurl=result.covid_update.gujarati.tagurl;
	}
	if(origin.indexOf("punjabi")> -1 || origin.indexOf("punjab")> -1){
		iscubeLive=result.covid_update.punjab.liveactive;
		tagurl=result.covid_update.punjab.tagurl;
	}
	if(origin.indexOf("odia")> -1){
		iscubeLive=result.covid_update.odia.liveactive;
		tagurl=result.covid_update.odia.tagurl;
	}
	if(origin.indexOf("urdu")> -1){
		iscubeLive=result.covid_update.urdu.liveactive;
		tagurl=result.covid_update.urdu.tagurl;
	}
	if(origin.indexOf("kannada")> -1){
		iscubeLive=result.covid_update.kannada.liveactive;
		tagurl=result.covid_update.kannada.tagurl;
	}
	if(origin.indexOf("malayalam")> -1){
		iscubeLive=result.covid_update.malayalam.liveactive;
		tagurl=result.covid_update.malayalam.tagurl;
	}
	if(origin.indexOf("tamil")> -1){
		iscubeLive=result.covid_update.tamil.liveactive;
		tagurl=result.covid_update.tamil.tagurl;
	}
	if(origin.indexOf("telugu")> -1){
		iscubeLive=result.covid_update.telugu.liveactive;
		tagurl=result.covid_update.telugu.tagurl;
	}
	if(iscubeLive == 1){
	
	$.each(result.data, function (index, value) {
            var coronaUpdateHtml="";
	var heading=value.englishtitle;
	if(headingINHindi==1 && value.hindititle!=""){
		heading=value.hindititle;
	}
	var slideId="side-"+parseInt(index+1);
 //       coronaUpdateHtml +='<div class="side '+slideId+'">';
		coronaUpdateHtml ='<a href="'+tagurl+'" target="_blank"><h1 class="crnahd">'+topheadingINHindi+'</h1><h2 class="crnahdscnd">'+heading+'</h2><ul class="crnalist"><li>'+pinfected+': '+value.infected+'</li><li>'+pcured+': '+value.cured+'</li><li>'+pdeth+': '+value.deaths+'</li></ul></a>';
//		coronaUpdateHtml +='</div>';
  document.getElementById(slideId).innerHTML=coronaUpdateHtml;
               // $("#"+slideId).html(coronaUpdateHtml);
    });
            var flipConfig = { 
           vertical: false, 
           autoplay: true, 
           autoplayReverse: false, 
           animationDuration: 2000, 
           autoplayWaitDuration: 4000, 
           autoplayPauseOnHover: true 
           } 
           $('#box4').flipbox(flipConfig); 
            window.top.document.addEventListener('blur' , function(){ 
            $('#box4').flipbox('destroy'); 
            }); 
            window.top.document.addEventListener('focus' , function(){ 
            $('#box4').flipbox(flipConfig); 
            });
 }
    },
    error: function (jqXhr, textStatus, errorMessage) { // error callback 
      //  $('p').append('Error: ' + errorMessage);
    }
});
}
//getCoronaUpdateedData();
//setInterval(function(){getCoronaUpdateedData(); }, 30000);
</script><!-- Covide-19 Cube -->

</body>

</html>