

<!doctype html> <html> <head> <meta charset="utf-8" lang="hi"><title>Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी | cricket - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी</title><meta name="description" content="खराब रोशनी के कारण जब पहले दिन का खेल समाप्त घोषित किया गया तब तक इंग्लैंड (England) ने चार विकेट खोकर 258 रन बनाए थे | cricket News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta name="keywords" content="england vs west indies, ben stokes, joe root,eng vs wi, jos butler,इंग्लैंड बनाम वेस्टइंडीज, ben stokes"/><meta name="news_keywords" content="england vs west indies, ben stokes, joe root,eng vs wi, jos butler,इंग्लैंड बनाम वेस्टइंडीज, ben stokes"><meta property="og:title" content="Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी" /><meta property="og:description" content="खराब रोशनी के कारण जब पहले दिन का खेल समाप्त घोषित किया गया तब तक इंग्लैंड (England) ने चार विकेट खोकर 258 रन बनाए थे | cricket News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta property="og:url" content="https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html"/> 
  <meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2020/07/AP20191518569102.jpg"/> <meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2020/07/AP20191518569102.jpg">  <meta property="og:type" content="website"/> <meta property="og:name" content="News18India.com"/> <meta property="og:site_name" content="News18 India"/> <meta name="viewport" content="width=1024"/><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="dns-prefetch" href="https://static.hindi.news18.com"><link rel="dns-prefetch" href="https://images.hindi.news18.com">
  
 <meta itemprop="name" content="Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी | cricket - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"> <meta itemprop="description" content="खराब रोशनी के कारण जब पहले दिन का खेल समाप्त घोषित किया गया तब तक इंग्लैंड (England) ने चार विकेट खोकर 258 रन बनाए थे | cricket News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ">  <meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2020/07/AP20191518569102.jpg">  <meta itemprop="publisher" content="Hindi News18" /> <meta itemprop="url" content="https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html" /> <meta itemprop="editor" content="News18 India" /> <meta itemprop="headline" content="Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी | cricket - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /> <meta itemprop="inLanguage" content="Hindi" /> <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /> <meta itemprop="keywords" content="england vs west indies, ben stokes, joe root,eng vs wi, jos butler,इंग्लैंड बनाम वेस्टइंडीज, ben stokes" />
<link rel="amphtml" href="https://hindi.news18.com/amp/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html"><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />

<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />
<style>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</style>


<!-- article header -->
<script> var hitC = true;var originalUrl = '';var hash = ''; var thirdPartyJS = '1';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() { window._w18hn = "NEWS18"; window._w18_config={"microsite":"own","sections":"sports","tags":"ben stokes, cricket news, Joe Root, sports news, West indies","language":"Hindi"}; var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s); })();
</script>
<!-- arjun code end -->
<script>
function hitGaview(){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	  ga('create', 'UA-156703-3', 'auto');
            var _w18_uni_id = _w18gcon('_w18g');
					var dimensionValue = "भाषा | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
		ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"sports,cricket","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"sports"},{"c0":"news and media","c1":"cricket"}],"autono":"3185927"}}');		
        ga('set', 'dimension1', 'News18hindi Staff');
                                   		  	  ga('send', 'pageview');
	}
hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "6683813",
					options: {
						url_append:"comscorekw="
					}
  });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js?v=" + now.getTime();
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
function _loadStyleSheet(e){var res = document.createElement("link");res.rel = "stylesheet"; res.as = "style"; res.href = e;document.head.appendChild(res); }
function _loadJS(e,a=!1){var n=document.createElement("script");n.src=e,a&&(n.async=!0),document.getElementsByTagName("head")[0].appendChild(n)}
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<script> function _w18setuserbehaviour(){ var i, x, y, cl = document.cookie.split(';'); var _w18userinfo_out = {}; var c = 0; for (i = 0; i < cl.length; i++) { x = cl[i].substr(0, cl[i].indexOf('=')); y = cl[i].substr(cl[i].indexOf('=') + 1); x = x.replace(/^\s+|\s+$/g, ''); if (x == '_w18userinfo') { _w18userinfo_out._w18userinfo = unescape(y); c = c + 1 } if (c == 1) {break;} } if(c==1){ var contact = JSON.parse(_w18userinfo_out._w18userinfo); for (var item in contact) { googletag.pubads().setTargeting(item,contact[item]); } } } </script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/sports/","name": "Sports" }}]} </script>        <!-- "headline": "", -->

        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html"
                },
                "articleBody": "मैनचेस्टर. मध्यक्रम के बल्लेबाज ओली पोप (Ollie Pop) और जोस बटलर (Jos Butler) के बीच अटूट शतकीय साझेदारी की मदद से इंग्लैंड (England) ने वेस्टइंडीज के खिलाफ तीसरे और अंतिम टेस्ट क्रिकेट मैच में शुक्रवार को  शुरुआती झटकों से उबरकर चार विकेट पर 258 रन बनाये.

सलामी बल्लेबाज रोरी बर्न्स (Rory Burns) के 57 रन के बावजूद इंग्लैंड टॉस गंवाने के बाद पहले बल्लेबाजी करते हुए एक समय चार विकेट पर 122 रन बनाकर संघर्ष कर रहा था लेकिन इसके बाद पोप (नाबाद 91) और बटलर (नाबाद 56) ने बखूबी जिम्मेदारी संभाली. खराब रोशनी के कारण जब पहले दिन का खेल समाप्त घोषित किया गया तब तक इन दोनों ने पांचवें विकेट के लिये 136 रन जोड़े थे.

वेस्टइंडीज ने हासिल की थी शुरुआती सफलता
इन दोनों ने तीसरे सत्र में वेस्टइंडीज को एक भी सफलता नहीं मिलने दी जिसने पहले दो सत्र में दो-दो विकेट लेकर इंग्लैंड को दबाव में ला दिया था. इंग्लैंड ने सलामी बल्लेबाज डॉम सिबले (शून्य) और रूट (Joe Root) (17) के विकेट पहले सत्र में जबकि दूसरे टेस्ट मैच में 176 और नाबाद 78 रन की पारी खेलने वाले बेन स्टोक्स (Ben Stokes) (20) और बर्न्स के विकेट दूसरे सत्र में गंवाये.

पोप और बटलर ने तीसरे सत्र में प्रभावशाली बल्लेबाजी की. पोप ने कुछ आकर्षक शॉट लगाये और जैसन होल्डर पर अपने छठे चौके से अर्धशतक पूरा किया जबकि पिछले लंबे समय से रन बनाने के लिये जूझ रहे बटलर ने राहकीम कोर्नवॉल के एक ओवर में दो छक्के जड़कर अपना आत्मविश्वास जगाया. उन्होंने इसके बाद पिछले साल सितंबर के बाद अपना पहला अर्धशतक भी पूरा किया जो टेस्ट मैचों में उनका 16वां पचासा है.

ज्यादा कमाल नहीं कर सके स्टोक्स
वेस्टइंडीज (West Indies) की तरफ से केमार रोच (Kemar Roch) ने दो और रोस्टन चेज ने एक विकेट लिया है. स्टोक्स ने दो चौके लगाकर अपनी फॉर्म दिखायी लेकिन रोच ने बेहतरीन इनस्विंगर पर उनका विकेट उखाड़कर इंग्लैंड में खेमे में चिंता बढ़ा दी. सलामी बल्लेबाज बर्न्स ने इसके बाद भी एक छोर संभाले रखा और टेस्ट क्रिकेट में अपना सातवां अर्धशतक पूरा किया. ऐसे में राहकीम कोर्नवॉल ने चेज की गेंद पर स्लिप में उनका एक हाथ से बेहतरीन कैच लपका. बर्न्स ने 147 गेंदें खेली और चार चौके लगाये.

रूट भी लौटे वापस
रूट ने परिस्थितियों के अनुरूप बल्लेबाजी की और 59 गेंदों पर 17 रन बनाये. जब लग रहा था कि उन्होंने बड़ी पारी खेलने के लिये क्रीज पर अच्छी तरह से पांव जमा दिये हैं तब बर्न्स ने स्पिनर कोर्नवॉल की गेंद थर्ड मैन पर खेली. चेज ने विकेटकीपर के छोर पर सीधे थ्रो से गिल्लियां गिरा दी और रूट रन आउट हो गये.

 

इंग्लैंड ने सैम करन और शीर्ष क्रम के बल्लेबाज जॉक क्राउली की जगह तेज गेंदबाज जोफ्रा आर्चर और जेम्स एंडरसन को टीम में रखा है. वेस्टइंडीज ने एक बदलाव करके अलजारी जोसेफ की जगह कोर्नवॉल को अंतिम एकादश में रखा है.",
                "articleSection": "sports",
                "headline": "Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://images.news18.com/ibnkhabar/uploads/2020/07/AP20191518569102.jpg",
                    "height": 522,
                    "width": 696
                },
                "datePublished": "2020-07-25T08:29:41+05:30",
                "dateModified": "2020-07-25T08:49:00+05:30",
                "author": {
                    "@type": "Person",
                    "name": "News18"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "News18 हिंदी",
                    "url": "hindi.news18.com",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                        "width": 154,
                        "height": 40
                    }
                },
                "description": "खराब रोशनी के कारण जब पहले दिन का खेल समाप्त घोषित किया गया तब तक इंग्लैंड (England) ने चार विकेट खोकर 258 रन बनाए थे | cricket News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
                "keywords": ["england vs west indies, ben stokes, joe root,eng vs wi, jos butler,इंग्लैंड बनाम वेस्टइंडीज, ben stokes"]
            }
        </script>
        			            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी",
                    "description": "खराब रोशनी के कारण जब पहले दिन का खेल समाप्त घोषित किया गया तब तक इंग्लैंड (England) ने चार विकेट खोकर 258 रन बनाए थे",
                    "thumbnailUrl": "https://images.news18.com/ibnkhabar/uploads/2020/07/AP20191518569102.jpg",
                    "uploadDate": "1970-01-01T05:30:00+05:30",

                    "duration": "",
                    "publisher": {
                        "@type": "Organization",
                        "name": "News18 हिंदी",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                            "width": 138,
                            "height": 90
                        }
                    },
                    "contentUrl": "https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html",
                    "interactionCount": "2268"
                }
            </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "name": "News18 हिंदी",
            "url": "https://hindi.news18.com/",
            "logo": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
            "sameAs": ["https://www.facebook.com/news18india/", "https://twitter.com/news18india"]
        }
    </script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी",
            "contentUrl": "https://images.news18.com/ibnkhabar/uploads/2020/07/AP20191518569102.jpg",
            "description": "खराब रोशनी के कारण जब पहले दिन का खेल समाप्त घोषित किया गया तब तक इंग्लैंड (England) ने चार विकेट खोकर 258 रन बनाए थे | cricket News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "england vs west indies, ben stokes, joe root,eng vs wi, jos butler,इंग्लैंड बनाम वेस्टइंडीज, ben stokes",
            "url": "https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी",
            "description": "खराब रोशनी के कारण जब पहले दिन का खेल समाप्त घोषित किया गया तब तक इंग्लैंड (England) ने चार विकेट खोकर 258 रन बनाए थे | cricket News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "england vs west indies, ben stokes, joe root,eng vs wi, jos butler,इंग्लैंड बनाम वेस्टइंडीज, ben stokes",
            "url": "https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html"
        }
    </script>


<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">






<script> window.is_hide_ads = true; </script><link rel="canonical" href="https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html" />
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3185927">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="sports"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->

<!-- pubmatic ads script -->
<script type='text/javascript'>
   var PWT={}; //Initialize Namespace
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
           (function() {
                  var gads = document.createElement('script');
				  gads.async = true;
                  var useSSL = 'https:' == document.location.protocol;
                  gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                  var node = document.getElementsByTagName('script')[0];
                  node.parentNode.insertBefore(gads, node);
           })();
   };
   (function() {
           var purl = window.location.href;
           var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/2060';
           var profileVersionId = '';
           if(purl.indexOf('pwtv=')>0){
                  var regexp = /pwtv=(.*?)(&|$)/g;
                  var matches = regexp.exec(purl);
                  if(matches.length >= 2 && matches[1].length > 0){
                          profileVersionId = '/'+matches[1];
                  }
           }
           var wtads = document.createElement('script');
           wtads.async = true;
           wtads.type = 'text/javascript';
           wtads.src = url+profileVersionId+'/pwt.js';
           var node = document.getElementsByTagName('script')[0];
           node.parentNode.insertBefore(wtads, node);
           })();
</script>
<!-- pubmatic ads script -->
<!-- Static DFP Tags (Start) -->


<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_KHEL/NW18_HIND_KHEL_AS/NW18_HIND_KHEL_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_KHEL/NW18_HIND_KHEL_AS/NW18_HIND_KHEL_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_KHEL/NW18_HIND_KHEL_AS/NW18_HIND_KHEL_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));				
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_KHEL/NW18_HIND_KHEL_AS/NW18_HIND_KHEL_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_KHEL/NW18_HIND_KHEL_AS/NW18_HIND_KHEL_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					
		googletag.pubads().enableSingleRequest();
    	googletag.pubads().collapseEmptyDivs(true);    
		
		// Targeting
		googletag.pubads().setTargeting("article_id","3185927");
			googletag.pubads().setTargeting("section_name","sports");
		googletag.pubads().setTargeting("meta_keywords",['england vs west indies','ben stokes','joe root','eng vs wi','jos butler','इंग्लैंड बनाम वेस्टइंडीज','ben stokes']);
		googletag.pubads().setTargeting("title_name","Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी | cricket - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html");
		
		googletag.enableServices();
	});
	
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->



<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad">
				<div id="Desktop_Static_Header_Ad_728x90" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Header_Ad_728x90");
					});
					</script>
				</div>							</div>
		</div>	
			
	<!-- End Top Add on Front -->
	
	
	
		
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/headertbg-1.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
			<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="Home" /></a>			
			<h2>खेल</h2>			
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' "target=_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://t.me/news18hindi" class="nhtelegram-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
	
				<div class="nhtranding"><p>Trending Topics :</p><a href="/news/career/board-results/">#बोर्ड रिजल्ट </a><a href="/news/rajasthan/">#राजस्थान पॉलिटिक्स </a><a href="/tag/kanpur-news/">#कानपुर शूटआउट </a><a href="/tag/entertainment/">#shushantSingh </a><a href="/tag/corona-virus/">#CoronaVirus </a></div>				
				
			</div>
		<!--Top nav End -->	
			
			
		</div>
	</div>
	
	
	
	</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/moradabad-sp-mp-dr-st-hasan-supports-ram-mandir-bhoomi-pujan-and-demands-eid-namaz-upas-3185932.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/ST-Hasan-Moradabad-1.jpg?impolicy=website&width=78&height=52" alt="सपा सांसद डॉ ने राम मंदिर भूमि पूजन के समर्थन के साथ की ईद की नमाज़ की मांग" title="सपा सांसद डॉ ने राम मंदिर भूमि पूजन के समर्थन के साथ की ईद की नमाज़ की मांग"></figure>सपा सांसद डॉ ने राम मंदिर भूमि पूजन के समर्थन के साथ की ईद की नमाज़ की मांग</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/mutual-fund-investment-via-sip-rises-to-over-rs-50000-cr-in-fists-6-months-2020-know-how-to-investment-3185923.html">भारतीयों ने यहां किया सबसे ज्यादा 50 हजार करोड़ का निवेश, आप भी उठाएं फायदा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/china-scared-of-indias-action-ready-to-completely-withdraw-army-from-eastern-ladakh-3185930.html">भारत के एक्शन से डरा चीन! पूर्वी लद्दाख से पूरी तरह से सेना हटाने को तैयार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/yes-bank-launches-banking-services-on-whatsapp-how-to-activate-3185922.html">खुशखबरी! WhatsApp पर 24 घंटे खुलेगा ये बैंक, एक मैसेज पर मिलेंगी कई सर्विसेज</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/jeevan-samvad/"  data-label="जीवन संवाद" data-cat="top_nav_category_D">जीवन संवाद</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-togetherness-in-crisis-3185161.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/Jeevan-Samvaad-875x583-24-july.jpg?impolicy=website&width=78&height=52" alt="#जीवनसंवाद: साथ का संकट!" title="#जीवनसंवाद: साथ का संकट!"></figure>#जीवनसंवाद: साथ का संकट!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-against-depression-and-suicide-by-dayashankar-mishra-3184569.html">#जीवनसंवाद : स्नेह का जादू!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-dual-face-and-behaviour-3183391.html">#जीवनसंवाद: पहना हुआ स्वभाव!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-open-doors-of-heart-and-mind-3182930.html">#जीवन संवाद: मन के खुले द्वार!</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-gonda-kidnapping-case-5-kidnappers-arrested-in-police-encounter-child-recovered-safely-upas-3185915.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/Gonda-Kidnapping-4.jpg?impolicy=website&width=78&height=52" alt="किडनैपर्स ने मांगी थी 4 करोड़ फिरौती, पुलिस ने बच्चे को छुड़ाया, 5 गिरफ्तार" title="किडनैपर्स ने मांगी थी 4 करोड़ फिरौती, पुलिस ने बच्चे को छुड़ाया, 5 गिरफ्तार"></figure>किडनैपर्स ने मांगी थी 4 करोड़ फिरौती, पुलिस ने बच्चे को छुड़ाया, 5 गिरफ्तार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-political-crisis-congress-protest-against-bjp-and-center-in-rajasthan-today-11-am-nodbk-3185916.html">Political Crisis: BJP के खिलाफ राजस्थान में आज कांग्रेस का हल्लाबोल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/rajgarh-theft-of-crores-in-mp-after-coming-from-nepal-police-also-sold-tea-to-reach-gang-nodbk-3185881.html">नेपाल से आकर MP में करोड़ों की चोरी, गैंग तक पहुंचने के लिए पुलिस ने बेचे समोसे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/jhansi-up-live-news-breaking-news-crime-news-weather-update-flood-news-uttar-pradesh-ballia-jhansi-gonda-upas-3185885.html">यूपी की जेलों में कोरोना का कहर, बलिया में 227, झांसी में 207 बंदी संक्रमित</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/today-petrol-diesel-price-in-india-petrol-price-unchanged-diesel-up-by-15-paise-on-25-july-check-latest-rates-in-india-3185884.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/petrol2.jpg?impolicy=website&width=78&height=52" alt="डीज़ल की कीमतों में रिकॉर्ड तेजी, अब बढ़ेगा आम आदमी की जेब पर बोझ" title="डीज़ल की कीमतों में रिकॉर्ड तेजी, अब बढ़ेगा आम आदमी की जेब पर बोझ"></figure>डीज़ल की कीमतों में रिकॉर्ड तेजी, अब बढ़ेगा आम आदमी की जेब पर बोझ</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/priyanka-gandhi-to-vacate-delhi-government-bungalow-and-shift-to-flat-in-gurugram-cgpg-3185738.html">नए आशियाने में जाने की तैयारी में प्रियंका, गुरुग्राम में होंगी शिफ्ट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/modi-government-big-announcement-for-online-shopping-buyers-new-rules-will-apply-on-amazon-flipkart-e-commerce-companies-from-27th-july-nodrss-3185706.html">Online Shopping करने वालों के लिए खुशखबरी, 27 जुलाई से लागू होंगे ये नए नियम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/less-fire-calls-than-last-year-in-april-may-june-during-corona-outbreak-lockdown-unlock-in-delhi-dlpg-3185691.html">कोरोना-लॉकडाउन की एक तस्वीर ये भी, इस बार 30-40 फीसदी कम जली दिल्ली</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/moradabad-sp-mp-dr-st-hasan-supports-ram-mandir-bhoomi-pujan-and-demands-eid-namaz-upas-3185932.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/ST-Hasan-Moradabad-1.jpg?impolicy=website&width=78&height=52" alt="सपा सांसद डॉ ने राम मंदिर भूमि पूजन के समर्थन के साथ की ईद की नमाज़ की मांग" title="सपा सांसद डॉ ने राम मंदिर भूमि पूजन के समर्थन के साथ की ईद की नमाज़ की मांग"></figure>सपा सांसद डॉ ने राम मंदिर भूमि पूजन के समर्थन के साथ की ईद की नमाज़ की मांग</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-gonda-kidnapping-case-5-kidnappers-arrested-in-police-encounter-child-recovered-safely-upas-3185915.html">किडनैपर्स ने मांगी थी 4 करोड़ फिरौती, पुलिस ने बच्चे को छुड़ाया, 5 गिरफ्तार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-vikas-dubey-demanded-rs-20-lakh-from-bjp-leader-during-absconding-4-pairs-of-advocate-dress-and-8-number-shoes-upas-3185896.html">विकास दुबे ने BJP नेता से मांगे थे 20 लाख रुपये, वकीलों की पोशाक और जूते</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/jhansi-up-live-news-breaking-news-crime-news-weather-update-flood-news-uttar-pradesh-ballia-jhansi-gonda-upas-3185885.html">यूपी की जेलों में कोरोना का कहर, बलिया में 227, झांसी में 207 बंदी संक्रमित</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-political-crisis-congress-protest-against-bjp-and-center-in-rajasthan-today-11-am-nodbk-3185916.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/Congress.jpg?impolicy=website&width=78&height=52" alt="Political Crisis: BJP के खिलाफ राजस्थान में आज कांग्रेस का हल्लाबोल" title="Political Crisis: BJP के खिलाफ राजस्थान में आज कांग्रेस का हल्लाबोल"></figure>Political Crisis: BJP के खिलाफ राजस्थान में आज कांग्रेस का हल्लाबोल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-weather-alert-heavy-rains-expected-in-11-districts-of-rajasthan-meteorological-department-issued-alert-nodbk-3185900.html">राजस्थान के 11 जिलों में भारी बारिश की संभावना, मौसम विभाग ने जारी की चेतावनी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/career/rajasthan-board-10th-result-date-and-time-rbse-10th-result-2020-releasing-soon-3185875.html">RBSE 10th Result 2020: जानें कब जारी होगा राजस्थान बोर्ड 10वीं का र‍िजल्‍ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-hanuman-beniwal-furious-over-cm-gehlot-statement-said-if-we-called-the-public-nodbk-3185860.html">CM गहलोत के बयान पर भड़के हनुमान बेनीवाल, कहा- अगर हमने आह्वान किया तो...</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/career/university-of-mumbai-to-set-up-soon-its-sub-centre-in-sindhudurg-3185693.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/indian-students-in-US.jpg?impolicy=website&width=78&height=52" alt="मुंबई विश्वविद्यालय सिंधुदुर्ग डिस्ट्रिक्ट में स्थापित करेगा अपना सब-सेंटर" title="मुंबई विश्वविद्यालय सिंधुदुर्ग डिस्ट्रिक्ट में स्थापित करेगा अपना सब-सेंटर"></figure>मुंबई विश्वविद्यालय सिंधुदुर्ग डिस्ट्रिक्ट में स्थापित करेगा अपना सब-सेंटर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/maharashtra/mumbai-mumbai-principal-spent-rs-4-lakh-on-food-for-poor-during-lockdown-3185660.html">लॉकडाउन में छात्रों की फीस की माफ, सेविंग्स से 1500 गरीबों को खिलाया खाना</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/career/maharashtra-postpone-ug-final-year-medical-exam-except-mbbs-3185640.html">महाराष्ट्र में MBBS छोड़कर सभी फाइनल ईयर UG मेडिकल एग्जाम स्थगित</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/mumbai-electricity-reached-for-the-first-time-in-this-village-of-maharashtra-3185590.html">महाराष्ट्र के इस गांव में पहली बार पहुंची बिजली, लोगों ने केक काटकर मनाया जश्न</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/samastipur-indian-railways-diverted-many-trains-rute-due-to-flood-in-bihar-brvj-3185944.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/Rail-Bridge.jpg?impolicy=website&width=78&height=52" alt="बिहार में बाढ़ का कहर: कई ट्रेनों के रुट में किया गया बदलाव, देखें पूरी लिस्ट" title="बिहार में बाढ़ का कहर: कई ट्रेनों के रुट में किया गया बदलाव, देखें पूरी लिस्ट"></figure>बिहार में बाढ़ का कहर: कई ट्रेनों के रुट में किया गया बदलाव, देखें पूरी लिस्ट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/muzaffarpur-fir-lodged-against-former-mlc-professor-narendra-prasad-singh-for-harassing-daughter-in-law-for-dowry-brvj-3185926.html">मुजफ्फरपुर: पूर्व MLC पर दहेज के लिए बहू को प्रताड़ित करने का FIR दर्ज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/supaul-killer-of-wife-killed-by-husband-and-sitting-near-the-dead-body-waiting-for-the-police-brvj-3185903.html">डबल मर्डर से सनसनी, पत्नी की हत्या से बौखलाए पति ने हत्यारे को भी काट डाला</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/begusarai-posters-of-giriraj-singh-disappearance-reward-for-those-who-find-brvj-3185889.html">बेगूसराय: चौक-चौराहों पर लगे गिरिराज सिंह के 'लापता' होने के पोस्टर</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/rajgarh-theft-of-crores-in-mp-after-coming-from-nepal-police-also-sold-tea-to-reach-gang-nodbk-3185881.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/leopard-1.jpg?impolicy=website&width=78&height=52" alt="नेपाल से आकर MP में करोड़ों की चोरी, गैंग तक पहुंचने के लिए पुलिस ने बेचे समोसे" title="नेपाल से आकर MP में करोड़ों की चोरी, गैंग तक पहुंचने के लिए पुलिस ने बेचे समोसे"></figure>नेपाल से आकर MP में करोड़ों की चोरी, गैंग तक पहुंचने के लिए पुलिस ने बेचे समोसे</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-another-fir-filed-on-pyare-mian-60-lakh-embezzlement-charges-son-along-with-wives-also-made-accused-nodbk-3185845.html">प्यारे मियां पर एक और FIR दर्ज, 60 लाख के गबन का आरोप</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-mp-bjp-leader-rakesh-singh-sankarachary-swami-swarupanand-digvijay-singh-ram-mandir-bhumi-pujan-jhnj-3185750.html">बीजेपी नेता राकेश सिंह बोले- शंकराचार्य को सियासी बयानों से दूर रहना चाहिए</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-up-governor-anadiben-patel-gets-charge-of-mp-governor-as-lalji-tondon-demise-jhnj-3185626.html">UP की गवर्नर आनंदीबेन पटेल को MP का भी चार्ज, राष्ट्रपति भवन से आदेश जारी</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/dehradun-mou-signed-between-uttarakhand-open-university-and-sri-lanka-open-university-both-hope-benefits-ukrd-3185656.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/mou-signed.jpg?impolicy=website&width=78&height=52" alt="एक-दूसरे की फ़ैकल्टी, शोध का फ़ायदा उठाएंगे UOU और श्रीलंका ओपन यूनिवर्सिटी" title="एक-दूसरे की फ़ैकल्टी, शोध का फ़ायदा उठाएंगे UOU और श्रीलंका ओपन यूनिवर्सिटी"></figure>एक-दूसरे की फ़ैकल्टी, शोध का फ़ायदा उठाएंगे UOU और श्रीलंका ओपन यूनिवर्सिटी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-char-dham-yatra-opens-for-whole-country-but-have-to-keep-covid-19-certificate-together-ukrd-3185639.html">पूरे देश के लिए खुल गई चार-धाम यात्रा... कोविड-19 नेगेटिव का सर्टिफिकेट ज़रूरी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-politics-in-corona-times-congress-leaders-got-down-by-law-bjp-leaders-hit-by-covid-19-ukrd-3185588.html">कोरोना में नेतागिरी... कांग्रेसी कानून की गिरफ्त में, भाजपाई कोविड के शिकार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-salary-not-given-to-thousand-of-employee-corona-crisis-uttarakhand-jhnj-3185524.html">3 महीने से नहीं मिल रहा वेतन, कोरोना संकट में कराह उठे हजारों कर्मचारी</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/chandigarh-city-entrepreneurs-who-withdrew-after-bidding-for-industrial-plot-will-now-be-blacklisted-cgpg-3185822.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/khattar1.jpg?impolicy=website&width=78&height=52" alt="इंडस्ट्रियल प्लॉट की बोली लगाकर पीछे हटने वाले उद्यमी अब होंगे ब्लैक लिस्ट" title="इंडस्ट्रियल प्लॉट की बोली लगाकर पीछे हटने वाले उद्यमी अब होंगे ब्लैक लिस्ट"></figure>इंडस्ट्रियल प्लॉट की बोली लगाकर पीछे हटने वाले उद्यमी अब होंगे ब्लैक लिस्ट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/youth-murderd-in-gohana-killers-absconding-leaving-dead-body-on-the-road-nodsr-3185554.html">गोहाना में युवक की पीट-पीट कर हत्या, सड़क पर शव छोड़कर हत्यारे फरार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-reduction-in-road-accidents-in-haryana-since-june-last-year-3185488.html">Haryana : पिछले साल जून के मुकाबले सड़क हादसों में आई 18 प्रतिशत की कमी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/palwal-water-filled-in-the-cremation-ground-in-palwal-hrrm-3185428.html">श्मशान घाट में भरा पानी, बुजुर्ग महिला का दो दिन से नहीं हो पा रहा दाह संस्कार</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/jharkhand-assembly-closed-till-31-july-mla-and-staff-covid-19-infected-cgpg-3184646.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/corona3-3.jpg?impolicy=website&width=78&height=52" alt="झारखंड विधानसभा 31 जुलाई तक सील, MLA और स्टाफ कोरोना संक्रमित" title="झारखंड विधानसभा 31 जुलाई तक सील, MLA और स्टाफ कोरोना संक्रमित"></figure>झारखंड विधानसभा 31 जुलाई तक सील, MLA और स्टाफ कोरोना संक्रमित</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-jharkhand-cm-hemant-soren-coronavirus-strictly-violation-epidemic-act-punished-2-years-fine-rs-1-lakh-cgnt-3184292.html">झारखंड में मास्क नहीं पहनने पर 1 लाख रुपये का जुर्माना, 2 साल की जेल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-how-did-three-foreign-women-associated-with-tabligi-jamaat-become-pregnant-in-custody-nodark-3183991.html">जमात से जुड़ी तीन महिलाएं Quarantine Center में हुईं प्रेग्नेंट, उठे सवाल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-jharkhand-high-court-two-judges-deepak-roshan-and-sanjay-kumar-dwivedi-will-be-made-permanent-judges-nnodmk8-3183949.html">झारखंड हाईकोर्ट के स्थाई जज बनेंगे जस्टिस दीपक रोशन और संजय कुमार द्विवेदी</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/5-lakh-priced-naxalite-surrendered-ask-brother-to-come-back-for-raksha-bandhan-2020-cgpg-3184894.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/bastar.jpg?impolicy=website&width=78&height=52" alt="नक्सली बहन ने सरेंडर कर भाई से कहा- राखी पर करूंगी इंतजार, लौट आओ!" title="नक्सली बहन ने सरेंडर कर भाई से कहा- राखी पर करूंगी इंतजार, लौट आओ!"></figure>नक्सली बहन ने सरेंडर कर भाई से कहा- राखी पर करूंगी इंतजार, लौट आओ!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/bastar-police-is-running-lone-varratu-campaign-against-maoist-appeal-to-return-home-cgpg-3183739.html">नक्सलियों का गढ़ खत्म करने बस्तर में पुलिस चला रही लोन वर्राटू अभियान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-chhattisgarh-government-gives-cabinet-minister-rank-to-four-of-cm-bhupesh-baghel-advisors-nodmk8-3183193.html">विनोद वर्मा समेत CM भूपेश बघेल के 4 सलाहकारों को मिला कैबिनेट मंत्री का दर्जा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/cm-bhupesh-baghel-and-omar-abdullah-twitter-war-over-rajasthan-political-crisis-cgpg-3183072.html">पायलट vs गहलोत में कूदे CM भूपेश बघेल तो हुई उमर अब्दुल्ला से भिड़ंत</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/dharamsala-himachal-former-cm-and-bjp-leader-shanta-kumar-reaction-on-sushant-singh-rajput-case-hpvk-3185937.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/SHANTA-KUMAR-on-Sushant-Singh-Rajpoot-Death..jpg?impolicy=website&width=78&height=52" alt="सुशांत सिंह केस: BJP नेता शांता कुमार ने स्वामी से की बात, कंगना को कहा-बहादुर" title="सुशांत सिंह केस: BJP नेता शांता कुमार ने स्वामी से की बात, कंगना को कहा-बहादुर"></figure>सुशांत सिंह केस: BJP नेता शांता कुमार ने स्वामी से की बात, कंगना को कहा-बहादुर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-record-120-corona-cases-in-himachal-pradesh-in-single-day-hpvk-3185908.html">Himachal Covid Update:  एक दिन में रिकॉर्ड 120 केस, दो शहरों में लॉकडाउन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-himachal-cm-believes-due-to-lapses-in-few-areas-corona-cases-increased-in-himachal-hpvk-3185666.html">हिमाचल के CM जयराम ठाकुर ने माना-कुछ जगह कोताही की वजह से बढ़े कोरोना केस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-himachal-govt-to-take-500-hundred-crore-loan-hpvk-3185872.html">हिमाचल में कोरोना संकट के बीच जयराम सरकार ने लिया 500 करोड़ कर्ज</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/punjab/navjot-singh-sidhu-wrote-a-letter-to-cm-amarinder-singh-saying-no-development-happened-in-the-area-3185438.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/navjot-singh-sidhu.jpg?impolicy=website&width=78&height=52" alt="नवजोत सिंह सिद्धू ने CM अमरिंदर सिंह को लिखा पत्र, कहा- नहीं हुआ विकास" title="नवजोत सिंह सिद्धू ने CM अमरिंदर सिंह को लिखा पत्र, कहा- नहीं हुआ विकास"></figure>नवजोत सिंह सिद्धू ने CM अमरिंदर सिंह को लिखा पत्र, कहा- नहीं हुआ विकास</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/punjab/441-new-cases-of-corona-in-punjab-penalty-for-breakers-of-home-isolation-increased-3185261.html">पंजाब: कोरोना के 441 नये मामले, आइसोलेशन के नियम तोड़ने वालों पर जुर्माना बढ़ा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-akali-mla-and-his-son-found-corona-infected-in-punjab-3184980.html">पंजाब में अकाली विधायक और उनका बेटा मिले कोरोना संक्रमित</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/punjab/punjab-coronavirus-data-23rd-july-hosiyarpura-ludhiana-coronavirus-3184593.html">Punjab: एक दिन में 414 मामले, 252 लोग डिस्चार्ज और 6 लोगों की मौत</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/israels-defense-minister-said-strong-ties-with-india-will-contribute-to-deal-with-covid-19-nodsm-3185886.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/rajnath.jpg?impolicy=website&width=78&height=52" alt="भारत के साथ मजबूत संबंध कोविड-19 से निपटने में योगदान देंगे-इजराइल" title="भारत के साथ मजबूत संबंध कोविड-19 से निपटने में योगदान देंगे-इजराइल"></figure>भारत के साथ मजबूत संबंध कोविड-19 से निपटने में योगदान देंगे-इजराइल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/russia-rejects-us-uk-allegations-of-arms-test-in-space-nodsm-3185869.html">रूस ने अंतरिक्ष में हथियार परीक्षण के अमेरिका-ब्रिटेन के आरोपों को खारिज किया</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/person-put-a-face-mask-on-the-private-part-and-roamed-the-entire-market-nodsm-3185935.html">फेस मास्क पहनना हुआ अनिवार्य तो व्यक्ति ने निजी अंग पर लगाया और घूम आया बाजार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/coronavirus-can-infect-ears-studies-suggest-hearing-loss-may-be-a-rare-symptom-nodtg-3185761.html">बुरी खबर! Coronavirus कर सकता है आपके कानों को खराब, जानें कैसे...</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-sushant-singh-rajput-last-film-dil-bechara-broke-all-records-got-9-out-of-10-in-imdb-rating-ss-3185921.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/New-Project-2020-07-10T121040.670.jpg?impolicy=website&width=78&height=52" alt="सुशांत की आखिरी फिल्म ने तोड़े सारे रिकॉर्ड, IMDb रेटिंग में मिले 10/10" title="सुशांत की आखिरी फिल्म ने तोड़े सारे रिकॉर्ड, IMDb रेटिंग में मिले 10/10"></figure>सुशांत की आखिरी फिल्म ने तोड़े सारे रिकॉर्ड, IMDb रेटिंग में मिले 10/10</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-dil-bechara-saif-ali-khan-told-the-big-truth-of-life-in-a-small-role-ss-3185891.html">Dil Bechara: छोटे से रोल में जिंदगी का बड़ा सच कह गए सैफ अली खान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-sara-ali-khan-reveals-one-thing-common-between-sushant-singh-rajput-and-saif-ali-khan-ss-3185874.html">'दिल बेचारा' देखने के बाद सारा ने किया खुलासा, सैफ-सुशांत में कॉमन है ये बात</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-after-the-death-of-sushant-singh-rajput-there-has-been-a-rift-in-bollywood-there-is-a-war-of-outsiders-versus-insider-3185851.html">सुशांत सिंह राजपूत की मौत के बाद बॉलीवुड में आई दरार</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-sushant-singh-rajput-last-film-dil-bechara-broke-all-records-got-9-out-of-10-in-imdb-rating-ss-3185921.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/New-Project-2020-07-10T121040.670.jpg?impolicy=website&width=78&height=52" alt="सुशांत की आखिरी फिल्म ने तोड़े सारे रिकॉर्ड, IMDb रेटिंग में मिले 10/10" title="सुशांत की आखिरी फिल्म ने तोड़े सारे रिकॉर्ड, IMDb रेटिंग में मिले 10/10"></figure>सुशांत की आखिरी फिल्म ने तोड़े सारे रिकॉर्ड, IMDb रेटिंग में मिले 10/10</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-dil-bechara-saif-ali-khan-told-the-big-truth-of-life-in-a-small-role-ss-3185891.html">Dil Bechara: छोटे से रोल में जिंदगी का बड़ा सच कह गए सैफ अली खान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-sara-ali-khan-reveals-one-thing-common-between-sushant-singh-rajput-and-saif-ali-khan-ss-3185874.html">'दिल बेचारा' देखने के बाद सारा ने किया खुलासा, सैफ-सुशांत में कॉमन है ये बात</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-after-the-death-of-sushant-singh-rajput-there-has-been-a-rift-in-bollywood-there-is-a-war-of-outsiders-versus-insider-3185851.html">सुशांत सिंह राजपूत की मौत के बाद बॉलीवुड में आई दरार</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/viral-social-sapna-chaudhary-hot-dance-on-haryanvi-song-english-medium-video-viral-ss-3185478.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/sapna-5.jpg?impolicy=website&width=78&height=52" alt="'इंग्लिश मीडियम' पर जब सपना चौधरी ने लगाए देसी मूव्स, थिरकने लगे फैंस" title="'इंग्लिश मीडियम' पर जब सपना चौधरी ने लगाए देसी मूव्स, थिरकने लगे फैंस"></figure>'इंग्लिश मीडियम' पर जब सपना चौधरी ने लगाए देसी मूव्स, थिरकने लगे फैंस</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-nirahua-monalisa-bhojpuri-song-joban-daba-di-raja-ji-bhojpuri-film-adaalat-utk-3185636.html">निरहुआ-मोनालिसा ने बारिश में भीगकर किया रोमांस, सुपरहिट हुआ भोजपुरी गाना</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-salman-khan-katrina-kaif-will-be-back-in-tiger-3-report-says-maneesh-sharma-to-direct-film-utk-3185597.html">सलमान ने 'टाइगर-3' के लिए भर दी हामी, इस बार कबीर खान नहीं करेंगे डायरेक्टर?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-sonu-sood-asked-for-details-of-warrior-aaji-doing-stunts-for-money-says-i-want-to-open-self-defence-training-school-for-her-utk-3185533.html">पेट पालने के लिए सड़कों पर करतब दिखा रही थी बुजुर्ग महिला, सोनू सूद करेंगे मदद</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-farah-khan-will-take-place-of-rohit-shetty-and-host-khatron-ke-khiladi-made-in-india-ss-3185248.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/Farah-Khan.jpg?impolicy=website&width=78&height=52" alt="'खतरों के खिलाड़ी' में रोहित शेट्टी की जगह लेंगी फराह खान, ये है वजह" title="'खतरों के खिलाड़ी' में रोहित शेट्टी की जगह लेंगी फराह खान, ये है वजह"></figure>'खतरों के खिलाड़ी' में रोहित शेट्टी की जगह लेंगी फराह खान, ये है वजह</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-kapil-sharma-shared-photo-from-the-kapil-sharma-show-audience-sets-asked-how-many-people-are-real-utk-3185190.html">कपिल शर्मा ने कॉमेडी शो के सेट से शेयर की तस्वीर, बोले- इसमें कितने लोग असली?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-will-neha-sharma-and-jasmin-bhasin-to-join-salman-khan-s-reality-show-bigg-boss-14-nodvkj-3185000.html">Bigg Boss 14: सलमान खान के शो का हिस्सा हो सकती हैं जैस्मिन भसीन और नेहा शर्मा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-the-kapil-sharma-show-good-news-for-fans-as-new-episode-to-go-air-soon-nodvkj-3184970.html">घर बैठे आप भी बन सकते हैं The Kapil Sharma Show के ऑडियंस</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-nirahua-monalisa-bhojpuri-song-joban-daba-di-raja-ji-bhojpuri-film-adaalat-utk-3185636.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/nirahua-monalisa.jpg?impolicy=website&width=78&height=52" alt="निरहुआ-मोनालिसा ने बारिश में भीगकर किया रोमांस, सुपरहिट हुआ भोजपुरी गाना" title="निरहुआ-मोनालिसा ने बारिश में भीगकर किया रोमांस, सुपरहिट हुआ भोजपुरी गाना"></figure>निरहुआ-मोनालिसा ने बारिश में भीगकर किया रोमांस, सुपरहिट हुआ भोजपुरी गाना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-jal-dharega-watan-ke-liye-new-songs-of-khesari-lal-yadav-ps-3185015.html">खेसारी लाल का नया गाना रिलीज, 'खेसारी जल ढारेगा' को मिल रहा जबरदस्त रिस्पॉन्स</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-rani-chatterjee-bhojpuri-hit-song-dushman-banal-zamana-utk-3184856.html">खेसारी और रानी चैटर्जी के रोमांस का 'दुश्मन बनल जमाना',हिट हो गया भोजपुरी गाना</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-bhojpuri-sawan-song-mahadev-ka-deewana-viral-on-youtube-ps-3184145.html">वायरल हुआ पवन सिंह का गाना 'महादेव का दिवाना', एक हफ्ते में मिले करोड़ों व्यूज</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-shubh-mangal-zyada-saavdhan-movie-review-ayushmann-khurrana-delivers-another-master-storke-neena-gupta-gajraj-rao-2884129.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/02/shubh.jpg?impolicy=website&width=78&height=52" alt="शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक" title="शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक"></figure>शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-movie-review-of-disha-patani-aditya-roy-kapoor-and-anil-kapoor-film-malang-reade-here-dv-2843074.html">Review: गोवा के Beach के किनारे रोमांस, सस्‍पेंस और थ्रिल से सजी है 'मलंग'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-street-dancer-3d-film-review-varun-dhawan-shraddha-kapoor-remo-d-souza-nora-fatehi-prabhu-deva-box-office-2800501.html">Street Dancer 3D Review: वरुण और श्रद्धा ने किया निराश, नोरा फतेही ने जीता दिल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-tanhaji-review-ajay-devgn-and-saif-ali-khan-creates-history-again-2759152.html">समीक्षाः हिन्दी सिनेमा में कुछ नया ढूंढ़ते हो तो हर हाल में देखें तान्हाजी</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-nirahua-monalisa-bhojpuri-song-joban-daba-di-raja-ji-bhojpuri-film-adaalat-utk-3185636.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/nirahua-monalisa.jpg?impolicy=website&width=78&height=52" alt="निरहुआ-मोनालिसा ने बारिश में भीगकर किया रोमांस, सुपरहिट हुआ भोजपुरी गाना" title="निरहुआ-मोनालिसा ने बारिश में भीगकर किया रोमांस, सुपरहिट हुआ भोजपुरी गाना"></figure>निरहुआ-मोनालिसा ने बारिश में भीगकर किया रोमांस, सुपरहिट हुआ भोजपुरी गाना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-rani-chatterjee-bhojpuri-hit-song-dushman-banal-zamana-utk-3184856.html">खेसारी और रानी चैटर्जी के रोमांस का 'दुश्मन बनल जमाना',हिट हो गया भोजपुरी गाना</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-akshara-singh-romatic-bhojpuri-song-baj-jaai-chhagal-utk-3181966.html">खेसारी और अक्षरा सिंह का धमाकेदार रोमांटिक गाना, 92 लाख लोगों ने देखा वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/youtube-fir-registered-on-punjabi-singer-musewala-there-is-ruckus-about-scene-of-new-song-sanju-3182253.html">पंजाबी सिंगर मूसेवाला पर एफआईआर दर्ज, नए गाने के इस सीन पर मचा है बवाल</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/hollywood-famous-actress-filed-a-lawsuit-for-taking-a-picture-of-her-son-3185850.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/harry.jpg?impolicy=website&width=78&height=52" alt="मशहूर एक्ट्रेस ने अपने बेटे की तस्वीर खींचने को लेकर दायर किया मुकदमा" title="मशहूर एक्ट्रेस ने अपने बेटे की तस्वीर खींचने को लेकर दायर किया मुकदमा"></figure>मशहूर एक्ट्रेस ने अपने बेटे की तस्वीर खींचने को लेकर दायर किया मुकदमा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-john-cena-posts-photo-of-aishwarya-rai-bachchan-after-amitabh-bachchan-and-abhishek-bachchan-ps-3181077.html">जॉन सीना ने शेयर की ऐश्वर्या की फोटो, यूजर्स बोले- अब आराध्या की बारी...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-vin-diesel-birthday-when-vin-called-deepika-padukone-queen-of-the-whole-world-nodkp-3179893.html">डीजल का बर्थडे: जब विन ने दीपिका पादुकोण को 'पूरी दुनिया की रानी' कहा था</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-singer-and-actor-naya-rivera-died-in-33-years-dead-body-found-after-missing-6-days-nodkp-3176598.html">सिंगर और एक्टर नाया रिवेरा का 33 साल में निधन, 6 दिन गायब रहने के बाद मिला शव</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-ipl-2020-yuzvendra-chahal-pragyan-ojha-siddarth-kaul-not-hit-a-single-boundary-in-the-ipl-3185630.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/VIRAT-IPL.jpg?impolicy=website&width=78&height=52" alt="IPL में आज तक एक भी बाउंड्री नहीं लगा पाए ये तीन भारतीय खिलाड़ी" title="IPL में आज तक एक भी बाउंड्री नहीं लगा पाए ये तीन भारतीय खिलाड़ी"></figure>IPL में आज तक एक भी बाउंड्री नहीं लगा पाए ये तीन भारतीय खिलाड़ी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-suresh-raina-and-rishabh-pant-goes-bat-shopping-as-ipl-2020-starts-3185767.html">आईपीएल की तारीख सामने आते ही ऋषभ पंत के साथ खरीदारी करने निकले सुरेश रैना</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/sports/cricket-bcci-invites-application-for-general-manager-following-saba-karim-resignation-3185797.html">सबा करीम के इस्‍तीफे के बाद खाली हुआ पद, BCCI ने मांगे आवेदन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-south-african-women-squad-members-preparing-for-england-series-corona-test-positive-3185727.html">इंग्‍लैंड दौरे की तैयारी कर रही साउथ अफ्रीका टीम के 3 सदस्‍यों को हुआ कोरोना</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/in-1993-rajasthan-bjp-leader-bhairon-singh-shekhawat-parade-his-mla-in-front-of-governor-and-given-dharna-3185716.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/shekhawat.jpg?impolicy=website&width=78&height=52" alt="तब भैरोसिंह शेखावत ने गवर्नर के आगे कराई थी विधायकों की परेड, दिया था धरना" title="तब भैरोसिंह शेखावत ने गवर्नर के आगे कराई थी विधायकों की परेड, दिया था धरना"></figure>तब भैरोसिंह शेखावत ने गवर्नर के आगे कराई थी विधायकों की परेड, दिया था धरना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/nasa-juno-captures-first-images-of-the-north-pole-of-jupiter-moon-viks-3185665.html">क्यों खास है गुरू का चांद गैनिमीड, जिसकी तस्वीरें भेजी हैं नासा के जूनो ने</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/all-of-american-crocodiles-came-from-africa-five-millions-of-years-ago-viks-3185644.html">अमेरिकी मगरमच्छों के पूर्वज 50 लाख साल पहले आए थे अफ्रीका से- शोध</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/first-underwater-methane-leak-discovered-near-antarctica-viks-3185584.html">Antarctica में मिले पानी में मीथेन का रिसाव, जानिए कितना खतरनाक है ये</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/reliance-jio-mart-app-crossed-10-lakh-downloads-in-few-days-of-launch-shopping-offers-3185897.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/JioMart-.jpg?impolicy=website&width=78&height=52" alt="लॉन्च होते ही JioMart App की धूम! कुछ ही दिन में 10 लाख लोगों ने किया डाउनलोड" title="लॉन्च होते ही JioMart App की धूम! कुछ ही दिन में 10 लाख लोगों ने किया डाउनलोड"></figure>लॉन्च होते ही JioMart App की धूम! कुछ ही दिन में 10 लाख लोगों ने किया डाउनलोड</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/10-thousand-price-cut-oneplus-7-pro-price-slash-discount-on-amazon-on-triple-camera-phone-3185892.html">10 हजार रु सस्ते में मिल रहा है OnePlus का ये 48 मेगापिक्सल तीन कैमरे वाला फोन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/vivo-y51s-launched-in-china-with-triple-rear-camera-4500mah-battery-phone-under-20-thousand-rupees-3185954.html">सिर्फ इतनी कीमत में लॉन्च हुआ Vivo का नया 4 कैमरे वाला फोन, जानें बाकी खासियत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/bsnl-new-work-from-home-plan-launch-at-rs-151-and-251-with-upto-70gb-data-3185529.html">BSNL ने निकाले 151 और 251 रुपये वाले धांसू प्लान, 70GB तक मिलेगा डेटा</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/vivo-y51s-launched-in-china-with-triple-rear-camera-4500mah-battery-phone-under-20-thousand-rupees-3185954.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/Vivo-Y51s.jpg?impolicy=website&width=78&height=52" alt="सिर्फ इतनी कीमत में लॉन्च हुआ Vivo का नया 4 कैमरे वाला फोन, जानें बाकी खासियत" title="सिर्फ इतनी कीमत में लॉन्च हुआ Vivo का नया 4 कैमरे वाला फोन, जानें बाकी खासियत"></figure>सिर्फ इतनी कीमत में लॉन्च हुआ Vivo का नया 4 कैमरे वाला फोन, जानें बाकी खासियत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/asus-rog-phone-3-live-update-launch-in-india-22-july-gaming-phone-may-be-with-16gb-ram-3183566.html">Asus ROG Phone 3 भारत में आज होगा लॉन्च, 16GB रैम समेत मिल सकते हैं ये फीचर्स</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/oneplus-nord-launched-in-india-at-24999-starting-price-5g-feature-dual-selfie-camera-3183335.html">OnePlus Nord हुआ लॉन्च; किफायती दाम में मिलेगी 5G कनेक्टिविटी, दो सेल्फी कैमरे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/oneplus-nord-new-feature-revealed-before-launch-google-messages-and-phone-pre-installed-know-details-how-to-watch-live-3182873.html">लॉन्च से पहले सामने आया OnePlus Nord का ये फीचर, AR इवेंट में ऐसे होंं शामिल</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/reliance-jio-mart-app-crossed-10-lakh-downloads-in-few-days-of-launch-shopping-offers-3185897.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/JioMart-.jpg?impolicy=website&width=78&height=52" alt="लॉन्च होते ही JioMart App की धूम! कुछ ही दिन में 10 लाख लोगों ने किया डाउनलोड" title="लॉन्च होते ही JioMart App की धूम! कुछ ही दिन में 10 लाख लोगों ने किया डाउनलोड"></figure>लॉन्च होते ही JioMart App की धूम! कुछ ही दिन में 10 लाख लोगों ने किया डाउनलोड</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/whatsapp-issue-in-pip-mode-youtube-video-preview-not-showing-in-chat-3183412.html">WhatsApp में आ रही है बड़ी दिक्कत, यूज़र्स नहीं इस्तेमाल कर पा रहे हैं ये फीचर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/facebook-instagram-users-access-music-from-the-iprs-repertoire-thousands-of-songs-3182710.html">Facebook की नई सर्विस!अब वीडियो, स्टोरी या म्यूज़िक स्टिकर में लगा सकेंगे गाने</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/vpn-7-apps-are-dangerous-2-crore-users-data-leaked-online-got-good-rating-play-store-vpnmentor-3182454.html">इन 7 ऐप के यूज़र हो जाएं सावधान! ऑनलाइन लीक हुआ 2 करोड़ लोगों का 1.2TB डेटा</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/jio-glass-what-is-jio-glass-and-how-it-will-be-useful-help-teacher-student-to-study-in-3d-3177911.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/Jio-Glass.jpg?impolicy=website&width=78&height=52" alt="Reliance की लेटेस्ट टेक्नोलॉजी! 3D में बातें करने के लिए पेश हुआ Jio Glass" title="Reliance की लेटेस्ट टेक्नोलॉजी! 3D में बातें करने के लिए पेश हुआ Jio Glass"></figure>Reliance की लेटेस्ट टेक्नोलॉजी! 3D में बातें करने के लिए पेश हुआ Jio Glass</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/tech/xiaomi-mi-portable-electric-air-pressure-can-fit-in-your-pocket-know-price-and-how-it-works-3177546.html">आपकी जेब में आ जाएगी Xiaomi की नई डिवाइस! कई काम कर देगी आसान, कीमत 2,299 रुपये</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/amazon-raksha-bandhan-2020-store-discounts-offers-select-best-rakhi-collection-for-your-brother-3177009.html">Amazon फैशन पर रक्षा बंधन स्टोर! डिज़ाइनर से गोल्ड तक,यहां पाएं शानदार कलेक्शन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/realme-smart-tv-43-inch-dolby-sound-flash-sale-on-14th-july-know-offers-on-flipkart-sale-3176574.html">SALE: ज़्यादा नहीं है Realme की Smart HD TV की कीमत, मिलेगा Dolby साउंड</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/corona-medicine-news-hindi-cipla-to-soon-launch-ciplenza-for-coronavirus-treatment-at-68-rupees-per-tablet-3185894.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/corona1-4.jpg?impolicy=website&width=78&height=52" alt="सिप्ला अगस्त में लॉन्च करेगी कोरोना की दवा Ciplenza, कीमत सिर्फ इतने रुपये" title="सिप्ला अगस्त में लॉन्च करेगी कोरोना की दवा Ciplenza, कीमत सिर्फ इतने रुपये"></figure>सिप्ला अगस्त में लॉन्च करेगी कोरोना की दवा Ciplenza, कीमत सिर्फ इतने रुपये</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/today-petrol-diesel-price-in-india-petrol-price-unchanged-diesel-up-by-15-paise-on-25-july-check-latest-rates-in-india-3185884.html">डीज़ल की कीमतों में रिकॉर्ड तेजी, अब बढ़ेगा आम आदमी की जेब पर बोझ</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/government-bank-fraud-cases-see-a-major-spike-in-2019-20-rbi-report-sbi-top-fraud-list-know-details-about-your-bank-3185653.html">RBI ने किया सरकारी बैंकों को लेकर बड़ा खुलासा! आपका भी है अकाउंट तो जान ले ये</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/business/bank-fixed-deposits-what-are-your-investment-options-3185568.html">अगर FD में करना चाहते हैं निवेश, तो चुने इनमें से एक विकल्प- मिलेगा मुनाफा</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="top_nav_category_D">फूड</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/recipe-of-mutton-rogan-josh-on-bakrid-taste-of-mouth-will-be-change-pur-3185946.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/mutton-rogan-josh.jpg?impolicy=website&width=78&height=52" alt="Recipe: बकरीद पर लें मटन रोगन जोश का मजा, बदल जाएगा मुंह का जायका" title="Recipe: बकरीद पर लें मटन रोगन जोश का मजा, बदल जाएगा मुंह का जायका"></figure>Recipe: बकरीद पर लें मटन रोगन जोश का मजा, बदल जाएगा मुंह का जायका</a></div><div data-rel="2"  class="morestory-right-box"><a href="/videos/lifestyle/recipe-video-of-mutton-shami-kebab-at-home-awesome-snacks-on-the-occasion-of-bakrid-pur-3185169.html">Recipe Video: घर पर बनाएं मटन शामी कबाब, बकरीद पर दमदार होगा स्नैक्स</a></div><div data-rel="3"  class="morestory-right-box"><a href="/videos/lifestyle/recipe-video-of-bengali-misthi-doi-or-sweet-curd-made-at-home-follow-this-easy-trick-pur-3185366.html">Recipe Video: बंगाली मिष्टी दोई बनाने की आसान रेसिपी, खाते ही लगेगा अमृत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/recipe-of-mutton-shami-kebab-on-the-occasion-of-bakrid-feel-like-restaurant-in-home-pur-3185123.html">Recipe: इस बकरीद पर घर पर बनाएं मटन शामी कबाब, घर पर आएगा रेस्तरां जैसा फील</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/practice-these-special-yogasans-to-reduce-belly-fat-and-make-the-waist-flexible-pur-3185924.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/savita-yadav-new.jpg?impolicy=website&width=78&height=52" alt="पेट की चर्बी कम करने और कमर को लचीला बनाने के लिए इन योगासनों का करें अभ्यास" title="पेट की चर्बी कम करने और कमर को लचीला बनाने के लिए इन योगासनों का करें अभ्यास"></figure>पेट की चर्बी कम करने और कमर को लचीला बनाने के लिए इन योगासनों का करें अभ्यास</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/health-summer-season-troubled-by-itching-and-prickly-heat-these-easy-steps-will-provide-relief-myupchar-dlnk-3185552.html">Summer Season: खुजली और घमौरियों से हैं परेशान, राहत पहुंचाएंगे ये आसान उपाय</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/health-cinnamon-will-protect-against-infection-of-covid-19-came-out-in-research-myupchar-dlnk-3185334.html">कोविड-19 के संक्रमण से बचाएगी दालचीनी, रिसर्च में आया सामने</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/new-form-of-coronavirus-protein-formulated-help-to-develop-rapid-vaccine-3185610.html">कोरोना वायरस प्रोटीन का नया प्रारूप तैयार, जल्दी वैक्सीन बनाने में मिल सकती है</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/health-cinnamon-will-protect-against-infection-of-covid-19-came-out-in-research-myupchar-dlnk-3185334.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/dalchini.jpg?impolicy=website&width=78&height=52" alt="कोविड-19 के संक्रमण से बचाएगी दालचीनी, रिसर्च में आया सामने" title="कोविड-19 के संक्रमण से बचाएगी दालचीनी, रिसर्च में आया सामने"></figure>कोविड-19 के संक्रमण से बचाएगी दालचीनी, रिसर्च में आया सामने</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/practice-these-special-yogasans-to-reduce-belly-fat-and-make-the-waist-flexible-pur-3185924.html">पेट की चर्बी कम करने और कमर को लचीला बनाने के लिए इन योगासनों का करें अभ्यास</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/recipe-of-mutton-rogan-josh-on-bakrid-taste-of-mouth-will-be-change-pur-3185946.html">Recipe: बकरीद पर लें मटन रोगन जोश का मजा, बदल जाएगा मुंह का जायका</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/health-summer-season-troubled-by-itching-and-prickly-heat-these-easy-steps-will-provide-relief-myupchar-dlnk-3185552.html">Summer Season: खुजली और घमौरियों से हैं परेशान, राहत पहुंचाएंगे ये आसान उपाय</a></div></div></div></div></div></li><li><a href="javascript:void(0);"><span></span></a><div class="more-topnav"><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="3dot_category_D">फोटो</a><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="3dot_category_D">खेल</a></li></ul></nav>
	<div class="topnav-right dflex">
	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->

	<!-- secondary nav start -->

	<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/"  data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/delhi-ncr/"  data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/podcast/"  data-label="पॉडकास्ट सुनें" data-cat="sub_nav_category_D">पॉडकास्ट सुनें</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/astrology/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/blogs/"  data-label="ब्लॉग" data-cat="sub_nav_category_D">ब्लॉग</a></li><li><a class="events_ana" href="/icici-lombard-restart-right/"  data-label="#RestartRight " data-cat="sub_nav_category_D">#RestartRight </a></li><li><a class="events_ana" href="/indiapositive/"  data-label="#IndiaPositive" data-cat="sub_nav_category_D">#IndiaPositive</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li>	<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
	</ul></div></div>
	<!-- secondary nav end -->

<!-- Start Fathers day Banner Code for Home Page & tag page with timer -->
	 
	
<!-- End Fathers day Banner Code -->


<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
a.nhtelegram-icon { width: 17px; height: 15px; display: inline-block; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/telegram_header_1593419014.png)no-repeat; background-size:16px; top:1px; position:relative;margin-left:12px;}
.nhig-icon{top:3px; }
</style>


<script  src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>         
        <div class="grayBgs"></div>
      
        <!--ARTICLE PAGE start-->
        <div class="outer artouter clearfix">
            <div class="section-blog" id="content_3185927">
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="sports" data-url="/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html" data-title="Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी | cricket - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" data-id="3185927" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html" data-iolength="469" data-iodate="Sat, 25 Jul 2020 08:49:00 +0530" data-author="News18" data-iosection="खेल" data-dimension="भाषा | digital | News18 Hindi">
                            <div class="brdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/sports/">खेल</a></div>
                            <div class="vsp10 clearfix"></div>
                            
                                                        
                            
                            								<div id="article">
                                    <h1>Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी                                        <div class="headline_crumb"></div>
                                    </h1>
                                   
                                                                        <div id="article_body" class="hideCont clearfix fullcontent_3185927" data-io-article-url="https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/AP20191518569102.jpg?impolicy=website&width=459&height=306" alt="Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी" title="Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी" class="lazy"/>
                                                    <h5>वेस्टइंडीज ने पहले दिन हासिल किए चार विकेट</h5>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                        </div>
                                    
                                        <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">खराब रोशनी के कारण जब पहले दिन का खेल समाप्त घोषित किया गया तब तक इंग्लैंड (England) ने चार विकेट खोकर 258 रन बनाए थे</h2>
                                            <ul class="newbyeline-agency">
																							
												                                                     <li><span><a href="/agency/BHASHA">भाषा</a></span></li>
                                                																						                                          
                                                <li><b>Last Updated:</b>
                                                    July 25, 2020, 8:49 AM IST                                                </li>
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html&t=Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li>
                                                <li><a href="https://twitter.com/share?text=Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी&url=https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li>
                                                <li><a href="https://telegram.me/share/url?url=https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html&text=Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li>
                                            </ul>

                                            <ul class="newbyeline-author">
                                                                                            </ul>
                                        </div>
                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->

                                        <div class="storypara">                                                                                        <strong>मैनचेस्टर.</strong> मध्यक्रम के बल्लेबाज ओली पोप (Ollie Pop) और जोस बटलर (Jos Butler) के बीच अटूट शतकीय साझेदारी की मदद से इंग्लैंड (England) ने वेस्टइंडीज के खिलाफ तीसरे और अंतिम टेस्ट क्रिकेट मैच में शुक्रवार को  शुरुआती झटकों से उबरकर चार विकेट पर 258 रन बनाये.<br/>                                                                                        <br/>                                                                                        सलामी बल्लेबाज रोरी बर्न्स (Rory Burns) के 57 रन के बावजूद इंग्लैंड टॉस गंवाने के बाद पहले बल्लेबाजी करते हुए एक समय चार विकेट पर 122 रन बनाकर संघर्ष कर रहा था लेकिन इसके बाद पोप (नाबाद 91) और बटलर (नाबाद 56) ने बखूबी जिम्मेदारी संभाली. खराब रोशनी के कारण जब पहले दिन का खेल समाप्त घोषित किया गया तब तक इन दोनों ने पांचवें विकेट के लिये 136 रन जोड़े थे.<br/>                                                                                        <br/>                                                                                        <strong>वेस्टइंडीज ने हासिल की थी शुरुआती सफलता<br/>                                                                                        </strong>इन दोनों ने तीसरे सत्र में वेस्टइंडीज को एक भी सफलता नहीं मिलने दी जिसने पहले दो सत्र में दो-दो विकेट लेकर इंग्लैंड को दबाव में ला दिया था. इंग्लैंड ने सलामी बल्लेबाज डॉम सिबले (शून्य) और रूट (Joe Root) (17) के विकेट पहले सत्र में जबकि दूसरे टेस्ट मैच में 176 और नाबाद 78 रन की पारी खेलने वाले बेन स्टोक्स (Ben Stokes) (20) और बर्न्स के विकेट दूसरे सत्र में गंवाये.</br></br></br></br>पोप और बटलर ने तीसरे सत्र में प्रभावशाली बल्लेबाजी की. पोप ने कुछ आकर्षक शॉट लगाये और जैसन होल्डर पर अपने छठे चौके से अर्धशतक पूरा किया जबकि पिछले लंबे समय से रन बनाने के लिये जूझ रहे बटलर ने राहकीम कोर्नवॉल के एक ओवर में दो छक्के जड़कर अपना आत्मविश्वास जगाया. उन्होंने इसके बाद पिछले साल सितंबर के बाद अपना पहला अर्धशतक भी पूरा किया जो टेस्ट मैचों में उनका 16वां पचासा है.<br/></br><div id='div-gpt-ad-1587484016627-0'  class='middlead'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587484016627-0'); });</script></div><script>
	googletag.cmd.push(function() {  googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MID_728', [[1, 1], [728, 90]], 'div-gpt-ad-1587484016627-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();googletag.enableServices();});</script></br>                                                                                        <br/>                                                                                        <strong>ज्यादा कमाल नहीं कर सके स्टोक्स<br/>                                                                                        </strong>वेस्टइंडीज (West Indies) की तरफ से केमार रोच (Kemar Roch) ने दो और रोस्टन चेज ने एक विकेट लिया है. स्टोक्स ने दो चौके लगाकर अपनी फॉर्म दिखायी लेकिन रोच ने बेहतरीन इनस्विंगर पर उनका विकेट उखाड़कर इंग्लैंड में खेमे में चिंता बढ़ा दी. सलामी बल्लेबाज बर्न्स ने इसके बाद भी एक छोर संभाले रखा और टेस्ट क्रिकेट में अपना सातवां अर्धशतक पूरा किया. ऐसे में राहकीम कोर्नवॉल ने चेज की गेंद पर स्लिप में उनका एक हाथ से बेहतरीन कैच लपका. बर्न्स ने 147 गेंदें खेली और चार चौके लगाये.<br/>                                                                                        <br/>                                                                                        <strong>रूट भी लौटे वापस<br/>                                                                                        </strong>रूट ने परिस्थितियों के अनुरूप बल्लेबाजी की और 59 गेंदों पर 17 रन बनाये. जब लग रहा था कि उन्होंने बड़ी पारी खेलने के लिये क्रीज पर अच्छी तरह से पांव जमा दिये हैं तब बर्न्स ने स्पिनर कोर्नवॉल की गेंद थर्ड मैन पर खेली. चेज ने विकेटकीपर के छोर पर सीधे थ्रो से गिल्लियां गिरा दी और रूट रन आउट हो गये.<br/>                                                                                                    
                                                                                        <br/>                                                                                         <br/>                                                                                        <br/>                                                                                        इंग्लैंड ने सैम करन और शीर्ष क्रम के बल्लेबाज जॉक क्राउली की जगह तेज गेंदबाज जोफ्रा आर्चर और जेम्स एंडरसन को टीम में रखा है. वेस्टइंडीज ने एक बदलाव करके अलजारी जोसेफ की जगह कोर्नवॉल को अंतिम एकादश में रखा है.</div>                                        
                                       
                                        
                                        
                                        <!-- featured content start -->
		
<!-- start 10 Thinks to know feature-->

<!-- end 10 Thinks to know feature-->

					<!-- featured content end -->
										
										  						 
 
										
                                        <div class="tag">                               
                                            <div class="tag"><ul><li><a href="/tag/ben-stokes/">ben stokes</a></li><li><a href="/tag/cricket-news/">cricket news</a></li><li><a href="/tag/joe-root/">Joe Root</a></li><li><a href="/tag/sports-news/">sports news</a></li><li><a href="/tag/west-indies/">West indies</a></li></ul></div>                                        </div>
                                            <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>

                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html" data-widget-id="AR_5"></div>
                                        <!-- end outbrain implementation- replacing MGID -->
									                                         </div>
                                    <div class="fadeout" id="fade_3185927"></div>
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>
                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>
                                                    </div>
                    </div>
                    <!--END-->
                </div>
                <!--RIGHTSIDE-->
                <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        				<div class="foraddshow clearfix">
				<div id="Desktop_Static_Ad_0" class="add" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_0");
					});
					</script>
				</div> </div>
		
			
            		
		
        <div class="clearfix"></div>
         <div class="clearfix vsp10"></div>
        <div class="clearfix vsp10"></div><a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a><ul class="rgtgallery dflex justify-space-betwwen flex-wrap"><li><a href="/photogallery/entertainment/bollywood-dil-bechara-saif-ali-khan-told-the-big-truth-of-life-in-a-small-role-ss-3185891.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/Sushant-Singh-Rajput-Dil-Bechara.jpg?impolicy=website&width=300&height=200" alt="Dil Bechara: छोटे से रोल में जिंदगी का बड़ा सच कह गए सैफ अली खान" title="Dil Bechara: छोटे से रोल में जिंदगी का बड़ा सच कह गए सैफ अली खान" class="lazy fader"></figure> <h2>Dil Bechara: छोटे से रोल में जिंदगी का बड़ा सच कह गए सैफ अली खान</h2> </a></li> <li><a href="/photogallery/sports/cricket-ms-dhoni-played-under-anil-kumble-steve-smith-mahela-jayawardene-and-saurabh-tiwary-3185817.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/dhoni-9.jpg?impolicy=website&width=300&height=200" alt="महेला जयवर्द्धने से लेकर सौरभ तिवारी तक, इन 4 की कप्‍तानी में खेल चुके हैं एमएस धोनी" title="महेला जयवर्द्धने से लेकर सौरभ तिवारी तक, इन 4 की कप्‍तानी में खेल चुके हैं एमएस धोनी" class="lazy fader"></figure> <h2>महेला जयवर्द्धने से लेकर सौरभ तिवारी तक, इन 4 की कप्‍तानी में खेल चुके हैं एमएस धोनी</h2> </a></li> <li><a href="/photogallery/business/bank-fixed-deposits-what-are-your-investment-options-3185568.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/fd-2.jpg?impolicy=website&width=300&height=200" alt="अगर FD में करना चाहते हैं निवेश, तो चुने इनमें से एक विकल्प- मिलेगा मुनाफा" title="अगर FD में करना चाहते हैं निवेश, तो चुने इनमें से एक विकल्प- मिलेगा मुनाफा" class="lazy fader"></figure> <h2>अगर FD में करना चाहते हैं निवेश, तो चुने इनमें से एक विकल्प- मिलेगा मुनाफा</h2> </a></li>  </ul><style>.ph_heading{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px}.rgtgallery li{width:48%;margin-bottom:10px;position:relative}.rgtgallery li a figure{line-height:0;width:100%;position:relative}.rgtgallery li a figure img{width:100%}.rgtgallery li a figure:before{content:"";background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoB-hover.png) no-repeat 0 0;width:42px;height:42px;position:absolute;background-size:41px;top:50%;left:50%;margin:-21px 0 0 -21px;transform:scale(.7);filter:grayscale(1)}.rgtgallery li:first-child{width:100%}.rgtgallery li:first-child a figure:before{transform:scale(1);top:40%}.rgtgallery li:hover a figure:before{filter:grayscale(0)}.rgtgallery li a h2{font-size:15px;line-height:22px;margin-bottom:10px;font-weight:400;margin-top:8px}.rgtgallery li:hover a h2{color:#ed1b24}.rgtgallery li:first-child a h2{margin-bottom:0;background:rgba(0,0,0,.7);position:absolute;bottom:0;padding:5px 10px 7px 10px;width:100%;box-sizing:border-box;color:#fff;font-size:16px}</style> 		<div class="clearfix"></div>
		<div class="clearfix vsp20"></div>	
       <div id="Desktop_Static_Ad_1" class="add" style="margin:0 0 51px">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_1");
					});
					</script>
				</div>		<div class="clearfix"></div>
         <div class="clearfix vsp10"></div>

		
					<!-- Top Stories Widget (Start) -->
					<h2 class="widget-globalheading">टॉप स्टोरीज </h2>
					<div class="widget-right-topstories">
						<ul>
							<li>  <figure class="yogaday-globalimg"><a href="/news/uttar-pradesh/lucknow-gonda-kidnapping-case-5-kidnappers-arrested-in-police-encounter-child-recovered-safely-upas-3185915.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/Gonda-Kidnapping-4.jpg?impolicy=website&width=610&height=406" alt="किडनैपर्स ने मांगी थी 4 करोड़ फिरौती, पुलिस ने बच्चे को छुड़ाया, 5 गिरफ्तार" title="किडनैपर्स ने मांगी थी 4 करोड़ फिरौती, पुलिस ने बच्चे को छुड़ाया, 5 गिरफ्तार"></a></figure><a href="/news/uttar-pradesh/lucknow-gonda-kidnapping-case-5-kidnappers-arrested-in-police-encounter-child-recovered-safely-upas-3185915.html">किडनैपर्स ने मांगी थी 4 करोड़ फिरौती, पुलिस ने बच्चे को छुड़ाया, 5 गिरफ्तार </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/rajasthan/jaipur-political-crisis-congress-protest-against-bjp-and-center-in-rajasthan-today-11-am-nodbk-3185916.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/Congress.jpg?impolicy=website&width=610&height=406" alt="Political Crisis: BJP के खिलाफ राजस्थान में आज कांग्रेस का हल्लाबोल" title="Political Crisis: BJP के खिलाफ राजस्थान में आज कांग्रेस का हल्लाबोल"></a></figure><a href="/news/rajasthan/jaipur-political-crisis-congress-protest-against-bjp-and-center-in-rajasthan-today-11-am-nodbk-3185916.html">Political Crisis: BJP के खिलाफ राजस्थान में आज कांग्रेस का हल्लाबोल </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/737-classic-aeroplanes-engine-rust-during-lockdown-boeing-ready-to-replace-engine-valve-3185895.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/05/Aircraft.jpg?impolicy=website&width=610&height=406" alt="लॉकडाउन से विमानों के इंजन में लग रही जंग! बोइंग इंजन का वॉल्व बदलने को तैयार" title="लॉकडाउन से विमानों के इंजन में लग रही जंग! बोइंग इंजन का वॉल्व बदलने को तैयार"></a></figure><a href="/news/nation/737-classic-aeroplanes-engine-rust-during-lockdown-boeing-ready-to-replace-engine-valve-3185895.html">लॉकडाउन से विमानों के इंजन में लग रही जंग! बोइंग इंजन का वॉल्व बदलने को तैयार </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/a-programme-manager-in-it-firm-giving-a-dignified-burial-to-coronavirus-victims-3185906.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/corona-delhi-capital-1.jpg?impolicy=website&width=610&height=406" alt="कोरोना: शवों का कफन-दफन करता है ये पॉवरलिफ्टर, कहा- इसका दर्द बता नहीं सकता" title="कोरोना: शवों का कफन-दफन करता है ये पॉवरलिफ्टर, कहा- इसका दर्द बता नहीं सकता"></a></figure><a href="/news/nation/a-programme-manager-in-it-firm-giving-a-dignified-burial-to-coronavirus-victims-3185906.html">कोरोना: शवों का कफन-दफन करता है ये पॉवरलिफ्टर, कहा- इसका दर्द बता नहीं सकता </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/coronavirus-human-trial-of-corona-vaccine-continues-in-these-6-cities-of-india-3185868.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/corona-vaccine-1.jpg?impolicy=website&width=610&height=406" alt="Coronavirus: भारत के 6 शहरों में चल रहा है कोरोना वैक्सीन का ह्यूमन ट्रायल" title="Coronavirus: भारत के 6 शहरों में चल रहा है कोरोना वैक्सीन का ह्यूमन ट्रायल"></a></figure><a href="/news/nation/coronavirus-human-trial-of-corona-vaccine-continues-in-these-6-cities-of-india-3185868.html">Coronavirus: भारत के 6 शहरों में चल रहा है कोरोना वैक्सीन का ह्यूमन ट्रायल </a></li> 						</ul>
					</div>
					<!-- Top Stories Widget (End) -->
		<style type="text/css">
			.widget-globalheading{ border-bottom: 2px solid #111; font-size: 28px; font-weight: bold; color: #111; position: relative; line-height: 30px; padding-bottom: 5px; }
			.widget-globalheading:before{content: ""; height: 5px; width: 25px; background: #f4342f; position: absolute; left:0; bottom: -3px}
			.widget-right-topstories{background: #333333; overflow: hidden;}
			.widget-right-topstories ul{padding: 10px 0; overflow: auto; height:auto; width: 104%;}
			.widget-right-topstories ul li{    display: flex;     padding: 8px 20px;     font-size: 14px;     line-height: 20px;}
			.widget-right-topstories ul li a{ color: #fff }
			.widget-right-topstories ul li figure{ flex-shrink: 0; width:130px; margin-right: 10px }		
		</style>
		<!-- yogaday end -->
		 <div class="clearfix"></div>
         <div class="clearfix vsp10"></div> 
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/sports/cricket-ollie-popengland-vs-west-indies-jos-buttler-ollie-popes-136-run-unbeaten-stand-gives-england-upper-hand-3185927.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	

 

<!-- Composite End -->

	    </div>
</div>              </div>
	
<style>
@font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;font-display:swap;src:local('Noto Sans'),local('NotoSans'),url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:700;font-display:swap;src:local('Noto Sans Bold'),local('NotoSans-Bold'),url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}ul.faq_list{margin-top:30px;font-family:'Noto Sans',sans-serif;list-style:none;padding-left:50px;padding-right:50px}ul.faq_list li{counter-increment:my-awesome-counter;position:relative;padding-bottom:20px;padding-left:40px}.faq_title{border:0!important;padding:0 0!important;margin:0!important;letter-spacing:0;color:#001636!important;font-size:16px!important;line-height:28px!important;font-weight:700!important}p.faq_intro{padding:0;margin:0;text-align:left;letter-spacing:0;color:#001636;font-size:15px;line-height:28px}ul.faq_list li:after{background:#001636;width:26px;height:26px;left:0;top:5px;border-radius:100px;content:counter(my-awesome-counter);color:#fff;text-align:center;line-height:27px;font-size:18px;position:absolute}ul.faq_list li img{max-width:100%;display:block;padding:15px 0 0}p.article_faq_line{letter-spacing:0;color:#000;font-size:20px;font-weight:700;line-height:27px;padding:0;margin-bottom:20px;padding-top:20px}.article_faq ul li br{display:none}.article_faq ul br{display:none}p.article_faq_line{clear:both}ul.faq_list br{display:none}.article_faq_question{letter-spacing:0;color:#666;font-size:17px;position:relative;line-height:23px;font-weight:700;border-left:3px #e1261d solid;padding:9px 39px;background:#f5f5f5 0 0 no-repeat padding-box;padding-right:0}.article_faq{font-family:'Noto Sans',sans-serif;width:100%}.article_faq ul{list-style:none;padding:0;margin:0}.article_faq_question:after{content:"Q.";position:absolute;left:7px;top:8px;color:#e1261d;font-size:20px}.article_faq_answer:after{content:"A.";position:absolute;left:11px;top:8px;color:#666;font-size:20px}.article_faq_answer{letter-spacing:0;color:#666;font-size:16px;position:relative;line-height:27px;font-weight:400;padding:9px 39px;padding-right:0}.article_faq ul li{padding-bottom:20px}.article_faq_answer:before{border-left:3px #666 solid;content:"";position:absolute;left:0;height:42px;top:0}
.thingstoknow{counter-reset: section;}.thingstoknow .thingstoknowbox{position: relative;background: #F5F5F5;padding: 15px 20px 30px 30px;box-sizing: border-box;color: #666666;font-size: 15px;line-height: 28px;margin: 25px 50px 25px 50px;border-radius: 0px 10px 10px 10px;}.thingstoknow .thingstoknowbox span, .thingstoknow .thingstoknowbox a{color: #EB3D3C; font-weight: bold;}.thingstoknow .thingstoknowbox:before {
counter-increment: section;content: counter(section);position: absolute;top: 0px;left: -25px;background: #222222;color: #fff;width: 25px;font-size: 22px;display: flex;align-items: center;justify-content: center;border-radius: 10px 0 0 10px;font-weight: bold;height: 55px;}.thingstoknow .thingstoknowbox:hover{box-shadow: 5px 5px 0px #00000029;}.thingstoknow .thingstoknowbox:hover:before{background:#EB3D3C;}

</style>
	
                                    <input type="hidden" id="moreStoryjson" value='["3185943","3185767","3185727","3185701"]'>
            <!-- infinite scroll-->
            <div id="infinite-scroll" class="scroll-paginate">
                <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3185927" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">Eng Vs WI: खराब शुरुआत के बाद बटलर और पोप ने संभाली इंग्लैंड की पारी<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3185943" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">ओलिंपिक के लिए तैयारी शुरू करेंगे बॉक्सर, तीसरी बार कोविड टेस्ट में हुए पास</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3185767" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">आईपीएल की तारीख सामने आते ही ऋषभ पंत के साथ खरीदारी करने निकले सुरेश रैना</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3185727" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">इंग्‍लैंड दौरे की तैयारी कर रही साउथ अफ्रीका टीम के 3 सदस्‍यों को हुआ कोरोना</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3185701" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">साउथ अफ्रीका की मेजबानी के लिए आईपीएल की तारीख का इंतजार कर रहा है वेस्‍टइंडीज</a><span class="scroll_progress"></span></li> </ul>
            </div>
            <!-- infinite scroll-->
            <script>
                var _ajaxContextual = '';
                var related_Ids = ["3185943","3185767","3185727","3185701"];
            </script>
            <div class="section-blog" id="content_3185943"></div><div class="section-blog" id="content_3185767"></div><div class="section-blog" id="content_3185727"></div><div class="section-blog" id="content_3185701"></div>           
        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
<script type="text/javascript">
	isOutbrainOff = 'yes';
	var ua = 'web';
    var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};
	
	var _scrollH = true;var _scrollHA = true; var _bx = true;
	window.addEventListener('scroll', function() {
		if(_bx){
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js");
						_bx = false;
		}
		var _topH = (window.pageYOffset || document.scrollTop) - (document.clientTop || 0);
		if (_topH > 80 && _scrollH) {
			_loadJS("https://widgets.outbrain.com/outbrain.js",true);
			_loadStyleSheet("https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css");
			_scrollH = false;
		}
		if (_topH > 180 && _scrollHA) {
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-062020.js?v=5");
						_scrollHA = false;
		}
	});

		
    
    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }

    var alsoReadSlide = function(postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({
            marginLeft: '-' + count * li_width + 'px'
        }, 500);
    };
    jQuery.fn.exists = function() {return this.length > 0;   }

    /*START IO Config Fn*/
    function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
        return false;
        
    }
    /*END IO Config Fn*/
	var seeVideoText = 0;   
    function checkYoutube() {
		if (seeVideoText == 0) {
			if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
				$("#see_video").text("ये भी देखें"); seeVideoText++;
			}
		} else {
			clearInterval(seeVideo);
		}
	}
	$(document).ready(function() {
        $("tr").each(function() {
            if ($.trim($(this).html()).length == 0) {
                $(this).remove();
			}
        });
		var seeVideo = setInterval(checkYoutube, 1000);
           
    });
	
    if (thirdPartyJS) {
        googletag.cmd.push(function() {googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); });
    }
</script>
    <div id="div-gpt-in-image-ad-1508235228339-0"></div>
    <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"देश",
                "url": "https://hindi.news18.com/news/nation/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"प्रदेश",
                "url": "https://hindi.news18.com/states/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"दुनिया",
                "url": "https://hindi.news18.com/news/world/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनोरंजन",
                "url": "https://hindi.news18.com/news/entertainment/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मोबाइल-टेक",
                "url": "https://hindi.news18.com/news/tech/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"क्रिकेट",
                "url": "https://hindi.news18.com/news/sports/cricket/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"खेल",
                "url": "https://hindi.news18.com/news/sports/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनी",
                "url": "https://hindi.news18.com/news/business/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"फोटो",
                "url": "https://hindi.news18.com/photogallery/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"वीडियो",
                "url": "https://hindi.news18.com/videos/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लाइफ़",
                "url": "https://hindi.news18.com/news/lifestyle/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"Live TV",
                "url":"https://hindi.news18.com/livetv/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"जीवन संवाद",
                "url":"https://hindi.news18.com/news/jeevan-samvad/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लेटेस्ट खबरें ",
                "url":"https://hindi.news18.com/news/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नॉलेज",
                "url":"https://hindi.news18.com/news/knowledge/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मिशन पानी",
                "url":"https://hindi.news18.com/mission-paani/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नौकरियां/करियर",
                "url":"https://hindi.news18.com/news/career/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"ऑटो",
                "url":"https://hindi.news18.com/news/auto/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"काॅन्टेस्ट",
                "url":"https://hindi.news18.com/news18-contest/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"News18 इंडिया शो",
                "url":"https://hindi.news18.com/regional-shows/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"राशि",
                "url":"https://hindi.news18.com/astrology/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"धर्म",
                "url":"https://hindi.news18.com/news/dharm/"
            }
        </script>     
    <!--FOOTER-->
    <!-- jio saavn widget start-->
    
    <!-- jio saavn widget end-->
    <div id="Desktop_Static_Footer_Ad_Shosh_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Shosh_OOP");
					});
					</script>
				</div><div id="Desktop_Static_Footer_Ad_Skin_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Skin_OOP");
					});
					</script>
				</div>

<!-- fotter start -->

<style>
.data-list-cat figure span.play.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 30px;width: 30px;height: 22px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}

.data_featured_list .featured_carousel ul li figure span.play.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 30px;width: 30px;height: 22px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}

ul.tag-listing-new li a figure span.vodeoiconb.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 40px;width: 42px;height: 28px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}
</style>


<style>
footer {background: #212121;position: relative;}footer .ftbox{padding:18px 0}.fmid{background:#1a1a1a;border-bottom:1px solid #313131}.fmid,.from-network{border-top:1px solid #313131}.ftrchnl{position:relative;margin:0 0 0 92px;overflow:hidden}.ftrchnl-in{overflow:hidden;margin:0 70px 0 60px}.ftrchnl-in .glider-track{display:flex}.ftrchnl-in div{padding:0 30px;width:auto!important;border-left:1px solid #3e3e3e}.ftrchnl-in div img{display:inline-block;vertical-align:middle;outline:0}.ftrchnl-in div:first-child{border:none;padding-left:0}.ftrchnl-ar{position:absolute;top:0;width:60px;height:46px;background:#212121;border-top:0;border-left:0;transform:rotate(0);outline:0;border:none;cursor:pointer}.ftrchnl-ar:before{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;transform:rotate(-45deg);display:block;left:50%;margin:-7px 0 0 -7px}.ftrchnl-ar.chnlarl{left:0}.ftrchnl-ar.chnlarr{right:0;transform:rotate(180deg)}.ftrlvlt-hd{font-size:20px;color:#fff;font-weight:400;line-height:45px;border-right:1px solid #818181;padding-right:16px;position:absolute;height:45px;text-transform:uppercase}.ftrlvlt-hd:after{content:"";position:absolute;top:42%;right:-7px;border-top:5px solid transparent;border-bottom:5px solid transparent;border-left:7px solid #818181}.fornwftr{margin-left:25px;width:280px;padding:20px 0 0 0}.from-network h3{height:auto;flex-shrink:0;margin:auto;border:none;position:relative}.from-network h3:after{content:"";position:absolute;top:42%;right:-7px;border-top:5px solid transparent;border-bottom:5px solid transparent;border-left:7px solid #818181}.btmsitelist{width:100%;border-left:1px solid #818181}.fmid .topic{padding:20px 0 0;width:295px}.fmid h2{font-size:20px;color:#fff;font-weight:400;padding-bottom:10px}.fmid .topic ul li{width:50%;position:relative;font-size:16px;padding:0 0 20px 14px;letter-spacing:-1px;box-sizing:border-box}.fmid .topic ul li:before{content:"";width:4px;height:4px;display:block;position:absolute;left:0;border-right:1px solid #818181;border-top:1px solid #818181;top:9px;transform:rotate(45deg)}.fmid .topic ul li a{color:#818181}.fletest-news{width:600px;border-left:1px solid #313131;border-right:1px solid #313131;padding:20px}.fletest-news ul li a{display:block;background:#0c0c0c;font-size:16px;color:#818181;border-left:3px solid #ed1c24;padding:10px;margin-bottom:5px}.fornwftr{margin-left:25px;width:280px;padding:20px 0 0 0}.from-network{background:#212121;padding:20px 0 10px}.from-network h3{font-size:20px;color:#fff;font-weight:400;line-height:90px;border-right:1px solid #818181;padding-right:16px;float:left;position:relative;flex-shrink:0;margin:auto;border:none}.from-network h3 img{position:absolute;top:42%;right:-6px}.from-network ul li{float:left;padding:0 0 14px 30px;font-size:16px}.from-network ul li a{color:#818181}.fbottom-txt{background:#0c0c0c;padding:10px 0;font-size:11px;line-height:22px;color:#8c8c8c}.mobile-footer{display:none;background:#000;padding:10px;font-size:12px;color:#fff}.footer-sticky-ad{position:fixed;bottom:50px;height:60px;padding:5px 0;line-height:0;left:0;right:0;background:#fff;border-top:1px solid #ccc;display:none;text-align:center;z-index:3}.footerbootomspace{display:none}</style>
<div class="clearfix"></div>
<footer>
	<div class="container clearfix ftbox">
		<h3 class="ftrlvlt-hd">Live TV</h3>
		<div class="ftrchnl-in-wrap">
			<div class="clearfix ftrchnl" data-glide-el="track">
								<div class="ftrchnl-in dflex">
											<div><a href="https://hindi.news18.com/livetv/" ><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 हिन्दी" title="News18 हिन्दी"/></a></div>
											<div><a href="https://www.news18.com/livetv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
											<div><a href="https://gujarati.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 ગુજરાતી" title="News18 ગુજરાતી"/></a></div>
											<div><a href="https://bengali.news18.com/live-tv/news18-bangla/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 বাংলা" title="News18 বাংলা"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
											<div><a href="https://punjab.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
											<div><a href="https://kannada.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 ಕನ್ನಡ" title="News18 ಕನ್ನಡ"/></a></div>
											<div><a href="https://www.news18kerala.com/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerela" title="News18 Kerela"/></a></div>
											<div><a href="https://www.news18odia.com/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
											<div><a href="https://tamil.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 தமிழ்" title="News18 தமிழ்"/></a></div>
											<div><a href="https://urdu.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 اردو" title="News18 اردو"/></a></div>
											<div><a href="https://assam.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>
											<div><a href="https://lokmat.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="News18 लोकमत/Lokmat" title="News18 लोकमत/Lokmat"/></a></div>
									</div>
				<div data-glide-el="controls"><button class="ftrchnl-ar chnlarl ftr-prev" data-glide-dir="<"></button><button class="ftrchnl-ar chnlarr ftr-next" data-glide-dir=">"></button></div>
			</div>
		</div>
	</div>

	<div class="fmid">
		<div class="container dflex justify-space-betwwen">
			<div class="topic">
				<h2>सेक्शन</h2>
				<ul class="dflex flex-wrap">
					<li><a href="/news/politics/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Politics');">पॉलिटिक्स</a></li>
					<li><a href="/news/nation/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Nation');">देश</a></li>
					<li><a href="/states/" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'footer_category_D', 'Click','States');">राज्य</a></li>
					<li><a href="/news/lifestyle/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Lifestyle');">लाइफस्टाइल</a></li>
					<li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li>
					<li><a href="/news/entertainment/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Entertainment');">मनोरंजन</a></li>
					<li><a href="/news/city-khabrain/" onClick="ga('send', 'event', 'footer_category_D', 'Click','city-khabrain');">सिटी</a></li>
					<li><a href="/news/world/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Duniya');">दुनिया</a></li>
					<li><a href="/photogallery/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Photogallery');">फोटो</a></li>
					<li><a href="/videos/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Videos');">वीडियो</a></li>
				</ul>
			</div>
						<div class="fletest-news">
				<h2>ताजा खबरें</h2>
				<ul><li><a href="/news/uttar-pradesh/moradabad-sp-mp-dr-st-hasan-supports-ram-mandir-bhoomi-pujan-and-demands-eid-namaz-upas-3185932.html">सपा सांसद डॉ ने राम मंदिर भूमि पूजन के समर्थन के साथ की ईद की नमाज़ की मांग</a></li><li><a href="/news/tech/vivo-y51s-launched-in-china-with-triple-rear-camera-4500mah-battery-phone-under-20-thousand-rupees-3185954.html">सिर्फ इतनी कीमत में लॉन्च हुआ Vivo का नया 4 कैमरे वाला फोन, जानें बाकी खासियत</a></li><li><a href="/news/business/mutual-fund-investment-via-sip-rises-to-over-rs-50000-cr-in-fists-6-months-2020-know-how-to-investment-3185923.html">भारतीयों ने यहां किया सबसे ज्यादा 50 हजार करोड़ का निवेश, आप भी उठाएं फायदा</a></li><li><a href="/news/lifestyle/recipe-of-mutton-rogan-josh-on-bakrid-taste-of-mouth-will-be-change-pur-3185946.html">Recipe: बकरीद पर लें मटन रोगन जोश का मजा, बदल जाएगा मुंह का जायका</a></li><li><a href="/news/bihar/samastipur-indian-railways-diverted-many-trains-rute-due-to-flood-in-bihar-brvj-3185944.html">बिहार में बाढ़ का कहर: कई ट्रेनों के रुट में किया गया बदलाव, देखें पूरी लिस्ट</a></li></ul>
			</div>
			<div class="topic fornwftr">
				<ul class="dflex flex-wrap">
					<li><a href="/about-us/">हमारे बारे में</a></li> <li><a href="/disclaimer/">डिस्क्लेमर</a></li><li><a href="/contact-us/">संपर्क करें</a></li> <li><a href="/feedback/">फीडबैक</a></li> <li> <a href="/khabar-rss/">Sitemap</a></li> <li> <a href="/complaint-redressal.html">Complaint Redressal</a></li> <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li> <li><a href="/privacy_policy.html">Privacy Policy</a></li> <li> <a href="/cookie-policy.html">Cookie Policy</a></li>
				</ul>
			</div>
		</div>
		<div class="from-network clearfix">
			<div class="container dflex">
				<h3>Network 18 Sites</h3>
				<ul class="btmsitelist">
					<li><a href="/">News18 India </a></li>
					<li><a href="https://www.news18.com/cricketnext/">CricketNext </a></li>
					<li><a href="/states/">News18 States </a></li>
					<li><a href="https://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li>
					<li><a href="https://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li>
					<li><a href="https://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li>
					<li><a href="https://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li>
					<li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li>
					<li><a href="https://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li>
					<li><a href="https://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li>
					<li><a href="https://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li>
					<li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li>
					<li><a href="https://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li>
					<li><a href="https://www.in.com/" target="_blank" rel="nofollow">In.com </a></li>
					<li><a href="https://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li>
					<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
					<li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li>
					<li><a href="https://www.topperlearning.com/become-partner" target="_blank" rel="nofollow">Education Franchisee Opportunity</a></li>
				</ul>
			</div>
		</div>
		<div class="fbottom-txt">
			<div class="container"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
		</div>
	</div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd 2019. All rights reserved. NETWORK 18 SITES</div>
<!-- footer end -->


<script>
	_loadStyleSheet("https://fonts.googleapis.com/css?family=Noto+Sans:400,700");
	function elementInViewport(el) {
		var top = el.offsetTop;	var left = el.offsetLeft;	var width = el.offsetWidth;	var height = el.offsetHeight;
		while (el.offsetParent) {
			el = el.offsetParent;
			top += el.offsetTop;
			left += el.offsetLeft;
		}
		return (
			top >= window.pageYOffset &&
			left >= window.pageXOffset &&
			(top + height) <= (window.pageYOffset + window.innerHeight) &&
			(left + width) <= (window.pageXOffset + window.innerWidth)
		);
	}
	function _lazyImage(){
		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy,img.lazy-load"));
		if ("IntersectionObserver" in window) {
			let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
				entries.forEach(function(entry) {
					if (entry.isIntersecting) {
						let lazyImage = entry.target;  lazyImage.src = lazyImage.dataset.src; lazyImage.classList.remove("lazy"); 
						var image = new Image(); image.src = lazyImage.dataset.src;  
						image.onerror = function(){  lazyImage.src = 'https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg'; };
						lazyImageObserver.unobserve(lazyImage);  
					}
				});
			});
			lazyImages.forEach(function(lazyImage) { lazyImageObserver.observe(lazyImage);  });
		}else {
			window.addEventListener('scroll'),
				function() {
					lazyImages.forEach(function(lazyImage) {
						if (elementInViewport(lazyImage)) {
							lazyImage.src = lazyImage.dataset.src;
							lazyImage.classList.remove("lazy");
						}
					})
				}
		}
	}
			function pageview_candidate_comescore(){$.ajax({url:"/pv_candidate.php",type:"GET",cache:!1,success:function(e){console.log("candidate_comescore fired")},error:function(){console.log("Something went wrong..")}})}
		function serchclick() { var seacrhbox = document.getElementById("search-box"); if (seacrhbox.style.display === "block") { seacrhbox.style.display = "none"; } else { seacrhbox.style.display = "block"; } }
	
	(function () { var cx = 'partner-pub-5242205118131617:xczkhuzsls3'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();

	document.addEventListener("DOMContentLoaded", function() {
		_lazyImage();
		document.getElementById("search-click").addEventListener("click", serchclick);
		/* footer brand slider start */
		new Glide(document.querySelector('.ftrchnl-in-wrap'), {
			type: 'carousel',
			perView: 8,
		}).mount();
	});

</script>
<!-- Google Code for Remarketing Tag -->
<script>
	/* <![CDATA[ */
	var google_conversion_id = 848989982;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
	<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
</noscript>
<!-- Google Code for Remarketing Tag end -->
<script>
	! function(f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq = function() { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s) }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '482038382136514'); fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<!-- xarg start code, updated on 12 March -->
<script type="text/javascript">
	(function() { var e = this; var t = this.document;
 function n(e, n, o, i) { var a = new Date; a.setTime((new Date).getTime() + (o || 1) * 24 * 60 * 60 * 1e3); t.cookie = e + "=" + encodeURIComponent(n) + ";expires=" + a.toGMTString() + ";path=" + (i || "/") }
 function o(e) { var n = "; " + t.cookie; var o = n.split("; " + e + "="); if (o.length == 2) { return o.pop().split(";").shift() } } try { e["GoogleAnalyticsObject"] = "ga"; e["ga"] = e["ga"] || function() { (e["ga"].q = e["ga"].q || []).push(arguments) }; var i = o("ocp_news"); ga("set", "dimension2", !(!i || i === "0")) } catch (e) {}
 function a(t, o) { var i = r(); if (t) { n("ocp_news", i) } else { n("ocp_news", "0") } o = o || "adblocker"; var a = e.ga || e[e.GoogleAnalyticsObject]; if (!a || !a.getByName || a.getByName === null) { n("ocp_news_gid", r()) } else { n("ocp_news_gid", "0"); var c = a.getAll()[0]; try { c.send("event", { dimension2: t, eventCategory: o, eventAction: o, eventLabel: o, eventValue: t, nonInteraction: 1 }) } catch (e) { n("ocp_news_gid", r()) } } }
 function r() { return "xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g, function(e) { var t = Math.random() * 16 | 0, n = e == "x" ? t : t & 3 | 8; return n.toString(16) }) } var c = false;
 function l(n) { if (c) { return } c = true; var o = t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='Hindi_News18/' i],[id^='Hindi_News18_Wap' i]"); if (o.length) { for (var i = 0; i < o.length; ++i) { var r = o[i]; var l = e.getComputedStyle(r, null); if (l.getPropertyValue("display") === "none") { continue } var s = r.querySelector("div"); if (!s) { var g = r.querySelector("iframe"); if (g) { var u = g.contentDocument || g.contentWindow.document; var d = u.bodyC.querySelector("div,ins"); if (u.body.clientHeight >= 10 && d && d.clientHeight >= 10) { break } else { continue } } } if (s) { var x = e.getComputedStyle(s, null).getPropertyValue("height"); x = +x.replace(/[^\d\.]/g, ""); if (x >= 10) { break } } } if (i === o.length) { a(1); (new Image).src = "http://www.aapsis.com/pc.gif?idsite=22&rec=1"; console.log("adblock") } else { a(0); console.log("non-adblock") } } else { a(0); console.log("non-adblock") } }
 function s() { setTimeout(l, 1e4) } e.addEventListener("load", s); if (t.readyState === "interactive" || t.readyState === "complete") { s() } })();
</script>
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script>
	window._izq = window._izq || [];
	window._izq.push(["init"]);
</script>
<script src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
<!-- iZooto Notification Code End here ----->
<div id='div-gpt-ad-1583319345250-0' style='width: 1px; height: 1px;'></div>
<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
<!-- PG 1x1 start -->
<div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div>
<script>
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [1, 1], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587483682847-0'); });
</script>
<!-- PG1x1 end-->
<!-- Covide-19 Cube -->
<style>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</style>



<div class="corona-toolbarbtn" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');">
	<div class="toolbarbtn-l bounce">
		<img src = "https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/corona-virus-btn-virus.png?impolicy=website&width=50&height=50" alt="corona virus btn" title="corona virus btn">
	</div>
	<div class="toolbarbtn-r">
	       <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/covid-hindi-desktop.png?impolicy=website&width=217&height=45" alt="corona virus btn" title="corona virus btn">
	</div>
</div>
<div class="corona-toolbar">
<div class="covid-19-loading">Loading</div>
</div>
 
<script>
function numberFormat(x) {
    x=x.toString();
    var lastThree = x.substring(x.length-3);
    var otherNumbers = x.substring(0,x.length-3);
    if(otherNumbers != '')
        lastThree = ',' + lastThree;
    var res = otherNumbers.replace(/\B(?=(\d{2})+(?!\d))/g, ",") + lastThree;
    return res;
}

$(document).ready(function(){

   $(".corona-toolbarbtn").click(function(){
      if ($(".corona-container").length > 0) { }
      else {
      $(".corona-toolbar").slideToggle();
      ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');
      sliderData();
      }
   });
   $(".cross-icon").click(function(){
      $(".corona-toolbar").slideToggle();
      ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Close');
   });

   });

</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Glide.js/3.0.1/glide.js"></script>
	<script type="text/javascript">


 function sliderData (){
      if ($(".corona-container").length > 0) {
	 
      } else {
	 $.ajax({
	    url:'/commonstore/covid-19/covid-tool-bar-hindi/corona_virus_toolbar_ajax_desktop.php',
	    type : 'GET',
	    cache : true,
	    success: function(response) {
			
	        $('div.corona-toolbar').html(response);
			
			
		new Glide('.corona-glide', {
		  type: 'carousel',
		  autoplay: 5000,
		  perView: 1,
		  focusAt: 'center',
		  breakpoints: {
		      800: {
			perView: 1
		      },
		      480: {
			perView: 1
		      }
		    }
		  }).mount()
	    },
	    error: function(xhr, ajaxOptions, thrownError) { 
	    }
	    
      });
      }
      
   }
</script><!-- Covide-19 Cube -->
</body>
</html>
