

<!doctype html> <html> <head> <meta charset="utf-8" lang="hi"><title>क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान</title>
<meta name="description" content="Mission Olympics Chinki Yadav: जापान के टोक्यो में होने वाले ओलिंपिक खेलों की तैयारियां पूरी जोरों पर हैं. शूटिंग समेत कुछ खेल ऐसे हैंं, जहां से भारत को पदक मिलने की पूरी उम्मीद है. शूटिंग के 25 मीटर पिस्टल इवेंट में चिंकी यादव एक नई उम्मीद बनकर उभरी हैं. माना जा रहा है कि वह ओलिंपिक का टिकट लेकर देश को पदक दिला सकती हैं." /><meta name="keywords" content="chinki yadav, Shooting, Tokyo Olympics, Tokyo Olympics 2021, चिंकी यादव, मनु भाकर"/><meta name="news_keywords" content="chinki yadav, Shooting, Tokyo Olympics, Tokyo Olympics 2021, चिंकी यादव, मनु भाकर"><meta property="og:title" content="क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान" /><meta property="og:description" content="Mission Olympics Chinki Yadav: जापान के टोक्यो में होने वाले ओलिंपिक खेलों की तैयारियां पूरी जोरों पर हैं. शूटिंग समेत कुछ खेल ऐसे हैंं, जहां से भारत को पदक मिलने की पूरी उम्मीद है. शूटिंग के 25 मीटर पिस्टल इवेंट में चिंकी यादव एक नई उम्मीद बनकर उभरी हैं. माना जा रहा है कि वह ओलिंपिक का टिकट लेकर देश को पदक दिला सकती हैं." /><meta property="og:url" content="https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html"/> 
  <meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2021/02/chinki-yadav.jpg"/> <meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2021/02/chinki-yadav.jpg">  <meta property="og:type" content="website"/> <meta property="og:name" content="News18India.com"/> <meta property="og:site_name" content="News18 India"/> <meta name="viewport" content="width=1024"/><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="dns-prefetch" href="https://static.hindi.news18.com"><link rel="dns-prefetch" href="https://images.hindi.news18.com">
  
 <meta itemprop="name" content="क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान"> <meta itemprop="description" content="Mission Olympics Chinki Yadav: जापान के टोक्यो में होने वाले ओलिंपिक खेलों की तैयारियां पूरी जोरों पर हैं. शूटिंग समेत कुछ खेल ऐसे हैंं, जहां से भारत को पदक मिलने की पूरी उम्मीद है. शूटिंग के 25 मीटर पिस्टल इवेंट में चिंकी यादव एक नई उम्मीद बनकर उभरी हैं. माना जा रहा है कि वह ओलिंपिक का टिकट लेकर देश को पदक दिला सकती हैं.">  <meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2021/02/chinki-yadav.jpg">  <meta itemprop="publisher" content="Hindi News18" /> <meta itemprop="url" content="https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html" /> <meta itemprop="editor" content="News18 India" /> <meta itemprop="headline" content="क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान" /> <meta itemprop="inLanguage" content="Hindi" /> <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /> <meta itemprop="keywords" content="chinki yadav, Shooting, Tokyo Olympics, Tokyo Olympics 2021, चिंकी यादव, मनु भाकर" />
	<meta name="twitter:site" value="@HindiNews18"><meta name="twitter:site_name" value="News18 इंडिया"><meta name="twitter:creator" content="@HindiNews18"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html"><meta name="twitter:title" content="क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान"><meta name="twitter:description" content="Mission Olympics Chinki Yadav: जापान के टोक्यो में होने वाले ओलिंपिक खेलों की तैयारियां पूरी जोरों पर हैं. शूटिंग समेत कुछ खेल ऐसे हैंं, जहां से भारत को पदक मिलने की पूरी उम्मीद है. शूटिंग के 25 मीटर पिस्टल इवेंट में चिंकी यादव एक नई उम्मीद बनकर उभरी हैं. माना जा रहा है कि वह ओलिंपिक का टिकट लेकर देश को पदक दिला सकती हैं.">
<link rel="amphtml" href="https://hindi.news18.com/amp/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html"><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />

<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />
<style>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</style>


<!-- article header -->
<script> var hitC = true;var originalUrl = '';var hash = ''; var thirdPartyJS = '1';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
	<!-- arjun code start -->
	<script type="text/javascript">
	(function() { window._w18hn = "NEWS18"; window._w18_config={"microsite":"own","sections":"sports","tags":"Shooting, Tokyo Olympics","language":"Hindi"}; var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s); })();
	</script>
	<!-- arjun code end -->
<script>
	function hitGaview(){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
	  	ga('create', 'UA-156703-3', 'auto');
        var _w18_uni_id = _w18gcon('_w18g');
					var dimensionValue = "News18Hindi | digital | News18 Hindi | author";
			ga('set', 'dimension7', dimensionValue);

						
			ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"sports,others","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"sports"},{"c0":"news and media","c1":"others"}],"autono":"3472943"}}');		
			ga('set', 'dimension1', 'News18hindi Staff');
                						ga('send', 'pageview');
	}
	hitGaview();
	var _comscore
	function hitComscore(){
		_comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6683813",
			options: {
				url_append:"comscorekw="
			}
		});
		(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			var now = new Date();
			//s.src ="https://sb.scorecardresearch.com/beacon.js";
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js?v=" + now.getTime();
			el.parentNode.insertBefore(s, el);
		})();
	}
	hitComscore();
	function _loadStyleSheet(e){var res = document.createElement("link");res.rel = "stylesheet"; res.as = "style"; res.href = e;document.head.appendChild(res); }
	function _loadJS(e,a=!1){var n=document.createElement("script");n.src=e,a&&(n.async=!0),document.getElementsByTagName("head")[0].appendChild(n)}
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<script> function _w18setuserbehaviour(){ var i, x, y, cl = document.cookie.split(';'); var _w18userinfo_out = {}; var c = 0; for (i = 0; i < cl.length; i++) { x = cl[i].substr(0, cl[i].indexOf('=')); y = cl[i].substr(cl[i].indexOf('=') + 1); x = x.replace(/^\s+|\s+$/g, ''); if (x == '_w18userinfo') { _w18userinfo_out._w18userinfo = unescape(y); c = c + 1 } if (c == 1) {break;} } if(c==1){ var contact = JSON.parse(_w18userinfo_out._w18userinfo); for (var item in contact) { googletag.pubads().setTargeting(item,contact[item]); } } } </script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/sports/","name": "Sports" }}]} </script>        <!-- "headline": "", -->

        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html",
                "articleBody": "नई दिल्ली: पिछले दिनों राजधानी दिल्ली के कर्णी सिंह निशानेबाजी रेंज पर भारत के राइफल और पिस्टल निशानेबाजों के तीसरे और चौथे ट्रायल का पहला दिन था. 25 मीटर पिस्टल वर्ग में सबकी निगाहें देश की नंबर वन निशानेबाज मनु भाकर पर थीं. लेकिन जब नतीजे सामने आए, तो सभी हैरान थे. भोपाल की चिंकी यादव सभी को पीछे छोड़कर विजेता बन चुकी थीं. टोक्यो ओलंपिक की कोटाधारी चिंकी ने मध्यप्रदेश को महिलाओं के 25 मीटर पिस्टल वर्ग में जीत दिलाई. अब उनकी निगाहें जापान ओलिंपिक का टिकट लेकर भारत को पदक दिलाना है. एक साधारण परिवार की लड़की का ये सफर रोमांचकारी है. चिंकी के पिता भोपाल में उसी स्टेडियम में इलेक्ट्रीशियन हैं, जहां चिंकी रहती हैं और प्रैक्टिस करती हैं. यानी जिस जगह को रोशन करने की जिम्मेदारी उनके पिता की है, अब उस जगह, शहर और देश का नाम रोशन का जिम्मा चिंकी के कंधों पर है.

टोक्यो ओलंपिक 2021 के लिए स्पोट् र्स पिस्टल में भारत को ओलंपिक कोटा दिलाने वाली चिंकी यादव के पिता मेहताब सिंह खेल और युवा कल्याण विभाग में इलेक्ट्रिशियन का कार्य करते हैं. चिंकी ने पहली बार वर्ष 2012 में समर कैंप में शूटिंग रेंज में खिलाड़ियों को अभ्यास करते देखा. तत्कालीन शूटिंग प्रशिक्षक वेदप्रकाश पिलानिया ने चिंकी को शूटिंग खेल की बारीकियां सिखाई, जिसके चलते अकादमी में चिंकी का प्रवेश हुआ. चिंकी के माता पिता चाहते थे कि उनकी बेटी भी शूटिंग खेल की अच्छी खिलाड़ी बनकर देश-प्रदेश का नाम रोशन करे.



चिंकी ने 10 मीटर स्पोट् र्स पिस्टल से शुरुआत की. शुरुआत में चिंकी पिस्टल की आवाज से डर जाती थी. लेकिन, उसने हिम्मत नहीं हारी और धीरे-धीरे इसकी अभ्यस्त होती गई. वर्ष 2013 में 25 मीटर पिस्टल में अभ्यास प्रारंभ किया और दिल्ली में पहला नेशनल गोल्ड मेडल टीम इवेंट में तथा कांस्य पदक व्यक्तिगत स्पर्धा में जीता. उसके बाद चिंकी ने कभी पीछे मुड़कर नहीं देखा. अंतरराष्ट्रीय प्रतियोगिताओं में तीन स्वर्ण, दो रजत और पांच कांस्य पदक देश को दिलाने वाली चिंकी ने राष्ट्रीय शूटिंग प्रतियोगिताओं में 6 स्वर्ण, 7 रजत और 9 कांस्य पदक अर्जित किए हैं. चिंकी का कहना है कि खेल में हार जैसी कोई चीज नहीं होती, बस जीत का जज्बा होना चाहिए. चिंकी का सपना ओलंपिक में देश को पदक दिलाना है.

पहले था स्नूकर और जिम्नास्टिक में जाने का सपना 
चिंकी बताती हैं कि उनका सपना स्नूकर या जिम्नास्टिक में जाने का था. वह इन खेलों के लिए मेहनत भी कर रही थीं, लेकिन बाद में हालात बदले और वह शूटिंग में आ गईं. आज चिंकी की रैंकिंग नंबर दो है. अगर वह इसी रैंकिंग को अपने प्रदर्शन से बरकरार रखती हैं तो उन्हें ओलिंपिक जाने का टिकट मिल सकता है. ओलिंपिक जाने के सवाल पर वह पूरे भरोसे से कहती हैं कि मुझे हर हाल में ओलिंपिक में हिस्सा लेना है.",
                "articleSection": "sports",
                "headline": "क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://images.news18.com/ibnkhabar/uploads/2021/02/chinki-yadav.jpg",
                    "height": 522,
                    "width": 696
                },
                "datePublished": "2021-02-18T13:21:42+05:30",
                "dateModified": "2021-02-18T13:23:05+05:30",
                "author": {
                    "@type": "Person",
                    "name": "News18"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "न्यूज़18 इंडिया",
                    "url": "hindi.news18.com",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/hindi_600x60_1612341973.png",
                        "width": 600,
                        "height": 60
                    }
                },
                "description": "Mission Olympics Chinki Yadav: जापान के टोक्यो में होने वाले ओलिंपिक खेलों की तैयारियां पूरी जोरों पर हैं. शूटिंग समेत कुछ खेल ऐसे हैंं, जहां से भारत को पदक मिलने की पूरी उम्मीद है. शूटिंग के 25 मीटर पिस्टल इवेंट में चिंकी यादव एक नई उम्मीद बनकर उभरी हैं. माना जा रहा है कि वह ओलिंपिक का टिकट लेकर देश को पदक दिला सकती हैं.",
                "keywords": ["chinki yadav, Shooting, Tokyo Olympics, Tokyo Olympics 2021, चिंकी यादव, मनु भाकर"]
            }
        </script>
        			            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में देश को दिलाएगी मेडल!खेल से किया हैरान",
                    "description": "Mission Olympics Chinki Yadav: जापान के टोक्यो में होने वाले ओलिंपिक खेलों की तैयारियां पूरी जोरों पर हैं. शूटिंग समेत कुछ खेल ऐसे हैंं, जहां से भारत को पदक मिलने की पूरी उम्मीद है. शूटिंग के 25 मीटर पिस्टल इवेंट में चिंकी यादव एक नई उम्मीद बनकर उभरी हैं. माना जा रहा है कि वह ओलिंपिक का टिकट लेकर देश को पदक दिला सकती हैं.     ",
                    "thumbnailUrl": "https://images.news18.com/ibnkhabar/uploads/2021/02/chinki-yadav.jpg",
                    "uploadDate": "1970-01-01T05:30:00+05:30",

                    "duration": "",
                    "publisher": {
                        "@type": "Organization",
                        "name": "न्यूज़18 इंडिया",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/hindi_600x60_1612341973.png",
                            "width": 600,
                            "height": 60
                        }
                    },
                    "contentUrl": "https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html",
                    "interactionCount": "2269"
                }
            </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान",
            "contentUrl": "https://images.news18.com/ibnkhabar/uploads/2021/02/chinki-yadav.jpg",
            "description": "Mission Olympics Chinki Yadav: जापान के टोक्यो में होने वाले ओलिंपिक खेलों की तैयारियां पूरी जोरों पर हैं. शूटिंग समेत कुछ खेल ऐसे हैंं, जहां से भारत को पदक मिलने की पूरी उम्मीद है. शूटिंग के 25 मीटर पिस्टल इवेंट में चिंकी यादव एक नई उम्मीद बनकर उभरी हैं. माना जा रहा है कि वह ओलिंपिक का टिकट लेकर देश को पदक दिला सकती हैं.",
            "keywords": "chinki yadav, Shooting, Tokyo Olympics, Tokyo Olympics 2021, चिंकी यादव, मनु भाकर",
            "url": "https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान",
            "description": "Mission Olympics Chinki Yadav: जापान के टोक्यो में होने वाले ओलिंपिक खेलों की तैयारियां पूरी जोरों पर हैं. शूटिंग समेत कुछ खेल ऐसे हैंं, जहां से भारत को पदक मिलने की पूरी उम्मीद है. शूटिंग के 25 मीटर पिस्टल इवेंट में चिंकी यादव एक नई उम्मीद बनकर उभरी हैं. माना जा रहा है कि वह ओलिंपिक का टिकट लेकर देश को पदक दिला सकती हैं.",
            "keywords": "chinki yadav, Shooting, Tokyo Olympics, Tokyo Olympics 2021, चिंकी यादव, मनु भाकर",
            "url": "https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html"
        }
    </script>



<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">






<script> window.is_hide_ads = true; </script><link rel="canonical" href="https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html" />
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3472943">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="sports"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->
<!-- pubmatic ads script -->
<script type="text/javascript" async="async" src="https://prebid.nw18.com/assets/pubmatic.js"></script>	
<!-- pubmatic ads script -->
<!-- Static DFP Tags (Start) -->


<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_KHEL/NW18_HIND_KHEL_AS/NW18_HIND_KHEL_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_KHEL/NW18_HIND_KHEL_AS/NW18_HIND_KHEL_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_KHEL/NW18_HIND_KHEL_AS/NW18_HIND_KHEL_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));				
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_KHEL/NW18_HIND_KHEL_AS/NW18_HIND_KHEL_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_KHEL/NW18_HIND_KHEL_AS/NW18_HIND_KHEL_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					
		googletag.pubads().enableSingleRequest();
    	googletag.pubads().collapseEmptyDivs(true);    
		
		// Targeting
		googletag.pubads().setTargeting("article_id","3472943");
			googletag.pubads().setTargeting("section_name","sports");
		googletag.pubads().setTargeting("meta_keywords",['chinki yadav','Shooting','Tokyo Olympics','Tokyo Olympics 2021','चिंकी यादव','मनु भाकर']);
		googletag.pubads().setTargeting("title_name","क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html");
		
		googletag.enableServices();
	});
	
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->



<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad">
				<div id="Desktop_Static_Header_Ad_728x90" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Header_Ad_728x90");
					});
					</script>
				</div>				
			</div>
		</div>	
			
</div>
<!-- End Top Add on Front -->
	
	
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/BG.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
		<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="News18 इण्डिया-Hindi News" /></a>			
						
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' target="_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://t.me/news18hindi" class="nhtelegram-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
								<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/toolkit-case/">#टूलकिट </a><a href="tag/farmers-protest/">#FarmersProtest </a><a href="/tag/budget-2021/">#बजट2021 </a><a href="/tag/Parliament/">#संसद </a></div>								
			</div>
			<!--Top nav End -->				
		</div>
	</div>
	
</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/" target="_blank" data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/mamta-banerjees-claim-jakir-hossain-was-pressured-to-join-another-party-3473007.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Jakir-Hossain.jpg?impolicy=website&width=78&height=52" alt="ममता बनर्जी का दावा- जाकिर हुसैन पर था दूसरी पार्टी में शामिल होने का 'दबाव'" title="ममता बनर्जी का दावा- जाकिर हुसैन पर था दूसरी पार्टी में शामिल होने का 'दबाव'"></figure>ममता बनर्जी का दावा- जाकिर हुसैन पर था दूसरी पार्टी में शामिल होने का 'दबाव'</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/rail-roko-protesting-farmers-sit-on-tracks-in-punjab-haryana-officials-stop-trains-at-stations-3473063.html">रेल रोको आंदोलन: पंजाब और हरियाणा में ट्रेन की पटरियों के पास जमा हुए किसान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/governor-kota-12-mlc-concurs-in-bjp-and-jdu-list-of-names-to-be-sent-soon-nodssp-3473048.html">बिहार विधानसभा चुनाव के बाद अब नजरें राज्यपाल कोटे की 12 सीटों पर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/kullu-fire-broke-out-in-kullu-banjar-valley-house-gutted-hpvk-3472995.html">कुल्लू में 13 कमरों के मकान में लगी आग, सिलेंडर ब्लास्ट, लाखों रुपये नुकसान</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-ipl-2021-auction-england-fast-bowler-mark-wood-has-withdrawn-his-name-from-the-ipl-player-auction-3472733.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Mark-Wood.jpg?impolicy=website&width=78&height=52" alt="IPL 2021 Auction: इंग्लैंड के तेज गेंदबाज ने नीलामी से पहले नाम लिया वापस" title="IPL 2021 Auction: इंग्लैंड के तेज गेंदबाज ने नीलामी से पहले नाम लिया वापस"></figure>IPL 2021 Auction: इंग्लैंड के तेज गेंदबाज ने नीलामी से पहले नाम लिया वापस</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-ipl-auction-2021-gautam-gambhir-suggested-moeen-ali-could-be-a-great-addition-at-chennai-super-kings-3472697.html">IPL 2021: गंभीर की धोनी को सलाह, इस स्पिनर को खरीदा तो बढ़ जाएगी टीम की ताकत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-ipl-2021-auction-all-eight-franchises-have-to-abide-these-rules-while-buying-players-for-this-season-3472645.html">IPL 2021 Auction: नीलामी में सभी फ्रेंचाइजी को इन नियमों का रखना होगा ध्यान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-ipl-auction-2021-full-list-of-players-to-go-under-hammer-on-february-18-3472583.html">IPL auction 2021: 14वें सीजन की नीलामी में इन 292 खिलाड़ियों पर लगेगी बोली</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-jacqueline-fernandez-is-priyanka-chopra-tenant-know-how-much-rent-she-paid-for-house-ss-3472890.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Untitled-design-2021-02-18T124407.476.jpg?impolicy=website&width=78&height=52" alt="जैकलीन हैं प्रियंका की किराएदार, जानिए आलीशान घर का कितना देती हैं रेंट" title="जैकलीन हैं प्रियंका की किराएदार, जानिए आलीशान घर का कितना देती हैं रेंट"></figure>जैकलीन हैं प्रियंका की किराएदार, जानिए आलीशान घर का कितना देती हैं रेंट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-pregnant-lisa-hayden-shares-her-bikini-photo-with-a-cute-baby-bump-photo-viral-ss-3472787.html">लीजा हेडन ने बिकिनी में दिखाया क्यूट बेबी बंप, तीसरी बार बनेंगी मम्मी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-the-kapil-sharma-show-sunil-grover-has-no-plans-of-returning-to-show-ss-3472698.html">Kapil Sharma Show में नहीं होगी 'गुत्थी' की वापसी,सुनील-कपिल में नहीं हुई सुलह</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-kareena-kapoor-khan-admitted-to-hospital-soon-mummy-babita-and-sister-karisma-kapoor-arrived-to-meet-her-ss-3472664.html">करीना कपूर से मिलने पहुंचीं मां बबीता-बहन करिश्मा, जल्द आने वाली है GOOD NEWS</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-jacqueline-fernandez-is-priyanka-chopra-tenant-know-how-much-rent-she-paid-for-house-ss-3472890.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Untitled-design-2021-02-18T124407.476.jpg?impolicy=website&width=78&height=52" alt="जैकलीन फर्नांडिस हैं प्रियंका चोपड़ा की किराएदार, जानिए आलीशान घर का कितना देती हैं रेंट" title="जैकलीन फर्नांडिस हैं प्रियंका चोपड़ा की किराएदार, जानिए आलीशान घर का कितना देती हैं रेंट"></figure>जैकलीन फर्नांडिस हैं प्रियंका चोपड़ा की किराएदार, जानिए आलीशान घर का कितना देती हैं रेंट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-pregnant-lisa-hayden-shares-her-bikini-photo-with-a-cute-baby-bump-photo-viral-ss-3472787.html">लीजा हेडन ने बिकिनी में दिखाया क्यूट बेबी बंप, तीसरी बार बनेंगी मम्मी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-kareena-kapoor-khan-admitted-to-hospital-soon-mummy-babita-and-sister-karisma-kapoor-arrived-to-meet-her-ss-3472664.html">करीना कपूर से मिलने पहुंचीं मां बबीता-बहन करिश्मा, जल्द आने वाली है GOOD NEWS</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-bombay-high-court-to-sushant-singh-rajput-fan-how-do-you-know-what-the-film-nyaay-the-justice-is-about-ss-3472626.html">सुशांत सिंह के फैन से HC ने पूछा, 'न्याय: द जस्टिज' किस बारे में है कैसे पता?</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/viral-social-kashmera-shah-posts-bold-video-in-white-monokini-says-took-permission-from-krushna-abhishek-video-viral-ss-3470358.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Untitled-design-2021-02-17T091725.082.jpg?impolicy=website&width=78&height=52" alt="कश्मीरा शाह ने मोनोकनी में शेयर किया वीडियो, लोग बोले- 'करना क्या चाहती हो'" title="कश्मीरा शाह ने मोनोकनी में शेयर किया वीडियो, लोग बोले- 'करना क्या चाहती हो'"></figure>कश्मीरा शाह ने मोनोकनी में शेयर किया वीडियो, लोग बोले- 'करना क्या चाहती हो'</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/viral-social-niharika-tiwari-and-bhabin-bhanushali-song-maashuka-out-watch-video-ps-3463217.html">Maashuka Song Out: निहारिका तिवारी और भाविन भानुशाली का 'माशूका' सॉन्ग रिलीज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-film-dobaaraa-taapsee-asked-anurag-kashyap-how-to-enter-my-tv-i-told-to-play-a-movie-nodkp-3462571.html">तापसी ने अनुराग से पूछा, मेरी टीवी में घुसे कैसे? ‘दोबारा’ में साथ करेंगे काम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/tv-tv-show-everest-fame-shamta-anchan-marries-with-boyfriend-gaurav-verma-see-photos-nodkp-3462318.html">'एवरेस्ट' फेम शमता अंचन ने ब्वॉयफ्रेंड गौरव वर्मा के साथ रचाई शादी, देखें शानदार Photos</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-the-kapil-sharma-show-sunil-grover-has-no-plans-of-returning-to-show-ss-3472698.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Untitled-design-2021-02-18T111425.639.jpg?impolicy=website&width=78&height=52" alt="Kapil Sharma Show में नहीं होगी 'गुत्थी' की वापसी,सुनील-कपिल में नहीं हुई सुलह" title="Kapil Sharma Show में नहीं होगी 'गुत्थी' की वापसी,सुनील-कपिल में नहीं हुई सुलह"></figure>Kapil Sharma Show में नहीं होगी 'गुत्थी' की वापसी,सुनील-कपिल में नहीं हुई सुलह</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-jijaji-chhat-par-koi-hai-new-horror-comedy-coming-soon-on-sab-tv-from-15-march-ss-3472576.html">Jijaji Chhat Par Koi Hai की हो रही है वापसी, पब्लिक डिमांड पर लिया फैसला</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/tv-actress-tanvi-thakkar-gets-married-to-aditya-kapadia-see-pics-from-haldi-and-mehendi-ceremony-ss-3472500.html">सगाई के 7 साल बाद शादी के बंधन में बंधे तन्वी ठक्कर-आदित्य कपाड़िया, देखें Photos</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/tv-check-out-vrushika-mehtas-10-most-glamorous-pictures-so-far-on-her-birthday-3471509.html">Vrushika Mehta के बर्थडे पर देखिए उनकी अब तक 10 सबसे ग्लैमरस तस्वीरें</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-emotional-in-facebook-said-bhojpuri-industry-people-will-make-me-sushant-singh-rajput-3473029.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Khesari-Lal-Sushant-Singh.jpg?impolicy=website&width=78&height=52" alt="FB Live में भावुक हुए खेसारी लाल यादव, कहा- मुझे सुशांत सिंह राजपूत बना देंगे" title="FB Live में भावुक हुए खेसारी लाल यादव, कहा- मुझे सुशांत सिंह राजपूत बना देंगे"></figure>FB Live में भावुक हुए खेसारी लाल यादव, कहा- मुझे सुशांत सिंह राजपूत बना देंगे</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/entertainment/bhojpuri-monalisa-life-is-not-less-than-bollywood-celebs-here-know-how-much-antara-biswas-earns-in-a-day-bhojpuri-south-mogi-3472663.html">बॉलीवुड सेलेब्स से कम लग्जरी नहीं है Monalisa की लाइफ, जानिए एक दिन में कितना कमाती हैं अंतरा बिस्वास!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-actress-kajal-raghwani-made-a-sensational-accusation-on-khesari-lal-yadav-south-bhojpuri-mogi-3472632.html">काजल राघवानी का खेसारी लाल पर सनसनीखेज आरोप, 'मुझे लोगों से दिलवा रहे गालियां'</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-chunari-jhalkaua-2-bhojpuri-actor-singer-ritesh-pandey-antra-singh-priyanka-anjana-singh-song-viral-watch-video-3471480.html">रितेश पांडेय का भोजपुरी सॉन्ग 'Chunari Jhalkaua 2' सुपरहिट, आपने देखा क्या?</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-coolie-no-1-movie-review-varun-dhawan-and-sara-ali-khan-film-is-mass-entertainer-noddv-3389686.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/New-Project-2020-12-25T012819.315.jpg?impolicy=website&width=78&height=52" alt="Coolie No. 1 Movie Review: टेंशन का बोझ उतार देगा राजू कुली" title="Coolie No. 1 Movie Review: टेंशन का बोझ उतार देगा राजू कुली"></figure>Coolie No. 1 Movie Review: टेंशन का बोझ उतार देगा राजू कुली</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-torbaaz-review-sanjay-dutt-combination-of-cricket-and-terrorism-hit-the-spot-noddv-3373602.html">Torbaaz Review: आतंक का श‍िकार बच्‍चों को क्र‍िकेट स‍िखाने की कोशिश करते संजय</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-laxmii-movie-review-akshay-kumars-terrific-form-can-not-hold-this-nonstop-nonsense-dv-3331834.html">Laxmii review: अक्षय कुमार का धाकड़ किन्नर अवतार और बस...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-khaali-peeli-review-ananya-panday-ishaan-khatter-film-is-full-on-masala-entertainer-3275088.html">फुलटू मसाला फिल्‍म है ईशान खट्टर और अनन्‍या पांडे की 'खाली पीली'</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/youtube-malini-awasthi-song-saiyyan-mile-larkaiya-gone-viral-on-her-birthday-bhojpuri-south-ditish-3458076.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/New-Project-13.jpg?impolicy=website&width=78&height=52" alt="'सइयां मिले लरकइया' खूब वायरल हो रहा है मालिनी अवस्थी का ये गाना" title="'सइयां मिले लरकइया' खूब वायरल हो रहा है मालिनी अवस्थी का ये गाना"></figure>'सइयां मिले लरकइया' खूब वायरल हो रहा है मालिनी अवस्थी का ये गाना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/youtube-booty-shake-tony-kakkar-and-hansika-motwani-new-song-release-watch-video-entpks-3455959.html">VIDEO: टोनी कक्कड़ के नए गाने में हंसिका मोटवानी का दिखा गजब का ट्रांसफॉर्मेशन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/youtube-singer-gajendra-verma-new-song-from-his-summary-series-ratjage-release-trending-on-youtube-ss-3455203.html">गजेंद्र वर्मा की रोमांटिक एल्बम सीरीज रिलीज, 'Ratjage' ने मचाई धूम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/youtube-soumya-tandon-did-a-tremendous-dance-on-ghoomar-song-video-going-viral-3452169.html">सौम्या टंडन ने घूमर सॉन्ग पर किया जबरदस्त डांस, वायरल हो रहा वीडियो</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/entertainment-live-blog-16-february-2021-bollywood-is-shocked-with-sandeep-nahar-suicide-dia-mirza-marriage-photos-viral-ps-3468580.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/New-Project-2021-02-17T000053.982.jpg?impolicy=website&width=78&height=52" alt="TOP-5 News: अमिताभ बच्चन के वायरल TWEET से अदनान सामी के बेटे तक" title="TOP-5 News: अमिताभ बच्चन के वायरल TWEET से अदनान सामी के बेटे तक"></figure>TOP-5 News: अमिताभ बच्चन के वायरल TWEET से अदनान सामी के बेटे तक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/hollywood-justice-league-trailer-jack-snyder-hints-at-new-age-of-heroes-will-see-the-battle-between-joker-and-batman-3467874.html">VIDEO: जस्टिस लीग के सीक्वल का ट्रेलर हुआ रिलीज, नए दौर के हीरोज की मिली झलक</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/entertainment-live-blog-15-february-2021-dia-mirza-will-marry-vaibhav-rekhi-today-anushka-virat-romantic-photo-viral-ps-3467057.html">एक्टर संदीप नाहर के सुसाइड से दीया मिर्जा की शादी तक, पढ़ें 5 बड़ी खबरें</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/entertainment-live-blog-14-february-2021-devoleena-bhattarchrjee-evicted-from-bigg-boss-14-house-ps-3465771.html">TOP-5 News: सुनील ग्रोवर के वायरल वीडियो से उर्मिला मातोंडकर के ट्वीट तक...</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/patna-23-rupees-cheaper-petrol-from-india-in-nepal-smuggling-gallons-in-bikes-and-bicycles-from-the-border-nodssp-3472934.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Petrol-Price-India-23-rupees-cheaper-petrol-in-Nepal-from-border-bike-bicycle-gallon-tied-smuggled-Bihar-East-Champaran-Bihar-Petrail-prices-news-update.jpg?impolicy=website&width=78&height=52" alt="नेपाल में सस्‍ता बिक रहा है पेट्रोल-डीजल, बॉर्डर इलाकों में हो रही तस्‍करी" title="नेपाल में सस्‍ता बिक रहा है पेट्रोल-डीजल, बॉर्डर इलाकों में हो रही तस्‍करी"></figure>नेपाल में सस्‍ता बिक रहा है पेट्रोल-डीजल, बॉर्डर इलाकों में हो रही तस्‍करी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-badruddin-feroze-khan-of-pfi-link-revealed-with-bangladeshi-terrorist-organization-hit-squads-made-in-5-cities-of-up-upas-3472738.html">PFI के बदरुद्दीन और फिरोज का बांग्लादेशी आतंकी संगठन से था संपर्क- सूत्र</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/unnao-unnao-case-victim-family-demands-cbi-inquiry-girls-sister-in-law-said-family-is-not-safe-upas-3472778.html">उन्नाव केस: पीड़ित परिवार ने की CBI जांच की मांग, परिजन बोले- सबकुछ साफ हो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/dharamsala-jp-nadda-reached-in-bjp-working-committee-meeting-in-dharamshala-hpvk-3472695.html">‌धर्मशाला में BJP का महामंथन: नड्डा बोले- हमने देश की सीमाएं की मजबूत</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/governing-body-of-28-colleges-of-delhi-university-will-be-finished-next-month-3473005.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/delhi-university-2.jpg?impolicy=website&width=78&height=52" alt="DU के 28 कॉलेजों की अगले माह समाप्त हो जाएंगी गवर्निंग बॉडी!" title="DU के 28 कॉलेजों की अगले माह समाप्त हो जाएंगी गवर्निंग बॉडी!"></figure>DU के 28 कॉलेजों की अगले माह समाप्त हो जाएंगी गवर्निंग बॉडी!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/hanging-of-shabnam-in-mathura-jail-pawan-jallad-nirbhaya-case-rampur-jail-dlnh-3473031.html">फांसी होने तक नहीं मिलती हैं जल्लाद और दोषी की निगाहें</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/no-waiting-for-passport-in-ghaziabad-3473022.html">गाजियाबाद में पासपोर्ट के लिए कोई वेटिंग नहीं</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/education/delhi-court-order-to-register-fir-against-dsssb-in-matter-of-delhi-teacher-recruitment-examination-3473006.html">प्राइमरी टीचर भर्ती परीक्षा: जातिगत सवाल पूछने पर FIR के आदेश</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-emotional-in-facebook-said-bhojpuri-industry-people-will-make-me-sushant-singh-rajput-3473029.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Khesari-Lal-Sushant-Singh.jpg?impolicy=website&width=78&height=52" alt="FB Live में भावुक हुए खेसारी लाल यादव, कहा- मुझे सुशांत सिंह राजपूत बना देंगे" title="FB Live में भावुक हुए खेसारी लाल यादव, कहा- मुझे सुशांत सिंह राजपूत बना देंगे"></figure>FB Live में भावुक हुए खेसारी लाल यादव, कहा- मुझे सुशांत सिंह राजपूत बना देंगे</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/unnao-unnao-case-sp-said-doctors-said-suspected-poisoning-postmortem-report-will-reveal-truth-upas-3473036.html">Unnao Case: डॉक्टर्स कह रहे सस्पेक्टेड पॉइजनिंग, पोस्टमॉर्टम रिपोर्ट का इंतजार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/hanging-of-shabnam-in-mathura-jail-pawan-jallad-nirbhaya-case-rampur-jail-dlnh-3473031.html">फांसी होने तक नहीं मिलती हैं जल्लाद और दोषी की निगाहें</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/unnao-unnao-case-priyanka-gandhi-raises-question-attacks-yogi-government-for-house-arrest-of-victim-family-upat-3472985.html">उन्नाव कांड को प्रियंका गांधी ने बताया दिल दहला देने वाली घटना, उठाए ये सवाल</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/kota-young-man-stabbed-ex-wife-with-stab-serious-condition-hospitalized-crime-rjsr-3473038.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Kota-1-Update-Final-3.jpg?impolicy=website&width=78&height=52" alt="Kota News: युवक ने पूर्व पत्नी पर चाकू से किये ताबड़तोड़ वार, हालत गंभीर" title="Kota News: युवक ने पूर्व पत्नी पर चाकू से किये ताबड़तोड़ वार, हालत गंभीर"></figure>Kota News: युवक ने पूर्व पत्नी पर चाकू से किये ताबड़तोड़ वार, हालत गंभीर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/jodhpur-rape-case-shilpi-reached-the-hospital-to-meet-asaram-by-throwing-dust-in-the-eyes-of-the-police-rjsr-3473012.html">Jodhpur: पुलिस की आंखों में धूल झोंककर आसाराम से मिलने अस्पताल पहुंची शिल्पी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-rajasthan-assembly-by-election-election-program-may-be-released-by-the-end-of-february-rjsr-3472862.html">राजस्थान विधानसभा उपचुनाव: फरवरी के अंत तक जारी हो सकता है चुनाव कार्यक्रम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/rajsamand-rajasthan-assembly-by-election-speaker-cp-joshi-gave-this-big-statement-congress-politics-rjsr-3472786.html">राजस्थान विधानसभा उपचुनाव: राजसमंद के लिये विधानसभाध्यक्ष ने दिया ये बड़ा बयान</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/coronavirus-3-maharashtra-cities-likely-to-face-stricter-curbs-3473000.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/Uddhav-Govt.jpg?impolicy=website&width=78&height=52" alt="कोविड-19: उद्धव सरकार ने महाराष्ट्र के 3 शहरों में दिए सख्ती बढ़ाने के संकेत" title="कोविड-19: उद्धव सरकार ने महाराष्ट्र के 3 शहरों में दिए सख्ती बढ़ाने के संकेत"></figure>कोविड-19: उद्धव सरकार ने महाराष्ट्र के 3 शहरों में दिए सख्ती बढ़ाने के संकेत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/covid-19-bombay-high-court-strict-due-to-increasing-crowd-in-court-room-issued-notice-warning-3472885.html">कोर्ट रूम में बढ़ती भीड़ को लेकर बॉम्बे हाई कोर्ट सख्त, नोटिस जारी कर दी चेतावनी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/maharashtra-minister-jayant-patil-gets-covid-19-celebrated-birthday-two-days-ago-3472797.html">महाराष्ट्र: मंत्री जयंत पाटिल हुए कोरोना संक्रमित, दो दिन पहले मनाया था बर्थडे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/maharashtra-cm-uddhav-thackeray-met-mva-mlas-before-budget-session-3471289.html">उद्धव ठाकरे ने की विधायकों से मुलाकात, विधानसभा अध्यक्ष चुनाव पर हुई चर्चा</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-emotional-in-facebook-said-bhojpuri-industry-people-will-make-me-sushant-singh-rajput-3473029.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Khesari-Lal-Sushant-Singh.jpg?impolicy=website&width=78&height=52" alt="FB Live में भावुक हुए खेसारी लाल यादव, कहा- मुझे सुशांत सिंह राजपूत बना देंगे" title="FB Live में भावुक हुए खेसारी लाल यादव, कहा- मुझे सुशांत सिंह राजपूत बना देंगे"></figure>FB Live में भावुक हुए खेसारी लाल यादव, कहा- मुझे सुशांत सिंह राजपूत बना देंगे</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/patna-23-rupees-cheaper-petrol-from-india-in-nepal-smuggling-gallons-in-bikes-and-bicycles-from-the-border-nodssp-3472934.html">नेपाल में सस्‍ता बिक रहा है पेट्रोल-डीजल, बॉर्डर इलाकों में हो रही तस्‍करी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/patna-lalu-angry-over-tej-pratap-statement-against-jagdanand-singh-son-summoned-to-delhi-for-damage-control-nodssp-3472785.html">लालू प्रसाद यादव बेटे तेज प्रताप यादव से नाराज, दिल्ली तलब किया</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-actress-kajal-raghwani-made-a-sensational-accusation-on-khesari-lal-yadav-south-bhojpuri-mogi-3472632.html">काजल राघवानी का खेसारी लाल पर सनसनीखेज आरोप, 'मुझे लोगों से दिलवा रहे गालियां'</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/sidhi-now-army-will-search-three-missing-people-in-canal-in-sidhi-bus-accident-mpns-3473093.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/sidhi-hadsa.jpg?impolicy=website&width=78&height=52" alt="सीधी बस हादसा : अब सेना तलाश करेगी 3 लापता लोगों की, सुरंग में उतरने की तैयारी" title="सीधी बस हादसा : अब सेना तलाश करेगी 3 लापता लोगों की, सुरंग में उतरने की तैयारी"></figure>सीधी बस हादसा : अब सेना तलाश करेगी 3 लापता लोगों की, सुरंग में उतरने की तैयारी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/madhya-pradesh/bhopal-bhopal-transport-minister-govind-rajput-suddenly-inspected-buses-order-to-remove-unfit-buses-from-the-road-mpas-mpsg-3472992.html">PHOTOS : परिवहन मंत्री ने देखा बसों का हाल- इमरजेंसी गेट पर सीट लगी थी, फर्स्टएड बॉक्स में पुरानी दवाई भरी थीं</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/betul-income-tax-raid-on-congress-mla-nilay-daga-chaos-at-his-house-oil-mill-warehouse-mpns-3472964.html">बैतूल में कांग्रेस MLA निलय डागा के घर और ऑयल मिल पर IT raid, मचा हड़कंप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/sidhi-mp-cm-shivraj-singh-chouhan-angry-over-sidhi-bus-accident-asks-what-officers-were-doing-mpns-3472829.html">Video: सीधी बस हादसा: CM भड़के- क्या अधिकारी सो रहे थे, ये कैसे तर्क दे रहे?</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/chamoli-delhi-chardham-samiti-in-its-report-to-supreme-court-has-said-calamity-in-uttarakhand-is-due-to-road-widening-and-hydro-power-project-nodmk8-3472035.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Galcier-chamoli-1.jpg?impolicy=website&width=78&height=52" alt="उत्तराखंड में आपदा की वजह सड़क चौड़ीकरण और पनबिजली परियोजनाएं: चारधाम समिति" title="उत्तराखंड में आपदा की वजह सड़क चौड़ीकरण और पनबिजली परियोजनाएं: चारधाम समिति"></figure>उत्तराखंड में आपदा की वजह सड़क चौड़ीकरण और पनबिजली परियोजनाएं: चारधाम समिति</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/nainital-500-crore-nh-land-compensation-scam-accused-died-before-hearing-in-nainital-3471697.html">Nainital News: 500 करोड़ के घोटाले के एक आरोपी की मौत, कल होना था कोर्ट में पेश</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/chamoli-chamoli-disaster-itbp-reaches-near-lake-preparations-to-build-helipad-see-video-flash-flood-glacier-burst-cgpg-3471525.html">चमोली आपदा: झील के नजदीक पहुंची ITBP, हेलीपैड बनाने की तैयारी, देखें VIDEO</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/almora-almora-now-fruitful-trees-will-be-planted-in-the-forest-so-that-the-monkeys-can-get-rich-fruits-there-nodbk-3470766.html">अब जंगल में रोपे जाएंगे फलदार पेड़, ताकि बंदरों को वहीं पर मिल सके रसीले फल</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/rail-roko-protesting-farmers-sit-on-tracks-in-punjab-haryana-officials-stop-trains-at-stations-3473063.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Rail-Roko-Protest.jpg?impolicy=website&width=78&height=52" alt="रेल रोको आंदोलन: पंजाब और हरियाणा में ट्रेन की पटरियों के पास जमा हुए किसान" title="रेल रोको आंदोलन: पंजाब और हरियाणा में ट्रेन की पटरियों के पास जमा हुए किसान"></figure>रेल रोको आंदोलन: पंजाब और हरियाणा में ट्रेन की पटरियों के पास जमा हुए किसान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/ambala-marriage-broken-after-uncle-got-a-small-blanket-in-milani-the-baraat-returned-from-the-door-hrrm-3473037.html">मिलनी में चाचा को मिला छोटा कंबल तो तोड़ दी शादी, दरवाजे से लौटी बारात</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/jind-haryana-kisan-aandolan-farmers-sits-on-railway-tracks-and-playing-cards-hrrm-3472846.html">जींद में किसानों ने रोका रेलवे ट्रैक, पटरी पर बैठे किसान खेल रहे ताश</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/panipat-panipat-covered-with-fog-visibility-is-less-than-50-meters-hrrm-3472806.html">पानीपत ने ओढ़ी कोहरे की चादर, विजिबिलिटी हुई 50 मीटर से भी कम</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-emotional-in-facebook-said-bhojpuri-industry-people-will-make-me-sushant-singh-rajput-3473029.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Khesari-Lal-Sushant-Singh.jpg?impolicy=website&width=78&height=52" alt="FB Live में भावुक हुए खेसारी लाल यादव, कहा- मुझे सुशांत सिंह राजपूत बना देंगे" title="FB Live में भावुक हुए खेसारी लाल यादव, कहा- मुझे सुशांत सिंह राजपूत बना देंगे"></figure>FB Live में भावुक हुए खेसारी लाल यादव, कहा- मुझे सुशांत सिंह राजपूत बना देंगे</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-jharkhand-weather-alert-weather-change-rain-forecasted-in-many-areas-with-ranchi-bokaro-mpns-3472527.html">झारखंड में पलट सकता है मौसम का मिजाज, कई जगहों पर बारिश के आसार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-chunari-jhalkaua-2-bhojpuri-actor-singer-ritesh-pandey-antra-singh-priyanka-anjana-singh-song-viral-watch-video-3471480.html">रितेश पांडेय का भोजपुरी सॉन्ग 'Chunari Jhalkaua 2' सुपरहिट, आपने देखा क्या?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bhojpuri-news/kanhaiya-kumar-will-not-be-able-to-stand-in-front-of-lalu-yadav-s-son-tejashwi-yadav-in-bihar-bhojpuri-3471569.html">Bhojpuri Spl: जवन खेमा में तेजस्वी रहिहें ऊहां कन्हैया के निबाह ना होई !</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/raipur-no-shortage-of-water-in-this-summer-know-how-much-water-will-be-supplied-in-raipur-mpns-3472480.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/delhi.jpg?impolicy=website&width=78&height=52" alt="रायपुर में इन गर्मियों में नहीं होगी कमी, आप रोज इतना पानी कर सकेंगे इस्तेमाल" title="रायपुर में इन गर्मियों में नहीं होगी कमी, आप रोज इतना पानी कर सकेंगे इस्तेमाल"></figure>रायपुर में इन गर्मियों में नहीं होगी कमी, आप रोज इतना पानी कर सकेंगे इस्तेमाल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/rajnandgaon-big-accident-in-maa-bamleshwari-temple-of-dongargarh-worker-dies-after-falling-from-ropeway-trolley-cgpg-3471052.html">डोंगरगढ़ के मां बम्लेश्वरी मंदिर में बड़ा हादसा, रोपवे से गिरकर मजदूर की मौत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarhi/demand-of-chhattisgarhi-channel-in-doordarshan-lok-sabha-rajya-sabha-cgpg-3472033.html">लोकसभा, राज्यसभा म दूरदर्शन के छत्तीसगढ़ी चैनल के मांग</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-bjp-yuva-morcha-dispute-d-purandeswari-lashed-state-president-amit-sahu-ask-profile-of-officials-cgpg-3471605.html">BJP युवा मोर्चा विवाद: डी. पुरंदेश्वरी ने प्रदेश अध्यक्ष को लगाई फटकार</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/kullu-fire-broke-out-in-kullu-banjar-valley-house-gutted-hpvk-3472995.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/FIRE-IN-KULLU.jpg?impolicy=website&width=78&height=52" alt="कुल्लू में 13 कमरों के मकान में लगी आग, सिलेंडर ब्लास्ट, लाखों रुपये नुकसान" title="कुल्लू में 13 कमरों के मकान में लगी आग, सिलेंडर ब्लास्ट, लाखों रुपये नुकसान"></figure>कुल्लू में 13 कमरों के मकान में लगी आग, सिलेंडर ब्लास्ट, लाखों रुपये नुकसान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/una-student-beaten-in-una-by-teacher-parents-complaints-hpvk-3472990.html">Una News: टीचर ने होम वर्क ना करने पर 9वीं के छात्र पीटा, बाद में मांगी माफी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/himachal-pradesh/solan-three-vehicle-burned-in-solan-police-registered-complaints-hpvk-3472696.html">PHOTOS: सोलन में दबंगों ने सड़क किनारे पार्क की 3 गाड़ियां फूंक डाली</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/dharamsala-jp-nadda-reached-in-bjp-working-committee-meeting-in-dharamshala-hpvk-3472695.html">‌धर्मशाला में BJP का महामंथन: नड्डा बोले- हमने देश की सीमाएं की मजबूत</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/rail-roko-protesting-farmers-sit-on-tracks-in-punjab-haryana-officials-stop-trains-at-stations-3473063.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Rail-Roko-Protest.jpg?impolicy=website&width=78&height=52" alt="रेल रोको आंदोलन: पंजाब और हरियाणा में ट्रेन की पटरियों के पास जमा हुए किसान" title="रेल रोको आंदोलन: पंजाब और हरियाणा में ट्रेन की पटरियों के पास जमा हुए किसान"></figure>रेल रोको आंदोलन: पंजाब और हरियाणा में ट्रेन की पटरियों के पास जमा हुए किसान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/punjab/bjp-candidate-got-9-votes-in-gurdaspur-said-congress-changed-evms-3472624.html">सनी देओल की गुरदासपुर सीट में BJP कैंडिडेट को मिले 9 वोट, कहा- कांग्रेस ने बदल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/due-to-farmers-protest-trains-will-be-cancelled-on-punjab-route-reschedule-many-routes-journey-will-terminate-earlier-3472081.html">पंजाब रूट पर ट्रेनें रहेंगी रद्द, कई रूटों में फेरबदल, यात्रा पहले होगी समाप्त</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-congress-waved-in-elections-seven-corporations-out-of-eight-captured-punss-3471544.html">हरसिमरत कौर और सनी देओल के क्षेत्रों में सभी सीटों पर अकाली दल और BJP की हार</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/facebook-blocks-australians-from-sharing-news-links-as-media-code-set-to-become-law-nodtg-3472939.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/facebook-news.jpg?impolicy=website&width=78&height=52" alt="ऑस्ट्रेलिया में फेसबुक ने न्यूज शेरिंग पर लगाया बैन, अपने पेज को भी किया ब्लॉक" title="ऑस्ट्रेलिया में फेसबुक ने न्यूज शेरिंग पर लगाया बैन, अपने पेज को भी किया ब्लॉक"></figure>ऑस्ट्रेलिया में फेसबुक ने न्यूज शेरिंग पर लगाया बैन, अपने पेज को भी किया ब्लॉक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/mass-anti-coup-protests-in-myanmar-as-un-warns-of-crackdown-3472042.html">म्यांमार में तख्तापलट के खिलाफ पूरे देश में प्रदर्शन,UN ने जताई हिंसा की आशंका</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/missing-dubai-princess-latifa-bint-re-emerges-in-videos-at-uae-jail-villa-3470990.html">'जेल विला' में कैद दुबई की लापता शहजादी ने लगाई जिंदगी की गुहार, देखें वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/jeff-bezos-is-worlds-richest-person-of-again-after-elon-musks-slip-due-tesla-share-samp-3470719.html">Amazon के Jeff Bezos फिर बने दुनिया के सबसे अमीर शख्स, Elon Musk को छोड़ा पीछे</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/reopened-kashmir-temple-where-gandhi-nehru-gaffar-khan-addressed-bhvs-3473032.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/sheetalnath-ani.jpg?impolicy=website&width=78&height=52" alt="कश्मीर का वो मंदिर, जहां से गांधी, नेहरू, गफ्फार खान ने दिए पैगाम" title="कश्मीर का वो मंदिर, जहां से गांधी, नेहरू, गफ्फार खान ने दिए पैगाम"></figure>कश्मीर का वो मंदिर, जहां से गांधी, नेहरू, गफ्फार खान ने दिए पैगाम</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/knowledge/who-is-priya-ramani-won-defamation-case-by-mj-akbar-amid-metoo-bhvs-3472740.html">कौन हैं प्रिया रमानी और वो केस, जो पूर्व मंत्री एमजे अकबर को पड़ा महंगा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/shabnam-on-death-row-what-will-happen-to-her-son-after-murder-convict-execution-bhvs-3472536.html">शबनम को फांसी हुई तो जेल में जन्मे उसके इकलौते बच्चे का क्या होगा?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/krishna-sobti-birthday-court-case-against-amrita-pritam-sangh-award-wapsi-bhvs-3472458.html">कृष्णा सोबती बनाम अमृता प्रीतम : ऐतिहासिक कानूनी जंग और यादगार तेवर</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/paytm-money-opens-futures-and-options-trading-trading-for-all-at-rs-10-nodvkj-3471587.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Share-Market-Green.jpg?impolicy=website&width=78&height=52" alt="Paytm Money ने शुरू की F&O में ट्रेडिंग, हर ऑर्डर पर 10 रुपये ब्रोकरेज चार्ज" title="Paytm Money ने शुरू की F&O में ट्रेडिंग, हर ऑर्डर पर 10 रुपये ब्रोकरेज चार्ज"></figure>Paytm Money ने शुरू की F&O में ट्रेडिंग, हर ऑर्डर पर 10 रुपये ब्रोकरेज चार्ज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/lowest-price-ever-of-6000mah-battery-realme-c15-on-realme-days-sale-on-flipkart-best-android-to-buy-aaaq-3471137.html">अब तक की सबसे कीमत पर मिल रहा है 6000mAh बैटरी वाला Realme का पावरफुल फोन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/twitter-voice-messages-feature-being-rolled-out-to-android-ios-users-in-india-brazil-and-japan-nodvkj-3470850.html">Twitter में जुड़ा एक और फीचर, अब भेज सकते हैं वॉयस मैसेज, जानिए पूरा प्रोसेस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/jio-unlimited-calling-at-just-rupees-129-monthly-2gb-data-best-prepaid-plan-recharge-aaaq-3470726.html">Jio का सस्ता प्लान! सिर्फ 129 रुपये के रिचार्ज पर महीने भर करें अनलिमिटेड कॉल</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/samsung-galaxy-f62-launched-in-india-under-25-thousand-7000mah-battery-phone-processor-aaaq-3467603.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Samsung-Galaxy-F62-1.jpg?impolicy=website&width=78&height=52" alt="7000mAh बैटरी के साथ भारत में लॉन्च हुआ Samsung Galaxy F62,ज्यादा नहीं है कीमत" title="7000mAh बैटरी के साथ भारत में लॉन्च हुआ Samsung Galaxy F62,ज्यादा नहीं है कीमत"></figure>7000mAh बैटरी के साथ भारत में लॉन्च हुआ Samsung Galaxy F62,ज्यादा नहीं है कीमत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/mi-11-launched-globally-with-latest-processor-50w-wireless-charging-8gb-ram-know-price-in-india-aaaq-3453431.html">8GB रैम, 108MP कैमरे और सबसे दमदार प्रोसेसर के साथ लॉन्च हुआ Mi 11, जानें कीमत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/concept-phone-of-xiaomi-unveiled-with-no-button-ports-and-bezel-comes-with-curved-waterfall-display-aaaq-3452261.html">Xioami के नए फोन में मिलेगा कर्व्ड वॉटरफॉल डिस्प्ले, नहीं है कोई बटन और बेज़ल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/oppo-a15s-launched-in-new-avatar-in-india-at-price-under-12-thousand-rupees-triple-camera-aaaq-3451093.html">नए अवतार में लॉन्च हुआ Oppo का शानदार फोन, ज्यादा नहीं है मिड-रेंज फोन की कीमत</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/instagram-on-hate-speech-will-disable-account-if-abusive-message-sent-on-direct-message-aaaq-3470627.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Instagram-nw18.jpg?impolicy=website&width=78&height=52" alt="Instagram की सख्ती! अगर किसी के DM में भेजा ऐसा मैसेज तो बंद हो सकता है अकाउंट" title="Instagram की सख्ती! अगर किसी के DM में भेजा ऐसा मैसेज तो बंद हो सकता है अकाउंट"></figure>Instagram की सख्ती! अगर किसी के DM में भेजा ऐसा मैसेज तो बंद हो सकता है अकाउंट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/flipkart-quiz-february-17-2021-here-are-the-right-answers-to-win-prizes-supercoins-gems-aaaq-3470355.html">Flipkart Quiz February 17, 2021: जानें आसान सवालों के सही जवाब और जीतें प्राइज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/delete-this-android-app-or-your-phone-may-get-hacked-3469948.html">आपके स्‍मार्टफोन में भी ये ऐप तो करें डिलीट, निजी जानकारी हो सकती है चोरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/flipkart-quiz-february-16-2021-quiz-answers-of-5-easy-questions-to-win-exciting-prizes-and-supercoins-aaaq-3468701.html">Flipkart Quiz February 16, 2021: जानें आसान सवालों के सही जवाब और जीतें इनाम</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/two-best-cheap-budget-smart-tv-daiwa-in-india-price-1599-rupees-25-lakh-hours-content-aaaq-3470868.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Daiwa-TV.jpg?impolicy=website&width=78&height=52" alt="15,990 रु में लॉन्च हुई दो दमदार Smart TV, मिलेगा 25 लाख घंटे से ज्यादा कंटेंट" title="15,990 रु में लॉन्च हुई दो दमदार Smart TV, मिलेगा 25 लाख घंटे से ज्यादा कंटेंट"></figure>15,990 रु में लॉन्च हुई दो दमदार Smart TV, मिलेगा 25 लाख घंटे से ज्यादा कंटेंट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/xiaomi-new-audio-devices-to-be-launhced-on-22-february-2021-could-be-wireless-speakers-aaaq-3468927.html">शियोमी 22 फरवरी को ला रही है ऑडियो डिवाइसेज़ की नई रेंज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/best-valentines-day-gift-for-your-lover-partner-14th-february-best-gadget-for-valentine-aaaq-3466233.html">Valentine’s Day पर गिफ्ट करें ये 5 गैजेट्स, खुश हो जाएगा आपका पार्टनर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/mi-4a-pro-tv-nokia-smart-tv-realme-tv-huge-discount-under-15-thousand-flipkart-grand-appliances-sale-aaaq-3463061.html">Realme से लेकर Mi तक, 13,999 रुपये तक की कीमत में मिल रही है धांसू SmartTV!</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/why-elon-musk-had-to-spend-in-a-car-on-last-night-3473008.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/Elon-Musk-2.jpg?impolicy=website&width=78&height=52" alt="आखिर क्यों Elon Musk को कल रात कार में बितानी पड़ी, जानिए क्या है पूरा माजरा?" title="आखिर क्यों Elon Musk को कल रात कार में बितानी पड़ी, जानिए क्या है पूरा माजरा?"></figure>आखिर क्यों Elon Musk को कल रात कार में बितानी पड़ी, जानिए क्या है पूरा माजरा?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/silver-will-be-used-in-5g-investors-may-benefit-from-increased-demand-3472946.html">5जी में खूब होगा चांदी का इस्तेमाल, निवेशकों की हो सकती है चांदी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/everything-know-about-facebook-founder-mark-zuckerberg-and-amazon-ceo-jeff-bezos-3472770.html">बेजोस-जुकरबर्ग के साथ काम कर चुके इस शख्स ने किया रोचक खुलासा, रह जाएंगे हैरान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/sweep-in-deposit-account-in-banks-sbi-hdfc-bank-and-icici-bank-earn-more-interest-on-savings-ndav-3472612.html">आपके सेविंग्स अकाउंट पर FD से ज्यादा ब्याज मिलेगा, आज ही बैंक जाकर करें ये काम</a></div></div></div></div></div></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="top_nav_category_D">वीडियो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/india-sends-3-mn-vaccine-doses-to-neighbours-bangladesh-and-china-3426712.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/Corona-vaccine4.jpeg?impolicy=website&width=78&height=52" alt="भारत ने पड़ोसी देशों बांग्लादेश और नेपाल को भेजीं 30 लाख कोरोना वैक्सीन" title="भारत ने पड़ोसी देशों बांग्लादेश और नेपाल को भेजीं 30 लाख कोरोना वैक्सीन"></figure>भारत ने पड़ोसी देशों बांग्लादेश और नेपाल को भेजीं 30 लाख कोरोना वैक्सीन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/expelled-aiadmk-leader-sasikala-tests-positive-for-covid-19-shifted-to-icu-3426691.html">कोरोना वायरस से संक्रमित पाई गईं शशिकला, ICU में भर्ती</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/tenth-round-of-talks-between-farmer-unions-and-the-central-government-over-next-meeting-on-22-january-3424984.html">सरकार ने कानूनों को निलंबित करने का रखा प्रस्ताव, 22 जनवरी को जवाब देंगे किसान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-and-dimpal-singh-superhit-bhojpuri-song-mitha-mitha-bathe-kamariya-utk-3426756.html">मीठा मीठा बथे कमरिया... पर पवन सिंह के जबरदस्त ठुमके देख चौंके फैंस</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/health-news-benefits-of-eggs-dont-do-these-mistakes-while-cooking-egg-mt-3471508.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/eggs.jpg?impolicy=website&width=78&height=52" alt="अगर चाहते हैं अंडा पहुंचाए सेहत को डबल फायदा, तो न करें ये गलतियां" title="अगर चाहते हैं अंडा पहुंचाए सेहत को डबल फायदा, तो न करें ये गलतियां"></figure>अगर चाहते हैं अंडा पहुंचाए सेहत को डबल फायदा, तो न करें ये गलतियां</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/health-news-five-health-benefits-of-drinking-celery-juice-rv-3471602.html">सेलरी का जूस सेहत के लिए है फायदेमंद, जानें कैसे और क्यों ?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/health-news-benefits-of-dragon-fruit-include-in-diet-many-diseases-will-remain-away-pur-3472459.html">डाइट में जरूर शामिल करें ड्रैगन फ्रूट, कई बीमारियां रहेंगी दूर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/health-news-worst-kind-of-3-drinks-for-body-pra-3467446.html">अगर आप भी पीते हैं ये 3 ड्रिंक तो रहें जरा बच कर, हो सकती है हेल्‍थ प्रॉब्‍लम</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/health-news-benefits-of-dragon-fruit-include-in-diet-many-diseases-will-remain-away-pur-3472459.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/dragon-fruit.jpg?impolicy=website&width=78&height=52" alt="डाइट में जरूर शामिल करें ड्रैगन फ्रूट, कई बीमारियां रहेंगी दूर" title="डाइट में जरूर शामिल करें ड्रैगन फ्रूट, कई बीमारियां रहेंगी दूर"></figure>डाइट में जरूर शामिल करें ड्रैगन फ्रूट, कई बीमारियां रहेंगी दूर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/what-is-micellar-water-know-its-benefits-for-skin-care-rv-3468196.html">माईसैलर वॉटर स्किन पर करेगा कमाल, जानें इसके गजब के फायदे</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/health-news-health-benefits-of-falsa-fruit-dlnk-3472743.html">छोटे से फालसा के हैं फायदे बड़े, पेट दर्द से मिलेगी राहत, थकान करेगा दूर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/happy-birthday-special-things-from-famous-musician-mohammed-zahur-khayyam-dlnk-3472675.html">Happy Birthday Khayyam: मशहूर संगीतकार खय्याम जो संगीत में सुकून पिरोते थे</a></div></div></div></div></div></li></ul></nav>
	<div class="topnav-right dflex">
		<!-- choose states and city in navigation start-->
	<!-- <style type="text/css">
	.chsstctbtn{color: #C6080F;font-weight: bold;font-size: 16px;height: 35px;line-height: 36px;padding: 0 38px 0 10px;box-sizing: border-box;box-shadow: 0px 2px 0px #EE1C25;border-left: 1px solid #ccc;background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/pinicon_1607493634.png) 92% 50% no-repeat;position: relative;}.chsstctbtn:before,.chsstctbtn:after{position: absolute;content: "";top: 0;bottom: 0;width: 1px;background: #FAFAFA;}.chsstctbtn:before{left: -2px;}.chsstctbtn:after{right: -2px;}
	.tpchsstctpopupwrap{position: fixed; top:0; right: 0; bottom: 0; left: 0; background: rgba(0,0,0,.4); transition: .2s ease-in-out; visibility: hidden; opacity: 0; z-index: 9 }
	.tpchsstctpopupwrap.adclstpchsstctpopupwrap{transition: .2s ease-in-out; visibility: visible; opacity: 1;}
	.tpchsstctpopup{position: fixed;top: 0;bottom: 0;right: -306px;z-index: 10;width: 306px;overflow: hidden;transition: all .5s ease-in-out;}
	.tpchsstctpopup.adclstpchsstctpopup{right: 0px;transition: all .5s ease-in-out}
	.tpchsstctpopup-in{overflow-y: scroll;overflow-x: hidden;width: 295px;height: 100%;margin-left: 24px;background: #F7F7F7;box-shadow: 0px -5px 10px #777;}
	.chsstctbtnclose{background:#EE1C25; width: 48px; height: 48px; border-radius: 100%; position: absolute; top:5px; left: 0px; z-index: 1}
	.chsstctbtnclose:hover{background: #000}
	.chsstctbtnclose:before, .chsstctbtnclose:after{content: "";position: absolute;width: 3px;height: 24px;background: #fff;top: 12px;left: 22px;}
	.chsstctbtnclose:before{transform: rotate(45deg);}.chsstctbtnclose:after{transform: rotate(-45deg);}
	.tpchsstctpopuphd{text-align: center;color: #E1261D;font-size: 24px;line-height: 36px;margin: 15px 0;}
	.tpchsstctnames{margin: 0 8px;}
	.tpchsstctnames input{color: #606060;font-size: 14px;height: 44px;border: none;box-sizing: border-box;background: #E3E3E3 url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/srchstcticon_1607493720.png) 18px 50% no-repeat;border-radius: 16px;outline: none;width: 100%;padding: 0 10px 0 45px;}
	.tpctlits{}
	.tpctlits ul{display: flex;padding: 10px 0 0 20px;flex-wrap: wrap;box-sizing: border-box;}
	.tpctlits ul li{width: 50%;font-size: 14px;margin: 12px 0;background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/ctlisticon_1607493481.png) 0 0 no-repeat;box-sizing: border-box;padding-left: 28px;}
	.tpctlits ul li a{color: #000000}
	.tpchsstcthd{background: #fff; border-bottom: 2px solid #E1261D; text-transform: uppercase; font-size: 16px; padding: 15px 20px 12px 20px;box-shadow: 0px 3px 6px #00000029; color: #444}
	.tpstatesnames{padding-top: 10px;}
	.tpstatesnames ul{flex-wrap: wrap;box-sizing: border-box;}
	.tpstatesnames ul li{position: relative;}
	.tpstatesnames ul li:after{content: "";position: absolute;width: 6px;height: 6px;border-left: 2px solid #606060;border-bottom: 2px solid #606060;transform: rotate(-45deg);top: 14px;right: 24px; transition: .2s ease-in-out;}
	.tpstatesnames ul li a{font-size: 14px; padding: 11px 20px; color: #222; display: block;}
	.tpstatesnames ul li.active{}
	.tpstatesnames ul li.active:after{transform: rotate(-225deg);top: 18px; transition: .2s ease-in-out;}
	.tpstatesnames ul li.active:before{content: "";background: #E3E3E3;width: 35px;height: 30px;position: absolute;top: 4px;right: 10px;border-radius: 5px 5px 0 0; }
	.tpstatesnames-sublist{display: none;background: #E3E3E3;border-radius: 0 0 15px 15px;margin: -7px 10px 0 10px;padding: 5px 0 12px 0;}
	.tpstatesnames-sublist a{box-sizing: border-box;width: 50%;font-size: 13px!important;padding: 15px 15px 5px 15px!important;}
	.tpstatesnames ul li.active .tpstatesnames-sublist{display: flex; flex-wrap: wrap;}
	.tpstatesnames ul li:first-child:before, .tpstatesnames ul li:first-child:after{display: none!important;}
	body.adclstpchsstctbody{overflow: hidden;}
	.chsstctbtn-forstatepage {color:#000000;font-weight: bold;font-size: 15px;height: 32px;line-height: 34px;padding: 0 32px 0 10px;box-sizing: border-box;box-shadow: 0px 3px 0px #EE1C25;position: absolute; top:3px; right: 0px
}
.chsstctbtn-forstatepage:after{position: absolute;content: "";width: 7px;height: 7px;border-top: 2px solid #EE1C25;border-left: 2px solid #EE1C25;transform: rotate(-136deg);top: 10px;right: 10px;}
.pradeshnavarrow{top:-1px!important;}
.global-sub-nav li a:hover{color: #ed1c24}
.citiesname-forstatesection ul li a:hover{color: #ed1c24}
.contorls-forstatesection button:hover:before{border-color: #ed1c24}
.tpctlits ul li a:hover{color: #ed1c24}
</style> -->
<link rel="stylesheet" type="text/css" href="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/css/city_style_desktop_1609244378.css">

	<a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'top menu');" class="chsstctbtn">राज्य/शहर चुनें</a>	

	<!-- choose states and city in navigation end-->

	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->
	<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.4/angular.min.js"></script>
<script>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</script>


<div class="tpchsstctpopupwrap" ng-app="myApp" ng-controller="namesCtrl">
    <div class="tpchsstctpopup">
        <a href="javascript:void(0)" class="chsstctbtnclose"></a>
        <div class="tpchsstctpopup-in">
            <h2 class="tpchsstctpopuphd">अपना शहर चुनें</h2>
            <div class="tpchsstctnames"><input  type="text" class="search-icons"  placeholder="अपना शहर चुनें " ng-model="searchcity" ng-change="myFunc()"></div>

            <!-- <div  class="autosuggest autosuggest1 state-div1 tpctlits" ng-show="hide" > -->
            <div  class="state-div1 tpctlits" ng-show="hide" >
			    <ul ng-show='filteredItems.length > 0' class="autoboxinner">
                    <li ng-repeat="x in (filteredItems = (names | filter: {name:searchcity}))" ng-click="showClient(x)" style="cursor: pointer"><a><span ng-hide="true">{{mySplit(x.name,0)}}-</span><span >{{mySplit(x.name,1)}}</span>
                    </a></li>
                </ul>
                <ul  ng-show='filteredItems.length < 1'><li>No filtered items</li></ul>
            </div>
            
                        
            
            <div class="tpctlits" ng-show="show">
                <ul><li><a href="/news/uttar-pradesh" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' उत्तर प्रदेश')"> उत्तर प्रदेश</a></li><li><a href="/news/uttar-pradesh/amethi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' अमेठी')"> अमेठी</a></li><li><a href="/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' अम्बेडकर नगर')"> अम्बेडकर नगर</a></li><li><a href="/news/uttar-pradesh/ayodhya/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' अयोध्या')"> अयोध्या</a></li><li><a href="/news/uttar-pradesh/aligarh/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' अलीगढ़')"> अलीगढ़</a></li><li><a href="/news/uttar-pradesh/agra/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' आगरा')"> आगरा</a></li><li><a href="/news/uttar-pradesh/azamgarh/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' आजमगढ़')"> आजमगढ़</a></li><li><a href="/news/uttar-pradesh/etawah/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' इटावा')"> इटावा</a></li><li><a href="/news/uttar-pradesh/allahabad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' इलाहाबाद')"> इलाहाबाद</a></li><li><a href="/news/uttar-pradesh/unnao/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' उन्नाव')"> उन्नाव</a></li><li><a href="/news/uttar-pradesh/etah/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' एटा')"> एटा</a></li><li><a href="/news/uttar-pradesh/kannauj/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कन्नौज')"> कन्नौज</a></li><li><a href="/news/uttar-pradesh/kanpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कानपुर')"> कानपुर</a></li><li><a href="/news/uttar-pradesh/kasganj/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कासगंज')"> कासगंज</a></li><li><a href="/news/uttar-pradesh/kushinagar/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कुशीनगर')"> कुशीनगर</a></li><li><a href="/news/uttar-pradesh/kaushambi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कौशाम्बी')"> कौशाम्बी</a></li><li><a href="/news/uttar-pradesh/ghazipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' गाजीपुर')"> गाजीपुर</a></li><li><a href="/news/uttar-pradesh/gonda/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' गोंडा')"> गोंडा</a></li><li><a href="/news/uttar-pradesh/gorakhpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' गोरखपुर')"> गोरखपुर</a></li><li><a href="/news/uttar-pradesh/greater-noida/" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' ग्रेटर नोएडा')"> ग्रेटर नोएडा</a></li></ul>            </div>
            
            <h3 class="tpchsstcthd">States</h3>
            <div class="tpstatesnames">
            
                <ul>
                                
                    <li class="noarrow">
                        <a href="/news/delhi-ncr" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'दिल्ली-एनसीआर')">दिल्ली-एनसीआर</a>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तर प्रदेश')">उत्तर प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/uttar-pradesh/lucknow/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'लखनऊ')">लखनऊ</a>
                                                        <a href="/news/uttar-pradesh/varanasi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'वाराणसी')">वाराणसी</a>
                                                        <a href="/news/uttar-pradesh/meerut/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मेरठ')">मेरठ</a>
                                                        <a href="/news/uttar-pradesh/agra/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'आगरा')">आगरा</a>
                                                        <a href="/news/uttar-pradesh/allahabad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'इलाहाबाद')">इलाहाबाद</a>
                                                        <a href="/news/uttar-pradesh/kanpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'कानपुर')">कानपुर</a>
                                                        <a href="/news/uttar-pradesh/bareilly/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बरेली')">बरेली</a>
                                                        <a href="/news/uttar-pradesh/saharanpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'सहारनपुर')">सहारनपुर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बिहार')">बिहार</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/bihar/patna/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पटना')">पटना</a>
                                                        <a href="/news/bihar/muzaffarpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मुजफ्फरपुर')">मुजफ्फरपुर</a>
                                                        <a href="/news/bihar/gaya/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'गया')">गया</a>
                                                        <a href="/news/bihar/purnia/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पूर्णिया')">पूर्णिया</a>
                                                        <a href="/news/bihar/bhagalpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भागलपुर')">भागलपुर</a>
                                                        <a href="/news/bihar/darbhanga/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'दरभंगा')">दरभंगा</a>
                                                        <a href="/news/bihar/nawada/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'नवादा')">नवादा</a>
                                                        <a href="/news/bihar/east-champaran/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पूर्वी चंपारण')">पूर्वी चंपारण</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मध्य प्रदेश')">मध्य प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/madhya-pradesh/bhopal/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भोपाल')">भोपाल</a>
                                                        <a href="/news/madhya-pradesh/indore/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'इंदौर')">इंदौर</a>
                                                        <a href="/news/madhya-pradesh/vidisha-madhya-pradesh/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'विदिशा')">विदिशा</a>
                                                        <a href="/news/madhya-pradesh/hoshangabad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'होशंगाबाद')">होशंगाबाद</a>
                                                        <a href="/news/madhya-pradesh/harda/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हरदा')">हरदा</a>
                                                        <a href="/news/madhya-pradesh/jabalpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जबलपुर')">जबलपुर</a>
                                                        <a href="/news/madhya-pradesh/balaghat/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बालाघाट')">बालाघाट</a>
                                                        <a href="/news/madhya-pradesh/gwalior/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'ग्वालियर')">ग्वालियर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'राजस्थान')">राजस्थान</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/rajasthan/jaipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जयपुर')">जयपुर</a>
                                                        <a href="/news/rajasthan/alwar/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'अलवर')">अलवर</a>
                                                        <a href="/news/rajasthan/bharatpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भरतपुर')">भरतपुर</a>
                                                        <a href="/news/rajasthan/bikaner" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बीकानेर')">बीकानेर</a>
                                                        <a href="/news/rajasthan/chittorgarh/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'चित्तौड़गढ़')">चित्तौड़गढ़</a>
                                                        <a href="/news/rajasthan/dholpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धौलपुर')">धौलपुर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तराखंड')">उत्तराखंड</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/uttarakhand/dehradun/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'देहरादून')">देहरादून</a>
                                                        <a href="/news/uttarakhand/haridwar/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हरिद्वार')">हरिद्वार</a>
                                                        <a href="/news/uttarakhand/nainital/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'नैनीताल')">नैनीताल</a>
                                                        <a href="/news/uttarakhand/uttarkashi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तरकाशी')">उत्तरकाशी</a>
                                                        <a href="/news/uttarakhand/almora/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'अल्मोड़ा')">अल्मोड़ा</a>
                                                        <a href="/news/uttarakhand/chamoli/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'चमोली')">चमोली</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हरियाणा')">हरियाणा</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/haryana/chandigarh-city/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'चंडीगढ़')">चंडीगढ़</a>
                                                        <a href="/news/haryana/sonipat/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'सोनीपत')">सोनीपत</a>
                                                        <a href="/news/haryana/panipat/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पानीपत')">पानीपत</a>
                                                        <a href="/news/haryana/faridabad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'फरीदाबाद')">फरीदाबाद</a>
                                                        <a href="/news/haryana/ambala/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'अंबाला')">अंबाला</a>
                                                        <a href="/news/haryana/gurgaon/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'गुरुग्राम')">गुरुग्राम</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'झारखंड')">झारखंड</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/jharkhand/ranchi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रांची')">रांची</a>
                                                        <a href="/news/jharkhand/dhanbad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धनबाद')">धनबाद</a>
                                                        <a href="/news/jharkhand/bokaro/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बोकारो')">बोकारो</a>
                                                        <a href="/news/jharkhand/jamshedpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जमशेदपुर')">जमशेदपुर</a>
                                                        <a href="/news/jharkhand/deoghar/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'देवघर')">देवघर</a>
                                                        <a href="/news/jharkhand/dumka/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'दुमका')">दुमका</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'छत्तीसगढ़')">छत्तीसगढ़</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/chhattisgarh/raipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रायपुर')">रायपुर</a>
                                                        <a href="/news/chhattisgarh/surguja/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'सरगुजा')">सरगुजा</a>
                                                        <a href="/news/chhattisgarh/bastar/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बस्तर')">बस्तर</a>
                                                        <a href="/news/chhattisgarh/bilaspur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बिलासपुर')">बिलासपुर</a>
                                                        <a href="/news/chhattisgarh/korba/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'कोरबा')">कोरबा</a>
                                                        <a href="/news/chhattisgarh/raigarh/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रायगढ़')">रायगढ़</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हिमाचल प्रदेश')">हिमाचल प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/himachal-pradesh/shimla/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'शिमला')">शिमला</a>
                                                        <a href="/news/himachal-pradesh/solan/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'सोलन')">सोलन</a>
                                                        <a href="/news/himachal-pradesh/una/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'ऊना')">ऊना</a>
                                                        <a href="/news/himachal-pradesh/hamirpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हमीरपुर')">हमीरपुर</a>
                                                        <a href="/news/himachal-pradesh/mandi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मंडी')">मंडी</a>
                                                        <a href="/news/himachal-pradesh/dharamsala/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धर्मशाला')">धर्मशाला</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="noarrow">
                        <a href="/news/maharashtra" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'महाराष्ट्र')">महाराष्ट्र</a>
                        
                    </li>
                                
                    <li class="noarrow">
                        <a href="/news/punjab" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पंजाब')">पंजाब</a>
                        
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>

<script>
$(document).ready(function() {
    $(".chsstctbtn, .chsstctbtn-forstatepage").click(function() {
        $("body").addClass("adclstpchsstctbody");
        $(".tpchsstctpopupwrap").addClass("adclstpchsstctpopupwrap");
        $(".tpchsstctpopup").addClass("adclstpchsstctpopup");
    });

    $(".chsstctbtnclose").click(function() {
        $("body").removeClass("adclstpchsstctbody");
        $(".tpchsstctpopupwrap").removeClass("adclstpchsstctpopupwrap");
        $(".tpchsstctpopup").removeClass("adclstpchsstctpopup");
    });

    $(".tpstatesnames ul li").click(function() {
        $(".tpstatesnames ul li").toggleClass("active");
        $(this).prevAll().removeClass("active");
        $(this).nextAll().removeClass("active");
    });
});
</script>	<!-- secondary nav start -->

	<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/delhi-ncr/" target="_blank" data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="sub_nav_category_D">फोटो</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/web-stories/"  data-label="वेब स्टोरीज" data-cat="sub_nav_category_D">वेब स्टोरीज</a></li><li><a class="events_ana" href="/minis/"  data-label="News18 Minis" data-cat="sub_nav_category_D">News18 Minis</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/astrology/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/podcast/"  data-label="पॉडकास्ट सुनें" data-cat="sub_nav_category_D">पॉडकास्ट सुनें</a></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="sub_nav_category_D">फूड</a></li><li><a class="events_ana" href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/"  data-label="Nerolac #ACKC" data-cat="sub_nav_category_D">Nerolac #ACKC</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li>	<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
	</ul></div></div>
	<!-- secondary nav end -->


<!-- Start Fathers day Banner Code for Home Page & tag page with timer -->

<!-- Start Year ender - 2020 Banner -->
<!-- End Year ender - 2020 Banner -->
	 
	
<!-- End Fathers day Banner Code -->



<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
a.nhtelegram-icon { width: 17px; height: 15px; display: inline-block; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/telegram_header_1593419014.png)no-repeat; background-size:16px; top:1px; position:relative;margin-left:12px;}
.nhig-icon{top:3px; }
</style>


<script  src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script> 
        
        <div class="grayBgs"></div>
      
        <!--ARTICLE PAGE start-->
        <div class="outer artouter clearfix">
            <div class="section-blog" id="content_3472943">
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="sports" data-url="/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html" data-title="क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान" data-id="3472943" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html" data-iolength="466" data-iodate="Thu, 18 Feb 2021 13:23:05 +0530" data-author="News18" data-iosection="खेल" data-dimension="News18Hindi | digital | News18 Hindi | author" data-dimension8="">
                            <div class="brdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/sports/">खेल News</a></div>
                            <div class="vsp10 clearfix"></div>
                            
                                                        
                            
                            								<div id="article">
                                    <h1>क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान                                                                            </h1>
                                   
                                    									<div class="nw_winner_status_ajax">
																	</div>
                                    <div id="article_body" class="hideCont clearfix fullcontent_3472943" data-io-article-url="https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/chinki-yadav.jpg?impolicy=website&width=459&height=306" alt="जिस इवेंट में चिंकी एक नंबर पर रहीं, उसमें मनु भाकर तीसरे नंबर पर रहीं. " class="lazy"/>
                                                    <h5>जिस इवेंट में चिंकी एक नंबर पर रहीं, उसमें मनु भाकर तीसरे नंबर पर रहीं. </h5>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                        </div>
                                    
                                        <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">Mission Olympics Chinki Yadav: जापान के टोक्यो में होने वाले ओलिंपिक खेलों की तैयारियां पूरी जोरों पर हैं. शूटिंग समेत कुछ खेल ऐसे हैंं, जहां से भारत को पदक मिलने की पूरी उम्मीद है. शूटिंग के 25 मीटर पिस्टल इवेंट में चिंकी यादव एक नई उम्मीद बनकर उभरी हैं. माना जा रहा है कि वह ओलिंपिक का टिकट लेकर देश को पदक दिला सकती हैं.     </h2>
                                            <ul class="newbyeline-agency">
																							
												                                                     <li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
                                                																						                                          
                                                <li><b>Last Updated:</b>
                                                    February 18, 2021, 1:23 PM IST                                                </li>
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html&t=क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li>
                                                <li><a href="https://twitter.com/share?text=क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान&url=https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li>
                                                <li><a href="https://telegram.me/share/url?url=https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html&text=क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li>
                                            </ul>

                                            <ul class="newbyeline-author">
                                                                                            </ul>
                                        </div>
                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->

                                        <div class="storypara">                                                                                        <strong>नई दिल्ली</strong>: पिछले दिनों राजधानी दिल्ली के कर्णी सिंह निशानेबाजी रेंज पर भारत के राइफल और पिस्टल निशानेबाजों के तीसरे और चौथे ट्रायल का पहला दिन था. 25 मीटर पिस्टल वर्ग में सबकी निगाहें देश की नंबर वन निशानेबाज मनु भाकर पर थीं. लेकिन जब नतीजे सामने आए, तो सभी हैरान थे. भोपाल की चिंकी यादव सभी को पीछे छोड़कर विजेता बन चुकी थीं. टोक्यो ओलंपिक की कोटाधारी चिंकी ने मध्यप्रदेश को महिलाओं के 25 मीटर पिस्टल वर्ग में जीत दिलाई. अब उनकी निगाहें जापान ओलिंपिक का टिकट लेकर भारत को पदक दिलाना है. एक साधारण परिवार की लड़की का ये सफर रोमांचकारी है. चिंकी के पिता भोपाल में उसी स्टेडियम में इलेक्ट्रीशियन हैं, जहां चिंकी रहती हैं और प्रैक्टिस करती हैं. यानी जिस जगह को रोशन करने की जिम्मेदारी उनके पिता की है, अब उस जगह, शहर और देश का नाम रोशन का जिम्मा चिंकी के कंधों पर है.<br/>                                                                                        <br/>                                                                                        टोक्यो ओलंपिक 2021 के लिए स्पोट् र्स पिस्टल में भारत को ओलंपिक कोटा दिलाने वाली चिंकी यादव के पिता मेहताब सिंह खेल और युवा कल्याण विभाग में इलेक्ट्रिशियन का कार्य करते हैं. चिंकी ने पहली बार वर्ष 2012 में समर कैंप में शूटिंग रेंज में खिलाड़ियों को अभ्यास करते देखा. तत्कालीन शूटिंग प्रशिक्षक वेदप्रकाश पिलानिया ने चिंकी को शूटिंग खेल की बारीकियां सिखाई, जिसके चलते अकादमी में चिंकी का प्रवेश हुआ. चिंकी के माता पिता चाहते थे कि उनकी बेटी भी शूटिंग खेल की अच्छी खिलाड़ी बनकर देश-प्रदेश का नाम रोशन करे.<br/>                                                                                        <br/>                                                                                        <img class="alignnone size-full wp-image-3472984" src="https://images.news18.com/ibnkhabar/uploads/2021/02/chinki.jpg" alt="" width="1200" height="800" /><br/>                                                                                        <br/></br><div id='div-gpt-ad-1587484016627-0'  class='middlead'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587484016627-0'); });</script></div><script>
	googletag.cmd.push(function() {  googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MID_728', [[1, 1], [728, 90]], 'div-gpt-ad-1587484016627-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();googletag.enableServices();});</script></br>                                                                                        चिंकी ने 10 मीटर स्पोट् र्स पिस्टल से शुरुआत की. शुरुआत में चिंकी पिस्टल की आवाज से डर जाती थी. लेकिन, उसने हिम्मत नहीं हारी और धीरे-धीरे इसकी अभ्यस्त होती गई. वर्ष 2013 में 25 मीटर पिस्टल में अभ्यास प्रारंभ किया और दिल्ली में पहला नेशनल गोल्ड मेडल टीम इवेंट में तथा कांस्य पदक व्यक्तिगत स्पर्धा में जीता. उसके बाद चिंकी ने कभी पीछे मुड़कर नहीं देखा. अंतरराष्ट्रीय प्रतियोगिताओं में तीन स्वर्ण, दो रजत और पांच कांस्य पदक देश को दिलाने वाली चिंकी ने राष्ट्रीय शूटिंग प्रतियोगिताओं में 6 स्वर्ण, 7 रजत और 9 कांस्य पदक अर्जित किए हैं. चिंकी का कहना है कि खेल में हार जैसी कोई चीज नहीं होती, बस जीत का जज्बा होना चाहिए. चिंकी का सपना ओलंपिक में देश को पदक दिलाना है.</br><strong>पहले था स्नूकर और जिम्नास्टिक में जाने का सपना </strong><br/>                                                                                        चिंकी बताती हैं कि उनका सपना स्नूकर या जिम्नास्टिक में जाने का था. वह इन खेलों के लिए मेहनत भी कर रही थीं, लेकिन बाद में हालात बदले और वह शूटिंग में आ गईं. आज चिंकी की रैंकिंग नंबर दो है. अगर वह इसी रैंकिंग को अपने प्रदर्शन से बरकरार रखती हैं तो उन्हें ओलिंपिक जाने का टिकट मिल सकता है. ओलिंपिक जाने के सवाल पर वह पूरे भरोसे से कहती हैं कि मुझे हर हाल में ओलिंपिक में हिस्सा लेना है.</div>                                        
                                       
                                        
                                        
                                        <!-- featured content start -->
		
<!-- start 10 Thinks to know feature-->

<!-- end 10 Thinks to know feature-->

					<!-- featured content end -->
										
										  						 
 
																				<!----News Minis Widget-------->
										<!--<div id="minis_ajax_div"></div>-->
                                        <!----News Minis Widget-------->
                                                                                <div class="tag">                               
                                            <div class="tag"><ul><li><a href="/tag/shooting/">Shooting</a></li><li><a href="/tag/tokyo-olympics/">Tokyo Olympics</a></li></ul></div>                                        </div>
                                                                                                                        <!-- </div>                                         -->
                                            <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>

                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html" data-widget-id="AR_5"></div>
                                        <!-- end outbrain implementation- replacing MGID -->
                                        <div class='exit_poll_ad' style='text-align:center' id='MC_promo_ad'>
	<script>
			window.googletag = window.googletag || {cmd: []};
					googletag.cmd.push(function() {
					googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MCpromo_Footer', [[766, 152]], 'MC_promo_ad').addService(googletag.pubads());
					googletag.enableServices();
					googletag.display('MC_promo_ad');
					
					});
	</script>
	</div>									                                         </div>
                                    <div class="fadeout" id="fade_3472943"></div>
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>
                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>
                                                    </div>
                    </div>
                    <!--END-->
                </div>
                <!--RIGHTSIDE-->
                <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        								<div class="foraddshow clearfix">
				<div id="Desktop_Static_Ad_0" class="add" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_0");
					});
					</script>
				</div> </div>
				            		
		
        <div class="clearfix"></div>
         <div class="clearfix vsp10"></div>
        <div class="clearfix vsp10"></div><a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a><ul class="rgtgallery dflex justify-space-betwwen flex-wrap"><li><a href="/photogallery/knowledge/execution-of-shabnam-ali-7-notorious-women-criminals-of-the-world-viks-3472999.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Women-Crime-001.jpg?impolicy=website&width=300&height=200" alt="जानिए दुनिया की 7 कुख्यात महिला अपराधियों के बारे में" title="जानिए दुनिया की 7 कुख्यात महिला अपराधियों के बारे में" class="lazy fader"></figure> <h2>जानिए दुनिया की 7 कुख्यात महिला अपराधियों के बारे में</h2> </a></li> <li><a href="/photogallery/madhya-pradesh/bhopal-bhopal-transport-minister-govind-rajput-suddenly-inspected-buses-order-to-remove-unfit-buses-from-the-road-mpas-mpsg-3472992.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/0-9.jpg?impolicy=website&width=300&height=200" alt="PHOTOS : परिवहन मंत्री ने देखा बसों का हाल- इमरजेंसी गेट पर सीट लगी थी, फर्स्टएड बॉक्स में पुरानी दवाई भरी थीं" title="PHOTOS : परिवहन मंत्री ने देखा बसों का हाल- इमरजेंसी गेट पर सीट लगी थी, फर्स्टएड बॉक्स में पुरानी दवाई भरी थीं" class="lazy fader"></figure> <h2>PHOTOS : परिवहन मंत्री ने देखा बसों का हाल- इमरजेंसी गेट पर सीट लगी थी, फर्स्टएड बॉक्स में पुरानी दवाई भरी थीं</h2> </a></li> <li><a href="/photogallery/entertainment/bollywood-jacqueline-fernandez-is-priyanka-chopra-tenant-know-how-much-rent-she-paid-for-house-ss-3472890.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Untitled-design-2021-02-18T124407.476.jpg?impolicy=website&width=300&height=200" alt="जैकलीन फर्नांडिस हैं प्रियंका चोपड़ा की किराएदार, जानिए आलीशान घर का कितना देती हैं रेंट" title="जैकलीन फर्नांडिस हैं प्रियंका चोपड़ा की किराएदार, जानिए आलीशान घर का कितना देती हैं रेंट" class="lazy fader"></figure> <h2>जैकलीन फर्नांडिस हैं प्रियंका चोपड़ा की किराएदार, जानिए आलीशान घर का कितना देती हैं रेंट</h2> </a></li>  </ul><style>.ph_heading{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px}.rgtgallery li{width:48%;margin-bottom:10px;position:relative}.rgtgallery li a figure{line-height:0;width:100%;position:relative}.rgtgallery li a figure img{width:100%}.rgtgallery li a figure:before{content:"";background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoB-hover.png) no-repeat 0 0;width:42px;height:42px;position:absolute;background-size:41px;top:50%;left:50%;margin:-21px 0 0 -21px;transform:scale(.7);filter:grayscale(1)}.rgtgallery li:first-child{width:100%}.rgtgallery li:first-child a figure:before{transform:scale(1);top:40%}.rgtgallery li:hover a figure:before{filter:grayscale(0)}.rgtgallery li a h2{font-size:15px;line-height:22px;margin-bottom:10px;font-weight:400;margin-top:8px}.rgtgallery li:hover a h2{color:#ed1b24}.rgtgallery li:first-child a h2{margin-bottom:0;background:rgba(0,0,0,.7);position:absolute;bottom:0;padding:5px 10px 7px 10px;width:100%;box-sizing:border-box;color:#fff;font-size:16px}</style> 		<div class="clearfix"></div>
		<div class="clearfix vsp20"></div>	
       <div id="Desktop_Static_Ad_1" class="add" style="margin:0 0 51px">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_1");
					});
					</script>
				</div>		<div class="clearfix"></div>
         <div class="clearfix vsp10"></div>

		
					<!-- Top Stories Widget (Start) -->
					<h2 class="widget-globalheading">टॉप स्टोरीज </h2>
					<div class="widget-right-topstories">
						<ul>
							<li>  <figure class="yogaday-globalimg"><a href="/news/nation/mamata-vs-amit-shah-in-west-bengal-live-updates-3472545.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Amit-Shah-1200-1.jpg?impolicy=website&width=610&height=406" alt="LIVE : दक्षिण 24 परगना रैली में अमित शाह की हुंकार- बंगाल में बदलाव लाएंगे" title="LIVE : दक्षिण 24 परगना रैली में अमित शाह की हुंकार- बंगाल में बदलाव लाएंगे"></a></figure><a href="/news/nation/mamata-vs-amit-shah-in-west-bengal-live-updates-3472545.html">LIVE : दक्षिण 24 परगना रैली में अमित शाह की हुंकार- बंगाल में बदलाव लाएंगे </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/live-updates-of-kisan-andolan-rail-roko-protest-3472425.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/kisan-andolan-6.jpg?impolicy=website&width=610&height=406" alt="Live: पलवल में रोकी ट्रेन, जम्मू में आंदोलन; दिल्ली में कई मेट्रो स्टेशन बंद" title="Live: पलवल में रोकी ट्रेन, जम्मू में आंदोलन; दिल्ली में कई मेट्रो स्टेशन बंद"></a></figure><a href="/news/nation/live-updates-of-kisan-andolan-rail-roko-protest-3472425.html">Live: पलवल में रोकी ट्रेन, जम्मू में आंदोलन; दिल्ली में कई मेट्रो स्टेशन बंद </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/maharashtra/coronavirus-3-maharashtra-cities-likely-to-face-stricter-curbs-3473000.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/12/Uddhav-Govt.jpg?impolicy=website&width=610&height=406" alt="कोविड-19: उद्धव सरकार ने महाराष्ट्र के 3 शहरों में दिए सख्ती बढ़ाने के संकेत" title="कोविड-19: उद्धव सरकार ने महाराष्ट्र के 3 शहरों में दिए सख्ती बढ़ाने के संकेत"></a></figure><a href="/news/maharashtra/coronavirus-3-maharashtra-cities-likely-to-face-stricter-curbs-3473000.html">कोविड-19: उद्धव सरकार ने महाराष्ट्र के 3 शहरों में दिए सख्ती बढ़ाने के संकेत </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/bihar/patna-23-rupees-cheaper-petrol-from-india-in-nepal-smuggling-gallons-in-bikes-and-bicycles-from-the-border-nodssp-3472934.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Petrol-Price-India-23-rupees-cheaper-petrol-in-Nepal-from-border-bike-bicycle-gallon-tied-smuggled-Bihar-East-Champaran-Bihar-Petrail-prices-news-update.jpg?impolicy=website&width=610&height=406" alt="नेपाल में सस्‍ता बिक रहा है पेट्रोल-डीजल, बॉर्डर इलाकों में हो रही तस्‍करी" title="नेपाल में सस्‍ता बिक रहा है पेट्रोल-डीजल, बॉर्डर इलाकों में हो रही तस्‍करी"></a></figure><a href="/news/bihar/patna-23-rupees-cheaper-petrol-from-india-in-nepal-smuggling-gallons-in-bikes-and-bicycles-from-the-border-nodssp-3472934.html">नेपाल में सस्‍ता बिक रहा है पेट्रोल-डीजल, बॉर्डर इलाकों में हो रही तस्‍करी </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/northern-army-commander-says-india-averted-war-with-china-lac-ladakh-pangong-3472633.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/army-1.jpg?impolicy=website&width=610&height=406" alt="लद्दाख में चीन के साथ जंग की कगार पर थे हम- लेफ्टिनेंट जनरल वाईके जोशी" title="लद्दाख में चीन के साथ जंग की कगार पर थे हम- लेफ्टिनेंट जनरल वाईके जोशी"></a></figure><a href="/news/nation/northern-army-commander-says-india-averted-war-with-china-lac-ladakh-pangong-3472633.html">लद्दाख में चीन के साथ जंग की कगार पर थे हम- लेफ्टिनेंट जनरल वाईके जोशी </a></li> 						</ul>
					</div>
					<!-- Top Stories Widget (End) -->
		<style type="text/css">
			.widget-globalheading{ border-bottom: 2px solid #111; font-size: 28px; font-weight: bold; color: #111; position: relative; line-height: 30px; padding-bottom: 5px; }
			.widget-globalheading:before{content: ""; height: 5px; width: 25px; background: #f4342f; position: absolute; left:0; bottom: -3px}
			.widget-right-topstories{background: #333333; overflow: hidden;}
			.widget-right-topstories ul{padding: 10px 0; overflow: auto; height:auto; width: 104%;}
			.widget-right-topstories ul li{    display: flex;     padding: 8px 20px;     font-size: 14px;     line-height: 20px;}
			.widget-right-topstories ul li a{ color: #fff }
			.widget-right-topstories ul li figure{ flex-shrink: 0; width:130px; margin-right: 10px }		
		</style>
		<!-- yogaday end -->
		 <div class="clearfix"></div>
         <div class="clearfix vsp10"></div> 
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/sports/others-mission-olympics-chinki-yadav-new-hope-for-india-in-shooting-may-be-win-medal-in-japan-tokyo-olympics-2021-3472943.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	

 

<!-- Composite End -->

	    </div>
</div>              </div>
	
<style>
@font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;font-display:swap;src:local('Noto Sans'),local('NotoSans'),url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:700;font-display:swap;src:local('Noto Sans Bold'),local('NotoSans-Bold'),url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}ul.faq_list{margin-top:30px;font-family:'Noto Sans',sans-serif;list-style:none;padding-left:50px;padding-right:50px}ul.faq_list li{counter-increment:my-awesome-counter;position:relative;padding-bottom:20px;padding-left:40px}.faq_title{border:0!important;padding:0 0!important;margin:0!important;letter-spacing:0;color:#001636!important;font-size:16px!important;line-height:28px!important;font-weight:700!important}p.faq_intro{padding:0;margin:0;text-align:left;letter-spacing:0;color:#001636;font-size:15px;line-height:28px}ul.faq_list li:after{background:#001636;width:26px;height:26px;left:0;top:5px;border-radius:100px;content:counter(my-awesome-counter);color:#fff;text-align:center;line-height:27px;font-size:18px;position:absolute}ul.faq_list li img{max-width:100%;display:block;padding:15px 0 0}p.article_faq_line{letter-spacing:0;color:#000;font-size:20px;font-weight:700;line-height:27px;padding:0;margin-bottom:20px;padding-top:20px}.article_faq ul li br{display:none}.article_faq ul br{display:none}p.article_faq_line{clear:both}ul.faq_list br{display:none}.article_faq_question{letter-spacing:0;color:#666;font-size:17px;position:relative;line-height:23px;font-weight:700;border-left:3px #e1261d solid;padding:9px 39px;background:#f5f5f5 0 0 no-repeat padding-box;padding-right:0}.article_faq{font-family:'Noto Sans',sans-serif;width:100%}.article_faq ul{list-style:none;padding:0;margin:0}.article_faq_question:after{content:"Q.";position:absolute;left:7px;top:8px;color:#e1261d;font-size:20px}.article_faq_answer:after{content:"A.";position:absolute;left:11px;top:8px;color:#666;font-size:20px}.article_faq_answer{letter-spacing:0;color:#666;font-size:16px;position:relative;line-height:27px;font-weight:400;padding:9px 39px;padding-right:0}.article_faq ul li{padding-bottom:20px}.article_faq_answer:before{border-left:3px #666 solid;content:"";position:absolute;left:0;height:42px;top:0}
.thingstoknow{counter-reset: section;}.thingstoknow .thingstoknowbox{position: relative;background: #F5F5F5;padding: 15px 20px 30px 30px;box-sizing: border-box;color: #666666;font-size: 15px;line-height: 28px;margin: 25px 50px 25px 50px;border-radius: 0px 10px 10px 10px;}.thingstoknow .thingstoknowbox span, .thingstoknow .thingstoknowbox a{color: #EB3D3C; font-weight: bold;}.thingstoknow .thingstoknowbox:before {
counter-increment: section;content: counter(section);position: absolute;top: 0px;left: -25px;background: #222222;color: #fff;width: 25px;font-size: 22px;display: flex;align-items: center;justify-content: center;border-radius: 10px 0 0 10px;font-weight: bold;height: 55px;}.thingstoknow .thingstoknowbox:hover{box-shadow: 5px 5px 0px #00000029;}.thingstoknow .thingstoknowbox:hover:before{background:#EB3D3C;}

</style>
	
                                    <input type="hidden" id="moreStoryjson" value='["3473053","3473025","3473009","3472930"]'>
            <!-- infinite scroll-->
            <div id="infinite-scroll" class="scroll-paginate">
                <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3472943" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">क्या इलेक्ट्रिशियन की बेटी टोक्यो ओलिंपिक में भारत को दिलाएगी मेडल! अपने खेल से किया हैरान<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3473053" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">IPL Auction 2021: इन तीन विदेशी खिलाड़ियों पर दांव लगा सकती है RCB</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3473025" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">IPL Auction 2021: नीलामी में इस तरह जुड़ेंगे धोनी और फ्लेमिंग</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3473009" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">चेन्नई के 8 खिलाड़ियों के पास 200 से अधिक मैच का अनुभव, 6 देश के खिलाड़ी</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3472930" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">IPL Auction 2021: नेहरा की CSK को सलाह- इन दो ऑल राउंडर पर लगाएं दांव</a><span class="scroll_progress"></span></li> </ul>
            </div>
            <!-- infinite scroll-->
            <script>
                var _ajaxContextual = '';
                var related_Ids = ["3473053","3473025","3473009","3472930"];
            </script>
            <div class="section-blog" id="content_3473053"></div><div class="section-blog" id="content_3473025"></div><div class="section-blog" id="content_3473009"></div><div class="section-blog" id="content_3472930"></div>           
        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
<script type="text/javascript">
	isOutbrainOff = 'yes';
	var ua = 'web';
    var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};
	
	var _scrollH = true;var _scrollHA = true; var _bx = true;
	window.addEventListener('scroll', function() {
		if(_bx){
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js");
						_bx = false;
		}
		var _topH = (window.pageYOffset || document.scrollTop) - (document.clientTop || 0);
		if (_topH > 80 && _scrollH) {
			_loadJS("https://widgets.outbrain.com/outbrain.js",true);
			_loadStyleSheet("https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css");
			_scrollH = false;
		}
		if (_topH > 180 && _scrollHA) {
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-062020.js?v=5");
						_scrollHA = false;
		}
	});

		
    
    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }

    var alsoReadSlide = function(postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({
            marginLeft: '-' + count * li_width + 'px'
        }, 500);
    };
    jQuery.fn.exists = function() {return this.length > 0;   }

    /*START IO Config Fn*/
    function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
        return false;
        
    }
    /*END IO Config Fn*/
	var seeVideoText = 0;   
    function checkYoutube() {
		if (seeVideoText == 0) {
			if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
				$("#see_video").text("ये भी देखें"); seeVideoText++;
			}
		} else {
			clearInterval(seeVideo);
		}
	}
	$(document).ready(function() {
        $("tr").each(function() {
            if ($.trim($(this).html()).length == 0) {
                $(this).remove();
			}
        });
		var seeVideo = setInterval(checkYoutube, 1000);
           
    });
	
    if (thirdPartyJS) {
        googletag.cmd.push(function() {googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); });
    }
</script>
    <div id="div-gpt-in-image-ad-1508235228339-0"></div>
    <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"देश",
                "url": "https://hindi.news18.com/news/nation/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"प्रदेश",
                "url": "https://hindi.news18.com/states/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"दुनिया",
                "url": "https://hindi.news18.com/news/world/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनोरंजन",
                "url": "https://hindi.news18.com/news/entertainment/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मोबाइल-टेक",
                "url": "https://hindi.news18.com/news/tech/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"क्रिकेट",
                "url": "https://hindi.news18.com/news/sports/cricket/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"खेल",
                "url": "https://hindi.news18.com/news/sports/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनी",
                "url": "https://hindi.news18.com/news/business/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"फोटो",
                "url": "https://hindi.news18.com/photogallery/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"वीडियो",
                "url": "https://hindi.news18.com/videos/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लाइफ़",
                "url": "https://hindi.news18.com/news/lifestyle/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"Live TV",
                "url":"https://hindi.news18.com/livetv/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लेटेस्ट खबरें ",
                "url":"https://hindi.news18.com/news/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नॉलेज",
                "url":"https://hindi.news18.com/news/knowledge/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मिशन पानी",
                "url":"https://hindi.news18.com/mission-paani/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नौकरियां/करियर",
                "url":"https://hindi.news18.com/news/career/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"ऑटो",
                "url":"https://hindi.news18.com/news/auto/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"काॅन्टेस्ट",
                "url":"https://hindi.news18.com/news18-contest/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"News18 इंडिया शो",
                "url":"https://hindi.news18.com/regional-shows/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"राशि",
                "url":"https://hindi.news18.com/astrology/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"धर्म",
                "url":"https://hindi.news18.com/news/dharm/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"SME न्यूज़",
                "url":"https://hindi.news18.com/tag/sme-news/"
            }
        </script>         <!--FOOTER-->
    <!-- jio saavn widget start-->
    
    <!-- jio saavn widget end-->
    
<div id="Desktop_Static_Footer_Ad_Shosh_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Shosh_OOP");
					});
					</script>
				</div><div id="Desktop_Static_Footer_Ad_Skin_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Skin_OOP");
					});
					</script>
				</div>


<!-- fotter start -->

<style>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</style>


<style>
</style>

<div id="footer_ajax_div"></div>

<script>
    $(document).ready(function(){
        $(window).one('scroll',function() {
        load_footer();
        });
    });
    function load_footer()
    {
        $.ajax({
            url:'/footer_ajax.html',
            type:'GET',
            cache:true,
            dataType : 'html',
            success:function(res){
                $("#footer_ajax_div").html('');
                $("#footer_ajax_div").html(res);
            },
            error:function(){
                console.log('Footer ajax not loaded.');
            },
            complete: function(){
                console.log("Footer ajax loaded successfully");
            } 
            });	
    } 
</script>


<!-- footer end -->


<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/news18-hindi/prod-player.js?v=2.03"></script><script defer>
_loadStyleSheet("https://fonts.googleapis.com/css?family=Noto+Sans:400,700");

function elementInViewport(el) {
    var top = el.offsetTop;
    var left = el.offsetLeft;
    var width = el.offsetWidth;
    var height = el.offsetHeight;
    while (el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
        left += el.offsetLeft;
    }
    return (
        top >= window.pageYOffset &&
        left >= window.pageXOffset &&
        (top + height) <= (window.pageYOffset + window.innerHeight) &&
        (left + width) <= (window.pageXOffset + window.innerWidth)
    );
}

function _lazyImage() {
    var lazyImages = [].slice.call(document.querySelectorAll("img.lazy,img.lazy-load"));
    if ("IntersectionObserver" in window) {
        let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
            entries.forEach(function(entry) {
                if (entry.isIntersecting) {
                    let lazyImage = entry.target;
                    lazyImage.src = lazyImage.dataset.src;
                    lazyImage.classList.remove("lazy");
                    var image = new Image();
                    image.src = lazyImage.dataset.src;
                    image.onerror = function() {
                        lazyImage.src =
                            'https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg';
                    };
                    lazyImageObserver.unobserve(lazyImage);
                }
            });
        });
        lazyImages.forEach(function(lazyImage) {
            lazyImageObserver.observe(lazyImage);
        });
    } else {
        window.addEventListener('scroll'),
            function() {
                lazyImages.forEach(function(lazyImage) {
                    if (elementInViewport(lazyImage)) {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                    }
                })
            }
    }
} 
    function pageview_candidate_comescore() {
        $.ajax({
            url: "/pv_candidate.php",
            type: "GET",
            cache: !1,
            success: function(e) {
                console.log("candidate_comescore fired")
            },
            error: function() {
                console.log("Something went wrong..")
            }
        })
    } 
function serchclick() {
    var seacrhbox = document.getElementById("search-box");
    if (seacrhbox.style.display === "block") {
        seacrhbox.style.display = "none";
    } else {
        seacrhbox.style.display = "block";
    }
}

(function() {
    var cx = 'partner-pub-5242205118131617:xczkhuzsls3';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
})();

document.addEventListener("DOMContentLoaded", function() {
    _lazyImage();
    document.getElementById("search-click").addEventListener("click", serchclick);
    /* footer brand slider start */
	if(document.querySelector('.ftrchnl-in-wrap')){
		new Glide(document.querySelector('.ftrchnl-in-wrap'), {
			type: 'carousel',
			perView: 8,
		}).mount();
	}
});
</script>
<!-- Google Code for Remarketing Tag -->
<script defer>
/* <![CDATA[ */
var google_conversion_id = 848989982;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script defer type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt=""
            src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
</noscript>
<!-- Google Code for Remarketing Tag end -->
<script defer>
! function(f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function() {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<!-- xarg start code, updated on 12 March -->
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script defer>
window._izq = window._izq || [];
window._izq.push(["init"]);
</script>
<script defer src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
<!-- iZooto Notification Code End here ----->

<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
<!-- PG 1x1 start -->
<!-- <div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div> -->
<!-- <script>
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [1, 1], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
//   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587483682847-0'); });
</script> -->
<div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div>

<script defer>
// Load AS tag For Video Page
googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [
        1, 1
    ], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1587483682847-0');
});
</script>


<!-- PG1x1 end-->
<!-- Covide-19 Cube -->
<!-- Covide-19 Cube -->
</body>

</html>    <!--<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/slick_min.js"></script>
	<script>
		$(document).ready(function(){
			$(window).one('scroll',function() {
				load_minis();
			});
		});
	 	function load_minis(){
			$.ajax({
				url:'/minis_ajax_article.html',
				type:'GET',
				cache:true,
				dataType : 'html',
				success:function(res){
					$("#minis_ajax_div").html('');
					$("#minis_ajax_div").html(res);
				},
				error:function(){
					console.log('Minis ajax not loaded.');
				},
				complete: function(){
					console.log("minis ajax loaded successfully");
				} 
			});	
		} 
	</script>-->