
<!doctype html><html><head><meta charset="utf-8"><title>मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी | sania mirza sister set to marry azharuddin son confirms tennis star | sports - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी</title><meta  name="description" content="टेनिस स्टार (Tennis Star) सानिया मिर्जा (Sania Mirza) ने दोनों की शादी की पुष्टि की है. सानिया की बहन अनम मिर्जा (Anam Mirza) पेशे से फैशन स्टाइलिस्ट हैं. | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta name="keywords" content="sania mirza, anam mirza, mohammad azharuddin, mohammad asasuddin, sports news, farah khan, सानिया मिर्जा, अनम मिर्जा, मोहम्मद अजहरुद्दीन, मोहम्मद असादुद्दीन, फराह खान, अनम और असादुद्दीन निकाह"><meta name="news_keywords" content="sania mirza, anam mirza, mohammad azharuddin, mohammad asasuddin, sports news, farah khan, सानिया मिर्जा, अनम मिर्जा, मोहम्मद अजहरुद्दीन, मोहम्मद असादुद्दीन, फराह खान, अनम और असादुद्दीन निकाह">
<meta property="og:title" content="मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी" /><meta property="og:description" content="टेनिस स्टार (Tennis Star) सानिया मिर्जा (Sania Mirza) ने दोनों की शादी की पुष्टि की है. सानिया की बहन अनम मिर्जा (Anam Mirza) पेशे से फैशन स्टाइलिस्ट हैं. | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta property="og:url" content="https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html"/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2019/10/asad-and-anam.jpg"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2019/10/asad-and-anam.jpg"><meta property="og:type" content="website"/><meta property="og:name" content="News18India.com"/><meta property="og:site_name" content="News18 India"/><meta name="twitter:site" value="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html"><meta name="twitter:title" content="मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी | sports - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta name="twitter:description" content="टेनिस स्टार (Tennis Star) सानिया मिर्जा (Sania Mirza) ने दोनों की शादी की पुष्टि की है. सानिया की बहन अनम मिर्जा (Anam Mirza) पेशे से फैशन स्टाइलिस्ट हैं. | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta name="viewport" content="width=1024"/><meta property="article:published_time" content="2019-10-07T08:12:24+05:30" /><meta property="article:modified_time" content="2019-10-07T08:12:24+05:30" /><meta property="og:updated_time" content="2019-10-07T08:12:24+05:30" /><meta itemprop="name" content="मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी | sports - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"><meta itemprop="description" content="टेनिस स्टार (Tennis Star) सानिया मिर्जा (Sania Mirza) ने दोनों की शादी की पुष्टि की है. सानिया की बहन अनम मिर्जा (Anam Mirza) पेशे से फैशन स्टाइलिस्ट हैं. | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी "><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2019/10/asad-and-anam.jpg"><meta itemprop="publisher" content="Hindi News18" /><meta itemprop="url" content="https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html" /><meta itemprop="editor" content="News18 India" /><meta itemprop="headline" content="मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी | sports - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /><meta itemprop="inLanguage" content="Hindi" /><meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /><meta itemprop="news_keywords" content="sania mirza, anam mirza, mohammad azharuddin, mohammad asasuddin, sports news, farah khan, सानिया मिर्जा, अनम मिर्जा, मोहम्मद अजहरुद्दीन, मोहम्मद असादुद्दीन, फराह खान, अनम और असादुद्दीन निकाह" />
	<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />


<link rel="amphtml" href="https://hindi.news18.com/amp/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html"><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="alternate" title="ताज़ा ख़बर" href="/feeds/latest-news.xml" type="application/rss+xml"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script async src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.autocomplete.js" type="text/jscript"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />
<link href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/header-footer-revamp-min.css?v=1" rel="stylesheet" />
<link rel="stylesheet" href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/min/inside-min.css" />
<script> var hitC = true; var originalUrl = '';var hash = '';var thirdPartyJS = '1'; var isOutbrainOff = 'no';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() {
	window._w18hn = "NEWS18";
	window._w18_config={"microsite":"own","sections":"sports","tags":"Cricket, mohammad azharuddin, sania mirza, sports news, Tennis","language":"Hindi"};
	var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
	w18.src = 'https://s.in.com/common/script_catch.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<!-- arjun code end -->
<!-- article page header -->
<script>
jQuery(document).ready(function(){
winW = jQuery(window).width();
	  jQuery(".sroll-hide").hide();
		$('.li_inter_click').click(function(){
			$('.expender-cont').slideDown('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'playVideo' + '","args":""}', '*');
		});
		$('.close-li-inter').click(function(){
			$('.expender-cont').slideUp('slow');
			$('.embed-container iframe')[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
		});  

});
function hitGaview(){
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	ga('create', 'UA-156703-3', 'auto');
				var dimensionValue = "News18Hindi | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
				
        
        		             var _w18_uni_id = _w18gcon('_w18g');

       ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"tennis,sports,cricket,others","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"tennis"},{"c0":"news and media","c1":"sports"},{"c0":"news and media","c1":"cricket"},{"c0":"news and media","c1":"others"}],"autono":"2490829"}}');
      ga('send', 'pageview', {
        'dimension1': 'News18hindi Staff'
        });
        }


hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type='text/javascript'>
	function _w18setuserbehaviour(){
		//_w18userinfo
		var i, x, y, cl = document.cookie.split(';');
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			   x = cl[i].substr(0, cl[i].indexOf('='));
			   y = cl[i].substr(cl[i].indexOf('=') + 1);
			   x = x.replace(/^\s+|\s+$/g, '');
			   if (x == '_w18userinfo') {
					   _w18userinfo_out._w18userinfo = unescape(y);
					   c = c + 1
			   }
				if (c == 1) {break;}
		}
		if(c==1){
			   var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			   for (var item in contact) {
					   googletag.pubads().setTargeting(item,contact[item]);
					   console.log(item);
					   console.log(contact[item]);
			   }
		}
	}
</script>
<!-- BEGIN CRITEO LOADER
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/slick.min.js"></script> 
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@id": "https://hindi.news18.com/sports/","name": "Sports" }}]} </script><!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">

<script  src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js"></script>

<script src="https://api.dmcdn.net/all.js" ></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/dm-comscore.min.js" ></script>
<script  src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.inview.min.js" ></script>
<script> isOutbrainOff = 'yes';</script>


<script>
    var related_Ids =["2490892","2490517","2490622","2490496"];
    var ua = 'web';
    var isMobile = {
        Android: function () {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function () {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function () {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function () {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function () {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function () {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };
</script><script>

    var alsoReadSlide = function (postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        console.log(count);
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({marginLeft: '-' + count * li_width + 'px'}, 500);

    };
	
	
jQuery.fn.exists = function(){ return this.length > 0; }


/*START IO Config Fn*/
function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate){
	return false;
	console.log('iotag-'+actualPageUrlIO);
	//Remove Query Parameter
	var _actualURL 	= actualPageUrlIO;
	var _index 		= 0;
	var _newURL 	= _actualURL;
	_index 			= _actualURL.indexOf('?');
	if(_index != -1){
		_newURL 	= _actualURL.substring(0, _index);
	}
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
		page_url: _actualURL,
		page_url_canonical: _newURL,
		page_title: title,
		page_type: "article",
		page_language: "hi",
		article_authors: [authName],
		article_categories: [section],
		article_type: "longread",
		article_word_count: totalwords,
		article_publication_date: creationdate
	});
}
/*END IO Config Fn*/

/* START: IO Tagging for first article */
$(document).ready(function(){
	var actualPageUrlIO = window.location.href;
	console.log("actualPageUrlIO".actualPageUrlIO);
	$("#article_body").attr("data-io-article-url", actualPageUrlIO);
	
	
	//var actualPageUrlIO = "https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html";
	var title 			= "मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी";
	var authName 		= "News18";
	var section 		= "टेनिस";
	var totalwords 		= "408";
	var creationdate 	= "Mon, 07 Oct 2019 08:12:24 +0530";
	
	getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate);
});
/* END: IO Tagging for first article */	

</script>

  <script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi.js?v=1.0"></script> 
	

    <script type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html"},
        "articleBody":"नई दिल्ली. टेनिस स्टार (Tennis Star) सानिया मिर्जा (Sania Mirza) की बहन अनम मिर्जा (Anam Mirza) जल्द ही टीम इंडिया (Team India) के पूर्व कप्तान मोहम्मद अजहरुद्दीन (Mohammad Azharudin) के बेटे मोहम्मद असद (Mohammad Asad) की दुल्हन बनेंगी. लंबे समय से चली आ रहीं दोनों की शादी की अफवाहों को अब खुद सानिया मिर्जा ने स्वीकार किया है. उन्होंने इस बात की पुष्टि कर दी है. टाइम्स ऑफ इंडिया की रिपोर्ट के अनुसार, सानिया मिर्जा ने कहा है, अनम दिसंबर में शादी कर रहीं हैं. हम हाल ही में पेरिस में बैचलर पार्टी मनाकर लौटे हैं और हम बेहद उत्साहित हैं. सानिया मिर्जा की बहन अनम मिर्जा पेशे से फैशन स्टाइलिस्ट हैं.

दरअसल, अनम मिर्जा (Anam Mirza) ने सोशल मीडिया पर मोहम्मद असद (Mohammad Asad) के साथ एक फोटो साझा की थी, जिसके कैप्‍शन में उन्होंने लिखा था, फैमिली. इसके बाद से ही दोनों की शादी की अफवाहों ने जोर पकड़ लिया था. अब इसका खुलासा करते हुए सानिया मिर्जा (Sania Mirza) ने कहा है कि अनम एक अच्छे लड़के के साथ शादी कर रही हैं. उनका नाम असद है और वह मोहम्मद अजहरुद्दीन के बेटे हैं. हम सभी इस शादी को लेकर बेहद उत्साहित हैं. सानिया मिर्जा ने दोनों की शादी की तारीख का तो जिक्र नहीं किया, लेकिन इतना जरूर कहा है कि शादी इसी साल दिसंबर में होगी.

 सानिया मिर्जा की बहन अनम पेशे से फैशन स्टाइलिस्ट हैं. (फाइल फोटो)

फराह खान ने पहले ही कर दिया था इशारा
टेनिस स्टार सानिया मिर्जा (Sania Mirza) की करीबी दोस्त और फिल्ममेकर फराह खान ने भी कुछ दिन पहले अनम की ओर इशारा करते हुए ब्राइड टू बी वाली तस्वीर सोशल मीडिया पर साझा की थी. सानिया और अनम मिर्जा (Anam Mirza) के साथ अपनी तस्वीर सोशल मीडिया पर साझा करते हुए फराह खान ने लिखा था कि पिलो टॉक, जब मिर्जा बहनें साथ हों तो उनके साथ समय बिताना जरूरी हो जाता है. अनम और सानिया मिर्जा ने पेरिस में ली गई अपनी और भी तस्वीरें शेयर की थीं.

इंजीनियर बनने वाले थे लेकिन पिता ने कहा- जाओ क्रिकेट खेलो, टीम इंडिया को ऐसे मिले जहीर 

शमी की तूफानी गेंदबाजी, बल्‍लेबाजों को गिराया, स्‍टंप तोड़ा और रिकॉर्ड बनाए","articleSection": "tennis","headline": "अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में शादी","image": {"@type": "ImageObject","url": "https://images.hindi.news18.com/ibnkhabar/uploads/2019/10/asad-and-anam.jpg","height": 522,"width": 696},    "datePublished": "2019-10-07T08:12:24+05:30", "dateModified": "2019-10-07T08:12:24+05:30","author": {"@type": "Person","name": "News18"}, "publisher": {"@type": "Organization","name": "News18 हिंदी","url" : "hindi.news18.com","logo": {"@type": "ImageObject","url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png","width": 154,"height": 40}},"description": "टेनिस स्टार (Tennis Star) सानिया मिर्जा (Sania Mirza) ने दोनों की शादी की पुष्टि की है. सानिया की बहन अनम मिर्जा (Anam Mirza) पेशे से फैशन स्टाइलिस्ट हैं. | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ","keywords":["sania mirza, anam mirza, mohammad azharuddin, mohammad asasuddin, sports news, farah khan, सानिया मिर्जा, अनम मिर्जा, मोहम्मद अजहरुद्दीन, मोहम्मद असादुद्दीन, फराह खान, अनम और असादुद्दीन निकाह"]}
    </script>
    
<style> .disnon{display:none}.shareIconDiv{display:none}.topAdds{display:none}.sociaIconsHidden{display:none}.nxStory{display:none}a.readMore{display:none}@media(max-width:600px){.shre-icon{display:none}.grayBgs{display:none}.nxStory{display:block}.shareIconDiv{position:absolute;top:-15px;right:-13px;display:block}.shareIconDiv img{width:50%!important}.articleimg{position:relative}.hideCont{height:450px;overflow:hidden}.resRightSide{display:none!important}a.nxStory{background:#001536;text-align:center;color:#fff;font-size:14px;height:30px;line-height:30px;display:block;margin:10px 0 20px 0;width:100%;float:left;clear:both}a.readMore{width:170px;color:#fff;line-height:40px;margin:0 auto;height:40px;display:block;text-align:center;border-radius:5px;background:#117ab1;font-size:20px;margin-bottom:20px}.articleimg h5{position:relative;height:37px}.sociaIconsHidden{position:relative;display:block;z-index:999999}.sociaIconsHidden a{position:absolute;right:0}.sociaIconsHidden a img{width:50%!important}.sociaIconsHidden a.d1{top:-90px;right:-13px}.sociaIconsHidden a.d2{top:-40px;right:40px}.sociaIconsHidden a.d3{top:20px;right:40px}.sociaIconsHidden a.d4{top:70px;right:-13px}.shareRight{position:relative;z-index:9999999}.grayBgs{background:rgba(0,0,0,.8);display:none;width:100%;height:100%;position:fixed;top:0;z-index:99999}.tag ul li{border:none}.fadeout{position:absolute;margin-top:-100px;width:100%;height:100px;background:-webkit-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-moz-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-o-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-ms-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%)}.wrapper{display:none}.articleimg h5{bottom:6px;height:auto}.articleimg{margin-bottom:0}.section-blog-left-aricle h1{font-size:24px;line-height:32px}.election-table{margin:0;padding:0}.election-table table{width:100%;border-collapse:collapse}.election-table table tr th{background:#1f1f1f;color:#fff;text-align:left;font-size:16px;padding:8px 10px}.election-table table tr td{font-size:14px;color:#222;padding:8px 10px;border:1px solid #ccc}.ptop{position:static;}.rhs-fexed{position:relative;}}.bx-next,.bx-prev{position:absolute;top:6px;width:29px;height:36px;z-index:2;text-indent:-9999px}.bx-next{right:0;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat}.bx-prev{left:0;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat}.paginate-section-nav.active{background:#ddd}.ptop{position:fixed;bottom:0;z-index:99}.rhs-fexed{    position: static;float: right;width: 300px;}.storypara{color:#404040;padding-bottom:20px;margin:0;font-size:16px;line-height:28px}.storypara a{color:#e33128}.bg-color {background: #eee; min-height: 250px; width: 100%; margin: auto; display: block; padding: 10px;box-sizing: border-box;}@media screen and (max-width:375px){.bg-color{background:#eee;height:272px;width:100%}}@media screen and (max-width:360px){.bg-color{width:100%;background:#eee;height:258px}}@media screen and (max-width:320px){.bg-color{width:100%;height:242px}}  .bynow-text{padding-bottom: 15px;}.article-imgcontener .shrarebox {top: 53px;}.edtrpcs {width: 50px; height: 50px; overflow: hidden; border-radius: 100%;  float: left; position: relative; margin: -5px 10px 0 0;  background: rgba(0,0,0,.4); }.edtrpcs img {width: 100%;}
.ftrchnl-in{display:flex}
.ftrchnl-in div{flex-shrink:0;padding: 0 30px; border-right: 1px solid #3e3e3e;}
#article_body table{ max-height: 400px; overflow: auto;  display: block;}
#article_body table {width: 100%;    border-collapse: collapse;}
#article_body table tr th, #article_body table tr:first-of-type td { background: #666;  color: #fff;  font-weight: bold;}
#article_body table tr td { color: #555;}
#article_body table tr th, #article_body table tr td { padding: 10px;  vertical-align: top;  font-size: 14px;  border: 1px solid #eee;  text-align: left;}
.youTubeVideoPlayer{width:100%;height:450px} 
</style><script type="text/javascript">
    $('.disnon').hide();

    $(document).ready(function () {
        $(document).on('click', '.shareIconDiv', function (e) {
            e.preventDefault()
            e.stopPropagation();
            var divid = $(this).data('pid');
            $('#sharediv_' + divid).toggle();
            $('.grayBgs').toggle();
        });
        $(document).on('click', function (e) {
            e.stopPropagation();
            if ($('.sociaIconsHidden').is(':visible')) {
                $('.sociaIconsHidden').hide();
                $('.grayBgs').hide();
            }
        });

        $(document).on('click', 'a.readMore', function (e) {
            e.preventDefault()
            var dvid = $(this).data('postid');
            $('.fullcontent_' + dvid).css('height', 'auto');
            $('.hideCont').show();
            $(this).hide();
            $('#fade_' + dvid).css('display', 'none');
            $('#wrapper_' + dvid).show();
            if(thirdPartyJS){ga('send', 'event', 'read_more', 'click', 'click_read_more', 1, {'nonInteraction': 1});}

        });
    });
    $(window).scroll(function () {
        var wintop = $(window).scrollTop();
        var winBottom = wintop + $(this).height();
        var rhs = $('.section-blog-right').height();
        var nowfooter = parseInt($(document).height() - $('footer').height());
        var gap = 200;
        if (winBottom >= rhs + gap) {
            //$('.section-blog-right').addClass('ptop');
        } else {
            //$('.section-blog-right').removeClass('ptop');
        }
        if (winBottom >= nowfooter) {
            //$('.section-blog-right').removeClass('ptop');
        }
    });
function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}
</script>

<script> window.is_hide_ads = true; </script><script>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</script>

<script type="text/javascript" src="https://go.automatad.com/geo/V2QN1G/afihbs.js" async></script>

 
<script>
    function getAdsDiv(adsDivId, content) {
    if(content.length >0 && !is_hide_ads){
        $('#'+adsDivId).html(content);
       }
    }
    
    function load_inhouse_ads(){
        	
        getAdsDiv('headerAds728x90', '<a href="https://hindi.news18.com/videos/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/728x90-inhousead.jpg" /></a>');
        	
        getAdsDiv('rightad300x600', '<a href="https://hindi.news18.com/videos/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x600-inhousead.jpg" /></a>');
                getAdsDiv('rightads300x250', '<a href="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x250-inhousead.jpg"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x250-inhousead.jpg" /></a>');
            }
	
    $(document).ready(function(){
            load_inhouse_ads();
    });
</script>

<link rel="canonical" href="https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html"/>
<!--<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jwplayer7_4_4.js"></script><link rel="stylesheet" href="/jw_player/jw_player.css?v=2"><script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jw_config.js"></script>-->
</head>
<body>
     <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">     
        
<!-- global top start -->
<div class="top-globalnav">  
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">English <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://urdu.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> </ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>	
</div>
<!-- global top end -->

<!-- header start -->
<header>
<div class="container dflex justify-space-betwwen">
	<a href="/" class="logo dflex"><img src="https://images.hindi.news18.com/optimize/cUCv0KVFeUIK286Ts8aXBBvjn14=/0x0/images.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png" alt="News18 India - Hindi News" title="News18 India - Hindi News"/></a>

<div class="hd-banner"><div id="headerAds728x90"></div></div>
</div>	
</header>
<!-- header end -->

<!-- top nav start -->
<div class="topnav">
<div class="container dflex justify-space-betwwen">
<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi/12th-student-was-lynched-and-killed-by-father-and-son-in-delhi-nodss-2490964.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/o5063LQSjlBUeN4H8xneha-YfZY=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Murder-6.jpg" alt="उधार दिए रुपये मांगे तो भड़के बाप-बेटा, छात्र की पीट-पीटकर हत्या" title="उधार दिए रुपये मांगे तो भड़के बाप-बेटा, छात्र की पीट-पीटकर हत्या"></figure>उधार दिए रुपये मांगे तो भड़के बाप-बेटा, छात्र की पीट-पीटकर हत्या</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-sukhbir-singh-badal-was-on-the-terrorist-target-says-punjab-police-after-enquiry-in-tarn-taran-bomb-blast-nodta-2490901.html">तरन तारन बम ब्लास्ट में बड़ा पर्दाफाश, सुखबीर सिंह बादल की हत्या की थी साजिश</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/maharashtra/mumbai-pm-modi-shah-to-blaze-campaign-trail-for-maharashtra-polls-2490796.html">महाराष्ट्र विधानसभा चुनाव 2019, पीएम मोदी, नौ तो अमित शाह करेंगे 18 रैलियां</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/petrol-diesel-prices-on-7-october-petrol-reduced-by-13-paise-diesel-13-paise-across-delhi-mumbai-fuel-rates-2490814.html">राहत! 80 रुपये के नीचे आया पेट्रोल का दाम, 5वें दिन सस्ता हुआ Petrol-Diesel</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-sukhbir-singh-badal-was-on-the-terrorist-target-says-punjab-police-after-enquiry-in-tarn-taran-bomb-blast-nodta-2490901.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/j8FLVbijY3BF6FdFqUVUv58JtVM=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Sukhbir-Singh-Badal-pti-875.jpg" alt="तरन तारन बम ब्लास्ट में बड़ा पर्दाफाश, सुखबीर सिंह बादल की हत्या की थी साजिश" title="तरन तारन बम ब्लास्ट में बड़ा पर्दाफाश, सुखबीर सिंह बादल की हत्या की थी साजिश"></figure>तरन तारन बम ब्लास्ट में बड़ा पर्दाफाश, सुखबीर सिंह बादल की हत्या की थी साजिश</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/maharashtra/maharashtra-bjp-leader-killed-in-house-attackers-also-killed-four-family-members-nodbk-2490778.html">महाराष्ट्र: घर में घुसकर BJP नेता की हत्या, दो बेटों और भाई को भी मारा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/maharashtra/asaduddin-owaisi-said-we-got-freedom-70-years-back-but-still-we-are-in-trouble-nodss-2490799.html">जब तक नाम सोनू बताया तब तक ठीक, तबरेज बताया तो मारना शुरूः ओवैसी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/supaul-miscreants-did-gang-rape-with-two-minor-girls-at-supaul-in-bihar-bramk-2490916.html">दशहरा का मेला देख लौट रही दो युवतियों को अगवा कर गैंगरेप</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/ayodhya-muslim-prisoner-taken-navratri-fast-in-ayodhya-central-jail-upns-2490931.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/QQF40h4dB6u9s04IMXLTBD-UfCY=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Untitled-design-45.jpg" alt="मुस्लिम कैदियों ने रखा नवरात्रि का व्रत, बोले- मां दुर्गा पर पूरी आस्था" title="मुस्लिम कैदियों ने रखा नवरात्रि का व्रत, बोले- मां दुर्गा पर पूरी आस्था"></figure>मुस्लिम कैदियों ने रखा नवरात्रि का व्रत, बोले- मां दुर्गा पर पूरी आस्था</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/ballia-minor-boy-raped-minor-girl-for-the-long-time-on-the-pretext-of-marriage-in-uttar-pradesh-ballia-nodta-2490844.html">शादी का झांसा देकर दलित नाबालिग लड़की से किशोर करता रहा रेप</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/shelter-home-where-wine-beer-and-used-condom-found-in-agra-up-dlnh-2490577.html">सील हुआ शेल्टर होम, युवती के आरोपों के बाद मिला था आपत्तिजनक सामान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-up-vidhan-sabha-by-election-2019-lucknow-cantonment-bjp-congress-bsp-sp-nodvkj-2490709.html">लखनऊ कैंट: बीजेपी की परंपरागत सीट पर सपा-बसपा ने कभी नहीं जीता चुनाव</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/supaul-miscreants-did-gang-rape-with-two-minor-girls-at-supaul-in-bihar-bramk-2490916.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/vc9xbzUiOTslAyZM_OLY98lPmGE=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/f45bb6f6-4d5e-44cf-a9e0-200f97912b56.jpg" alt="दशहरा का मेला देख लौट रही दो युवतियों को अगवा कर गैंगरेप" title="दशहरा का मेला देख लौट रही दो युवतियों को अगवा कर गैंगरेप"></figure>दशहरा का मेला देख लौट रही दो युवतियों को अगवा कर गैंगरेप</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/kaimur-fight-on-the-ghost-reach-police-station-in-bihar-sp-has-to-come-to-solve-the-matter-nodta-2490772.html">थाने में घुसा 'भूत', घंटों होता रहा हंगामा, मामले को संभालने खुद पहुंचे SP</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-kajal-raghwani-intimate-scene-bhojpuri-song-mehari-ke-sukh-nahi-debu-bhojpuri-gana-download-bhojpuri-film-maine-unko-sajan-chun-liya-utk-2489245.html">काजल राघवानी के साथ इंटीमेट हुए पवन सिंह, वायरल हो रहा ये Bhojpuri Gana</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/patna-giriraj-singh-apologized-to-the-people-of-bihar-with-this-emotional-tweet-patna-bihar-nodrv-2490562.html">गिरिराज ने बिहार के लोगों से मांगी माफी, किया ये इमोशनल ट्वीट... जानिए क्यों?</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/betul-ganja-was-hiding-under-a-tomato-in-a-truck-police-arrested-7-on-nagpur-bhopal-nh-hydns-2490781.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/fxKrU1e5nRwErrz0qWUqbu_P9ik=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/ganja.jpg" alt="टमाटर के नीचे छिपाकर ले जा रहे थे गांजा, पुलिस ने 7 को दबोचा" title="टमाटर के नीचे छिपाकर ले जा रहे थे गांजा, पुलिस ने 7 को दबोचा"></figure>टमाटर के नीचे छिपाकर ले जा रहे थे गांजा, पुलिस ने 7 को दबोचा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/dhar-looting-with-secretary-of-public-relations-minister-pc-sharma-in-dhar-mpnm-nodark-2490649.html">MP के मंत्री पीसी शर्मा के सचिव के साथ हुई लूटपाट, पुलिस ने दर्ज की FIR</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-patwaris-strike-will-continue-says-patwari-union-president-upendra-baghel-mpss-nodark-2490583.html">कमलनाथ के मंत्री के बयान से भड़के पटवारी, बोले- हड़ताल अभी रहेगी जारी...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/ratlam-dussehra-celebration-in-chiklana-village-by-cutting-the-nose-of-ravana-nodark-2490580.html">मध्‍य प्रदेश: इस गांव में 6 महीने पहले ही नाक काट कर किया जाता है रावण का अंत</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/barmer-rti-activist-dies-in-police-station-of-barmer-nodbk-2490886.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/UlnDmqN_2E3pUC6HWfkQKVNKWrI=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/SHAV-2.jpg" alt="थाने में RTI एक्टीविस्ट की मौत, SP ने पूरी पुलिस टीम को किया लाइन हाजिर" title="थाने में RTI एक्टीविस्ट की मौत, SP ने पूरी पुलिस टीम को किया लाइन हाजिर"></figure>थाने में RTI एक्टीविस्ट की मौत, SP ने पूरी पुलिस टीम को किया लाइन हाजिर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/dholpur-17-kaila-devi-pilgrims-injured-as-mini-truck-overturns-in-accident-in-dholpur-rajasthan-rjsc-2490811.html">आगरा से कैलादेवी जाते समय श्रद्धालुओं की गाड़ी पलटी, 17 घायल, 3 की हालत गंभीर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/nagaur-two-prisoners-who-escaped-from-merta-jail-with-help-of-towels-in-nagaur-hydak-2490790.html">नागौर: तोलियों के सहारे जेल के दीवार फांदकर फरार हुए दो कैदी, मचा हड़कंप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/alwar-two-minor-girls-who-escaped-from-the-alwar-girl-s-house-were-found-in-haryana-rjsr-2490166.html">अलवर: बालिका गृह से फरार हुई 2 नाबालिग बालिकाएं हरियाणा में मिली</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/udham-singh-nagar-in-order-to-fulfill-their-hobbies-the-accused-used-to-steal-bikes-2-accused-arrested-with-6-bikes-hydns-2490862.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/4b5jYEdDNLObsVmPeFQUfKm0s6g=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/bike-chor-feature.jpg" alt="अपने शौक को पूरा करने के लिए करते थे चोरी, 6 बाइक के साथ 2 आरोपी गिरफ्तार" title="अपने शौक को पूरा करने के लिए करते थे चोरी, 6 बाइक के साथ 2 आरोपी गिरफ्तार"></figure>अपने शौक को पूरा करने के लिए करते थे चोरी, 6 बाइक के साथ 2 आरोपी गिरफ्तार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/pauri-garhwal-by-showing-her-bravery-the-sister-saved-her-4-year-old-brother-from-leopard-hydns-2489488.html">जान पर खेलकर बहन ने गुलदार से बचाई अपने 4 साल के भाई की जान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-panchayat-elections-polling-figures-presenting-pictures-of-mountains-plains-and-migration-hydsk-2488939.html">पंचायत चुनाव : पहाड़, मैदान और पलायन की तस्वीर पेश कर रहे हैं मतदान के आंकड़े</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/haridwar-meeting-of-saints-in-parmarth-ashram-demand-for-fair-investigation-in-swami-chinmayananda-case-hydns-2488837.html">परमार्थ आश्रम के संतों ने स्वामी चिन्मयानंद मामले में की निष्पक्ष जांच की मांग</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-sukhbir-singh-badal-was-on-the-terrorist-target-says-punjab-police-after-enquiry-in-tarn-taran-bomb-blast-nodta-2490901.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/j8FLVbijY3BF6FdFqUVUv58JtVM=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Sukhbir-Singh-Badal-pti-875.jpg" alt="तरन तारन बम ब्लास्ट में बड़ा पर्दाफाश, सुखबीर सिंह बादल की हत्या की थी साजिश" title="तरन तारन बम ब्लास्ट में बड़ा पर्दाफाश, सुखबीर सिंह बादल की हत्या की थी साजिश"></figure>तरन तारन बम ब्लास्ट में बड़ा पर्दाफाश, सुखबीर सिंह बादल की हत्या की थी साजिश</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/haryana-assembly-election-2019-plan-of-pm-modi-and-amit-shah-bjp-dlnh-2490847.html">हरियाणा में ये होगा पीएम मोदी और अमित शाह का प्लान, बीजेपी ने किया खुलासा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/sonipat-haryana-assembly-elections-2019-police-recovered-49-lakh-rupees-from-car-during-checking-in-sonipat-hydak-2490736.html">चुनाव को लेकर प्रशासन मुस्तैद, चेकिंग के दौरान कार से 49 लाख रुपए बरामद</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-pm-narendra-modi-to-address-four-rallies-in-haryana-home-minister-bjp-president-amit-shah-jp-nadda-and-up-cm-yogi-adityanath-will-also-address-election-meetings-nodvkj-2490688.html">हरियाणा के चुनावी जंग में इस तारीख से उतरेंगे मोदी-शाह, यह है पूरा प्लान</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/jharkhand/ranchi-statues-of-lalu-rabri-embarked-in-durga-pandal-devotees-said-politics-with-pujapath-is-not-good-hydns-2490742.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/y-c57G1yIWWRZVuGkqAwsqvboMo=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/lalu_rabri_feature.jpg" alt="दुर्गा पंडाल में लगीं लालू-राबड़ी की प्रतिमाएं, श्रद्धालुओं ने जताई नाराजगी" title="दुर्गा पंडाल में लगीं लालू-राबड़ी की प्रतिमाएं, श्रद्धालुओं ने जताई नाराजगी"></figure>दुर्गा पंडाल में लगीं लालू-राबड़ी की प्रतिमाएं, श्रद्धालुओं ने जताई नाराजगी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/jamshedpur-young-man-made-objectionable-post-on-facebook-arrested-after-complaint-by-female-friend-nodvkj-2490703.html">फेसबुक पर युवक ने की थी आपत्तिजनक पोस्ट, महिला मित्र की शिकायत पर हुआ गिरफ्तार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-statues-of-lalu-yadav-and-rabri-devi-at-durga-puja-pandal-in-namkum-ranchi-rjd-expresses-gratitude-nodvkj-2490628.html">दुर्गा पूजा के पंडाल में लगी लालू-राबड़ी की मूर्तियां, RJD ने जताया आभार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/dumka-jdu-announces-candidates-for-5-seats-of-santhal-pargana-for-jharkhand-assembly-election-2019-jhnj-2489521.html">झारखंड विधानसभा चुनाव: संथाल-परगना की 5 सीटों के लिए JDU प्रत्याशियों का ऐलान</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/baloda-bazar-youth-shot-dead-in-balodabazar-chhattisgarh-police-engaged-in-investigation-cgnt-2490082.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/j8rW0WM58zZIZpj4bzpduSVw8G0=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/08/Murder-.jpg" alt="बलौदाबाजार में युवक की गोली मारकर हत्या, जांच में जुटी पुलिस" title="बलौदाबाजार में युवक की गोली मारकर हत्या, जांच में जुटी पुलिस"></figure>बलौदाबाजार में युवक की गोली मारकर हत्या, जांच में जुटी पुलिस</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-chhattisgarh-gram-panchayats-will-be-delimited-again-bjp-alleges-cgnt-2489413.html">छत्तीसगढ़ के ग्राम पंचायतों को फिर से होगा परिसीमन, BJP ने लगाए ये आरोप</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-chhattisgarh-cm-bhupesh-baghel-is-seen-in-the-dream-nathuram-godse-bjp-accused-cgnt-2489269.html">'CM भूपेश बघेल को सपने में दिखाई देते हैं नाथूराम गोडसे'</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/bilaspur-property-of-bastar-king-was-sold-in-private-hands-high-court-gave-instructions-to-return-it-cgnt-2489086.html">निजी हाथों में बेच दी गई थी बस्तर राजा की संपत्ति, HC ने दिए वापसी के निर्देश</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/kullu-kullu-borders-sealed-for-dussehra-festival-more-than-half-registered-temporary-posts-hydak-2490793.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/4cO2FyYlmdXvZnDRupsTipP8HkQ=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/kullu.jpg" alt="दशहरा उत्सव के लिए कुल्लू की सीमाएं सील, संदिग्धों पर रहेगी पैनी नजर" title="दशहरा उत्सव के लिए कुल्लू की सीमाएं सील, संदिग्धों पर रहेगी पैनी नजर"></figure>दशहरा उत्सव के लिए कुल्लू की सीमाएं सील, संदिग्धों पर रहेगी पैनी नजर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/mandi-23-year-old-himachalis-prashumann-joins-team-to-isro-build-geostationary-launch-vehicle-hydsm-2490376.html">हिमाचल का प्रषुम्न ISRO में जिओस्टेशनरी लांच व्हीकल बनाने वाली टीम में शामिल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/nahan-in-himachal-paonta-sahib-on-nh-707-200-meters-of-road-collapsed-in-giri-river-it-will-take-20-days-to-be-restored-hydsm-2490280.html">NH-707 पर 200 मीटर सड़क टूटकर गिरी नदी में गिरी, बहाल होने में 20 दिन लगेगा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/bilaspur-hp-four-injured-in-trolley-and-car-collision-in-bilaspur-woman-slashed-driver-hydsm-2490100.html">BREAKING: ट्रॉला व कार की टक्कर में चार घायल, महिला ने ड्राइवर को मारे चांटे</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/mumbai-pm-modi-shah-to-blaze-campaign-trail-for-maharashtra-polls-2490796.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/cnSSY0BB5fm3616qnr8XNebVlZI=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/modi-shah.jpg" alt="महाराष्ट्र विधानसभा चुनाव 2019, पीएम मोदी, नौ तो अमित शाह करेंगे 18 रैलियां" title="महाराष्ट्र विधानसभा चुनाव 2019, पीएम मोदी, नौ तो अमित शाह करेंगे 18 रैलियां"></figure>महाराष्ट्र विधानसभा चुनाव 2019, पीएम मोदी, नौ तो अमित शाह करेंगे 18 रैलियां</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/maharashtra/asaduddin-owaisi-said-we-got-freedom-70-years-back-but-still-we-are-in-trouble-nodss-2490799.html">जब तक नाम सोनू बताया तब तक ठीक, तबरेज बताया तो मारना शुरूः ओवैसी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/maharashtra/maharashtra-bjp-leader-killed-in-house-attackers-also-killed-four-family-members-nodbk-2490778.html">महाराष्ट्र: घर में घुसकर BJP नेता की हत्या, दो बेटों और भाई को भी मारा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/mumbai-decaying-potatoes-bits-of-eggshell-in-omelette-ncp-mp-complains-of-poor-quality-food-on-air-india-flight-2490700.html">एनसीपी सांसद का आरोप- एअर इंडिया की फ्लाइट में परोसा गया सड़ा खाना</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/pakistan-did-not-take-sufficient-measures-to-stop-terror-funding-and-terror-groups-says-fatf-apg-report-2490817.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/JGoP0FxsanBNqLSUIai0BEtbSgc=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Imran-Khan-2-4.jpg" alt="फिर बेनकाब हुआ पाक, चेतावनी के बाद भी नहीं लिया आतंकियों पर कोई एक्शन" title="फिर बेनकाब हुआ पाक, चेतावनी के बाद भी नहीं लिया आतंकियों पर कोई एक्शन"></figure>फिर बेनकाब हुआ पाक, चेतावनी के बाद भी नहीं लिया आतंकियों पर कोई एक्शन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/america-north-korea-negotiator-says-nuclear-talks-with-america-have-broken-down-blames-washington-2489308.html">उत्तर कोरिया ने परमाणु वार्ता को बताया बेनतीजा, US ने कहा- अच्छी रही बातचीत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/musharrafs-return-to-pakistans-politics-imran-khan-may-suffer-loss-2488306.html">पाक की राजनीति में हो रही है मुशर्रफ की वापसी, इमरान का हो सकता है नुकसान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/thailand-first-the-accused-were-acquitted-of-the-charges-then-the-judge-shot-him-in-the-chest-in-the-court-2487208.html">हत्या के आरोपियों को बरी करने के बाद जज ने खुद को मार ली गोली</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-superstar-singer-grand-finale-9-year-old-priti-bhattacharjee-winner-reality-show-utk-2490913.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/Jt5YpjTqgmfimPrxJzIdJGp43RE=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Priti-Bhattacharjee.jpg" alt="9 साल की इस छोटी बच्ची ने जीते 15 लाख रुपये, टैलेंट देखकर दंग रह जाएंगे आप" title="9 साल की इस छोटी बच्ची ने जीते 15 लाख रुपये, टैलेंट देखकर दंग रह जाएंगे आप"></figure>9 साल की इस छोटी बच्ची ने जीते 15 लाख रुपये, टैलेंट देखकर दंग रह जाएंगे आप</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-kajal-raghwani-intimate-scene-bhojpuri-song-mehari-ke-sukh-nahi-debu-bhojpuri-gana-download-bhojpuri-film-maine-unko-sajan-chun-liya-utk-2489245.html">काजल राघवानी के साथ इंटीमेट हुए पवन सिंह, वायरल हो रहा ये Bhojpuri Gana</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-13-hina-khan-reveals-bigg-boss-13-contestants-paras-chhabra-love-romance-with-this-contestant-nodal-2490514.html">Bigg Boss 13: पारस छाबड़ा के इस कंटेस्टेंट के साथ लव-रोमांस का दिखा वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-amrapali-dubey-hot-video-amrapali-dubey-did-a-hot-dance-with-nirahua-in-the-rain-created-a-ruckus-nodal-2490310.html">Amrapali Dubey hot Video: बारिश में निरहुआ संग आम्रपाली दुबे ने किया हॉट डांस</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-housefull-4-akshay-shares-the-teaser-of-the-song-bala-looks-unique-nodal-2490307.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/bCCAOzbsjHsp-bBh5oh_CRA_lkE=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/akshay.jpg" alt="'Housefull 4': अक्षय ने शेयर किया सॉन्ग 'बाला' का टीजर, दिखा अनोखा अंदाज" title="'Housefull 4': अक्षय ने शेयर किया सॉन्ग 'बाला' का टीजर, दिखा अनोखा अंदाज"></figure>'Housefull 4': अक्षय ने शेयर किया सॉन्ग 'बाला' का टीजर, दिखा अनोखा अंदाज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-bollywood-actress-hot-neha-dhupia-revealed-her-daughter-got-breastfeed-in-toilet-nodal-2489482.html">नेहा धूपिया ने किया खुलासा, टॉयलेट में कराया बेटी को ब्रेस्टफीड </a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-tmc-mp-nusrat-jahan-first-durga-puja-picture-with-husband-nikhil-jain-trending-on-social-media-instagram-twitter-utk-2489077.html">TMC की खूबसूरत सांसद नुसरत जहां ने की दुर्गा पूजा, पति के साथ किया डांस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-hrithik-roshan-tiger-shroff-film-war-box-office-collection-day-4-know-about-8-huge-records-war-made-with-in-4-days-after-release-utk-2488447.html">War ने चौथे दिन की धांसू कमाई, तोड़ डाले ये 8 बड़े रिकॉर्ड</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-superstar-singer-grand-finale-9-year-old-priti-bhattacharjee-winner-reality-show-utk-2490913.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/Jt5YpjTqgmfimPrxJzIdJGp43RE=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Priti-Bhattacharjee.jpg" alt="9 साल की इस छोटी बच्ची ने जीते 15 लाख रुपये, टैलेंट देखकर दंग रह जाएंगे आप" title="9 साल की इस छोटी बच्ची ने जीते 15 लाख रुपये, टैलेंट देखकर दंग रह जाएंगे आप"></figure>9 साल की इस छोटी बच्ची ने जीते 15 लाख रुपये, टैलेंट देखकर दंग रह जाएंगे आप</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-kajal-raghwani-intimate-scene-bhojpuri-song-mehari-ke-sukh-nahi-debu-bhojpuri-gana-download-bhojpuri-film-maine-unko-sajan-chun-liya-utk-2489245.html">काजल राघवानी के साथ इंटीमेट हुए पवन सिंह, वायरल हो रहा ये Bhojpuri Gana</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/viral-social-bollywood-actor-aamir-khan-daughter-ira-was-lying-in-shorts-people-gave-this-advice-to-her-nodal-2490304.html">शॉर्ट्स में लेटी थी आमिर खान की बेटी इरा, लोगों ने दी ये नसीहत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/viral-social-nusrat-jahan-reached-durga-pandal-beautiful-pictures-are-going-viral-nodal-2489992.html">दुर्गा पंडाल पहुंची नुसरत जहां, खूबसूरत तस्वीरें हो रहीं वायरल</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-superstar-singer-grand-finale-9-year-old-priti-bhattacharjee-winner-reality-show-utk-2490913.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/Jt5YpjTqgmfimPrxJzIdJGp43RE=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Priti-Bhattacharjee.jpg" alt="9 साल की इस छोटी बच्ची ने जीते 15 लाख रुपये, टैलेंट देखकर दंग रह जाएंगे आप" title="9 साल की इस छोटी बच्ची ने जीते 15 लाख रुपये, टैलेंट देखकर दंग रह जाएंगे आप"></figure>9 साल की इस छोटी बच्ची ने जीते 15 लाख रुपये, टैलेंट देखकर दंग रह जाएंगे आप</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-13-hina-khan-reveals-bigg-boss-13-contestants-paras-chhabra-love-romance-with-this-contestant-nodal-2490514.html">Bigg Boss 13: पारस छाबड़ा के इस कंटेस्टेंट के साथ लव-रोमांस का दिखा वीडियो</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-13-ban-demanded-by-confederation-of-all-india-traders-accusing-show-for-vulgar-content-in-letter-to-prakash-javadekar-utk-2489410.html">बिग बॉस पर अश्‍लीलता फैलाने का आरोप, बैन को लेकर लिखा केंद्रीय मंत्री को पत्र</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-kbc-11-contestant-urmila-dhatarwal-ask-weird-questions-left-amitabh-bachchan-in-shock-utk-2489020.html">KBC-11: इस कंटेस्टेंट का सवाल सुनकर चुप हो गए अमिताभ बच्चन, दर्शक भी हुए हैरान</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-kajal-raghwani-intimate-scene-bhojpuri-song-mehari-ke-sukh-nahi-debu-bhojpuri-gana-download-bhojpuri-film-maine-unko-sajan-chun-liya-utk-2489245.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/gLlvA1c9T-YYsc4ST7VsrA-rQm4=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/pawan-singh.jpg" alt="काजल राघवानी के साथ इंटीमेट हुए पवन सिंह, वायरल हो रहा ये Bhojpuri Gana" title="काजल राघवानी के साथ इंटीमेट हुए पवन सिंह, वायरल हो रहा ये Bhojpuri Gana"></figure>काजल राघवानी के साथ इंटीमेट हुए पवन सिंह, वायरल हो रहा ये Bhojpuri Gana</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-amrapali-dubey-hot-video-amrapali-dubey-did-a-hot-dance-with-nirahua-in-the-rain-created-a-ruckus-nodal-2490310.html">Amrapali Dubey hot Video: बारिश में निरहुआ संग आम्रपाली दुबे ने किया हॉट डांस</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-kajal-raghwani-bhojpuri-film-inteqam-song-chal-kabaddi-bhojpuri-gana-download-utk-2486605.html">खेसारी ने काजल राघवानी के साथ डांस करते-करते खेली कबड्डी, देखें Bhojpuri Gana</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-kajal-raghwani-bhojpuri-film-bhojpuriya-raja-song-sorry-sorry-bhojpuri-gana-download-utk-2484643.html">शर्ट उतारकर काजल राघवानी के साथ नाचे पवन सिंह, धमाकेदार भोजपुरी गाना</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-joker-review-joaquin-phoenix-lets-his-inner-anarchist-loose-in-this-origin-story-oscar-2477467.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/9XicPXDdBOyKji1ea9lRXcfyX4s=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/joker.jpg" alt="Joker Review: जोआक्विन फीनिक्स की तगड़ी एक्टिंग वाली फिल्म है जोकर" title="Joker Review: जोआक्विन फीनिक्स की तगड़ी एक्टिंग वाली फिल्म है जोकर"></figure>Joker Review: जोआक्विन फीनिक्स की तगड़ी एक्टिंग वाली फिल्म है जोकर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-saaho-movie-review-prabhas-shraddha-kapoors-action-and-romance-can-not-save-the-movie-2366668.html">साहो समीक्षाः प्रभास के एक्‍शन को नहीं मिला कहानी से सपोर्ट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-batla-house-movie-review-john-abraham-independence-day-movie-is-make-you-sit-and-notice-2328010.html">बाटला हाउस Review: देशभक्ति से लबरेज बढ़िया थ्रिलर फिल्म</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-mission-mangal-movie-review-akshay-kumar-mission-has-every-quality-to-reach-on-mars-at-box-office-2327836.html">मिशन मंगल रिव्यूः सफल देश के पीछे भी महिलाएं होती हैं</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-superstar-singer-grand-finale-9-year-old-priti-bhattacharjee-winner-reality-show-utk-2490913.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/Jt5YpjTqgmfimPrxJzIdJGp43RE=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Priti-Bhattacharjee.jpg" alt="9 साल की इस छोटी बच्ची ने जीते 15 लाख रुपये, टैलेंट देखकर दंग रह जाएंगे आप" title="9 साल की इस छोटी बच्ची ने जीते 15 लाख रुपये, टैलेंट देखकर दंग रह जाएंगे आप"></figure>9 साल की इस छोटी बच्ची ने जीते 15 लाख रुपये, टैलेंट देखकर दंग रह जाएंगे आप</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-kajal-raghwani-intimate-scene-bhojpuri-song-mehari-ke-sukh-nahi-debu-bhojpuri-gana-download-bhojpuri-film-maine-unko-sajan-chun-liya-utk-2489245.html">काजल राघवानी के साथ इंटीमेट हुए पवन सिंह, वायरल हो रहा ये Bhojpuri Gana</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-kajal-raghwani-bhojpuri-film-inteqam-song-chal-kabaddi-bhojpuri-gana-download-utk-2486605.html">खेसारी ने काजल राघवानी के साथ डांस करते-करते खेली कबड्डी, देखें Bhojpuri Gana</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-kajal-raghwani-bhojpuri-film-bhojpuriya-raja-song-sorry-sorry-bhojpuri-gana-download-utk-2484643.html">शर्ट उतारकर काजल राघवानी के साथ नाचे पवन सिंह, धमाकेदार भोजपुरी गाना</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-priyanka-chopra-husband-nick-jonas-listen-bollywood-song-of-kareena-kapoor-2480143.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/434rarfzQW8H0mPVzSEYYZoKEnE=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/priyanka-chopra-nick-jonas-1.jpg" alt="Wife प्रियंका चोपड़ा नहीं, बल्कि इस बॉलीवुड एक्‍ट्रेस के गाने सुनते हैं निक" title="Wife प्रियंका चोपड़ा नहीं, बल्कि इस बॉलीवुड एक्‍ट्रेस के गाने सुनते हैं निक"></figure>Wife प्रियंका चोपड़ा नहीं, बल्कि इस बॉलीवुड एक्‍ट्रेस के गाने सुनते हैं निक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/hollywood-aishwarya-rai-bachchan-gives-hindi-voice-in-maleficent-mistress-of-evil-for-angelina-jolie-2478031.html">ऐश्वर्या राय की हॉलीवुड में दमदार वापसी, एंजेलीना जोली के साथ ट्रेलर रिलीज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-angelina-jolie-single-after-3-marriages-know-more-secrets-about-her-life-nodal-2473966.html">3 शादियों के बाद भी अकेली हैं एंजेलिना जोली? जानें उनकी जिंदगी से जुड़े राज</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-i-hope-impeachment-against-trump-will-prove-says-hollywood-senior-actor-robert-de-niro-2464795.html">अमेरिका की ट्रंप सरकार को गिराना चाहता है ये दिग्गज एक्टर</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/google-10-popular-services-apps-that-shut-down-this-year-2019-google-plus-allo-inbox-by-gmail-url-shortener-in-list-2489593.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/g6X7a2JHaOzJweoQXOqsbTL8eZg=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/google-.jpg" alt="गूगल ने बंद कर दी अपनी 10 पॉपुलर ऐप्स और सर्विसेज़, नहीं कर पाएंगे इस्तेमाल" title="गूगल ने बंद कर दी अपनी 10 पॉपुलर ऐप्स और सर्विसेज़, नहीं कर पाएंगे इस्तेमाल"></figure>गूगल ने बंद कर दी अपनी 10 पॉपुलर ऐप्स और सर्विसेज़, नहीं कर पाएंगे इस्तेमाल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/realme-x2-pro-teaser-says-first-quad-camera-phone-in-this-price-segment-know-features-of-this-powerful-battery-flagship-phone-2490910.html">Realme X2 Pro: कम कीमत में पहली बार मिलेगा 64MP का 4 कैमरा, 20X ज़ूम फीचर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/kyc-fraud-fraudsters-fake-call-ask-users-to-install-app-to-take-remote-access-to-hack-bank-account-2489395.html">KYC के नाम पर लोगों के बैंक अकाउंट ऐसे हो रहे हैं खाली, जानें कैसे रहें सावधान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/google-researchers-found-10-smartphones-of-samsung-xiaomi-at-risk-due-to-kernel-code-glitch-2487184.html">खतरे में हैं Xiaomi-Samsung-Oppo के ये 10 फोन, कोई भी कर सकता है कंट्रोल</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/samsung-galaxy-a20s-launched-in-india-at-a-budget-price-triple-camera-phone-hd-plus-infinity-display-2487400.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/9td4KL5PCh5-OzAdkoApfp5ysW8=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/pjimage-73-1.jpg" alt="Samsung ने लॉन्च किया तीन कैमरे वाला सस्ता स्मार्टफोन, HD+ है डिस्प्ले" title="Samsung ने लॉन्च किया तीन कैमरे वाला सस्ता स्मार्टफोन, HD+ है डिस्प्ले"></figure>Samsung ने लॉन्च किया तीन कैमरे वाला सस्ता स्मार्टफोन, HD+ है डिस्प्ले</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/mi-a3-launched-in-india-today-at-a-budget-price-know-new-triple-camera-phone-features-2344753.html">12,999 रुपये है शियोमी के नए फोन Mi A3 की कीमत, जानें फीचर्स</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/realme-x-and-realme-3i-launched-today-on-amazon-may-be-a-budget-phone-know-features-price-and-more-2211967.html">Realme 3i और Realme X भारत में हुए लॉन्च, कीमत 7,999 रुपये</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/32-megapixel-camera-and-5000-mah-battery-vivo-z1-pro-will-be-launched-on-3-july-2124460.html">3 जुलाई को लॉन्च होगा 32MP सेल्फी कैमरे वाला Vivo Z1Pro</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/kyc-fraud-fraudsters-fake-call-ask-users-to-install-app-to-take-remote-access-to-hack-bank-account-2489395.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/Z3h6sd6z3qUu4gcgbYWRCCoaedw=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/online-fraud-1.jpg" alt="KYC के नाम पर लोगों के बैंक अकाउंट ऐसे हो रहे हैं खाली, जानें कैसे रहें सावधान" title="KYC के नाम पर लोगों के बैंक अकाउंट ऐसे हो रहे हैं खाली, जानें कैसे रहें सावधान"></figure>KYC के नाम पर लोगों के बैंक अकाउंट ऐसे हो रहे हैं खाली, जानें कैसे रहें सावधान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/google-to-acquire-tiktok-like-video-sharing-platform-firework-says-report-allows-users-to-make-30-second-video-2488711.html">TikTok को टक्कर देने Google ला रहा है अपनी App, बना सकेंगे 30 सेकेंड का वीडियो</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/tiktok-video-viral-of-man-shepherd-with-sheep-singing-salman-khan-song-mausam-ka-jaadu-social-media-gets-crazy-2488387.html">भेड़ चरा रहे इस शख्स के TikTok के दीवाने हुए लोग, देखे वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/google-play-store-fake-apps-list-172-apps-found-with-virus-infected-in-september-included-selfie-apps-antivirus-and-more-2486260.html">172 Apps में पाया गया खतरनाक वायरस, गूगल ने हटाया, आप भी कर दें डिलीट</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/countries-with-most-supercomputers-in-world-and-know-about-india-stand-2165644.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/HUrNdEJRqYDnX2uftC5lsbS7xzo=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/07/super-computer-ai.jpg" alt="सुपर कंप्यूटरों के मामले में कितना आगे है चीन, कहां है भारत?" title="सुपर कंप्यूटरों के मामले में कितना आगे है चीन, कहां है भारत?"></figure>सुपर कंप्यूटरों के मामले में कितना आगे है चीन, कहां है भारत?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/following-these-two-steps-you-can-change-photo-on-your-aadhar-2077174.html">इन दो तरीकों से आसानी से आधार पर बदल सकते हैं अपनी फोटो</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/deals-of-the-day-mi-fan-festival-sale-begins-today-now-you-can-huge-discount-xiaomi-product-1832533.html">DEALS OF THE DAY: बम्पर डिस्काउंट पर खरीदें Xiaomi के प्रोडक्ट्स, यहां मिल रहा है ऑफर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/deals-of-the-day-hurry-flipstart-days-end-today-get-10-percent-instant-discount-on-axis-bank-credit-debit-card-1827754.html">DEALS OF THE DAY: आधे से भी कम दाम पर मिल रहे हैं TV, AC और फ्रिज</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-india-vs-south-africa-1st-test-match-team-india-won-the-match-as-r-ashwin-rohit-sharma-and-ravindra-jadeja-shines-for-the-team-2488852.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/m-5YtJYyWkOnATZvNtw9o8OrDn0=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/india-1.jpg" alt="भारतीय गेंदबाजों ने दिखाया दम, दर्ज की 203 रनों की जीत" title="भारतीय गेंदबाजों ने दिखाया दम, दर्ज की 203 रनों की जीत"></figure>भारतीय गेंदबाजों ने दिखाया दम, दर्ज की 203 रनों की जीत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-rohit-sharma-praises-mohammed-shami-and-talks-about-his-love-for-biryani-2490142.html">रोहित शर्मा ने की मोहम्‍मद शमी की टांग खिंचाई, बोले- बिरयानी मिलने पर वह...</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-minnu-mani-the-tribal-girl-from-keral-makes-it-big-coming-from-poor-background-2490073.html">पिता दिहाड़ी मजदूर, बाढ़ में टूटा घर चंदे से ठीक किया अब टीम इंडिया में शामिल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-rohit-sharma-says-he-is-assigned-to-special-work-in-indian-team-2490250.html">रिकॉर्डतोड़ प्रदर्शन के बाद रोहित बोले- किस्मत भी बहादुरों का साथ देती है</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="top_nav_category_D">खेल</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/others-avinash-sable-who-lived-in-siachen-qualifies-for-olympics-national-record-in-3000m-steeplechase-at-worlds-2487583.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/aJj1lKB2ixOvs396hNr8un3sN7M=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/jk.jpg" alt="सियाचिन में ड्यूटी के दौरान बर्फ से परेशान हो बने खिलाड़ी, अब खेंलेंगे ओलिंपिक" title="सियाचिन में ड्यूटी के दौरान बर्फ से परेशान हो बने खिलाड़ी, अब खेंलेंगे ओलिंपिक"></figure>सियाचिन में ड्यूटी के दौरान बर्फ से परेशान हो बने खिलाड़ी, अब खेंलेंगे ओलिंपिक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/others-narendra-modi-says-nba-debut-in-india-historic-day-in-relationship-with-united-states-2488207.html">भारत में एनबीए का आना, अमेरिका से संबंधों में ऐतिहासिक दिन: नरेंद्र मोदी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/others-world-women-boxing-championship-saweety-boora-in-last-16-neeraj-phogat-out-2488000.html">महिला विश्व मुक्केबाजी: स्वीटी बूरा अंतिम 16 में, नीरज फोगाट बाहर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/hockey-indian-women-hockey-team-plays-out-2-2-draw-with-great-britain-in-last-series-2485225.html">India vs Great Britain: भारत ने आखिरी मुकाबले में ब्रिटेन को ड्रॉ पर रोका</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/startup-india-scheme-create-jobs-in-country-approximate-three-lakh-employment-modi-government-dlnh-2489428.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/a9nlhmINV7ia2H9LY-49FvqJmao=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/narendra-modi-1.jpg" alt="मोदी सरकार की इस स्कीम ने 23 हजार लोगों को बनाया कंपनी का मालिक" title="मोदी सरकार की इस स्कीम ने 23 हजार लोगों को बनाया कंपनी का मालिक"></figure>मोदी सरकार की इस स्कीम ने 23 हजार लोगों को बनाया कंपनी का मालिक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/state-bank-of-india-sbi-card-diwali-offer-on-credit-card-win-1-lakh-rupee-2489116.html">SBI लाया इंडिया का दिवाली ऑफर, खरीदारी पर मिलेगा ₹1 लाख का फायदा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/pm-kisan-samman-nidhi-scheme-farmers-did-not-get-2000-rupees-installment-due-to-aadhaar-card-verification-bank-ministry-of-agriculture-dlop-2490076.html">इस वजह से 6 करोड़ लोगों को नहीं मिला PM-किसान योजना का लाभ, ऐसे होगा समाधान!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/yes-bank-files-complaint-to-mumbai-police-and-cyber-cell-against-fake-news-on-whatsapp-and-social-media-2490421.html">...तो क्या बंद होने जा रहा है यस बैंक? यहां जानिए पूरी सच्चाई</a></div></div></div></div></div></li><li><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="top_nav_category_D">फोटो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/uttar-pradesh/gorakhpur-pictures-of-yogi-adityanath-of-mahanisha-puja-in-gorakhnath-temple-gorakhpur-upns-2488600.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/qPmnjItqS9K6uaBEwZxQrxZQLvc=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/Untitled-design-1-11.jpg" alt="तस्वीरों में देखिए क्या है नाथ संप्रदाय की परंपरा में 'महानिशा पूजा' का महत्व" title="तस्वीरों में देखिए क्या है नाथ संप्रदाय की परंपरा में 'महानिशा पूजा' का महत्व"></figure>तस्वीरों में देखिए क्या है नाथ संप्रदाय की परंपरा में 'महानिशा पूजा' का महत्व</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/nation/chandrayaan-2-orbiter-sent-such-a-picture-of-the-moon-which-will-surprise-you-2486128.html">चंद्रयान-2 के ऑर्बिटर ने भेजी चांद की तस्वीर, देखकर आप हो जाएंगे हैरान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/world/this-woman-won-a-reward-of-7-lakh-rupees-by-making-a-wedding-dress-with-toilet-paper-see-in-pictures-2486980.html">टॉयलेट पेपर से बनाया शानदार वेडिंग ड्रेस, जीता 7 लाख रुपये का इनाम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/business/which-universities-have-the-richest-graduates-and-billionaire-2485198.html">यहां पढ़ने वाले सबसे ज्यादा बनते हैं करोड़पति!</a></div></div></div></div></div></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="top_nav_category_D">वीडियो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/ambala-haryana-government-order-to-submit-family-identification-number-to-employ-hydap-2266216.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/eBGUeg8pMfjMO7sdvP4YydeTpDY=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/07/ambala-1.jpg" alt="फैमिली ID जमा नहीं करने पर कर्मचारियों की बढ़ सकती है मुसीबत" title="फैमिली ID जमा नहीं करने पर कर्मचारियों की बढ़ सकती है मुसीबत"></figure>फैमिली ID जमा नहीं करने पर कर्मचारियों की बढ़ सकती है मुसीबत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/videos/uttar-pradesh/rae-bareli-video-rape-victim-caught-in-road-accident-2-died-and-2-injured-2266885.html">रायबरेली में रेप पीड़िता हुई सड़क हादसे की शिकार, हालत गंभीर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/narsinghpur-madhya-pradesh-madhya-pradesh-woman-patient-dead-while-waiting-for-stretcher-in-hospital-in-narsinghpur-hydrnr-2265409.html">स्ट्रेचर के इंतजार में तड़पती रही महिला,इंतजार में हो गई मौत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/videos/ajab-gajab/video-mehbooba-mufti-opposes-government-decision-to-increase-soldiers-in-jammu-kashmir-2266582.html">महबूबा ने J&K में अतिरिक्त जवान भेजे जाने पर जताई आपत्ति</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/recipe-navratri-vrat-prasad-for-kanya-pooja-halwa-chana-puri-recipe-bgys-2490994.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/MiLloD2_Go9y_FKaGHKOwAYMuwk=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/kanya-pooja-halwa-chana-puri-recipe.jpg" alt="Navami Prasad For Navratri: देवी मां को चढ़ाएं ये प्रसाद, बरसेगी उनकी कृपा" title="Navami Prasad For Navratri: देवी मां को चढ़ाएं ये प्रसाद, बरसेगी उनकी कृपा"></figure>Navami Prasad For Navratri: देवी मां को चढ़ाएं ये प्रसाद, बरसेगी उनकी कृपा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/fashion-durga-puja-bengal-how-to-ready-and-dress-for-sindoor-khela-bgys-2488384.html">सिंदूर खेला के लिए ऐसे हों तैयार, सबकी नजरें होंगी आप पर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/astro/aaj-ka-rashifal-7-october-2019-today-daily-horoscope-in-hindi-check-your-zodiac-sign-images-bgys-2489371.html">राशिफल: इस राशि वालों को हर काम में मिलेगी सफलता, खुलेगा किस्मत का दरवाजा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/air-pollution-can-harmful-for-your-health-and-can-cause-of-suicide-in-people-bgys-2488813.html">वायु प्रदूषण से बढ़ रही लोगों में आत्महत्या की प्रवृत्ति</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="top_nav_category_D">धर्म </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/dharm/navratri-2019-live-maa-siddhidatri-durga-navami-aarti-bgys-2489866.html"><figure><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2017/04/greyimg.jpg" data-src="https://images.hindi.news18.com/optimize/ZN_zE4ZnExSXj5PqisLJ7fFR8t8=/78x52/images.hindi.news18.com/ibnkhabar/uploads/78x52/jpg/2019/10/aasesedfdrtfr.jpg" alt="मां सिद्धिदात्री की पूजा के बाद पढ़ें ये आरती" title="मां सिद्धिदात्री की पूजा के बाद पढ़ें ये आरती"></figure>मां सिद्धिदात्री की पूजा के बाद पढ़ें ये आरती</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/dharm/navratri-2019-live-maa-siddhidatri-is-worshiped-on-navami-of-navratri-date-time-puja-vidhi-and-shubh-muhurt-bgys-2489587.html">आज इस सटीक मुहूर्त में करें सिद्धिदात्री मां की पूजा, मिलेंगी गुप्त सिद्धियां</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/dharm/navratri-2019-live-maa-mahagauri-durga-ashtami-aarti-bgys-2487496.html">नवरात्रि २०१९: अष्टमी पर मां महागौरी की ये आरती पढ़ने के बाद ही करें कन्या पूजन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/dharm/navratri-2019-live-maa-mahagauri-is-worshiped-on-ashtami-of-navratri-date-time-puja-vidhi-and-shubh-muhurt-bgys-2487109.html">नवरात्रि २०१९: आज इस मुहूर्त में करें महागौरी मां की पूजा, पूरी होगी इच्छा</a></div></div></div></div></div></li></li></ul></nav>
<div class="topnav-right dflex">
<a href="javascript:void(0);" class="top-search" id="search-click"></a>
<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
<div id="search-box"><script> (function () { var cx = '017500531210951933434:zjufikeiykg'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();</script> <gcse:search></gcse:search></div></div>
</div>	
</div>
<!-- top nav end -->

<!-- secondary nav start -->
<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/jeevan-samvad/"  data-label="जीवन संवाद" data-cat="sub_nav_category_D">जीवन संवाद</a></li><li><a class="events_ana" href="/news/"  data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/assembly-election-2019/"  data-label="विधानसभा चुनाव" data-cat="sub_nav_category_D">विधानसभा चुनाव</a></li><li><a class="events_ana" href="/tag/gandhi150/"  data-label="गांधी@150" data-cat="sub_nav_category_D">गांधी@150</a></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="sub_nav_category_D">नॉलेज</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li><li><a class="events_ana" href="/news/career/"  data-label="नौकरियां/करियर" data-cat="sub_nav_category_D">नौकरियां/करियर</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/regional-shows/"  data-label="News18 इंडिया शो" data-cat="sub_nav_category_D">News18 इंडिया शो</a></li><li><a class="events_ana" href="/news/astro/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li></ul></div></div>
<!-- secondary nav end -->           <!-- afp code starts here -->
        <!--<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="https://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>-->

        <div class="grayBgs"></div>
        <input type="hidden" id="moreStoryjson" value='["2490892","2490517","2490622","2490496"]'>
        <!--Mobile ad top banner-->
        <div id="mobil300x250" style="padding:0 0 10px 0;"></div>	
        <!--ARTICLE PAGE start-->
        <div class="outer artouter">
            <div class="section-blog" id="content_2490829">	
                <!-- infinite scroll-->
                <div id="infinite-scroll" class="scroll-paginate">	<ul id="relatedarticles" class="bxslider">	<li id="paginav1" data-id="2490829" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="2490892" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">इस बल्लेबाज ने रचा इतिहास, 11 छक्कों से जड़े 132 रन, दो ओवर में बने 55 रन</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="2490517" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">इंजीनियर बनने वाले थे, पिता बोले-क्रिकेट खेलो, टीम इंडिया को ऐसे मिले जहीर खान</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="2490622" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">पंड्या ने सर्जरी के बाद घड़ी पहनकर शेयर की ये तस्वीर, कीमत है करोड़ों में!</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="2490496" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">खिलाड़ी संघ चुनाव के लिए कीर्ति आजाद का ऐलान- जीते तो पेंशन, इंश्‍योरेंस देंगे</a><span class="scroll_progress"></span></li>	</ul></div>
                <!-- infinite scroll-->
                <div class="section-blog-left resLiftSideFull"> 
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue"  id="page1" data-section="tennis" data-url="/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html" data-title="मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी | sports - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" data-id="2490829" data-skipctn="0"  data-objection="0" data-article-url="https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html" data-iolength="408" data-iodate="Mon, 07 Oct 2019 08:12:24 +0530" data-author="News18" data-iosection="टेनिस" data-dimension="News18Hindi | digital | News18 Hindi">
						
                            <div class="brade_crum abrdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/sports/">खेल</a>                            </div>
                            <div class="vsp10 clearfix" ></div>
                            <script>var flag_type = "";</script><style>.vsp10{margin-top:10px}.chmpwdgt-sprt{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/chmpsprt.png) no-repeat;width:90px;height:38px;display:inline-block}.chmpwdgt-sprt.rfrsh{width:22px;height:24px;background-position:-218px 0}.chmpnwdgt{background:#0d3964;height:70px;position:relative;cursor:pointer}.chmpwdgt-lft{position:absolute;background:#0a1739;left:0;top:0;bottom:0;padding:18px 10px 0}.chmpwdgt-lft:after{content:"";border-top:15px solid #0a1739;border-left:15px solid transparent;transform:rotate(45deg);display:block;position:absolute;top:50%;right:-4px;margin-top:-6px}.chmpwdgt-rgt{position:absolute;top:0;right:10px;margin-top:23px}.chmpwdgt-rgt .fsbtn{font-size:12px;color:#02abe4;width:110px;height:26px;line-height:26px;background:#0a1739;display:inline-block;margin-right:10px;text-align:center;float:left}.chmpnwdgt-scr{margin:0 135px;display:flex;justify-content:space-between;padding-top:3px;flex-wrap:wrap}.chmpnwdgt-scr li{width:46%;float:left}.chmpnwdgt-scr li:nth-child(2){width:6%;padding-top:15px}.chmpnwdgt-scr li .tm{color:#fff;font-size:13px;text-transform:uppercase;font-weight:400;text-align:center;margin-right:15px;margin-top:4px;width:36px;float:left}.chmpnwdgt-scr li .tm img{width:36px;height:24px;margin-left:5px;vertical-align:middle;border:1px solid #187ee2;}.chmpnwdgt-scr li .scr{color:#9b9b9b;font-size:10px;line-height:14px;padding-top:5px}.chmpnwdgt-scr li .scr span{display:block}.chmpnwdgt-scr li .scr span b{font-size:16px}.chmpnwdgt-scr li .scr em{font-style:normal;margin-right:10px}.chmpnwdgt-scr li .scr em:last-child{margin-right:0}.chmpnwdgt-scr li .vs{width:22px;height:22px;background:#0b507e;border-radius:100%;text-align:center;line-height:22px;font-size:10px;color:#fff;display:block;margin:auto}.chmpnwdgt-scr li.rng .scr span{color:#fec263}.chmpnwdgt-scr li.rng .scr em,.mtch-fnl,.ytbplyd{color:#fff}.chmpnwdgt-scr li.rng .scr span b{font-size:22px}.chmpnwdgt-scr li.rng .tm{font-weight:700}.mtch-fnl{font-size:11px;text-align:center;position:absolute;bottom:6px;left:0;right:0}.ytbplyd{font-size:10px;line-height:14px;width:100%;text-align:center;position:relative;top:-4px}@media screen and (max-width:720px){.chmpnwdgt-scr li .tm img,.chmpwdgt-lft:after,.chmpwdgt-sprt.rfrsh{display:none}.chmpwdgt-sprt{width:92px;height:24px;background-position:-126px 0}.chmpnwdgt{height:auto;padding-bottom:5px;}.chmpwdgt-lft{right:0;height:27px;padding:2px 10px 0}.chmpwdgt-rgt{right:0;margin-top:0}.chmpwdgt-rgt .fsbtn{width:100px;background:#232f4d;margin-right:2px;margin-top:2px}.chmpnwdgt-scr{margin:0;padding:40px 15px 10px}.chmpnwdgt-scr li{width:40%}.chmpnwdgt-scr li:nth-child(2){width:20%}.chmpnwdgt-scr li .tm{text-align:left;font-size:14px;line-height:12px}.chmpnwdgt-scr li .scr{clear:both;line-height:20px}.chmpnwdgt-scr li .scr span b{display:block}.chmpnwdgt-scr li .scr em{display:none}}</style><script type="text/javascript" src="/cricketnext/champions-trophy/ct-score.js?v=1.0"></script><script>var widgetinterval = setInterval("getIplWidget();",15000);$(document).ready(function(){ getIplWidget(); $('#scorerefresh').on('click',function(e){ e.preventDefault(); e.stopPropagation(); getIplWidget(); });});
</script><!--<div class="bannerct" style="display:none"><style>.mnone1{display:block;}.wnone1{display:none;}@media screen and (max-width:765px){.mnone1{display:none;}.wnone1{display:block;width:100%}} </style><div class="mnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak.jpg"></a></div><div class="wnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak-mobile.jpg"></a></div></div>-->
<div class="clearfix scr-strp chmpnwdgt" style="display:none"> <h2 class="chmpwdgt-lft"><span class="chmpwdgt-sprt logo-ct"></span></h2> <ul class="chmpnwdgt-scr" id="scoreslist"> <div class="loader"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/04/ajax-loader-greay.gif" style="width:32px!important" /></div>  </ul> <div class="mtch-fnl clearfix"></div><div class="chmpwdgt-rgt"><a href="javascript:void(0);" class="fsbtn fullScr" >फुल स्कोरकार्ड</a><a href="javascript:void(0);" class="chmpwdgt-sprt rfrsh" id="scorerefresh"></a></div>  </div>

                            <style>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</style>

                                                        


                            <script>

                                if (getCookie('ratingss_2490829'))
                                {


                                    $('.rtthismv').css('cursor', 'not-allowed');
                                    $('.rtthismv').css('opacity', '0.5');
                                    $('.rtthismv-showbox').html('');

                                }

                                function setCookie(name, value, expires) {
                                    domain = 'hindi.news18.com';
                                    secure = true;
                                    path = '/';
                                    var today = new Date();
                                    today.setTime(today.getTime());
                                    if (expires) {
                                        expires = expires * 1000 * 60 * 60 * 24;
                                    }
                                    var expires_date = new Date(today.getTime() + (expires));
                                    document.cookie = name + '=' + escape(value) +
                                            ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
                                            ((path) ? ';path=' + path : '') +
                                            ((domain) ? ';domain=' + domain : '') +
                                            ((secure) ? ';secure' : '');
                                }

                                function getCookie(name) {
                                    var start = document.cookie.indexOf(name + "=");
                                    var len = start + name.length + 1;
                                    if ((!start) && (name != document.cookie.substring(0, name.length))) {
                                        return null;
                                    }
                                    if (start == -1)
                                        return null;
                                    var end = document.cookie.indexOf(';', len);
                                    if (end == -1)
                                        end = document.cookie.length;
                                    return unescape(document.cookie.substring(len, end));
                                }

                                function showyoutube()
                                {
                                    $('#stryaddclss').removeClass('act');
                                    $('#youaddclss').addClass('act');
                                    $('#youtube').slideDown();
                                    $('#article').slideUp();

                                }
                                function showarticle()
                                {
                                    $('#stryaddclss').addClass('act');
                                    $('#youaddclss').removeClass('act');
                                    $('#youtube').slideUp();
                                    $('#article').slideDown();
                                }
                                function rating(rating)
                                {
return 0;

                                    $.ajax({
                                        type: "POST",
                                        url: "/ajaxrating.php",
                                        cache:true,
                                        data: {"rating": rating, "id": "2490829"},
                                        success: function (result) {
                                            alert('Thanks for your review');
                                            setCookie('ratingss_2490829', 'ratingss', 1);
                                            $('.rtthismv').css('cursor', 'not-allowed');
                                            $('.rtthismv').css('opacity', '0.5');
                                            $('.rtthismv-showbox').html('');
                                        }
                                    });


                                }
                            </script>




                                <div id="article">

                                    <h1>मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी</h1>
                                      
                                    <div class="bynow-text mbnow">
                                        <a href="/agency/news18hindi/">News18Hindi</a> 			
                                            </br><span>Updated:</span> October 7, 2019, 8:12 AM IST </div>
                                    <div class="clearfix">
                                        <!--share icons go here -->
                                        <div class="shareRight">
                                            <div class="shareIconDiv" data-pid="2490829"> 
                                                <a href="javascript:void(0)"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/share-img.png" /></a>
                                            </div>
                                            <div class="sociaIconsHidden" id="sharediv_2490829" style="display:none;">
                                                <a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html&t=मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी"  target="_blank" class="d1"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/facebook-m-icon.png"/></a>
                                                <a href="https://twitter.com/share?text=मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी&url=https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html"  target="_blank" class="d2"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/tw-icons.png"/></a>
                                                <a href="whatsapp://send?text=मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी -https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html" target="_blank"  class="d3"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/whats.png"/></a>
<!--                                                <a href="https://plus.google.com/share?url=" target="_blank" class="d4"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/gp-icons-new.png"/></a>-->
                                            </div>
                                        </div>
                                        <!-- end share icons -->          
                                    </div>
                                    <script>
                                        function collapse() {


                                            $('.qr').toggle(500, function () {
                                                // change the button text according to the state of the "#idd" 
                                                if ($('.qr').is(':visible')) {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-uparrow.gif)");
                                                } else {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-downarrow.gif)");

                                                }
                                            });
                                        }
                                    </script>
                                                                                <div class="googlead">
                                        <script type="text/javascript">
                                            if (!navigator.userAgent.match(/Android/i) &&
                                                    !navigator.userAgent.match(/webOS/i) &&
                                                    !navigator.userAgent.match(/iPhone/i) &&
                                                    !navigator.userAgent.match(/iPod/i) &&
                                                    !navigator.userAgent.match(/iPad/i) &&
                                                    !navigator.userAgent.match(/Blackberry/i)) {
                                                google_ad_client = "ca-pub-2192002536170159";
                                                /* News18_Hindi_TextAd_900x60 */
                                                var winWidth = $(window).width();
                                                if (winWidth > 1024) {
                                                    google_ad_slot = "6098428388";
                                                    google_ad_width = 900;
                                                    google_ad_height = 60;
                                                } else if (winWidth > 660 && winWidth < 1024) {
                                                    google_ad_slot = "1728876788";
                                                    google_ad_width = 660;
                                                    google_ad_height = 80;
                                                }
                                                if (winWidth >= 660) {
                                                    document.write('<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"><\/script>');
                                                }

                                            }
                                        </script></div>
                                                                        
                                    
                                          
                                    <!--If constituency if found, then show its content start-->
									
                                    <div class="nw_winner_status_ajax">
                                            
                                    </div>
                                    <!--If constituency if found, then show its content end-->
                                    
                                    <div id="article_body" class="hideCont clearfix fullcontent_2490829" data-io-article-url="https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                            <img src="https://images.hindi.news18.com/optimize/7oamrKyY_1jbUCWJkKMpl0MujqE=/459x306/images.hindi.news18.com/ibnkhabar/uploads/459x306/jpg/2019/10/asad-and-anam.jpg" alt="मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी" title="मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी" />
                                                <h5>टेनिस स्टार सानिया मिर्जा अपनी बहन अनम के साथ हाल ही में पेरिस में छुट्टियां मनाकर लौटी हैं. (फाइल फोटो)</h5>
                                                <div class="mnone" id="webad1x1hovver"></div>
                                                                                        </div>
                                                                                     </div>
                             
<!-- new byeline start -->
<div class="newbyeline">
    <h2 class="seconadaryheading">टेनिस स्टार (Tennis Star) सानिया मिर्जा (Sania Mirza) ने दोनों की शादी की पुष्टि की है. सानिया की बहन अनम मिर्जा (Anam Mirza) पेशे से फैशन स्टाइलिस्ट हैं. </h2>

<ul class="newbyeline-agency">
<li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>	
<li><b>Last Updated:</b> 
	October 7, 2019, 8:12 AM IST 
</li>
<!--<li><b>Edited by:</b> <a href="#">Puja Menon</a></li> -->
</ul>

<ul class="newbyeline-share">
<li>Share this:</li>
<li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html&t=मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-fb.jpg" alt="" title="'"></a></li>
<li><a href="https://twitter.com/share?text=मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी&url=https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-tw.jpg" alt="" title="'"></a></li>
<li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/linedin.jpg" alt="" title="'"></a></li>

<!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-wp.jpg" alt="" title="'"></a></li>-->
<!--<li><a href="#"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/09/byeline-insta.jpg" alt="" title="'"></a></li> -->	
</ul>

<ul class="newbyeline-author">

</ul>

</div>
<style type="text/css">
.newbyeline{position: relative; margin-bottom: 15px;}
.seconadaryheading{margin-bottom: 10px; font-size: 18px !important;  padding-bottom: 0px !important; }
.newbyeline-agency{border-bottom: 1px solid #cdcdcd; padding: 6px 0;border-top: 1px solid #cdcdcd;}
.newbyeline-agency li{position: relative; color: #949494; text-transform: uppercase; font-size: 12px;padding:3px 0 3px 14px;}	
.newbyeline-agency li b{color: #4f4f4f;}
.newbyeline-agency li a{color: #949494}
.newbyeline-agency li span{position: relative;}
.newbyeline-agency li span a{color: #e1261c; font-weight: bold;}
.newbyeline-agency li:before { content: ""; background: #858585; width: 8px; height: 8px; border-radius: 100%; position: absolute; top:8px; left: 0px;}
.article-imgcontener {padding-left: 0; width: 56%; float: left;  margin-right: 3%;}
.newbyeline-share{border-bottom: 1px solid #cdcdcd; padding: 12px 0; display: flex; align-items: center;}
.newbyeline-share li{color: #6b6b6b; font-size: 14px; margin-left: 15px; text-transform: uppercase; line-height: 0}
.newbyeline-share li:first-child{margin-left: 0px}
.newbyeline-author{}
.newbyeline-author li{font-size: 13px; color: #949494; font-weight: bold; margin-top: 8px; display: flex; align-items: center;}
.newbyeline-author li img{margin-right: 8px; }
.newbyeline-author-intro{}
.newbyeline-author-intro a{color: #949494}
.newbyeline-author-intro a span{color: #e1261c}
.newbyeline-author-share{padding-top:10px;}
.newbyeline-author-share img{height: 16px; }
.forauthorimg{width: 52px; height: 52px; border-radius: 100%}
</style>

<script>
$(document).ready(function(){ 
var n = $(".newbyeline-author li").length;
if (n > 1) {
$(".newbyeline-author-share").css({"display":"none"});
} 
else {
$(".newbyeline-author-share").css({"display":"block"});
}

});
</script>

<!-- new byeline end -->

    <div class="storypara"><strong>नई दिल्ली.</strong> टेनिस स्टार (Tennis Star) सानिया मिर्जा (Sania Mirza) की बहन अनम मिर्जा (Anam Mirza) जल्द ही टीम इंडिया (Team India) के पूर्व कप्तान मोहम्मद अजहरुद्दीन (Mohammad Azharudin) के बेटे मोहम्मद असद (Mohammad Asad) की दुल्हन बनेंगी. लंबे समय से चली आ रहीं दोनों की शादी की अफवाहों को अब खुद सानिया मिर्जा ने स्वीकार किया है. उन्होंने इस बात की पुष्टि कर दी है. <a href="https://timesofindia.indiatimes.com/videos/entertainment/events/delhi/sania-mirza-confirms-rumours-sister-anam-is-set-to-marry-azharuddins-son/videoshow/71456834.cms" target="_blank">टाइम्स ऑफ इंडिया</a> की रिपोर्ट के अनुसार, सानिया मिर्जा ने कहा है, 'अनम दिसंबर में शादी कर रहीं हैं. हम हाल ही में पेरिस में बैचलर पार्टी मनाकर लौटे हैं और हम बेहद उत्साहित हैं.' सानिया मिर्जा की बहन अनम मिर्जा पेशे से फैशन स्टाइलिस्ट हैं.<br /><br />दरअसल, अनम मिर्जा (Anam Mirza) ने सोशल मीडिया पर मोहम्मद असद (Mohammad Asad) के साथ एक फोटो साझा की थी, जिसके कैप्‍शन में उन्होंने लिखा था, 'फैमिली'. इसके बाद से ही दोनों की शादी की अफवाहों ने जोर पकड़ लिया था. अब इसका खुलासा करते हुए सानिया मिर्जा (Sania Mirza) ने कहा है कि अनम एक अच्छे लड़के के साथ शादी कर रही हैं. उनका नाम असद है और वह मोहम्मद अजहरुद्दीन के बेटे हैं. हम सभी इस शादी को लेकर बेहद उत्साहित हैं. सानिया मिर्जा ने दोनों की शादी की तारीख का तो जिक्र नहीं किया, लेकिन इतना जरूर कहा है कि शादी इसी साल दिसंबर में होगी.<br /><br /><div class="articleimg wauto"><img class="size-full wp-image-2490871" src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/10/sania-3.jpg" alt="sania mirza, anam mirza, mohammad azharuddin, mohammad asasuddin, sports news, farah khan, सानिया मिर्जा, अनम मिर्जा, मोहम्मद अजहरुद्दीन, मोहम्मद असादुद्दीन, फराह खान, अनम और असादुद्दीन निकाह" width="875" height="583" /><h5 class="clearfix"> सानिया मिर्जा की बहन अनम पेशे से फैशन स्टाइलिस्ट हैं. (फाइल फोटो)</h5></div><div class="clearfix"></div><br /><br /><strong>फराह खान ने पहले ही कर दिया था इशारा</strong></br><span class="clearfix web-mdladd" id="middleAds728x90_2"></span><span class="clearfix" style="text-align: center" id="mobil300x250_2"></span></br>टेनिस स्टार सानिया मिर्जा (Sania Mirza) की करीबी दोस्त और फिल्ममेकर फराह खान ने भी कुछ दिन पहले अनम की ओर इशारा करते हुए ब्राइड टू बी वाली तस्वीर सोशल मीडिया पर साझा की थी. सानिया और अनम मिर्जा (Anam Mirza) के साथ अपनी तस्वीर सोशल मीडिया पर साझा करते हुए फराह खान ने लिखा था कि पिलो टॉक, जब मिर्जा बहनें साथ हों तो उनके साथ समय बिताना जरूरी हो जाता है. अनम और सानिया मिर्जा ने पेरिस में ली गई अपनी और भी तस्वीरें शेयर की थीं.<br /><br /><strong><a href="https://hindi.news18.com/news/sports/cricket-zaheer-khan-birthday-from-maharashtra-town-to-india-number-one-left-arm-pacer-2490517.html" target="_blank">इंजीनियर बनने वाले थे लेकिन पिता ने कहा- जाओ क्रिकेट खेलो, टीम इंडिया को ऐसे मिले जहीर </a></strong><br /><br /><strong><a href="https://hindi.news18.com/news/sports/cricket-visakhapatnam-test-mohammad-shami-5-wicket-haul-floors-south-africa-2489506.html" target="_blank">शमी की तूफानी गेंदबाजी, बल्‍लेबाजों को गिराया, स्‍टंप तोड़ा और रिकॉर्ड बनाए</a></strong></div>                                                                                                                                                         
                  				  				
							<div class="arr-blog ">
									<p>News18 Hindi पर सबसे पहले  <a href="https://hindi.news18.com/" target="_blank" >Hindi News</a> पढ़ने के लिए हमें  <a href="https://www.youtube.com/channel/UCPP3etACgdUWvizcES1dJ8Q" target="_blank" rel="nofollow">यूट्यूब</a>, <a href="https://www.facebook.com/News18Hindi/" target="_blank" rel="nofollow">फेसबुक</a> और <a href="https://twitter.com/HindiNews18" target="_blank" rel="nofollow">ट्विटर </a>पर फॉलो करें. देखिए <a href="https://hindi.news18.com/news/sports/others/" target="_blank">अन्य खेल</a> से जुड़ी लेटेस्ट खबरें.</p>
									</div>
				  
                                        <div class="tag">
<!-- Bharat Matrimony RO Start 
<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4868935609&iu=/1039154/Hindi_News18/Hindi_News18_Desktop_ClickTracker/Hindi_News18_Desktop_ClickTracker_BharatMatrimony" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/11/Hindi_Textlink.gif" /></a></div>

/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony 
<div id='div-gpt-ad-1542775859214-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542775859214-0'); });
</script>
</div>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_ImpressionTracker/Hindi_News18_ImpressionTracker_BharatMatrimony', [1, 1], 'div-gpt-ad-1542775859214-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>                                        
Bharat Matrimony RO Start end-->          
                                     <div class="tag"><ul><li><a href="/tag/cricket-2/">Cricket</a></li><li><a href="/tag/mohammad-azharuddin/">mohammad azharuddin</a></li><li><a href="/tag/sania-mirza/">sania mirza</a></li><li><a href="/tag/sports-news/">sports news</a></li><li><a href="/tag/tennis-2/">Tennis</a></li></ul></div>                                        </div> 
										<div class="bynow-text dbnow first_published">    
										<span>First published:</span> October 7, 2019, 8:12 AM IST</div>
                                        
 
									
<!-- Composite Start 4х2 under article -->
<div id="M370080ScriptRootC285167"> 
        <div id="M370080PreloadC285167">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M370080ScriptRootC285167")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M370080ScriptRootC285167");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=285167;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/h/i/hindi.news18.com.285167.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div> 
<!-- Composite End 4х2 under article -->

 

                                                                         </div>
                                    <div class="fadeout" id="fade_2490829"></div>
                                    <a href="#" class="readMore" data-postid="2490829">पूरी ख़बर पढ़ें</a>

                                    <!-- EXT_News18Hindi_mWeb_ROS_AS_RCMW_EOA_Top,position=1-->
                                   

								 


                                <!--<div class="wrapper clearfix" id="wrapper_2490829" >  
                                    <!-- vuukle comments div --> 
                                    <!--<div id="vuukle_div2490829" data-article-id="2490829" ></div>
                                    <script>
                                        VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
                                        OVERRIDE_VUUKLE_URL = 'https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html';
                                        invokeVuukleComments($("#vuukle_div2490829"), "807373cb-b024-4073-8d81-b23afdf31d29", "Connection, Close", 'मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी', "hi", "1000", "001d42", "", VUUKLE_CUSTOM_TEXT);
                                    </script>
                                   
                                </div> --><!--END wrapper-->
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>

                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>




                                        




                        </div>

                    </div> <!--END-->

                </div>
                <!--RIGHTSIDE-->
                                    <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
                <div class="add" id="rightad300x600"></div>
				
		
			                        		
		
        <div style="clear:both;"></div>
                 <div style="clear:both;"></div>
        <div class="ph_gallery">
		<a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a>
		<div class="w_widget clearfix">
		<ul class="w_listing"><li>
							<a href=/photogallery/jharkhand/ranchi-statues-of-lalu-rabri-embarked-in-durga-pandal-devotees-said-politics-with-pujapath-is-not-good-hydns-2490742.html><span class="pbicon3 pbs"></span><img src=https://images.hindi.news18.com/optimize/B4wnc7WTkTVLCEUmH9adsj4Ctjs=/300x200/images.hindi.news18.com/ibnkhabar/uploads/300x200/jpg/2019/10/lalu_rabri_feature.jpg alt="दुर्गा पंडाल में लगीं लालू-राबड़ी की प्रतिमाएं, श्रद्धालुओं ने जताई नाराजगी" title="दुर्गा पंडाल में लगीं लालू-राबड़ी की प्रतिमाएं, श्रद्धालुओं ने जताई नाराजगी"/></a>
							<p><a href=/photogallery/jharkhand/ranchi-statues-of-lalu-rabri-embarked-in-durga-pandal-devotees-said-politics-with-pujapath-is-not-good-hydns-2490742.html>दुर्गा पंडाल में लगीं लालू-राबड़ी की प्रतिमाएं, श्रद्धालुओं ने जताई नाराजगी</a></p>
						  </li></ul>
		<div class="sub_photo clearfix">
		<ul id="bottList"><li>
									<a href="/photogallery/knowledge/know-about-story-of-sadia-shiekh-first-ever-honor-killing-trial-of-belgium-1567347.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/optimize/mx3B-Sr0yAN8dtYzCxiH85vMuow=/139x93/images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2018/10/collage-Sadya.jpg" alt="एक थी सादिया! जानें बेल्जियम के पहले 'ऑनर किलिंग' केस की कहानी" title="एक थी सादिया! जानें बेल्जियम के पहले 'ऑनर किलिंग' केस की कहानी"/></a>
									<p><a href="/photogallery/knowledge/know-about-story-of-sadia-shiekh-first-ever-honor-killing-trial-of-belgium-1567347.html">एक थी सादिया! जानें बेल्जियम के पहले 'ऑनर किलिंग' केस की कहानी</a></p>
								</li><li>
									<a href="/photogallery/uttar-pradesh/gorakhpur-pictures-of-yogi-adityanath-of-mahanisha-puja-in-gorakhnath-temple-gorakhpur-upns-2488600.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/optimize/cwNLxW3DucyQ9b19RP4ghV8I0F4=/139x93/images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2019/10/Untitled-design-1-11.jpg" alt="तस्वीरों में देखिए क्या है नाथ संप्रदाय की परंपरा में 'महानिशा पूजा' का महत्व" title="तस्वीरों में देखिए क्या है नाथ संप्रदाय की परंपरा में 'महानिशा पूजा' का महत्व"/></a>
									<p><a href="/photogallery/uttar-pradesh/gorakhpur-pictures-of-yogi-adityanath-of-mahanisha-puja-in-gorakhnath-temple-gorakhpur-upns-2488600.html">तस्वीरों में देखिए क्या है नाथ संप्रदाय की परंपरा में 'महानिशा पूजा' का महत्व</a></p>
								</li></ul>
		</div>
		</div>
		</div>		<div class="clearfix vsp20"></div>	
		         <div class="clearfix vsp20"></div>	
       			
        <div class="add" style="margin:0 0 51px"  id="rightads300x250"></div>
			
				<!-- Composite Start -->
	<div id="M370080ScriptRootC285152">
			<div id="M370080PreloadC285152">
			Loading...    </div>
			<script>
					(function(){
				var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
				var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M370080ScriptRootC285152")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				catch(e){var iw=d;var c=d[gi]("M370080ScriptRootC285152");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=285152;c[ac](dv);
				var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/h/i/hindi.news18.com.285152.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
		</script>
		</div> 
		 

<!-- Composite End -->

	    </div>
</div>  
  
   
            </div>
                                    <div class="section-blog" id="content_2490892"></div><div class="section-blog" id="content_2490517"></div><div class="section-blog" id="content_2490622"></div><div class="section-blog" id="content_2490496"></div>        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
    <!-- /1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_Ros_2x2 -->
    <div id='div-gpt-ad-1514446993296-0' style='height:2px; width:2px;'>
        <script>
                            if(thirdPartyJS){        googletag.cmd.push(function () {
                                        googletag.display('div-gpt-ad-1514446993296-0');
                                    });
							}
                                    
                                     
        </script>
    </div>
<script>


$(document).ready(function(){
    /* $('iframe').each(function(){
        var iframeSrc=$(this).attr('src');
        var iframeId= $(this).attr('id');
        if(iframeSrc!=undefined){
            if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ) {
                var ele = $(this)[0];
                var height = $(ele).contents().find('body').height();
                $(this).height(height + 'px'); 
				resizeIframe(this);
		   }
        }
		
    }); */
       $("tr").each(function(){
        if($.trim($(this).html()).length == 0){
            console.log($(this).html());
            $(this).remove();
        }
    });
});
  /* $('iframe').load(function() {
        var iframeId= $(this).attr('id');
     var iframeSrc=$(this).attr('src');
     alert(iframeSrc);
        if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ){
        $(".bg-color").height('450px'); 
    }
  });*/
if(thirdPartyJS){ 
	googletag.cmd.push(function () {
	googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); 

	}); 
}
</script>
<div id="div-gpt-in-image-ad-1508235228339-0"></div>
 <style type="text/css">
       #article .iframe-onload{ height: 450px !important }
.globaliframelivetv {width: 100%; margin: 10px 0; height: 450px !important;}
#article_body table {width:100%; border-collapse: collapse;}
#article_body table tr th,
#article_body table tr:first-of-type td{background:#666; color: #fff; font-weight: bold;}
#article_body table tr th, #article_body table tr td{ padding:10px; vertical-align: top; font-size: 14px; border:1px solid #eee; text-align: left;  }
#article_body table tr td{color:#555;}
.topVideoArticleDM {height: 300px !important;}
.videoArticleIframe {height: 500px !important;}
.videoArticleIRec {height: 500px !important;}
.storypara h2, .storypara h3{color: #222; font-size: 18px;  margin: 10px 0; font-weight: bold;  border-left: 3px solid #ee1b24;  padding-left: 10px; padding-bottom: 0px; line-height: 18px;}
@media screen and(max-width:720px){
    .globaliframelivetv {height: 250px !important;}
}
    </style>

    <script type="application/ld+json">
        {
        "@context": "https://schema.org","@type": "Organization","name": "News18 हिंदी",   "url": "https://hindi.news18.com/","logo": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",  "sameAs": [     "https://www.facebook.com/news18india/","https://twitter.com/news18india"]
        }
    </script>

    <script type="application/ld+json">{ "@context": "https://schema.org","@type": "ImageObject","name": "मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी","contentUrl": "https://images.hindi.news18.com/ibnkhabar/uploads/2019/10/asad-and-anam.jpg","description": "टेनिस स्टार (Tennis Star) सानिया मिर्जा (Sania Mirza) ने दोनों की शादी की पुष्टि की है. सानिया की बहन अनम मिर्जा (Anam Mirza) पेशे से फैशन स्टाइलिस्ट हैं. | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ","keywords":"sania mirza, anam mirza, mohammad azharuddin, mohammad asasuddin, sports news, farah khan, सानिया मिर्जा, अनम मिर्जा, मोहम्मद अजहरुद्दीन, मोहम्मद असादुद्दीन, फराह खान, अनम और असादुद्दीन निकाह","url" : "https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html"}</script> 
<script type="application/ld+json">{ "@context": "https://schema.org","@type": "WebPage","name": "मोहम्मद अजहरुद्दीन के बेटे की दुल्हन बनेंगी सानिया मिर्जा की बहन, दिसंबर में होगी शादी","description": "टेनिस स्टार (Tennis Star) सानिया मिर्जा (Sania Mirza) ने दोनों की शादी की पुष्टि की है. सानिया की बहन अनम मिर्जा (Anam Mirza) पेशे से फैशन स्टाइलिस्ट हैं. | sports News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ","keywords":"sania mirza, anam mirza, mohammad azharuddin, mohammad asasuddin, sports news, farah khan, सानिया मिर्जा, अनम मिर्जा, मोहम्मद अजहरुद्दीन, मोहम्मद असादुद्दीन, फराह खान, अनम और असादुद्दीन निकाह","url" : "https://hindi.news18.com/news/sports/others-sania-mirza-sister-set-to-marry-azharuddin-son-confirms-tennis-star-2490829.html"}</script>        
    
    <!--FOOTER-->
                                    <script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>
<!-- fotter start -->
<div class="clearfix"></div>
<footer>
<div class="container clearfix ftbox"> 
<h3 class="ftrlvlt-hd">Live TV</h3>	
<div class="ftrchnl-in-wrap">	
<div class="clearfix ftrchnl" data-glide-el="track">
<div class="ftrchnl-in dflex">
<div><a href="https://hindi.news18.com/livetv/"  ><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 हिन्दी" title="News18 हिन्दी"/></a></div>
<div><a href="https://www.news18.com/livetv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
<div><a href="https://gujarati.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 ગુજરાતી" title="News18 ગુજરાતી"/></a></div>
<div><a href="http://bengali.news18.com/live-tv/news18-bangla/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 বাংলা" title="News18 বাংলা"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
<div><a href="https://punjab.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
<div><a href="https://kannada.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 ಕನ್ನಡ" title="News18 ಕನ್ನಡ"/></a></div>
<div><a href="http://www.news18kerala.com/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerela" title="News18 Kerela"/></a></div>
<div><a href="http://www.news18odia.com/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
<div><a href="https://tamil.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 தமிழ்" title="News18 தமிழ்"/></a></div>
<div><a href="http://urdu.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 اردو" title="News18 اردو"/></a></div>
<div><a href="https://assam.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>
<div><a href="http://lokmat.news18.com/live-tv/"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="News18 लोकमत/Lokmat" title="News18 लोकमत/Lokmat"/></a></div>
</div>
<div data-glide-el="controls"><button class="ftrchnl-ar chnlarl ftr-prev"  data-glide-dir="<"></button><button class="ftrchnl-ar chnlarr ftr-next"  data-glide-dir=">"></button></div> 
</div>
</div> 
</div> 

<div class="fmid"> 
<div class="container dflex justify-space-betwwen"> 
<div class="topic"> <h2>सेक्शन</h2> <ul class="dflex flex-wrap"> <li><a href="/news/politics/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Politics');">पॉलिटिक्स</a></li> <li><a href="/news/nation/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Nation');">देश</a></li> <li><a href="/states/" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'footer_category_D', 'Click','States');">राज्य</a></li> <li><a href="/news/lifestyle/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Lifestyle');">लाइफस्टाइल</a></li> <li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li> <li><a href="/news/entertainment/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Entertainment');">मनोरंजन</a></li> <li><a href="/news/city-khabrain/" onClick="ga('send', 'event', 'footer_category_D', 'Click','city-khabrain');">सिटी</a></li> <li><a href="/news/world/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Duniya');">दुनिया</a></li> <li><a href="/photogallery/"  onClick="ga('send', 'event', 'footer_category_D', 'Click','Photogallery');">फोटो</a></li> <li><a href="/videos/"  onClick="ga('send', 'event', 'footer_category_D', 'Click','Videos');">वीडियो</a></li> </ul> </div> 
<div class="fletest-news"><h2>ताजा खबरें</h2><ul><li><a href="/news/world/4-dead-5-wounded-in-bar-shooting-in-america-kansas-city-2490865.html">अमेरिका के एक बार में फायरिंग, चार की मौत, पांच घायल</a></li><li><a href="/news/lifestyle/recipe-navratri-vrat-prasad-for-kanya-pooja-halwa-chana-puri-recipe-bgys-2490994.html">Navami Prasad For Navratri: देवी मां को चढ़ाएं ये प्रसाद, बरसेगी उनकी कृपा</a></li><li><a href="/news/sports/cricket-brandon-king-132-gives-amazon-warriors-fifth-shot-at-cpl-crown-2490892.html">इस बल्लेबाज ने रचा इतिहास, 11 छक्कों से जड़े 132 रन, दो ओवर में बने 55 रन</a></li><li><a href="/news/delhi/12th-student-was-lynched-and-killed-by-father-and-son-in-delhi-nodss-2490964.html">उधार दिए रुपये मांगे तो भड़के बाप-बेटा, छात्र की पीट-पीटकर हत्या</a></li><li><a href="/news/uttar-pradesh/ayodhya-muslim-prisoner-taken-navratri-fast-in-ayodhya-central-jail-upns-2490931.html">मुस्लिम कैदियों ने रखा नवरात्रि का व्रत, बोले- मां दुर्गा पर पूरी आस्था</a></li></ul></div> 

<div class="topic fornwftr"> <ul class="dflex flex-wrap"> <li><a href="/about-us/">हमारे बारे में</a></li> <li><a href="/disclaimer/">डिस्क्लेमर</a></li> 

<li><a href="/contact-us/">संपर्क करें</a></li> <li><a href="/feedback/">फीडबैक</a></li> <li> <a href="/khabar-rss/">Sitemap</a></li> <li> <a href="/complaint-redressal.html">Complaint Redressal</a></li> <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li> <li><a href="/privacy_policy.html">Privacy Policy</a></li> <li> <a href="/cookie-policy.html">Cookie Policy</a></li> </ul> </div>
</div> 

<div class="from-network clearfix"> <div class="container dflex"> <h3>Network 18 Sites</h3> <ul class="btmsitelist"> <li><a href="/" >News18 India </a></li> <li><a href="http://www.news18.com/cricketnext/">CricketNext </a></li> <li><a href="/states/">News18 States </a></li> <li><a href="http://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li> <li><a href="http://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li> <li><a href="http://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li> <li><a href="http://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li> <li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li> <li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li> <li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li> <li><a href="http://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li> <li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li> <li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li> <li><a href="http://www.in.com/" target="_blank" rel="nofollow">In.com </a></li> <li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li> <li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li> <li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li> <li><a href="https://www.topperlearning.com/become-partner" target="_blank" rel="nofollow">Education Franchisee Opportunity</a></li> </ul> </div> </div> 

<div class="fbottom-txt"><div class="container"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div></div>
</div>	
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd  2019. All rights reserved. NETWORK 18 SITES</div>
<!-- footer end -->

<script>
      function elementInViewport(el) {
            var top = el.offsetTop;
            var left = el.offsetLeft;
            var width = el.offsetWidth;
            var height = el.offsetHeight; 
            while (el.offsetParent) {
                el = el.offsetParent;
                top += el.offsetTop;
                left += el.offsetLeft;
            } 
            return (
                top >= window.pageYOffset &&
                left >= window.pageXOffset &&
                (top + height) <= (window.pageYOffset + window.innerHeight) &&
                (left + width) <= (window.pageXOffset + window.innerWidth)
            );
        }    
            document.addEventListener("DOMContentLoaded", function () {
                _lazyImage();
            });
            function _lazyImage() {
                var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
				 if ('loading' in HTMLImageElement.prototype) {
			//		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
					lazyImages.forEach(function (lazyImage) {
						lazyImage.src = lazyImage.dataset.src;
						lazyImage.classList.remove("lazy");
					});
				 }
                 else if ("IntersectionObserver" in window) {
                    let lazyImageObserver = new IntersectionObserver(function (entries, observer) {
                        entries.forEach(function (entry) {
                            if (entry.isIntersecting) {
                                let lazyImage = entry.target; lazyImage.src = lazyImage.dataset.src; lazyImage.classList.remove("lazy");
                                lazyImageObserver.unobserve(lazyImage);
                            }
                        });
                    });
                    lazyImages.forEach(function (lazyImage) { lazyImageObserver.observe(lazyImage); });
                } else {
                    window.addEventListener('scroll'), function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (elementInViewport(lazyImage)) {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.classList.remove("lazy");
                            }
                        })
                    }
                }
            }     
</script>
<div id="div-gpt-ad-1508235228331-0"></div>
<script> 
if(adsId300x600_1){ getAdsScripts('rightad300x600', adsId300x600_1); } if(adsId300x600){ getAdsScripts('rightad300x600', adsId300x600); } if(adsId300x600_2){ getAdsScripts('rightad300x600_2', adsId300x600_2); } if(adsId1242x600){ getAdsScripts('expando', adsId1242x600); } if(adsId728x90_Footer){ getAdsScripts('ads728x90_Footer', adsId728x90_Footer); } if(adsId728x90){ getAdsScripts('headerAds728x90', adsId728x90); } if(adsId728x90_1){ getAdsScripts('headerAds728x90_1', adsId728x90_1); } /*Add by Diganta*/ if(adsId728x90_2){ getAdsScripts('middleAds728x90_2', adsId728x90_2); } if(adsId728x90_3){ getAdsScripts('middleAds728x90_3', adsId728x90_3); } /*End - Added by Diganta*/ if(adsId300x250_1){ getAdsScripts('rightads300x250_1', adsId300x250_1); } if(adsId300x250){ getAdsScripts('rightads300x250', adsId300x250); } if(adsId300x250_2){ getAdsScripts('rightads300x250_2', adsId300x250_2); } if(wapAdsid320x50_1){ getAdsScripts('mobilTop300x50', wapAdsid320x50_1); }  if(wapAdsidSticky320x50){ getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50); } if(wapAdsId300x250){ getAdsScripts('mobil300x250', wapAdsId300x250); } if(wapAdsId300x250_2){ getAdsScripts('mobil300x250_2', wapAdsId300x250_2); } if(adsId1000x50){ getAdsScripts('topad1000x50', adsId1000x50); } if(wapAds320x285){ if (navigator.userAgent.match(/Android|iPhone/i) && window.innerWidth <= 450 && window.innerHeight <= 640){ var scriptGn = "<s"+"cript type='text/javas"+"cript'>googletag.cmd.push(function() { googletag.display('"+wapAds320x285+"'); });</s"+"cript>"; var adsDivSGn = "<div id='"+wapAds320x285+"'>"+scriptGn+"</div>"; $("#hot-topic > li:nth-child(2)").after("<li class='mobile_ad'>"+adsDivSGn+"</li>"); } } if(adsId231x238_NativeAD){ getAdsScripts('webad231x238_NativeAD', adsId231x238_NativeAD); } if(adsId300x50){ getAdsScripts('webad300x50', adsId300x50); } if(adsId122x32sponsor){ getAdsScripts('webad122x32sponsor', adsId122x32sponsor); } if(adsId1x1OOP){ getAdsScripts('webad1x1OOP', adsId1x1OOP); } if(adsId90x30){ getAdsScripts('sponsor_90x30', adsId90x30); } if(wapAdsINTERSTITIAL){ getAdsScripts('wapInterstitial', wapAdsINTERSTITIAL); } if(wapAdsId320x100){ getAdsScripts('mobilTop320x100', wapAdsId320x100); }

if (adsId_native_216x255) { getAdsScripts('native_ad_hp_216x255', adsId_native_216x255); } if(adsId2x2){ getAdsScripts('PGad2x2', adsId2x2);}

function pageview_candidate_comescore(){
	$.ajax({
		url:'/pv_candidate.php',
		type:'GET',
		cache:false,
		success:function(pv_candidate){
            console.log("candidate_comescore fired");
		},
		error:function(){
			console.log('Something went wrong..');
		}
	});
}


</script>


<!-- Google Code for Remarketing Tag -->
<script>
/* <![CDATA[ */
var google_conversion_id = 848989982;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0"/></div></noscript>
<!-- Google Code for Remarketing Tag end -->

<script>
function serchclick() { var seacrhbox = document.getElementById("search-box"); if (seacrhbox.style.display === "block") { seacrhbox.style.display = "none";	} else { seacrhbox.style.display = "block";	}}

document.addEventListener("DOMContentLoaded", function() {
	document.getElementById("search-click").addEventListener("click", serchclick);
	/* footer brand slider start */
	new Glide(document.querySelector('.ftrchnl-in-wrap'), { type: 'carousel', perView: 8, }).mount(); 
});
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

<!-- xarg start code, updated on 12 March -->
<script type="text/javascript">
(function(){var e=this;var t=this.document;function n(e,n,o,i){var a=new Date;a.setTime((new Date).getTime()+(o||1)*24*60*60*1e3);t.cookie=e+"="+encodeURIComponent(n)+";expires="+a.toGMTString()+";path="+(i||"/")}function o(e){var n="; "+t.cookie;var o=n.split("; "+e+"=");if(o.length==2){return o.pop().split(";").shift()}}try{e["GoogleAnalyticsObject"]="ga";e["ga"]=e["ga"]||function(){(e["ga"].q=e["ga"].q||[]).push(arguments)};var i=o("ocp_news");ga("set","dimension2",!(!i||i==="0"))}catch(e){}function a(t,o){var i=r();if(t){n("ocp_news",i)}else{n("ocp_news","0")}o=o||"adblocker";var a=e.ga||e[e.GoogleAnalyticsObject];if(!a||!a.getByName||a.getByName===null){n("ocp_news_gid",r())}else{n("ocp_news_gid","0");var c=a.getAll()[0];try{c.send("event",{dimension2:t,eventCategory:o,eventAction:o,eventLabel:o,eventValue:t,nonInteraction:1})}catch(e){n("ocp_news_gid",r())}}}function r(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(e){var t=Math.random()*16|0,n=e=="x"?t:t&3|8;return n.toString(16)})}var c=false;function l(n){if(c){return}c=true;var o=t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='Hindi_News18/' i],[id^='Hindi_News18_Wap' i]");if(o.length){for(var i=0;i<o.length;++i){var r=o[i];var l=e.getComputedStyle(r,null);if(l.getPropertyValue("display")==="none"){continue}var s=r.querySelector("div");if(!s){var g=r.querySelector("iframe");if(g){var u=g.contentDocument||g.contentWindow.document;var d=u.bodyC.querySelector("div,ins");if(u.body.clientHeight>=10&&d&&d.clientHeight>=10){break}else{continue}}}if(s){var x=e.getComputedStyle(s,null).getPropertyValue("height");x=+x.replace(/[^\d\.]/g,"");if(x>=10){break}}}if(i===o.length){a(1);(new Image).src="http://www.aapsis.com/pc.gif?idsite=22&rec=1";console.log("adblock")}else{a(0);console.log("non-adblock")}}else{a(0);console.log("non-adblock")}}function s(){setTimeout(l,1e4)}e.addEventListener("load",s);if(t.readyState==="interactive"||t.readyState==="complete"){s()}})();
</script>
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>

<!-- iZooto Notification Code End here ----->

<script async defer src="https://chat.amplify.ai/plugin/chat_plugin.js?pluginId=5b4782616c1b0039e02b28b3"></script>
<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
</body>
</html>
