

<!doctype html> <html> <head> <meta charset="utf-8" lang="hi"><title>forgery in NCERT books noida administration told the students difference between books dlnh Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान</title>
<meta name="description" content="फर्जीवाड़ा कर जिन किताबों को बेचा जा रहा है उन पर सत्र 2018-19 लिखा हुआ है. जबकि चालू सत्र में पढ़ाने के लिए 2019-20 की किताबों को मान्यता दी गई है. लेकिन कुछ दुकानदार पुरानी किताबें बेच रहे हैं, जो चालू सत्र की किताबों के मुकाबले महंगी भी हैं." /><meta name="keywords" content="forgery, NCERT, books, noida, administration, DIOS, school, stuent, social media, agra, allahabad, publishers, जालसाजी, एनसीईआरटी, किताबें, नोएडा, प्रशासन, डीआईओएस, स्कूल, छात्र, सोशल मीडिया, आगरा, इलाहाबाद"/><meta name="news_keywords" content="forgery, NCERT, books, noida, administration, DIOS, school, stuent, social media, agra, allahabad, publishers, जालसाजी, एनसीईआरटी, किताबें, नोएडा, प्रशासन, डीआईओएस, स्कूल, छात्र, सोशल मीडिया, आगरा, इलाहाबाद"><meta property="og:title" content="Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान" /><meta property="og:description" content="फर्जीवाड़ा कर जिन किताबों को बेचा जा रहा है उन पर सत्र 2018-19 लिखा हुआ है. जबकि चालू सत्र में पढ़ाने के लिए 2019-20 की किताबों को मान्यता दी गई है. लेकिन कुछ दुकानदार पुरानी किताबें बेच रहे हैं, जो चालू सत्र की किताबों के मुकाबले महंगी भी हैं." /><meta property="og:url" content="https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html"/> 
  <meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2021/04/NCERT.jpg"/> <meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2021/04/NCERT.jpg">  <meta property="og:type" content="website"/> <meta property="og:name" content="News18India.com"/> <meta property="og:site_name" content="News18 India"/> <meta name="viewport" content="width=1024"/><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="dns-prefetch" href="https://static.hindi.news18.com"><link rel="dns-prefetch" href="https://images.hindi.news18.com">
  
 <meta itemprop="name" content="Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान"> <meta itemprop="description" content="फर्जीवाड़ा कर जिन किताबों को बेचा जा रहा है उन पर सत्र 2018-19 लिखा हुआ है. जबकि चालू सत्र में पढ़ाने के लिए 2019-20 की किताबों को मान्यता दी गई है. लेकिन कुछ दुकानदार पुरानी किताबें बेच रहे हैं, जो चालू सत्र की किताबों के मुकाबले महंगी भी हैं.">  <meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2021/04/NCERT.jpg">  <meta itemprop="publisher" content="Hindi News18" /> <meta itemprop="url" content="https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html" /> <meta itemprop="editor" content="News18 India" /> <meta itemprop="headline" content="Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान" /> <meta itemprop="inLanguage" content="Hindi" /> <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /> <meta itemprop="keywords" content="forgery, NCERT, books, noida, administration, DIOS, school, stuent, social media, agra, allahabad, publishers, जालसाजी, एनसीईआरटी, किताबें, नोएडा, प्रशासन, डीआईओएस, स्कूल, छात्र, सोशल मीडिया, आगरा, इलाहाबाद" />
	<meta name="twitter:site" value="@HindiNews18"><meta name="twitter:site_name" value="News18 इंडिया"><meta name="twitter:creator" content="@HindiNews18"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html"><meta name="twitter:title" content="Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान"><meta name="twitter:description" content="फर्जीवाड़ा कर जिन किताबों को बेचा जा रहा है उन पर सत्र 2018-19 लिखा हुआ है. जबकि चालू सत्र में पढ़ाने के लिए 2019-20 की किताबों को मान्यता दी गई है. लेकिन कुछ दुकानदार पुरानी किताबें बेच रहे हैं, जो चालू सत्र की किताबों के मुकाबले महंगी भी हैं.">
<link rel="amphtml" href="https://hindi.news18.com/amp/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html"><link href="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/css/assembly_election_2021_css/hindi_exit_poll_2021_font_family.css" rel="stylesheet">
<meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />

<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />
<style>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</style>


<!-- article header -->
<script> var hitC = true;var originalUrl = '';var hash = ''; var thirdPartyJS = '1';</script>


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
	<!-- arjun code start -->
	<script type="text/javascript">
	(function() { window._w18hn = "NEWS18"; window._w18_config={"microsite":"own","sections":"uttar-pradesh","tags":"agra news, Allahabad news, Books, NCERT, noida news","language":"Hindi"}; var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s); })();
	</script>
	<!-- arjun code end -->
<script>
	function hitGaview(){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
	  	ga('create', 'UA-156703-3', 'auto');
        var _w18_uni_id = _w18gcon('_w18g');
					var dimensionValue = "News18Hindi | digital | News18 Hindi";
			ga('set', 'dimension7', dimensionValue);

						
			ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"uttar pradesh,nation,greater noida","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"uttar pradesh"},{"c0":"news and media","c1":"nation"},{"c0":"news and media","c1":"greater noida"}],"autono":"3612867"}}');		
			ga('set', 'dimension1', 'News18hindi Staff');
                						ga('send', 'pageview');
	}
	hitGaview();
	var _comscore
	function hitComscore(){
		_comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6683813",
			options: {
				url_append:"comscorekw="
			}
		});
		(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			var now = new Date();
			//s.src ="https://sb.scorecardresearch.com/beacon.js";
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js?v=" + now.getTime();
			el.parentNode.insertBefore(s, el);
		})();
	}
	hitComscore();
	function _loadStyleSheet(e){var res = document.createElement("link");res.rel = "stylesheet"; res.as = "style"; res.href = e;document.head.appendChild(res); }
	function _loadJS(e,a=!1){var n=document.createElement("script");n.src=e,a&&(n.async=!0),document.getElementsByTagName("head")[0].appendChild(n)}
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<script> function _w18setuserbehaviour(){ var i, x, y, cl = document.cookie.split(';'); var _w18userinfo_out = {}; var c = 0; for (i = 0; i < cl.length; i++) { x = cl[i].substr(0, cl[i].indexOf('=')); y = cl[i].substr(cl[i].indexOf('=') + 1); x = x.replace(/^\s+|\s+$/g, ''); if (x == '_w18userinfo') { _w18userinfo_out._w18userinfo = unescape(y); c = c + 1 } if (c == 1) {break;} } if(c==1){ var contact = JSON.parse(_w18userinfo_out._w18userinfo); for (var item in contact) { googletag.pubads().setTargeting(item,contact[item]); } } } </script>
    <script>
      	window.addEventListener('load', (event) => {
			nwGTMScript();
			nwPWAScript();
			fb_pixel_code();
		});
      	function nwGTMScript() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBM75F9');
}

function nwPWAScript(){
    var PWT = {};
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptRan = false;
    PWT.jsLoaded = function() {
    loadGpt();
    };
    (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/2060';
    var profileVersionId = '';
    if (purl.indexOf('pwtv=') > 0) {
        var regexp = /pwtv=(.*?)(&|$)/g;
        var matches = regexp.exec(purl);
        if (matches.length >= 2 && matches[1].length > 0) {
        profileVersionId = '/' + matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url + profileVersionId + '/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
    })();
    var loadGpt = function() {
        // Check the gptRan flag
        if (!gptRan) {
                gptRan = true;
                var gads = document.createElement('script');
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        }
    }
    // Failsafe to call gpt
    setTimeout(loadGpt, 500);
}

// this function will act as a lock and will call the GPT API
function initAdserver(forced) {
    if((forced === true && window.initAdserverFlag !== true) || (PWT.a9_BidsReceived && PWT.ow_BidsReceived)){
        window.initAdserverFlag = true;
        PWT.a9_BidsReceived = PWT.ow_BidsReceived = false;
        googletag.pubads().refresh(); 
    }         
}

function fb_pixel_code() {
    (function(f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      })(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '482038382136514');
    fbq('track', 'PageView');
}    </script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/uttar-pradesh/","name": "Uttar Pradesh" }}]} </script>        <!-- "headline": "", -->

        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html",
                "articleBody": "नोएडा. उत्‍तर प्रदेश के नोएडा (Noida) और ग्रेटर नोएडा में एनसीईआरटी (NCERT) की किताबों को लेकर फर्जीवाड़ा चल रहा है. क्लास 9 से लेकर 12वीं तक की किताबों में यह फर्जीवाड़ा किया जा रहा है. पुराने सत्र की किताबों को नया बताकर महंगी कीमत पर बेचा जा रहा है, जबकि उन किताबों के पब्लिशर्स भी चालू सत्र के लिए मान्यता प्राप्त नहीं हैं. जिला विद्यालय निरीक्षक ने इस संबंध में सभी छात्रों को अलर्ट किया है. स्कूल-कॉलेज में भी सूचना भिजवा दी गई है. वहीं, किताबों में फर्जीवाड़ा (Fraud) करने वालों को कानूनी कार्रवाई की चेतावनी भी दी गई है.

डीआईओएस (गौतमबुद्ध नगर) धर्मवीर सिंह ने बताया कि कक्षा 9 से लेकर 12वीं तक 28 सब्जेक्ट पढ़ाए जाते हैं. 28 सब्जेक्ट की एनसीईआरटी 55 किताब जारी करती है. यह सभी 55 किताब बाजार में बेचने के लिए यूपी के चार पब्लिशर्स और वितरक मैसर्स काका संस प्राइवेट लिमिटेड नोएडा, मैसर्स राजीव प्रकाशन प्रयागराज, मैसर्स आलोक प्रिंटर्स आगरा और मैसर्स रवि ऑफसेट प्रिंटर्स एंड पब्लिकेशन आगरा को जिम्मेदारी दी गई है.

फर्जीवाड़ा कर जिन किताबों को बेचा जा रहा है, उन पर सत्र 2018-19 लिखा हुआ है. जबकि चालू सत्र में पढ़ाने के लिए 2019-20 की किताबों को मान्यता दी गई है. कुछ दुकानदार पुरानी किताबें बेच रहे हैं, जो चालू सत्र की किताबों के मुकाबले महंगी भी हैं.

जब ऑपरेशन ब्लू स्टार के टीम लीडर बोले- उन्हें तोड़ सकते हो, पर झुका नहीं सकते

छात्रों को इस संबंध में जिला प्रशासन की ओर से अलर्ट किया जा रहा है. स्कूल-कॉलेज की दीवारों पर सूचना चस्पा कराई गई है. वहीं स्कूल के प्रिंसीपल को भी सूचना भेज दी गई है. साथ ही निर्देश दिए गए हैं कि इस सूचना को टीचर और छात्रों के सभी सोशल मीडिया ग्रुप में भेजा जाए.



दुकानदारों को भी अलर्ट करते हुए कहा गया है कि वो सचिव माध्यमिक शिक्षा, प्रयागराज के निर्देश अनुसार सिर्फ सत्र 2019-20 की किताबें ही बेचें. छात्रों और उनके अभिभावकों से कहा गया है कि वो किताबें खरीदते वक्त किताब पर ऊपर बताए गए चारों पब्लिशर्स के नाम और 2019-20 लिखा हुआ जरूर देखें.",
                "articleSection": "uttar-pradesh",
                "headline": "Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://images.news18.com/ibnkhabar/uploads/2021/04/NCERT.jpg",
                    "height": 522,
                    "width": 696
                },
                "datePublished": "2021-06-07T09:03:21+05:30",
                "dateModified": "2021-06-07T09:22:46+05:30",
                "author": {
                    "@type": "Person",
                    "name": "News18"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "न्यूज़18 इंडिया",
                    "url": "hindi.news18.com",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/hindi_600x60_1612341973.png",
                        "width": 600,
                        "height": 60
                    }
                },
                "description": "फर्जीवाड़ा कर जिन किताबों को बेचा जा रहा है उन पर सत्र 2018-19 लिखा हुआ है. जबकि चालू सत्र में पढ़ाने के लिए 2019-20 की किताबों को मान्यता दी गई है. लेकिन कुछ दुकानदार पुरानी किताबें बेच रहे हैं, जो चालू सत्र की किताबों के मुकाबले महंगी भी हैं.",
                "keywords": ["forgery, NCERT, books, noida, administration, DIOS, school, stuent, social media, agra, allahabad, publishers, जालसाजी, एनसीईआरटी, किताबें, नोएडा, प्रशासन, डीआईओएस, स्कूल, छात्र, सोशल मीडिया, आगरा, इलाहाबाद"]
            }
        </script>
        			            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Noida: NCERT की किताबों में फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान",
                    "description": "Noida News: स्कूल-कॉलेज में भी सूचना भिजवा दी गई है. NCERT किताबों में फर्जीवाड़ा (Fraud) करने वालों को कानूनी कार्रवाई की चेतावनी भी दी गई है.",
                    "thumbnailUrl": "https://images.news18.com/ibnkhabar/uploads/2021/04/NCERT.jpg",
                    "uploadDate": "1970-01-01T05:30:00+05:30",

                    "duration": "",
                    "publisher": {
                        "@type": "Organization",
                        "name": "न्यूज़18 इंडिया",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/hindi_600x60_1612341973.png",
                            "width": 600,
                            "height": 60
                        }
                    },
                    "contentUrl": "https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html",
                    "interactionCount": "2268"
                }
            </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान",
            "contentUrl": "https://images.news18.com/ibnkhabar/uploads/2021/04/NCERT.jpg",
            "description": "फर्जीवाड़ा कर जिन किताबों को बेचा जा रहा है उन पर सत्र 2018-19 लिखा हुआ है. जबकि चालू सत्र में पढ़ाने के लिए 2019-20 की किताबों को मान्यता दी गई है. लेकिन कुछ दुकानदार पुरानी किताबें बेच रहे हैं, जो चालू सत्र की किताबों के मुकाबले महंगी भी हैं.",
            "keywords": "forgery, NCERT, books, noida, administration, DIOS, school, stuent, social media, agra, allahabad, publishers, जालसाजी, एनसीईआरटी, किताबें, नोएडा, प्रशासन, डीआईओएस, स्कूल, छात्र, सोशल मीडिया, आगरा, इलाहाबाद",
            "url": "https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान",
            "description": "फर्जीवाड़ा कर जिन किताबों को बेचा जा रहा है उन पर सत्र 2018-19 लिखा हुआ है. जबकि चालू सत्र में पढ़ाने के लिए 2019-20 की किताबों को मान्यता दी गई है. लेकिन कुछ दुकानदार पुरानी किताबें बेच रहे हैं, जो चालू सत्र की किताबों के मुकाबले महंगी भी हैं.",
            "keywords": "forgery, NCERT, books, noida, administration, DIOS, school, stuent, social media, agra, allahabad, publishers, जालसाजी, एनसीईआरटी, किताबें, नोएडा, प्रशासन, डीआईओएस, स्कूल, छात्र, सोशल मीडिया, आगरा, इलाहाबाद",
            "url": "https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html"
        }
    </script>



<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">






<script> window.is_hide_ads = true; </script><link rel="canonical" href="https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html" />
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3612867">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="uttar-pradesh"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->
<!-- Static DFP Tags (Start) -->

<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_UP_AS/NW18_HIND_PRADSH_UP_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_UP_AS/NW18_HIND_PRADSH_UP_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_UP_AS/NW18_HIND_PRADSH_UP_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_UP_AS/NW18_HIND_PRADSH_UP_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_UP_AS/NW18_HIND_PRADSH_UP_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					// Targeting
		googletag.pubads().setTargeting("article_id","3612867");
			googletag.pubads().setTargeting("section_name","uttar-pradesh");
		googletag.pubads().setTargeting("meta_keywords",['forgery','NCERT','books','noida','administration','DIOS','school','stuent','social media','agra','allahabad','publishers','जालसाजी','एनसीईआरटी','किताबें','नोएडा','प्रशासन','डीआईओएस','स्कूल','छात्र','सोशल मीडिया','आगरा','इलाहाबाद']);
		googletag.pubads().setTargeting("title_name","Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html");
				googletag.pubads().disableInitialLoad();
    	googletag.pubads().enableLazyLoad({fetchMarginPercent: 500,renderMarginPercent: 200,mobileScaling: 2.0});
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();

		// OpenWrap code START here
		if(typeof PWT.requestBids === 'function'){
			PWT.requestBids(
				PWT.generateConfForGPT(googletag.pubads().getSlots()),
				function(adUnitsArray) {
					PWT.addKeyValuePairsToGPTSlots(adUnitsArray);
					PWT.ow_BidsReceived = true;
					initAdserver(false);
				}
			);
		}
		// No need to handle "else" part as we have A9 wrapper on page
		// OpenWrap code END here

		var FAILSAFE_TIMEOUT = 1000; // this timeout should be more than OpenWrap and A9 timeout
		setTimeout(function() {
			initAdserver(true); // calling this function with forced mode set to true so that GPT API is always executed
		}, FAILSAFE_TIMEOUT);
	});
	
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->



<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad" style="min-width: 728px; min-height: 90px;">
				<div id="Desktop_Static_Header_Ad_728x90" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Header_Ad_728x90");
					});
					</script>
				</div>				
			</div>
		</div>	
			
</div>
<!-- End Top Add on Front -->
	
	
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/BG.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
		<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="News18 इण्डिया-Hindi News" /></a>			
						
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' target="_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://t.me/news18hindi" class="nhtelegram-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
								<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/black-fungus/">#BlackFungus </a><a href="/tag/Coronavirus/">#Coronavirus </a><a href="/tag/positiveindia/">#FightBackIndia </a></div>								
			</div>
			<!--Top nav End -->				
		</div>
	</div>
	
</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/" target="_blank" data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/us-to-deliver-two-mh-60r-choppers-to-indian-navy-in-july-3613777.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/romeo.jpg?impolicy=website&width=78&height=52" alt="जुलाई में भारतीय नेवी को मिल जाएंगे अत्याधुनिक हेलिकॉप्टर MH60R रोमियो" title="जुलाई में भारतीय नेवी को मिल जाएंगे अत्याधुनिक हेलिकॉप्टर MH60R रोमियो"></figure>जुलाई में भारतीय नेवी को मिल जाएंगे अत्याधुनिक हेलिकॉप्टर MH60R रोमियो</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/pm-narendra-modi-big-announcement-big-announcement-people-above-age-of-18-will-get-free-corona-vaccine-3613455.html">कोरोना से जंग में PM का बड़ा ऐलान-18 से अधिक उम्र के लोगों को लगेगा मुफ्त टीका</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/congress-on-free-vaccination-for-all-rahul-gandhi-srinivas-bv-randeep-surjewala-manish-sisodia-coronavirus-3613743.html">मुफ्त टीकाकरण पर बोली कांग्रेस- राहुल की सलाह मानने में लगा एक महीना</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/who-warns-india-says-do-not-lift-restriction-in-hurry-know-why-3613727.html">WHO की भारत को चेतावनी! डेल्टा वैरिएंट का जिक्र कर कहा-जल्द न हटाएं प्रतिबंध</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-ollie-robinson-racist-tweet-case-british-pm-boris-johnson-criticises-suspension-of-england-pacer-3613681.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/boris.jpg?impolicy=website&width=78&height=52" alt="ब्रिटिश पीएम जॉनसन तक पहुंचा पेसर ओली को निलंबित करने का मामला" title="ब्रिटिश पीएम जॉनसन तक पहुंचा पेसर ओली को निलंबित करने का मामला"></figure>ब्रिटिश पीएम जॉनसन तक पहुंचा पेसर ओली को निलंबित करने का मामला</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-team-indias-tour-of-sri-lanka-will-start-from-july-13-last-match-will-be-on-july-15-3613417.html">भारत और श्रीलंका सीरीज 13 जुलाई से शुरू होगी, अंतिम मुकाबला 25 को खेला जाएगा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-aakash-chopra-suggests-10-cricket-laws-should-be-changed-3613467.html">आकाश चोपड़ा ने क्रिकेट के 10 नियमों को बदलने की बात कही, जानकर चौंक जाएंगे!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-harbhajan-singh-apology-after-tribute-to-khalistani-jarnail-singh-bhindranwale-post-3613480.html">हरभजन ने विवाद बढ़ने के बाद मांगी माफी, खालिस्तानी को बताया था 'शहीद'</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-it-is-difficult-to-identify-aamir-khan-in-the-latest-photos-pictures-went-viral-on-the-internet-an-3613700.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/pjimage-6-5.jpg?impolicy=website&width=78&height=52" alt="लेटेस्ट PHOTOS में आमिर खान को पहचान पाना हुआ मुश्किल, वायरल हुईं तस्वीरें" title="लेटेस्ट PHOTOS में आमिर खान को पहचान पाना हुआ मुश्किल, वायरल हुईं तस्वीरें"></figure>लेटेस्ट PHOTOS में आमिर खान को पहचान पाना हुआ मुश्किल, वायरल हुईं तस्वीरें</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-first-picture-of-dilip-kumar-surfaced-from-the-hospital-saira-banu-was-seen-together-entpks-3613757.html">हॉस्पिटल से सामने आई दिलीप कुमार की पहली तस्वीर, साथ में दिखीं सायरा बानो</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-ranveer-singh-seen-driving-his-new-lamborghini-urus-on-the-road-in-mumbai-entpks-3613717.html">PICS: मुंबई की सड़कों पर अपनी नई Lamborghini Urus चलाते नजर आए रणवीर सिंह</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-haseen-dillrubas-teaser-went-viral-as-soon-as-it-was-released-a-bloody-tale-of-passionate-love-an-3613679.html">तापसी पन्नू की 'हसीन दिलरुबा' का Teaser रिलीज, OTT पर अगले महीने आएगी फिल्म</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-it-is-difficult-to-identify-aamir-khan-in-the-latest-photos-pictures-went-viral-on-the-internet-an-3613700.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/pjimage-6-5.jpg?impolicy=website&width=78&height=52" alt="लेटेस्ट PHOTOS में आमिर खान को पहचान पाना हुआ मुश्किल, इंटरनेट पर छाई हुई हैं तस्वीरें" title="लेटेस्ट PHOTOS में आमिर खान को पहचान पाना हुआ मुश्किल, इंटरनेट पर छाई हुई हैं तस्वीरें"></figure>लेटेस्ट PHOTOS में आमिर खान को पहचान पाना हुआ मुश्किल, इंटरनेट पर छाई हुई हैं तस्वीरें</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-first-picture-of-dilip-kumar-surfaced-from-the-hospital-saira-banu-was-seen-together-entpks-3613757.html">हॉस्पिटल से सामने आई दिलीप कुमार की पहली तस्वीर, साथ में दिखीं सायरा बानो</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-ranveer-singh-seen-driving-his-new-lamborghini-urus-on-the-road-in-mumbai-entpks-3613717.html">PICS: मुंबई की सड़कों पर अपनी नई Lamborghini Urus चलाते नजर आए रणवीर सिंह</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-haseen-dillrubas-teaser-went-viral-as-soon-as-it-was-released-a-bloody-tale-of-passionate-love-an-3613679.html">तापसी पन्नू की 'हसीन दिलरुबा' का Teaser रिलीज, OTT पर अगले महीने आएगी फिल्म</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/viral-social-latest-pics-of-rambha-the-heroine-of-salman-khans-film-judwaa-went-viral-she-still-looks-beautiful-an-3613437.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/Rambha-2.jpg?impolicy=website&width=78&height=52" alt="वायरल हुईं सलमान खान की 'Judwaa' की हीरोइन रंभा की Latest Pics, आज भी दिखती हैं उतनी ही खूबसूरत" title="वायरल हुईं सलमान खान की 'Judwaa' की हीरोइन रंभा की Latest Pics, आज भी दिखती हैं उतनी ही खूबसूरत"></figure>वायरल हुईं सलमान खान की 'Judwaa' की हीरोइन रंभा की Latest Pics, आज भी दिखती हैं उतनी ही खूबसूरत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/youtube-sapna-choudhary-first-hit-haryanvi-song-dhai-litre-doodh-viral-ss-3612334.html">सपना चौधरी का कौन सा है पहला HIT गाना, जिसने बना दिया 'हरियाणवी क्वीन'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/viral-social-fans-were-blown-away-by-abhinav-shuklas-handsome-look-rubina-dilaiks-comment-caught-attention-an-3612696.html">अभिनव शुक्ला के 'LOOK' पर फिदा हुए फैंस, रुबीना दिलैक के कमेंट ने खींचा ध्यान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/viral-social-cancer-survivors-day-sonali-bendre-and-tahira-kashyap-said-beating-cancer-and-became-stronger-nodkp-3612714.html">कैंसर सर्वाइवर्स डे: सोनाली-ताहिरा बोलीं- कैंसर को मात देकर और स्ट्रांग हुईं</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-anirudh-dave-out-of-icu-battling-covid-19-a-wave-of-happiness-among-fans-an-3613515.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/pjimage-1-4.jpg?impolicy=website&width=78&height=52" alt="COVID-19 से जूझ रहे एक्टर अनिरुद्ध ICU से आए बाहर, कहा- अब ठीक होने की राह पर" title="COVID-19 से जूझ रहे एक्टर अनिरुद्ध ICU से आए बाहर, कहा- अब ठीक होने की राह पर"></figure>COVID-19 से जूझ रहे एक्टर अनिरुद्ध ICU से आए बाहर, कहा- अब ठीक होने की राह पर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-krk-tweet-on-rape-accused-pearl-v-puri-goes-viral-then-targets-big-stars-entpks-3613520.html">रेप आरोपी पर्ल वी पुरी पर KRK का ट्वीट वायरल, फिर बड़े सितारों को लिया निशाने</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-dance-deewane-3-sidharth-shukla-romances-madhuri-dixit-dance-on-song-from-ram-lakhan-noddv-3613502.html">Dance Deewane 3: माधुरी दीक्षित के साथ रोमांस करते नजर आए स‍िद्धार्थ शुक्‍ला</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-rahul-vaidya-remembered-sushant-singh-rajput-said-i-was-trying-to-say-something-for-a-long-time-entpks-3613430.html">राहुल वैद्य को आई सुशांत की याद, बोले- 'बहुत दिनों से कुछ कहना चाह रहा था'</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/bhojpuri-superstar-pawan-singh-nirahua-actress-priyanka-rewri-signed-by-worldwide-records-bhojpuri-company-see-photos-ashas-3613594.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/thumb-15-3.jpg?impolicy=website&width=78&height=52" alt="Photos: पवन सिंह की एक्ट्रेस प्रियंका रेवड़ी के दीवाने हुए लोग, वर्ल्डवाइड रिकार्ड्स भोजपुरी ने किया साइन!" title="Photos: पवन सिंह की एक्ट्रेस प्रियंका रेवड़ी के दीवाने हुए लोग, वर्ल्डवाइड रिकार्ड्स भोजपुरी ने किया साइन!"></figure>Photos: पवन सिंह की एक्ट्रेस प्रियंका रेवड़ी के दीवाने हुए लोग, वर्ल्डवाइड रिकार्ड्स भोजपुरी ने किया साइन!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-interact-with-fans-facebook-live-comments-on-condition-of-bhojpuri-akshara-singh-neelkamal-singh-ashas-3613479.html">भोजपुरी स्टार पवन सिंह ने अक्षरा सिंह-नीलकमल से जुड़े विवाद पर किया कमेंट?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-in-facebook-video-hits-out-at-media-and-bhojpuri-youtube-content-creators-after-pankaj-singh-incident-ashas-3613297.html">भोजपुरी स्टार खेसारी लाल यादव ने निगेटिव न्यूज छापने वालों को खुलेआम दी धमकी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bhojpuri-news/khesari-lal-yadav-bangaliniya-fame-actress-pakhi-hegde-birthday-know-some-facts-3613178.html">Bhojpuri: कबो निरहुआ संगे जोड़ी रहे सुपरहिट, हिरोइन पाखी हेगड़े के जन्मदिन ह आज</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-the-family-man-review-indian-web-series-that-puts-india-on-international-map-ss-3612231.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/Untitled-design-2021-06-06T150852.738.jpg?impolicy=website&width=78&height=52" alt="The Family Man Review 2:  एक भारतीय वेब सीरीज का स्तर सर्वश्रेष्ठ कैसे हो गया" title="The Family Man Review 2:  एक भारतीय वेब सीरीज का स्तर सर्वश्रेष्ठ कैसे हो गया"></figure>The Family Man Review 2:  एक भारतीय वेब सीरीज का स्तर सर्वश्रेष्ठ कैसे हो गया</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-black-space-review-immense-possibilities-in-this-web-series-were-lost-to-its-speed-ss-3612199.html">Black Space Review: रफ्तार की वजह से मात खा गई असीम संभावनाओं वाली वेब सीरीज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-hum-bhi-akele-tum-bhi-akele-film-review-not-only-the-idea-its-execution-should-also-be-good-nodkp-3611823.html">Hum Bhi Akele Tum Bhi Akele: आइडिया ही नहीं एक्जिक्यूशन भी अच्छा होना चाहिए</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-koi-jaane-na-film-review-the-story-is-not-difficult-but-what-is-the-reason-for-making-it-nodkp-3611796.html">Koi Jaane Na Film Review: कहानी कठिन नहीं है, मगर इसको बनाने का कारण क्या है</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/youtube-sapna-choudhary-first-hit-haryanvi-song-dhai-litre-doodh-viral-ss-3612334.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/Untitled-design-2021-06-06T150442.841.jpg?impolicy=website&width=78&height=52" alt="सपना चौधरी का कौन सा है पहला HIT गाना, जिसने बना दिया 'हरियाणवी क्वीन'" title="सपना चौधरी का कौन सा है पहला HIT गाना, जिसने बना दिया 'हरियाणवी क्वीन'"></figure>सपना चौधरी का कौन सा है पहला HIT गाना, जिसने बना दिया 'हरियाणवी क्वीन'</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/viral-social-diler-kharkiya-ft-ginni-kapoor-haryanvi-song-wish-viral-on-internet-pr-3608369.html">Haryanvi Song: दिलेर खरकिया के WISH  ने मचाई धूम, गाने को मिले 40 करोड़ व्यूज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/youtube-on-ilaiyaraaja-birthday-watch-video-of-music-maestro-ilaiyaraaja-5-evergreen-hindi-songs-bhojpuri-south-ashas-3608217.html">HBD: 'ए जिंदगी गले लगा ले' फेम इलैयाराजा के ये हैं 5 एवरग्रीन सॉन्ग</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/youtube-mumbai-based-youtuber-jeetu-jaan-arrested-over-alleged-murder-of-wife-ps-3607666.html">पत्नी के मर्डर के आरोप में यूट्यूबर जीतू जान अरेस्ट, बहन ने किए बड़े खुलासे</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/hollywood-will-pakistani-actor-fawad-khan-be-part-of-marvel-series-3612857.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/fawad-khan-1.jpg?impolicy=website&width=78&height=52" alt="मार्वल सीरीज का हिस्सा होंगे पाकिस्तानी एक्टर फवाद खान?" title="मार्वल सीरीज का हिस्सा होंगे पाकिस्तानी एक्टर फवाद खान?"></figure>मार्वल सीरीज का हिस्सा होंगे पाकिस्तानी एक्टर फवाद खान?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/hollywood-gone-girl-fame-actress-lisa-banes-admitted-to-hospital-as-she-is-critical-after-hit-and-run-ps-3612310.html">'गॉन गर्ल' फेम लीजा बेन्स की हालत गंभीर, सड़स हादसे के बाद अस्पताल में भर्ती</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-meghan-markle-and-prince-harry-ranked-at-the-bottom-of-the-royals-family-list-3612164.html">मेगन मार्केल और प्रिंस हैरी को रॉयल्स लिस्ट में मिली सबसे नीचे जगह</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-hollywood-actor-drake-bell-charged-with-attempted-child-endangerment-pr-3611696.html">ड्रेक बेल पर बच्चे को नुकसान पहुंचाने का आरोप, DNA सैंपल जमा कराने का आदेश</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/agra-agra-sri-paras-hospital-mock-drill-during-oxygen-crisis-on-26-27-april-has-left-22-corona-patients-dead-video-viral-nodmk8-3613749.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/Paras-Hospital-Agra-1.jpg?impolicy=website&width=78&height=52" alt="पारस हॉस्पिटल में ऑक्सीजन संकट के दौरान हुई मॉक ड्रिल ने ली 22 मरीजों की जान!" title="पारस हॉस्पिटल में ऑक्सीजन संकट के दौरान हुई मॉक ड्रिल ने ली 22 मरीजों की जान!"></figure>पारस हॉस्पिटल में ऑक्सीजन संकट के दौरान हुई मॉक ड्रिल ने ली 22 मरीजों की जान!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/patna-patna-from-tomorrow-24-hours-vaccine-centers-will-be-operational-in-patna-at-two-places-nodmk8-3613713.html">पटना में कल से 24 घंटे लगेगा कोरोना वैक्सीन, यहां जाकर कभी भी ले सकते हैं टीका</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-rajasthan-unlock-2-ashok-gehlot-government-issued-new-guideline-full-details-3613489.html">Rajasthan Unlock 2: सरकार ने जारी की नई गाइडलाइन, जानिए कहां मिली छूट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/giridih-police-reached-village-for-arresting-accused-beat-villagers-for-no-reason-jhnj-3613699.html">गिरिडीह: देर रात गांव पहुंचकर पुलिस ने दिखाई दबंगई, घर में घुसकर लोगों को पीटा</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/delhi-police-arrested-4-criminals-from-different-areas-of-nw-district-were-absconding-for-a-long-time-3613745.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/North-West-Police-nabbed-4-desperate-habitual-criminals.jpg?impolicy=website&width=78&height=52" alt="दिल्ली पुलिस ने नॉर्थ वेस्ट जिला के अलग-अलग इलाकों से दबोचे चार कुख्यात अपराधी" title="दिल्ली पुलिस ने नॉर्थ वेस्ट जिला के अलग-अलग इलाकों से दबोचे चार कुख्यात अपराधी"></figure>दिल्ली पुलिस ने नॉर्थ वेस्ट जिला के अलग-अलग इलाकों से दबोचे चार कुख्यात अपराधी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/drug-syndicate-busted-in-delhi-recovered-isis-drug-6-suppliers-arrested-with-42-thousand-tramadol-tablets-3613739.html">ISIS ड्रग की बड़ी खेप बरामद, 6 सप्लायर 42 हजार टेबलेट्स के साथ अरेस्ट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jobs/sarkari-naukri-ssc-delhi-police-si-and-capf-cisf-asi-recruitment-2019-pet-pst-result-declare-check-here-3613517.html">SSC Result 2021 : एसएससी SI, ASI के फिजिकल टेस्ट का रिजल्ट जारी, यहां चेक करें</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/sdmc-handed-over-10-lakh-rupees-cheque-to-5-corona-warriors-dependents-demand-one-crore-from-aap-govt-3613652.html">SDMC के 5 कोरोना योद्धाओं के आश्रितों को सौंपे 10-10 लाख के चेक,AAP से एक करोड</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/agra-agra-sri-paras-hospital-mock-drill-during-oxygen-crisis-on-26-27-april-has-left-22-corona-patients-dead-video-viral-nodmk8-3613749.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/Paras-Hospital-Agra-1.jpg?impolicy=website&width=78&height=52" alt="पारस हॉस्पिटल में ऑक्सीजन संकट के दौरान हुई मॉक ड्रिल ने ली 22 मरीजों की जान!" title="पारस हॉस्पिटल में ऑक्सीजन संकट के दौरान हुई मॉक ड्रिल ने ली 22 मरीजों की जान!"></figure>पारस हॉस्पिटल में ऑक्सीजन संकट के दौरान हुई मॉक ड्रिल ने ली 22 मरीजों की जान!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jobs/up-police-si-recruitment-2021-check-medical-exam-and-test-related-all-information-here-3613643.html">UP SI Recruitment : दरोगा भर्ती के मेडिकल एग्जाम में होंगे ये टेस्ट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bhojpuri-news/country-s-first-two-storey-bridge-know-the-full-story-of-its-construction-3613735.html">Bhojpuri: देश क पहिला दुतल्ला पुल, पढ़ी पूरी कहानी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/banda-banda-prisoner-escaped-from-banda-jail-he-was-found-hidden-in-the-bushes-of-jail-after-20-hours-nodmk8-3613694.html">बांदा जेल में बांस के सहारे कैदी फरार, 20 घंटे बाद जेल के ही अंदर छिपा मिला</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-rajasthan-unlock-2-ashok-gehlot-government-issued-new-guideline-full-details-3613489.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/unlock-4.jpeg?impolicy=website&width=78&height=52" alt="Rajasthan Unlock 2: सरकार ने जारी की नई गाइडलाइन, जानिए कहां मिली छूट" title="Rajasthan Unlock 2: सरकार ने जारी की नई गाइडलाइन, जानिए कहां मिली छूट"></figure>Rajasthan Unlock 2: सरकार ने जारी की नई गाइडलाइन, जानिए कहां मिली छूट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/jodhpur-asaram-and-his-son-narayan-sai-withdraw-their-petitions-high-court-rjsr-3613411.html">आसाराम और उसके बेटे नारायण साईं ने क्यों वापस ली अपनी याचिकाएं?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/dungarpur-step-mother-killed-2-children-by-drowning-them-in-water-tub-rjsr-3613360.html">डूंगरपुर: सौतेली मां ने 2 बच्चों को पानी के टब में डूबोकर मार डाला और फिर...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-rare-white-snake-seen-in-lake-city-wildlife-rjsr-3613148.html">राजस्थान: उदयपुर में नजर आया दुर्लभ सफेद सांप, क्या आपने देखा है कभी ?</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/mumbai-maharashtra-adds-lowest-covid-19-cases-since-march-9-10219-new-cases-in-last-24-hour-3613772.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/Coronavirus.jpg?impolicy=website&width=78&height=52" alt="कोरोनाः महाराष्ट्र में तीन महीने बाद सबसे कम केस, बीते 24 घंटों में 10,219 केस" title="कोरोनाः महाराष्ट्र में तीन महीने बाद सबसे कम केस, बीते 24 घंटों में 10,219 केस"></figure>कोरोनाः महाराष्ट्र में तीन महीने बाद सबसे कम केस, बीते 24 घंटों में 10,219 केस</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/maharashtra-cm-uddhav-thackeray-meet-pm-narendra-modi-on-june-8th-3613428.html">PM मोदी से कल मिलेंगे महाराष्ट्र के CM उद्धव ठाकरे, कोरोना पर हो सकती है चर्चा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/ncp-target-centre-govt-focus-on-coronavirus-vaccination-rather-than-fighting-with-twitter-3613255.html">ट्विटर से 'ब्लू टिक' को लेकर उलझने पर NCP ने मोदी सरकार को घेरा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/all-you-need-to-know-about-what-opens-and-what-closes-in-mumbai-maharashtra-from-7-june-3613147.html">मुंबई में आज से बाहर निकलने से पहले यहां जान लें क्‍या है खुला, क्‍या है बंद</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/patna-patna-from-tomorrow-24-hours-vaccine-centers-will-be-operational-in-patna-at-two-places-nodmk8-3613713.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/corona-vaccine.jpg?impolicy=website&width=78&height=52" alt="पटना में कल से 24 घंटे लगेगा कोरोना वैक्सीन, यहां जाकर कभी भी ले सकते हैं टीका" title="पटना में कल से 24 घंटे लगेगा कोरोना वैक्सीन, यहां जाकर कभी भी ले सकते हैं टीका"></figure>पटना में कल से 24 घंटे लगेगा कोरोना वैक्सीन, यहां जाकर कभी भी ले सकते हैं टीका</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bhojpuri-news/country-s-first-two-storey-bridge-know-the-full-story-of-its-construction-3613735.html">Bhojpuri: देश क पहिला दुतल्ला पुल, पढ़ी पूरी कहानी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/patna-shahnawaz-hussain-says-5-mini-food-park-in-bihar-to-be-established-and-textile-leather-policy-soon-3613698.html">बिहार में टेक्सटाइल-लेदर पॉलिसी जल्द, 5 मिनी फूड पार्क मिलेंगे: शाहनवाज हुसैन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/career/bpsc-64th-final-result-2021-patna-aman-kumar-clears-in-bpsc-exam-he-gave-speech-in-nitish-kumar-programme-nodmk8-3613567.html">BPSC Result: नीतीश के कार्यकम में दिया था भाषण, अब BPSC परीक्षा में मारी बाजी </a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/education/mpbse-12th-result-2021-mp-board-can-be-announce-marking-policy-in-june-end-mp-board-12th-result-3613665.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/board11.jpg?impolicy=website&width=78&height=52" alt="MP Board 12th Result : जानिए कब घोषित होगी एमपी बोर्ड 12वीं की मार्किंग पॉलिसी" title="MP Board 12th Result : जानिए कब घोषित होगी एमपी बोर्ड 12वीं की मार्किंग पॉलिसी"></figure>MP Board 12th Result : जानिए कब घोषित होगी एमपी बोर्ड 12वीं की मार्किंग पॉलिसी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/jabalpur-juda-said-in-high-court-strike-ended-now-notices-should-be-withdrawn-3613563.html">हाईकोर्ट में बोला जूडा- हमने हड़ताल खत्म कर दी, अब वापस लिए जाएं नोटिस</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/traditional-indian-beauty-home-remedies-for-skin-care-pra-3613069.html">दादी नानी के ये 5 घरेलू नुस्‍खे, बढ़ाएंगे आपकी सुंदरता</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-know-the-reason-of-rumors-about-shivraj-removal-narottam-said-it-is-fake-3613484.html">MP में नेतृत्व परिवर्तन की अफवाह पर गृह मंत्री बोले-शिवराज CM थे, हैं...रहेंगे</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/doctors-gave-advice-on-new-variant-of-black-fungus-aspergillus-found-in-dehradun-nodelsp-3613557.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/test.jpg?impolicy=website&width=78&height=52" alt="उत्तराखंड में Black Fungus के बाद अब एस्परजिलस फंगस ने दी दस्तक, मचा हड़कंप" title="उत्तराखंड में Black Fungus के बाद अब एस्परजिलस फंगस ने दी दस्तक, मचा हड़कंप"></figure>उत्तराखंड में Black Fungus के बाद अब एस्परजिलस फंगस ने दी दस्तक, मचा हड़कंप</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/chamoli-high-court-notice-to-central-and-state-government-on-chamoli-glacier-disaster-3613625.html">चमोली में हुए तपोवन आपदा पर केंद्र और राज्य सरकार को HC का नोटिस</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-delhi-uttarakhand-cm-tirath-singh-rawat-today-met-union-minister-ravi-shankar-prasad-discuss-ofc-possibilities-in-gram-panchayats-nodmk8-3613396.html">उत्तराखंड के सभी ग्राम पंचायतों को जल्द OFC से जोड़ा जाएगा: रविशंकर प्रसाद</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-congress-strategy-uttarakhand-assembly-elections-2022-harish-rawat-lobby-3613187.html">उत्तराखंड: क्या खत्म होगी कांग्रेस प्रभारी की पारी, क्या हरीश रावत सब पर भारी?</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/karnal-cold-drinks-loaded-truck-overturned-people-came-to-rob-police-found-bottles-3613593.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/Cold-drink-loot.jpg?impolicy=website&width=78&height=52" alt="कोल्ड ड्रिंक्स से भरा ट्रक पलटा तो मची लूट, पुलिस ने घर-घर से ढूंढ निकाली बोतल" title="कोल्ड ड्रिंक्स से भरा ट्रक पलटा तो मची लूट, पुलिस ने घर-घर से ढूंढ निकाली बोतल"></figure>कोल्ड ड्रिंक्स से भरा ट्रक पलटा तो मची लूट, पुलिस ने घर-घर से ढूंढ निकाली बोतल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-gold-price-in-haryana-gold-became-cheaper-in-haryana-on-7-june-2021-know-what-is-the-price-today-hrrm-3613348.html">हरियाणा में आज फिर सस्ता हो गया सोना, जानें आज क्या है भाव?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/rohtak-gurmeet-ram-rahim-corona-report-came-negative-rapid-test-was-positive-hrrm-3613319.html">गुरमीत राम रहीम की कोरोना रिपोर्ट आई नेगेटिव, पॉजिटिव था रैपिड टेस्ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/kurukshetra-a-son-killed-his-father-in-kurukshetra-hrrm-3613281.html">कुरुक्षेत्र: बेटे ने दरांती से पिता के सिर, गर्दन और बाजू पर किए कई वार, मौत</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/giridih-police-reached-village-for-arresting-accused-beat-villagers-for-no-reason-jhnj-3613699.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/giridih.jpg?impolicy=website&width=78&height=52" alt="गिरिडीह: देर रात गांव पहुंचकर पुलिस ने दिखाई दबंगई, घर में घुसकर लोगों को पीटा" title="गिरिडीह: देर रात गांव पहुंचकर पुलिस ने दिखाई दबंगई, घर में घुसकर लोगों को पीटा"></figure>गिरिडीह: देर रात गांव पहुंचकर पुलिस ने दिखाई दबंगई, घर में घुसकर लोगों को पीटा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-governor-summons-dgp-in-roopa-tirkey-case-demand-for-cbi-investigation-intensifies-jhnj-3613674.html">रूपा तिर्की मौत मामले में राज्यपाल ने डीजीपी को किया तलब, सीबीआई जांच की मांग</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-9-year-old-tribal-boy-will-give-speech-at-united-nation-food-summit-jhnj-3613632.html">झारखंड: 9 साल का आदिवासी बच्चा यूनाइटेड नेशन फूड समिट में देगा भाषण</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/gumla-work-which-administration-could-not-do-in-20-years-villagers-did-it-in-2-days-jhnj-3613568.html">जिस काम को प्रशासन 20 साल में नहीं कर पाया, ग्रामीणों ने 2 दिन में कर दिखाया</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/raipur-compensation-demand-for-1000-govt-employees-and-411-teachers-died-due-to-corona-3613588.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/CG-Corona.jpg?impolicy=website&width=78&height=52" alt="छत्तीसगढ़ में कोरोना से 1000 से ज्यादा कर्मचारी और 411 शिक्षकों की मौत का दावा" title="छत्तीसगढ़ में कोरोना से 1000 से ज्यादा कर्मचारी और 411 शिक्षकों की मौत का दावा"></figure>छत्तीसगढ़ में कोरोना से 1000 से ज्यादा कर्मचारी और 411 शिक्षकों की मौत का दावा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/korba-drunk-man-created-ruckus-by-climbing-high-tension-line-tower-in-korba-nodelsp-3613387.html">पत्नी-बेटी से झगड़ा कर हाईटेंशन लाइन के टॉवर पर चढ़ा शराबी, मुश्किल से उतरा </a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/mungeli-nagar-palika-nigam-mungeli-fight-between-president-and-parshads-continue-3612741.html">अखाड़े से कम नहीं मुंगेली नगरपालिका, अध्यक्ष-पार्षदों के बीच तनातनी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/bilaspur-drunk-sitting-on-the-road-cow-crushed-by-tractor-killed-again-bilaspur-police-nodssp-3612715.html">हत्या करने की नीयत से गाय पर दो बार रेत से भरा ट्रैक्टर चढ़ाया, मौके पर मौत</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-11-days-infant-died-due-to-covid-19-at-igmc-shimla-corona-death-not-decreasing-in-himachal-pradesh-nodelsp-3613667.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/CG-Corona.jpg?impolicy=website&width=78&height=52" alt="हिमाचल प्रदेश: कोरोना से नवजात की मौत, 5 जून को IGMC में कराया गया था भर्ती" title="हिमाचल प्रदेश: कोरोना से नवजात की मौत, 5 जून को IGMC में कराया गया था भर्ती"></figure>हिमाचल प्रदेश: कोरोना से नवजात की मौत, 5 जून को IGMC में कराया गया था भर्ती</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-corona-2nd-wave-is-more-fatal-than-first-for-30-to-44-years-age-group-3613482.html">हिमाचल में 30 से 44 साल के लोगों के लिए कोरोना की दूसरी लहर भारी, 290 की मौत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/nahan-king-cobra-first-time-seen-in-the-shivalik-hills-of-sirmaur-himachal-pradesh-hrrm-3612837.html">हिमाचल: सिरमौर की शिवालिक पहाड़ियों में पहली बार दिखा किंग कोबरा, देखें Video</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/dharamsala-crpf-jawan-shagun-kumar-of-kangra-died-in-a-road-accident-in-srinagar-nodelsp-3612576.html">फ्लाइट छूटने पर कार से श्रीनगर निकला CRPF जवान, सड़क दुर्घटना में मौत</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/punjab-congress-crisis-analysis-cm-amarinder-singh-vs-navjot-singh-sidhu-3613654.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Amarinder-Singh-Navjot-Singh-Sidhu.jpg?impolicy=website&width=78&height=52" alt="पंजाब में कांग्रेस सरकार की सबसे बड़ी दुश्मन क्या खुद कांग्रेस है?" title="पंजाब में कांग्रेस सरकार की सबसे बड़ी दुश्मन क्या खुद कांग्रेस है?"></figure>पंजाब में कांग्रेस सरकार की सबसे बड़ी दुश्मन क्या खुद कांग्रेस है?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-sad-laid-siege-to-health-ministers-kothi-sukhbir-badal-said-if-action-is-not-taken-he-will-go-to-court-punss-3613649.html">SAD ने स्वास्थ्य मंत्री की कोठी को घेरा,सुखबीर बोले-एक्शन नहीं तो जाएंगे कोर्ट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/punjab/punjab-gangster-lakkha-lynched-in-amritsar-central-jail-punss-3613620.html">पंजाब: अमृतसर की सेंट्रल जेल में गैंगवार, कुख्यात लक्खा की पीट-पीट कर हत्या</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/punjab/congress-will-contest-upcoming-punjab-election-in-leadership-of-amarinder-singh-3613356.html">पंजाब में अगला चुनाव कैप्‍टन अमरिंदर के ही नेतृत्‍व में लड़ेगी कांग्रेस</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/pakistan-sir-syed-express-train-collided-with-millat-express-between-reti-and-daharki-3612862.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/paksitan-railway-accident-ghotki.jpg?impolicy=website&width=78&height=52" alt="पाकिस्तान के सिंध में दो ट्रेनें टकराईं, कम से कम 30 लोगों की मौत, 50 घायल" title="पाकिस्तान के सिंध में दो ट्रेनें टकराईं, कम से कम 30 लोगों की मौत, 50 घायल"></figure>पाकिस्तान के सिंध में दो ट्रेनें टकराईं, कम से कम 30 लोगों की मौत, 50 घायल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/mehul-choksi-knew-antigua-pm-will-send-him-back-to-india-planned-abduction-to-dominica-3612839.html">मेहुल चोकसी को था जल्द भारत भेजे जाने का डर, इसलिए रची अपहरण की कहानी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/america-us-secretary-of-state-antony-blinken-calls-on-china-to-cooperate-in-getting-to-bottom-of-covid-19-origins-nodtg-3612962.html">Corona उत्पत्ति की जांच के लिए इंटरनेशनल एक्सपर्ट्स को दे एंट्री दे चीन: US</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/britain-meghan-markle-gave-birth-to-second-daughter-queen-elizabeth-congratulates-nodtg-3613215.html">प्रिंस हैरी-मेगन मार्कल की बेटी 'लिली' के जन्म पर क्वीन एलिजाबेथ ने दी बधाई</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/mysterious-brain-disease-in-canada-amid-coronavirus-infection-mrj-3613264.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/brain-1-pixabay.jpg?impolicy=website&width=78&height=52" alt="वो अजीबोगरीब बीमारियां, जिनका रहस्य अब तक नहीं खुल सका" title="वो अजीबोगरीब बीमारियां, जिनका रहस्य अब तक नहीं खुल सका"></figure>वो अजीबोगरीब बीमारियां, जिनका रहस्य अब तक नहीं खुल सका</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/knowledge/islands-that-will-disappear-due-to-global-warming-and-rising-sea-level-mrj-3613132.html">Maldives समेत वो 5 खूबसूरत Islands, जो 21वीं सदी बीतते-बीतते गायब हो जाएंगे</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/controversy-around-demark-artificial-island-in-sea-mrj-3612983.html">Explained: डेनमार्क क्यों समंदर में नकली द्वीप खड़ा करने जा रहा है?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/what-are-legal-rights-of-the-dead-in-indian-law-mrj-3612854.html">मृतक के भी होते हैं अधिकार, जानिए कोरोना काल में क्यों उठी इसकी मांग</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/gadgets-apple-iphone-13-pro-will-come-with-the-darkest-shade-of-black-ever-on-an-apple-device-tech-news-amdm-3613731.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/iphone-.jpg?impolicy=website&width=78&height=52" alt="अब तक के सबसे डार्क ब्लैक शेड में आएगा Apple का iPhone 13 Pro! जानें डिटेल्‍स" title="अब तक के सबसे डार्क ब्लैक शेड में आएगा Apple का iPhone 13 Pro! जानें डिटेल्‍स"></figure>अब तक के सबसे डार्क ब्लैक शेड में आएगा Apple का iPhone 13 Pro! जानें डिटेल्‍स</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/spend-just-rupees-49-rupees-you-can-free-100-minute-free-calling-know-recharge-plan-under-50-rupees-validity-aaaq-3613289.html">BSNL का सस्ता प्लान! सिर्फ 49 रुपये में महीने भर करें कॉलिंग, मिलेगा डेटा भी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/amazon-is-giving-chance-to-win-5-thousand-in-todays-live-amazon-app-quiz-june-7-know-right-answers-here-aaaq-3613425.html">Amazon का शानदार मौका!घर बैठे आसान सवालों के जवाब देकर जीत सकते हैं 5000 रुपये</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/ac-buyers-good-news-get-split-ac-window-ac-at-just-emi-of-3-thousand-rupees-in-flipkart-cooling-days-sale-aaaq-3613150.html">सस्ते में मिल रहे हैं 1.5 टन वाले Split-विंडो AC!लिस्ट में Blue Star ब्रैंड भी</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/mi-tv-4a-40-horizon-edition-launched-in-india-at-just-rupees-23999-rupees-get-20w-stereo-speaker-8gb-storage-aaaq-3607677.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/Mi-TV-4A-Horizon-Edition.jpg?impolicy=website&width=78&height=52" alt="सस्ती मिल रहा है 40 इंच वाला शियोमी का नया Mi TV 4A Horizon एडिशन,जानें फीचर्स" title="सस्ती मिल रहा है 40 इंच वाला शियोमी का नया Mi TV 4A Horizon एडिशन,जानें फीचर्स"></figure>सस्ती मिल रहा है 40 इंच वाला शियोमी का नया Mi TV 4A Horizon एडिशन,जानें फीचर्स</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/realme-smart-tv-4k-launched-in-india-43-inch-and-50-inch-tv-at-a-budget-price-dolby-sound-4-june-sale-best-android-tv-aaaq-3606499.html">Realme ने लॉन्च किए दो दमदार 4K Smart TV, कम कीमत में मिलेगा Dolby साउंड</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/indias-first-mediatek-1200-processor-realme-x7-max-5g-smartphone-launched-120hz-display-64-megapixel-camera-aaaq-3605756.html">भारत के पहले 1200 5G प्रोसेसर के साथ आया Realme X7 Max, मिलेगा 120Hz डिस्प्ले</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/itel-a23-pro-launched-at-just-rupees-3899-with-jio-offer-android-10-go-edition-8gb-storage-2400mah-battery-aaaq-3603333.html">सिर्फ 3,899 रु है इस 4G फोन की कीमत, मिलेगी 8GB स्टोरेज और फेस अनलॉक फीचर</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/amazon-is-giving-chance-to-win-5-thousand-in-todays-live-amazon-app-quiz-june-7-know-right-answers-here-aaaq-3613425.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/money.jpg?impolicy=website&width=78&height=52" alt="Amazon का शानदार मौका!घर बैठे आसान सवालों के जवाब देकर जीत सकते हैं 5000 रुपये" title="Amazon का शानदार मौका!घर बैठे आसान सवालों के जवाब देकर जीत सकते हैं 5000 रुपये"></figure>Amazon का शानदार मौका!घर बैठे आसान सवालों के जवाब देकर जीत सकते हैं 5000 रुपये</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/win-easily-by-giving-easy-answers-in-flipkart-quiz-june-7-2021-win-supercoins-gems-prizes-discount-coupons-aaaq-3612873.html">आसानी से जीत सकते हैं इनाम और डिस्काउंट वाउचर, Flipkart quiz दे रहा है मौका</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/whatsapp-upcoming-features-in-india-disappearing-feature-view-once-message-multi-device-support-2021-hindi-tech-news-aaaq-3612244.html">WhatsApp यूजर्स ध्यान दें! जल्द आ रहे हैं ये तीन खास फीचर्स, आसान होंगे काम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/how-to-register-for-umang-app-avail-epfo-pan-nps-gas-digilockers-in-a-single-app-nodvkj-3612360.html">PF से लेकर LPG सिलेंडर बुकिंग तक बड़े काम का है Umang ऐप, जानें कैसे</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/best-40-inch-smart-tv-in-india-includes-micromax-canvas-tv-blaupunkt-genz-tv-igo-onida-tv-thomson-9a-tv-get-best-sound-display-aaaq-3612135.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/Xiaomi-Mi-TV-Q1-.jpg?impolicy=website&width=78&height=52" alt="20 हज़ार रुपये से भी कम की हैं 40 इंच की दमदार SmartTV, मिलेगा ज़बरदस्त साउंड" title="20 हज़ार रुपये से भी कम की हैं 40 इंच की दमदार SmartTV, मिलेगा ज़बरदस्त साउंड"></figure>20 हज़ार रुपये से भी कम की हैं 40 इंच की दमदार SmartTV, मिलेगा ज़बरदस्त साउंड</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/best-smartwatch-which-works-like-smartphone-meizu-smartwatch-launched-give-36-hours-battery-backup-know-price-aaaq-3608003.html">फोन का मज़ा अब Smartwatch में! मिलेगी 36 घंटे की बैटरी लाइफ और कई खासियत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/xiaomi-launched-hypercharge-technology-will-charge-your-phone-in-just-8-minutes-get-200w-wired-charging-aaaq-3606660.html">Xiaomi की 200W की फास्ट टेक्नोलॉजी! सिर्फ 8 मिनट में फुल चार्ज हो जाएगा फोन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/realme-days-sale-offer-60-percent-discount-on-powerbank-security-camera-realme-buds-2-with-mic-know-offers-aaaq-3604318.html">Realme सेल! 60% तक की छूट पर पाएं पावर बैंक समेत ईयरबड्स, स्मार्टवॉच पर भी ऑफर</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/flipkart-would-raise-3-billion-dollar-fund-and-is-in-talks-with-many-investors-including-softbank-group-achs-3613788.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Flipkart-3.jpg?impolicy=website&width=78&height=52" alt="Flipkart जुटाएगी 3 अरब डॉलर का फंड, कई निवेशकों से बात कर रही ई-कॉमर्स कंपनी" title="Flipkart जुटाएगी 3 अरब डॉलर का फंड, कई निवेशकों से बात कर रही ई-कॉमर्स कंपनी"></figure>Flipkart जुटाएगी 3 अरब डॉलर का फंड, कई निवेशकों से बात कर रही ई-कॉमर्स कंपनी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/if-you-have-got-both-doses-of-corona-vaccine-then-you-would-get-special-facility-in-air-travel-know-details-achs-3613769.html">वैक्‍सीन की ली हैं दोनों डोज तो हवाई यात्रा में मिलेगी खास सुविधा! जानें सबकुछ</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/sebi-bans-franklin-templeton-mf-from-launching-new-debt-funds-for-2-year-business-news-amdm-3613692.html">सेबी ने फ्रैंकलिन टेंपल्टन MF पर दो साल तक नई डेट स्कीम लॉन्च करने पर लगाई रोक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/know-how-to-apply-for-pm-garib-kalyan-yojana-which-extended-till-deepawali-pm-narendra-modi-who-will-get-benefit-ration-card-achs-3613716.html">दिवाली तक बढ़ी फ्री अनाज स्‍कीम में ऐसे करें आवेदन, बिना राशनकार्ड मिलेगा लाभ</a></div></div></div></div></div></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="top_nav_category_D">वीडियो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/videos/news18-virals/news18-virals-maharashtra/mika-singh-gets-into-a-fight-after-krk-s-abusive-remarks-on-salman-khan-mumbai-viral-video-3610226.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/1622794645_b057fa6b-cbe1-4781-a445-045db3dee461.jpeg?impolicy=website&width=78&height=52" alt="Salman Khan पर KRK की अभद्र टिप्पणी के बाद लड़ाई में कूदे Mika Singh | Mumbai | Viral Video" title="Salman Khan पर KRK की अभद्र टिप्पणी के बाद लड़ाई में कूदे Mika Singh | Mumbai | Viral Video"></figure>Salman Khan पर KRK की अभद्र टिप्पणी के बाद लड़ाई में कूदे Mika Singh | Mumbai | Viral Video</a></div><div data-rel="2"  class="morestory-right-box"><a href="/videos/kadak/news-and-updates/china-has-prepared-artificial-sun-which-is-10-times-more-powerful-than-the-real-sun!-know-what-it-means-kadak-3610420.html">चीन ने तैयार किया Artificial Sun, जो असली सूरज से है 10 गुना ताकतवर! जानिए क्या है इसके मायने?|KADAK</a></div><div data-rel="3"  class="morestory-right-box"><a href="/videos/news18-virals/uttar-pradesh-viral-videos/sambhal-sambhal-mp-shafiqur-rahman-burke-reversed-the-statement-of-rape-did-not-say-the-statement-viral-video-3609703.html">Sambhal | Rape वाले बयान से पलटे संभल सांसद शफीकुर्हमान बर्क, बोले नहीं दिया बयान | Viral Video</a></div><div data-rel="4"  class="morestory-right-box"><a href="/videos/news18-virals/news18-virals-maharashtra/spirit-of-mumbai-this-is-how-doctors-celebrated-the-completion-of-one-year-of-the-covid-19-center-viral-video-3610003.html">SPIRIT OF MUMBAI | COVID-19 Center के एक साल पूरा होने पर Doctors ने ऐसे मनाया जश्न | Viral Video</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/health-news-benefits-of-lemonade-every-morning-in-summer-stomach-problem-go-away-pur-3613275.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/lemonade.jpg?impolicy=website&width=78&height=52" alt="गर्मियों में रोज सुबह पिएं एक गिलास नींबू पानी, पेट की हर समस्या होगी दूर" title="गर्मियों में रोज सुबह पिएं एक गिलास नींबू पानी, पेट की हर समस्या होगी दूर"></figure>गर्मियों में रोज सुबह पिएं एक गिलास नींबू पानी, पेट की हर समस्या होगी दूर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/health-news-tips-to-reduce-office-work-anxiety-and-get-instant-relief-pra-3612034.html">ऑफिस का स्‍ट्रेस हो रहा है बेकाबू, तो तुरंत करें ये काम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/health-news-banana-shake-in-summer-stay-healthy-and-fit-pur-3612322.html">गर्मियों में पिएं Banana Shake, इस तरह रहें हेल्दी एंड फिट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/yoga-session-7-june-2021-tadasana-tiryak-tadasana-butterfly-asan-bgys-3612920.html">Yoga Session: लटका हुआ पेट आएगा शेप में, बॉडी बनेगी फ्लेक्सिबल, करें ये योग</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/health-news-tips-to-reduce-office-work-anxiety-and-get-instant-relief-pra-3612034.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/shutterstock_391111561.jpg?impolicy=website&width=78&height=52" alt="ऑफिस का स्‍ट्रेस हो रहा है बेकाबू, तो तुरंत करें ये काम" title="ऑफिस का स्‍ट्रेस हो रहा है बेकाबू, तो तुरंत करें ये काम"></figure>ऑफिस का स्‍ट्रेस हो रहा है बेकाबू, तो तुरंत करें ये काम</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/health-news-benefits-of-lemonade-every-morning-in-summer-stomach-problem-go-away-pur-3613275.html">गर्मियों में रोज सुबह पिएं एक गिलास नींबू पानी, पेट की हर समस्या होगी दूर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/beauty-tips-uses-of-glycerin-in-beauty-care-pra-3611897.html">स्किन केयर रुटीन में इस तरह करें ग्लिसरीन को शामिल, स्किन रहेगी हाइड्रेटेड</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/health-news-how-to-remove-mood-disorders-in-children-by-home-remedies-mt-3607275.html">बच्चे के बिगड़ते मूड को सही करने के लिए डाइट में शामिल करें ये चीजें</a></div></div></div></div></div></li></ul></nav>
	<div class="topnav-right dflex">
		<!-- choose states and city in navigation start-->
	<!-- <style type="text/css">
	.chsstctbtn{color: #C6080F;font-weight: bold;font-size: 16px;height: 35px;line-height: 36px;padding: 0 38px 0 10px;box-sizing: border-box;box-shadow: 0px 2px 0px #EE1C25;border-left: 1px solid #ccc;background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/pinicon_1607493634.png) 92% 50% no-repeat;position: relative;}.chsstctbtn:before,.chsstctbtn:after{position: absolute;content: "";top: 0;bottom: 0;width: 1px;background: #FAFAFA;}.chsstctbtn:before{left: -2px;}.chsstctbtn:after{right: -2px;}
	.tpchsstctpopupwrap{position: fixed; top:0; right: 0; bottom: 0; left: 0; background: rgba(0,0,0,.4); transition: .2s ease-in-out; visibility: hidden; opacity: 0; z-index: 9 }
	.tpchsstctpopupwrap.adclstpchsstctpopupwrap{transition: .2s ease-in-out; visibility: visible; opacity: 1;}
	.tpchsstctpopup{position: fixed;top: 0;bottom: 0;right: -306px;z-index: 10;width: 306px;overflow: hidden;transition: all .5s ease-in-out;}
	.tpchsstctpopup.adclstpchsstctpopup{right: 0px;transition: all .5s ease-in-out}
	.tpchsstctpopup-in{overflow-y: scroll;overflow-x: hidden;width: 295px;height: 100%;margin-left: 24px;background: #F7F7F7;box-shadow: 0px -5px 10px #777;}
	.chsstctbtnclose{background:#EE1C25; width: 48px; height: 48px; border-radius: 100%; position: absolute; top:5px; left: 0px; z-index: 1}
	.chsstctbtnclose:hover{background: #000}
	.chsstctbtnclose:before, .chsstctbtnclose:after{content: "";position: absolute;width: 3px;height: 24px;background: #fff;top: 12px;left: 22px;}
	.chsstctbtnclose:before{transform: rotate(45deg);}.chsstctbtnclose:after{transform: rotate(-45deg);}
	.tpchsstctpopuphd{text-align: center;color: #E1261D;font-size: 24px;line-height: 36px;margin: 15px 0;}
	.tpchsstctnames{margin: 0 8px;}
	.tpchsstctnames input{color: #606060;font-size: 14px;height: 44px;border: none;box-sizing: border-box;background: #E3E3E3 url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/srchstcticon_1607493720.png) 18px 50% no-repeat;border-radius: 16px;outline: none;width: 100%;padding: 0 10px 0 45px;}
	.tpctlits{}
	.tpctlits ul{display: flex;padding: 10px 0 0 20px;flex-wrap: wrap;box-sizing: border-box;}
	.tpctlits ul li{width: 50%;font-size: 14px;margin: 12px 0;background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/ctlisticon_1607493481.png) 0 0 no-repeat;box-sizing: border-box;padding-left: 28px;}
	.tpctlits ul li a{color: #000000}
	.tpchsstcthd{background: #fff; border-bottom: 2px solid #E1261D; text-transform: uppercase; font-size: 16px; padding: 15px 20px 12px 20px;box-shadow: 0px 3px 6px #00000029; color: #444}
	.tpstatesnames{padding-top: 10px;}
	.tpstatesnames ul{flex-wrap: wrap;box-sizing: border-box;}
	.tpstatesnames ul li{position: relative;}
	.tpstatesnames ul li:after{content: "";position: absolute;width: 6px;height: 6px;border-left: 2px solid #606060;border-bottom: 2px solid #606060;transform: rotate(-45deg);top: 14px;right: 24px; transition: .2s ease-in-out;}
	.tpstatesnames ul li a{font-size: 14px; padding: 11px 20px; color: #222; display: block;}
	.tpstatesnames ul li.active{}
	.tpstatesnames ul li.active:after{transform: rotate(-225deg);top: 18px; transition: .2s ease-in-out;}
	.tpstatesnames ul li.active:before{content: "";background: #E3E3E3;width: 35px;height: 30px;position: absolute;top: 4px;right: 10px;border-radius: 5px 5px 0 0; }
	.tpstatesnames-sublist{display: none;background: #E3E3E3;border-radius: 0 0 15px 15px;margin: -7px 10px 0 10px;padding: 5px 0 12px 0;}
	.tpstatesnames-sublist a{box-sizing: border-box;width: 50%;font-size: 13px!important;padding: 15px 15px 5px 15px!important;}
	.tpstatesnames ul li.active .tpstatesnames-sublist{display: flex; flex-wrap: wrap;}
	.tpstatesnames ul li:first-child:before, .tpstatesnames ul li:first-child:after{display: none!important;}
	body.adclstpchsstctbody{overflow: hidden;}
	.chsstctbtn-forstatepage {color:#000000;font-weight: bold;font-size: 15px;height: 32px;line-height: 34px;padding: 0 32px 0 10px;box-sizing: border-box;box-shadow: 0px 3px 0px #EE1C25;position: absolute; top:3px; right: 0px
}
.chsstctbtn-forstatepage:after{position: absolute;content: "";width: 7px;height: 7px;border-top: 2px solid #EE1C25;border-left: 2px solid #EE1C25;transform: rotate(-136deg);top: 10px;right: 10px;}
.pradeshnavarrow{top:-1px!important;}
.global-sub-nav li a:hover{color: #ed1c24}
.citiesname-forstatesection ul li a:hover{color: #ed1c24}
.contorls-forstatesection button:hover:before{border-color: #ed1c24}
.tpctlits ul li a:hover{color: #ed1c24}
</style> -->
<link rel="stylesheet" type="text/css" href="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/css/city_style_desktop_1609244378.css">

	<a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'top menu');" class="chsstctbtn">राज्य/शहर चुनें</a>	

	<!-- choose states and city in navigation end-->

	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->
	<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.4/angular.min.js"></script>
<script>
var app = angular.module("myApp",[]).controller("namesCtrl", function($scope, $window){
    $scope.names = [{"name":"Delhi NCR == दिल्ली एनसीआर","href":"delhi-ncr"},{"name":"Lucknow == लखनऊ","href":"uttar-pradesh/lucknow"},{"name":"Varanasi == वाराणसी","href":"uttar-pradesh/varanasi"},{"name":"Meerut == मेरठ","href":"uttar-pradesh/meerut"},{"name":"Agra == आगरा","href":"uttar-pradesh/agra"},{"name":"Patna == पटना","href":"bihar/patna"},{"name":"Gaya == गया","href":"bihar/gaya"},{"name":"Muzaffarpur == मुजफ्फरपुर","href":"bihar/muzaffarpur"},{"name":"Bhagalpur == भागलपुर","href":"bihar/bhagalpur"},{"name":"Bhopal == भोपाल","href":"madhya-pradesh/bhopal"},{"name":"Indore == इंदौर","href":"madhya-pradesh/indore"},{"name":"Jabalpur == जबलपुर","href":"madhya-pradesh/jabalpur"},{"name":"Gwalior == ग्वालियर","href":"madhya-pradesh/gwalior"},{"name":"Jaipur == जयपुर","href":"rajasthan/jaipur"},{"name":"Ajmer == अजमेर","href":"rajasthan/ajmer"},{"name":"Udaipur == उदयपुर","href":"rajasthan/udaipur"},{"name":"Kota == कोटा","href":"rajasthan/kota"},{"name":"Dehradun == देहरादून","href":"uttarakhand/dehradun"},{"name":"Nainital == नैनीताल","href":"uttarakhand/nainital"},{"name":"Chandigarh City == चंडीगढ़","href":"haryana/chandigarh-city"},{"name":"Rohtak == रोहतक","href":"haryana/rohtak"},{"name":"Ranchi == रांची","href":"jharkhand/ranchi"},{"name":"Dhanbad == धनबाद","href":"jharkhand/dhanbad"},{"name":"Raipur == रायपुर","href":"chhattisgarh/raipur"},{"name":"Bilaspur == बिलासपुर","href":"chhattisgarh/bilaspur"},{"name":"Shimla == शिमला","href":"himachal-pradesh/shimla"},{"name":"Kullu == कुल्‍लू","href":"himachal-pradesh/kullu"},{"name":"Mandi == मंडी","href":"himachal-pradesh/mandi"},{"name":"Dharamsala == धर्मशाला","href":"himachal-pradesh/dharamsala"}];
				
				$scope.show = true;
				$scope.hide = false;
				$scope.showClient = function(client) {
					$window.location.href = "http://" + $window.location.host +"/news/"+ client.href;
					ga('send', 'event', 'Rajya City Autosuggest', 'click', 'City Click', 1, {'nonInteraction': 1});
				};
				$scope.myFunc = function(searchcity) {
					if($scope.searchcity.length>0){
						$scope.show = false;
						$scope.hide = true;
					}else{
						$scope.show = true;
						$scope.hide = false;
					}
				};
				$scope.myClick = function() {
					$scope.show = true;
					$scope.hide = false;
				};
				$scope.mySplit = function(string, nb) {
					var array = string.split('==');
					return array[nb];
				}
			});
		
</script>


<div class="tpchsstctpopupwrap" ng-app="myApp" ng-controller="namesCtrl">
    <div class="tpchsstctpopup">
        <a href="javascript:void(0)" class="chsstctbtnclose"></a>
        <div class="tpchsstctpopup-in">
            <h2 class="tpchsstctpopuphd">अपना शहर चुनें</h2>
            <div class="tpchsstctnames"><input  type="text" class="search-icons"  placeholder="अपना शहर चुनें " ng-model="searchcity" ng-change="myFunc()"></div>

            <!-- <div  class="autosuggest autosuggest1 state-div1 tpctlits" ng-show="hide" > -->
            <div  class="state-div1 tpctlits" ng-show="hide" >
			    <ul ng-show='filteredItems.length > 0' class="autoboxinner">
                    <li ng-repeat="x in (filteredItems = (names | filter: {name:searchcity}))" ng-click="showClient(x)" style="cursor: pointer"><a><span ng-hide="true">{{mySplit(x.name,0)}}-</span><span >{{mySplit(x.name,1)}}</span>
                    </a></li>
                </ul>
                <ul  ng-show='filteredItems.length < 1'><li>No filtered items</li></ul>
            </div>
            
                        <div class="tpctlits" ng-show="show">
                <ul><li><a href="/news/delhi-ncr" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' दिल्ली एनसीआर')"> दिल्ली एनसीआर</a></li><li><a href="/news/uttar-pradesh/lucknow" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' लखनऊ')"> लखनऊ</a></li><li><a href="/news/uttar-pradesh/varanasi" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' वाराणसी')"> वाराणसी</a></li><li><a href="/news/uttar-pradesh/meerut" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' मेरठ')"> मेरठ</a></li><li><a href="/news/uttar-pradesh/agra" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' आगरा')"> आगरा</a></li><li><a href="/news/bihar/patna" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' पटना')"> पटना</a></li><li><a href="/news/bihar/gaya" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' गया')"> गया</a></li><li><a href="/news/bihar/muzaffarpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' मुजफ्फरपुर')"> मुजफ्फरपुर</a></li><li><a href="/news/bihar/bhagalpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' भागलपुर')"> भागलपुर</a></li><li><a href="/news/madhya-pradesh/bhopal" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' भोपाल')"> भोपाल</a></li><li><a href="/news/madhya-pradesh/indore" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' इंदौर')"> इंदौर</a></li><li><a href="/news/madhya-pradesh/jabalpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' जबलपुर')"> जबलपुर</a></li><li><a href="/news/madhya-pradesh/gwalior" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' ग्वालियर')"> ग्वालियर</a></li><li><a href="/news/rajasthan/jaipur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' जयपुर')"> जयपुर</a></li><li><a href="/news/rajasthan/ajmer" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' अजमेर')"> अजमेर</a></li><li><a href="/news/rajasthan/udaipur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' उदयपुर')"> उदयपुर</a></li><li><a href="/news/rajasthan/kota" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कोटा')"> कोटा</a></li><li><a href="/news/uttarakhand/dehradun" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' देहरादून')"> देहरादून</a></li></ul>            </div>
            
            <h3 class="tpchsstcthd">राज्य</h3>
            <div class="tpstatesnames">
            
                <ul>
                                
                    <li class="noarrow">
                        <a href="/news/delhi-ncr" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'दिल्ली-एनसीआर')">दिल्ली-एनसीआर</a>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तर प्रदेश')">उत्तर प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/uttar-pradesh/lucknow/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'लखनऊ')">लखनऊ</a>
                                                        <a href="/news/uttar-pradesh/varanasi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'वाराणसी')">वाराणसी</a>
                                                        <a href="/news/uttar-pradesh/agra/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'आगरा')">आगरा</a>
                                                        <a href="/news/uttar-pradesh/meerut/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मेरठ')">मेरठ</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बिहार')">बिहार</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/bihar/patna/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पटना')">पटना</a>
                                                        <a href="/news/bihar/muzaffarpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मुजफ्फरपुर')">मुजफ्फरपुर</a>
                                                        <a href="/news/bihar/gaya/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'गया')">गया</a>
                                                        <a href="/news/bihar/bhagalpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भागलपुर')">भागलपुर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मध्य प्रदेश')">मध्य प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/madhya-pradesh/bhopal/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भोपाल')">भोपाल</a>
                                                        <a href="/news/madhya-pradesh/indore/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'इंदौर')">इंदौर</a>
                                                        <a href="/news/madhya-pradesh/jabalpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जबलपुर')">जबलपुर</a>
                                                        <a href="/news/madhya-pradesh/gwalior/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'ग्वालियर')">ग्वालियर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'राजस्थान')">राजस्थान</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/rajasthan/jaipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जयपुर')">जयपुर</a>
                                                        <a href="/news/rajasthan/ajmer/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'अजमेर')">अजमेर</a>
                                                        <a href="/news/rajasthan/udaipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उदयपुर')">उदयपुर</a>
                                                        <a href="/news/rajasthan/kota/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'कोटा')">कोटा</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तराखंड')">उत्तराखंड</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/uttarakhand/dehradun/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'देहरादून')">देहरादून</a>
                                                        <a href="/news/uttarakhand/nainital/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'नैनीताल')">नैनीताल</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हरियाणा')">हरियाणा</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/haryana/chandigarh-city/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'चंडीगढ़')">चंडीगढ़</a>
                                                        <a href="/news/haryana/rohtak/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रोहतक')">रोहतक</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'झारखंड')">झारखंड</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/jharkhand/ranchi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रांची')">रांची</a>
                                                        <a href="/news/jharkhand/dhanbad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धनबाद')">धनबाद</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'छत्तीसगढ़')">छत्तीसगढ़</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/chhattisgarh/raipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रायपुर')">रायपुर</a>
                                                        <a href="/news/chhattisgarh/bilaspur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बिलासपुर')">बिलासपुर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हिमाचल प्रदेश')">हिमाचल प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/himachal-pradesh/shimla/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'शिमला')">शिमला</a>
                                                        <a href="/news/himachal-pradesh/mandi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मंडी')">मंडी</a>
                                                        <a href="/news/himachal-pradesh/dharamsala/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धर्मशाला')">धर्मशाला</a>
                                                        <a href="/news/himachal-pradesh/kullu/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'कुल्‍लू')">कुल्‍लू</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="noarrow">
                        <a href="/news/maharashtra" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'महाराष्ट्र')">महाराष्ट्र</a>
                        
                    </li>
                                
                    <li class="noarrow">
                        <a href="/news/punjab" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पंजाब')">पंजाब</a>
                        
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>
<script>var $j = jQuery.noConflict(true);</script>

<script>
$j(document).ready(function() {
    $j(".chsstctbtn, .chsstctbtn-forstatepage").click(function() {
        $j("body").addClass("adclstpchsstctbody");
        $j(".tpchsstctpopupwrap").addClass("adclstpchsstctpopupwrap");
        $j(".tpchsstctpopup").addClass("adclstpchsstctpopup");
    });

    $j(".chsstctbtnclose").click(function() {
        $j("body").removeClass("adclstpchsstctbody");
        $j(".tpchsstctpopupwrap").removeClass("adclstpchsstctpopupwrap");
        $j(".tpchsstctpopup").removeClass("adclstpchsstctpopup");
    });

    $j(".tpstatesnames ul li").click(function() {
        $j(".tpstatesnames ul li").toggleClass("active");
        $j(this).prevAll().removeClass("active");
        $j(this).nextAll().removeClass("active");
    });
});
</script>	<!-- secondary nav start -->

	<div class="secondarynav">
		<div class="container">
			<ul class="dflex">
				<li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/delhi-ncr/"  data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="sub_nav_category_D">फोटो</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/minis/"  data-label="News18 Minis" data-cat="sub_nav_category_D">News18 Minis</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/astrology/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="sub_nav_category_D">फूड</a></li><li><a class="events_ana" href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/"  data-label="Nerolac #ACKC" data-cat="sub_nav_category_D">Nerolac #ACKC</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li><li><a class="events_ana" href="/games/"  data-label="Games" data-cat="sub_nav_category_D">Games</a></li>				<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
			</ul>
		</div>
			</div>
	<!-- secondary nav end -->


<!-- Start Fathers day Banner Code for Home Page & tag page with timer -->

<!-- Start Year ender - 2020 Banner -->
<!-- End Year ender - 2020 Banner -->
	 
	
<!-- End Fathers day Banner Code -->




<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
a.nhtelegram-icon { width: 17px; height: 15px; display: inline-block; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/telegram_header_1593419014.png)no-repeat; background-size:16px; top:1px; position:relative;margin-left:12px;}
.nhig-icon{top:3px; }
</style>


<script  src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script> 
        
        <div class="grayBgs"></div>
      
        <!--ARTICLE PAGE start-->
        <div class="outer artouter clearfix">
            <div class="section-blog" id="content_3612867">
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="uttar-pradesh" data-url="/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html" data-title="Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान" data-id="3612867" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html" data-iolength="362" data-iodate="Mon, 07 Jun 2021 09:22:46 +0530" data-author="News18" data-iosection="उत्तर प्रदेश" data-dimension="News18Hindi | digital | News18 Hindi" data-dimension8="">
                            <div class="brdacrum"><a href="/">होम</a> &raquo; <a href="/uttar-pradesh/">उत्तर प्रदेश News</a></div>
                            <div class="vsp10 clearfix"></div>
                            
                                                        
                            
                            								<div id="article">
                                    <h1>Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान</h1>
                                   
                                    									<div class="nw_winner_status_ajax live_cnsituncy" >
                                                                            </div>
                                    <div id="article_body" class="hideCont clearfix fullcontent_3612867" data-io-article-url="https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/NCERT.jpg?impolicy=website&width=459&height=306" alt="नोएडा और ग्रेटर नोएडा में एनसीईआरटी की किताबें फर्जीवाड़ा कर बेची जा रही हैं. (फाइल फोटो)" class="lazy"/>
                                                    <h3>नोएडा और ग्रेटर नोएडा में एनसीईआरटी की किताबें फर्जीवाड़ा कर बेची जा रही हैं. (फाइल फोटो)</h3>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                        </div>
                                    
                                        <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">Noida News: स्कूल-कॉलेज में भी सूचना भिजवा दी गई है. NCERT किताबों में फर्जीवाड़ा (Fraud) करने वालों को कानूनी कार्रवाई की चेतावनी भी दी गई है.</h2>
                                            <ul class="newbyeline-agency">
                                                                                                                                                            <li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
                                                                                                                                                                                            
                                                <li><b>Last Updated:</b>
                                                    June 7, 2021, 9:22 AM IST                                                </li>
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html&t=Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li>
                                                <li><a href="https://twitter.com/share?text=Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान&url=https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li>
                                                <li><a href="https://telegram.me/share/url?url=https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html&text=Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li>
                                            </ul>

                                            <ul class="newbyeline-author">
                                                                                            </ul>
                                        </div>
                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->
                                        <style>.storypara br{display:none;} .storypara p{margin: 20px 0px 20px 0px;} p:empty {display: none;}</style><div class="storypara" id="checktest"><div id='first' style='display:none;'></div>                                                                                                <p><strong>नोएडा.</strong> उत्‍तर प्रदेश के नोएडा (Noida) और ग्रेटर नोएडा में एनसीईआरटी (NCERT) की किताबों को लेकर फर्जीवाड़ा चल रहा है. क्लास 9 से लेकर 12वीं तक की किताबों में यह फर्जीवाड़ा किया जा रहा है. पुराने सत्र की किताबों को नया बताकर महंगी कीमत पर बेचा जा रहा है, जबकि उन किताबों के पब्लिशर्स भी चालू सत्र के लिए मान्यता प्राप्त नहीं हैं. जिला विद्यालय निरीक्षक ने इस संबंध में सभी छात्रों को अलर्ट किया है. स्कूल-कॉलेज में भी सूचना भिजवा दी गई है. वहीं, किताबों में फर्जीवाड़ा (Fraud) करने वालों को कानूनी कार्रवाई की चेतावनी भी दी गई है.<br/></p><div id='first' style='display:none;'></div>                                                                                                <p>डीआईओएस (गौतमबुद्ध नगर) धर्मवीर सिंह ने बताया कि कक्षा 9 से लेकर 12वीं तक 28 सब्जेक्ट पढ़ाए जाते हैं. 28 सब्जेक्ट की एनसीईआरटी 55 किताब जारी करती है. यह सभी 55 किताब बाजार में बेचने के लिए यूपी के चार पब्लिशर्स और वितरक मैसर्स काका संस प्राइवेट लिमिटेड नोएडा, मैसर्स राजीव प्रकाशन प्रयागराज, मैसर्स आलोक प्रिंटर्स आगरा और मैसर्स रवि ऑफसेट प्रिंटर्स एंड पब्लिकेशन आगरा को जिम्मेदारी दी गई है.<br/></p><div id='first' style='display:none;'></div>                                                                                                <p>फर्जीवाड़ा कर जिन किताबों को बेचा जा रहा है, उन पर सत्र 2018-19 लिखा हुआ है. जबकि चालू सत्र में पढ़ाने के लिए 2019-20 की किताबों को मान्यता दी गई है. कुछ दुकानदार पुरानी किताबें बेच रहे हैं, जो चालू सत्र की किताबों के मुकाबले महंगी भी हैं.<br/></p><div class='nw_electioncandidate' id='ele-const-widget'></div><div id='first' style='display:none;'></div>                                                                                                <p><strong><a href="https://hindi.news18.com/news/knowledge/some-truth-of-operation-blue-star-on-the-occasion-of-37th-anniversary-from-the-book-of-lieutenant-general-kuldip-singh-brar-dlnh-3610079.html">जब ऑपरेशन ब्लू स्टार के टीम लीडर बोले- उन्हें तोड़ सकते हो, पर झुका नहीं सकते</a></strong></br>छात्रों को इस संबंध में जिला प्रशासन की ओर से अलर्ट किया जा रहा है. स्कूल-कॉलेज की दीवारों पर सूचना चस्पा कराई गई है. वहीं स्कूल के प्रिंसीपल को भी सूचना भेज दी गई है. साथ ही निर्देश दिए गए हैं कि इस सूचना को टीचर और छात्रों के सभी सोशल मीडिया ग्रुप में भेजा जाए.<br/></p><div id='first' style='display:none;'></div><div id='second' style='display:none;'></div>                                                                                                <p><div class="" style="width: 640px; height: auto;" data-youtube="true" data-youtube-id="w5_MNZ9cWiA" data-property-category="uttar-pradesh" data-property-platform="desktop" data-property-keywords="उत्तर प्रदेश,देश,ग्रेटर नोएडा" data-embed-mode="manual"><img onload="!function(){var e=setInterval(function(){window.pubstackJSLoaded&&(clearInterval(e),window.refreshPubstackPlayers())},1e3)}();" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" /></div><br/></p><div id='first' style='display:none;'></div>                                                                                                <p>दुकानदारों को भी अलर्ट करते हुए कहा गया है कि वो सचिव माध्यमिक शिक्षा, प्रयागराज के निर्देश अनुसार सिर्फ सत्र 2019-20 की किताबें ही बेचें. छात्रों और उनके अभिभावकों से कहा गया है कि वो किताबें खरीदते वक्त किताब पर ऊपर बताए गए चारों पब्लिशर्स के नाम और 2019-20 लिखा हुआ जरूर देखें.</p></div>                                        
                                                                                                                        <!-- featured content start -->
                                        	
                                        <!-- start 10 Thinks to know feature-->
                                        
                                        <!-- end 10 Thinks to know feature-->
					                    <!-- featured content end -->
										
																														<!----News Minis Widget-------->
										<!--<div id="minis_ajax_div"></div>-->
                                        <!----News Minis Widget-------->
                                                                                <div class="tag">                               
                                            <div class="tag"><ul><li><a href="/tag/agra-news/">agra news</a></li><li><a href="/tag/allahabad-news/">Allahabad news</a></li><li><a href="/tag/books/">Books</a></li><li><a href="/tag/ncert/">NCERT</a></li><li><a href="/tag/noida-news/">noida news</a></li></ul></div>                                        </div>
                                                                                                                        <!-- </div>-->
                                                                                <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>
                                        <div class='exit_poll_ad' style='text-align:center' id='MC_promo_ad'>
	<script>
			window.googletag = window.googletag || {cmd: []};
					googletag.cmd.push(function() {
					googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MCpromo_Footer', [[766, 152]], 'MC_promo_ad').addService(googletag.pubads());
					googletag.enableServices();
					googletag.display('MC_promo_ad');
					
					});
	</script>
	</div>                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html" data-widget-id="AR_5"></div>
                                        <!-- end outbrain implementation- replacing MGID -->
                                        
									                                        </div>
                                    <div class="fadeout" id="fade_3612867"></div>
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>
                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>
                                                                                            </div>
                                </div>
                                <!--END-->
                                                    </div>
                        <!--RIGHTSIDE-->
                        <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        								<div class="foraddshow clearfix">
				<div id="Desktop_Static_Ad_0" class="add" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_0");
					});
					</script>
				</div> </div>
				            		
		
        <div class="clearfix"></div>
         <div class="clearfix vsp10"></div>
        <div class="clearfix vsp10"></div><a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a><ul class="rgtgallery dflex justify-space-betwwen flex-wrap"><li><a href="/photogallery/entertainment/bollywood-it-is-difficult-to-identify-aamir-khan-in-the-latest-photos-pictures-went-viral-on-the-internet-an-3613700.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/pjimage-6-5.jpg?impolicy=website&width=300&height=200" alt="लेटेस्ट PHOTOS में आमिर खान को पहचान पाना हुआ मुश्किल, इंटरनेट पर छाई हुई हैं तस्वीरें" title="लेटेस्ट PHOTOS में आमिर खान को पहचान पाना हुआ मुश्किल, इंटरनेट पर छाई हुई हैं तस्वीरें" class="lazy fader"></figure> <h2>लेटेस्ट PHOTOS में आमिर खान को पहचान पाना हुआ मुश्किल, इंटरनेट पर छाई हुई हैं तस्वीरें</h2> </a></li> <li><a href="/photogallery/entertainment/bollywood-ranveer-singh-seen-driving-his-new-lamborghini-urus-on-the-road-in-mumbai-entpks-3613717.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/news-2021-06-07T210420.278.jpg?impolicy=website&width=300&height=200" alt="PICS: मुंबई की सड़कों पर अपनी नई Lamborghini Urus चलाते नजर आए रणवीर सिंह" title="PICS: मुंबई की सड़कों पर अपनी नई Lamborghini Urus चलाते नजर आए रणवीर सिंह" class="lazy fader"></figure> <h2>PICS: मुंबई की सड़कों पर अपनी नई Lamborghini Urus चलाते नजर आए रणवीर सिंह</h2> </a></li> <li><a href="/photogallery/sports/tennis-french-open-2021-coco-gauff-enters-french-open-quarter-finals-1st-time-in-any-grandslam-3613589.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/coc2.jpg?impolicy=website&width=300&height=200" alt="सेरेना को देखकर 4 साल की उम्र में शुरू किया टेनिस खेलना, कोको ने फ्रेंच ओपन के QF में बनाई जगह" title="सेरेना को देखकर 4 साल की उम्र में शुरू किया टेनिस खेलना, कोको ने फ्रेंच ओपन के QF में बनाई जगह" class="lazy fader"></figure> <h2>सेरेना को देखकर 4 साल की उम्र में शुरू किया टेनिस खेलना, कोको ने फ्रेंच ओपन के QF में बनाई जगह</h2> </a></li>  </ul><style>.ph_heading{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px}.rgtgallery li{width:48%;margin-bottom:10px;position:relative}.rgtgallery li a figure{line-height:0;width:100%;position:relative}.rgtgallery li a figure img{width:100%}.rgtgallery li a figure:before{content:"";background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoB-hover.png) no-repeat 0 0;width:42px;height:42px;position:absolute;background-size:41px;top:50%;left:50%;margin:-21px 0 0 -21px;transform:scale(.7);filter:grayscale(1)}.rgtgallery li:first-child{width:100%}.rgtgallery li:first-child a figure:before{transform:scale(1);top:40%}.rgtgallery li:hover a figure:before{filter:grayscale(0)}.rgtgallery li a h2{font-size:15px;line-height:22px;margin-bottom:10px;font-weight:400;margin-top:8px}.rgtgallery li:hover a h2{color:#ed1b24}.rgtgallery li:first-child a h2{margin-bottom:0;background:rgba(0,0,0,.7);position:absolute;bottom:0;padding:5px 10px 7px 10px;width:100%;box-sizing:border-box;color:#fff;font-size:16px}</style> 		<div class="clearfix"></div>
		<div class="clearfix vsp20"></div>	
       <div id="Desktop_Static_Ad_1" class="add" style="margin:0 0 51px">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_1");
					});
					</script>
				</div>		<div class="clearfix"></div>
         <div class="clearfix vsp10"></div>

		
					<!-- Top Stories Widget (Start) -->
					<h2 class="widget-globalheading">टॉप स्टोरीज </h2>
					<div class="widget-right-topstories">
						<ul>
							<li>  <figure class="yogaday-globalimg"><a href="/news/nation/who-warns-india-says-do-not-lift-restriction-in-hurry-know-why-3613727.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/Tedros-Adhanom-Ghebreyesus.jpg?impolicy=website&width=610&height=406" alt="WHO की भारत को चेतावनी! डेल्टा वैरिएंट का जिक्र कर कहा-जल्द न हटाएं प्रतिबंध" title="WHO की भारत को चेतावनी! डेल्टा वैरिएंट का जिक्र कर कहा-जल्द न हटाएं प्रतिबंध"></a></figure><a href="/news/nation/who-warns-india-says-do-not-lift-restriction-in-hurry-know-why-3613727.html">WHO की भारत को चेतावनी! डेल्टा वैरिएंट का जिक्र कर कहा-जल्द न हटाएं प्रतिबंध </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/center-new-sop-only-after-28-days-to-go-out-of-the-house-gets-the-dear-dose-of-covid-3613685.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/corona-vaccine11.jpg?impolicy=website&width=610&height=406" alt="विदेश जाने वाले लोग 28 दिन के बाद कभी भी ले सकते हैं कोविशील्ड की दूसरी खुराक" title="विदेश जाने वाले लोग 28 दिन के बाद कभी भी ले सकते हैं कोविशील्ड की दूसरी खुराक"></a></figure><a href="/news/nation/center-new-sop-only-after-28-days-to-go-out-of-the-house-gets-the-dear-dose-of-covid-3613685.html">विदेश जाने वाले लोग 28 दिन के बाद कभी भी ले सकते हैं कोविशील्ड की दूसरी खुराक </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/rajasthan/jaipur-rajasthan-unlock-2-ashok-gehlot-government-issued-new-guideline-full-details-3613489.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/06/unlock-4.jpeg?impolicy=website&width=610&height=406" alt="Rajasthan Unlock 2: सरकार ने जारी की नई गाइडलाइन, जानिए कहां मिली छूट" title="Rajasthan Unlock 2: सरकार ने जारी की नई गाइडलाइन, जानिए कहां मिली छूट"></a></figure><a href="/news/rajasthan/jaipur-rajasthan-unlock-2-ashok-gehlot-government-issued-new-guideline-full-details-3613489.html">Rajasthan Unlock 2: सरकार ने जारी की नई गाइडलाइन, जानिए कहां मिली छूट </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/pm-narendra-modi-free-vaccination-announcement-many-opposition-leader-praised-decision-knowat-3613687.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/04/Narendra-Modi-1.jpg?impolicy=website&width=610&height=406" alt="फ्री वैक्सीनेशन की घोषणा पर विपक्षी नेताओं ने भी की PM मोदी की तारीफ" title="फ्री वैक्सीनेशन की घोषणा पर विपक्षी नेताओं ने भी की PM मोदी की तारीफ"></a></figure><a href="/news/nation/pm-narendra-modi-free-vaccination-announcement-many-opposition-leader-praised-decision-knowat-3613687.html">फ्री वैक्सीनेशन की घोषणा पर विपक्षी नेताओं ने भी की PM मोदी की तारीफ </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/8-passengers-including-3-suffered-major-injuries-after-vistara-s-mumbai-kolkata-flight-hit-turbulence-3613732.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/05/flight-11-1.jpg?impolicy=website&width=610&height=406" alt="मुंबई-कोलकाता फ्लाइट में एयर टर्बुलेंस के कारण 8 यात्री घायल,अस्पताल में भर्ती" title="मुंबई-कोलकाता फ्लाइट में एयर टर्बुलेंस के कारण 8 यात्री घायल,अस्पताल में भर्ती"></a></figure><a href="/news/nation/8-passengers-including-3-suffered-major-injuries-after-vistara-s-mumbai-kolkata-flight-hit-turbulence-3613732.html">मुंबई-कोलकाता फ्लाइट में एयर टर्बुलेंस के कारण 8 यात्री घायल,अस्पताल में भर्ती </a></li> 						</ul>
					</div>
					<!-- Top Stories Widget (End) -->
		<style type="text/css">
			.widget-globalheading{ border-bottom: 2px solid #111; font-size: 28px; font-weight: bold; color: #111; position: relative; line-height: 30px; padding-bottom: 5px; }
			.widget-globalheading:before{content: ""; height: 5px; width: 25px; background: #f4342f; position: absolute; left:0; bottom: -3px}
			.widget-right-topstories{background: #333333; overflow: hidden;}
			.widget-right-topstories ul{padding: 10px 0; overflow: auto; height:auto; width: 104%;}
			.widget-right-topstories ul li{    display: flex;     padding: 8px 20px;     font-size: 14px;     line-height: 20px;}
			.widget-right-topstories ul li a{ color: #fff }
			.widget-right-topstories ul li figure{ flex-shrink: 0; width:130px; margin-right: 10px }		
		</style>
		<!-- yogaday end -->
		 <div class="clearfix"></div>
         <div class="clearfix vsp10"></div> 
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/uttar-pradesh/forgery-in-ncert-books-noida-administration-told-the-students-difference-between-books-dlnh-3612867.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	

 

<!-- Composite End -->

	    </div>
</div>                      </div>
                                            
                    <style>
                        @font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;font-display:swap;src:local('Noto Sans'),local('NotoSans'),url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:700;font-display:swap;src:local('Noto Sans Bold'),local('NotoSans-Bold'),url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}ul.faq_list{margin-top:30px;font-family:'Noto Sans',sans-serif;list-style:none;padding-left:50px;padding-right:50px}ul.faq_list li{counter-increment:my-awesome-counter;position:relative;padding-bottom:20px;padding-left:40px}.faq_title{border:0!important;padding:0 0!important;margin:0!important;letter-spacing:0;color:#001636!important;font-size:16px!important;line-height:28px!important;font-weight:700!important}p.faq_intro{padding:0;margin:0;text-align:left;letter-spacing:0;color:#001636;font-size:15px;line-height:28px}ul.faq_list li:after{background:#001636;width:26px;height:26px;left:0;top:5px;border-radius:100px;content:counter(my-awesome-counter);color:#fff;text-align:center;line-height:27px;font-size:18px;position:absolute}ul.faq_list li img{max-width:100%;display:block;padding:15px 0 0}p.article_faq_line{letter-spacing:0;color:#000;font-size:20px;font-weight:700;line-height:27px;padding:0;margin-bottom:20px;padding-top:20px}.article_faq ul li br{display:none}.article_faq ul br{display:none}p.article_faq_line{clear:both}ul.faq_list br{display:none}.article_faq_question{letter-spacing:0;color:#666;font-size:17px;position:relative;line-height:23px;font-weight:700;border-left:3px #e1261d solid;padding:9px 39px;background:#f5f5f5 0 0 no-repeat padding-box;padding-right:0}.article_faq{font-family:'Noto Sans',sans-serif;width:100%}.article_faq ul{list-style:none;padding:0;margin:0}.article_faq_question:after{content:"Q.";position:absolute;left:7px;top:8px;color:#e1261d;font-size:20px}.article_faq_answer:after{content:"A.";position:absolute;left:11px;top:8px;color:#666;font-size:20px}.article_faq_answer{letter-spacing:0;color:#666;font-size:16px;position:relative;line-height:27px;font-weight:400;padding:9px 39px;padding-right:0}.article_faq ul li{padding-bottom:20px}.article_faq_answer:before{border-left:3px #666 solid;content:"";position:absolute;left:0;height:42px;top:0}
                        .thingstoknow{counter-reset: section;}.thingstoknow .thingstoknowbox{position: relative;background: #F5F5F5;padding: 15px 20px 30px 30px;box-sizing: border-box;color: #666666;font-size: 15px;line-height: 28px;margin: 25px 50px 25px 50px;border-radius: 0px 10px 10px 10px;}.thingstoknow .thingstoknowbox span, .thingstoknow .thingstoknowbox a{color: #EB3D3C; font-weight: bold;}.thingstoknow .thingstoknowbox:before {
                        counter-increment: section;content: counter(section);position: absolute;top: 0px;left: -25px;background: #222222;color: #fff;width: 25px;font-size: 22px;display: flex;align-items: center;justify-content: center;border-radius: 10px 0 0 10px;font-weight: bold;height: 55px;}.thingstoknow .thingstoknowbox:hover{box-shadow: 5px 5px 0px #00000029;}.thingstoknow .thingstoknowbox:hover:before{background:#EB3D3C;}

                                            </style>
	
                                                                                <input type="hidden" id="moreStoryjson" value='["3613749","3613643","3613735","3613694"]'>
                    <!-- infinite scroll-->
                    <div id="infinite-scroll" class="scroll-paginate">
                        <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3612867" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">Noida-ग्रेटर नोएडा में चल रहा है NCERT की किताबों का फर्जीवाड़ा, छात्र असली और नकली की ऐसे करें पहचान<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3613749" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">पारस हॉस्पिटल में ऑक्सीजन संकट के दौरान हुई मॉक ड्रिल ने ली 22 मरीजों की जान!</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3613643" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">UP SI Recruitment : दरोगा भर्ती के मेडिकल एग्जाम में होंगे ये टेस्ट</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3613735" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">Bhojpuri: देश क पहिला दुतल्ला पुल, पढ़ी पूरी कहानी</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3613694" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">बांदा जेल में बांस के सहारे कैदी फरार, 20 घंटे बाद जेल के ही अंदर छिपा मिला</a><span class="scroll_progress"></span></li> </ul>
                    </div>
                    <!-- infinite scroll-->
                    <script>
                        var _ajaxContextual = '';
                        var related_Ids = ["3613749","3613643","3613735","3613694"];
                    </script>
                    <div class="section-blog" id="content_3613749"></div><div class="section-blog" id="content_3613643"></div><div class="section-blog" id="content_3613735"></div><div class="section-blog" id="content_3613694"></div>           
                </div>
                <div class="content-add vspacer" id="ads728x90_Footer"></div>
            </div>
            <script type="text/javascript">
                isOutbrainOff = 'yes';
                var ua = 'web';
                var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};
                
                var _scrollH = true;var _scrollHA = true; var _bx = true;
                window.addEventListener('scroll', function() {
                    if(_bx){
                                                _loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js");
                                                _bx = false;
                    }
                    var _topH = (window.pageYOffset || document.scrollTop) - (document.clientTop || 0);
                    if (_topH > 80 && _scrollH) {
                        $(".yt-fakee").each(function() {
                            let yid = $(this).data("rel");	
                            let ytl = "https://youtube.com/embed/"+yid+"?autoplay=1";
                            $("#ytbe-"+yid).html("<iframe src="+ytl+" defer='true' width='100%' height='360px'/>");
                            $(this).removeClass("yt-fakee");
                        });
                        _loadJS("https://platform.twitter.com/widgets.js",true);
                        _loadJS("https://widgets.outbrain.com/outbrain.js",true);
                        _loadStyleSheet("https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css");
                        _scrollH = false;
                    }
                    if (_topH > 180 && _scrollHA) {
                    	                     	_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-062020.js");
                    	                    	_scrollHA = false;
                    }
                });

		
                
                function resizeIframe(obj) {
                    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
                }

                var alsoReadSlide = function(postid, dir) {
                    var contener = $("#alsoread_" + postid);
                    var count = contener.data('count');
                    var li_width = contener.find("li").outerWidth(true);
                    var totel_li = contener.find("li").length;
                    if (dir == "right") {
                        count = count + 1;
                    } else {
                        count = count - 1;
                    }
                    if (count < 0 || count >= parseInt(totel_li - 2)) {
                        count = 0;
                    }
                    contener.data('count', count);
                    contener.animate({
                        marginLeft: '-' + count * li_width + 'px'
                    }, 500);
                };
                jQuery.fn.exists = function() {return this.length > 0;   }

                /*START IO Config Fn*/
                function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
                    return false;
                    
                }
                /*END IO Config Fn*/
                var seeVideoText = 0;   
                function checkYoutube() {
                    if (seeVideoText == 0) {
                        if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
                            $("#see_video").text("ये भी देखें"); seeVideoText++;
                        }
                    } else {
                        clearInterval(seeVideo);
                    }
                }
                $(document).ready(function() {
                    $("tr").each(function() {
                        if ($.trim($(this).html()).length == 0) {
                            $(this).remove();
                        }
                    });
                    var seeVideo = setInterval(checkYoutube, 1000);
                    
                });
                
                if (thirdPartyJS) {
                    // googletag.cmd.push(function() {googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); });
                }
            </script>
            <!-- <div id="div-gpt-in-image-ad-1508235228339-0"></div> -->
            <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"देश",
                "url": "https://hindi.news18.com/news/nation/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"प्रदेश",
                "url": "https://hindi.news18.com/states/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"दुनिया",
                "url": "https://hindi.news18.com/news/world/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनोरंजन",
                "url": "https://hindi.news18.com/news/entertainment/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मोबाइल-टेक",
                "url": "https://hindi.news18.com/news/tech/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"क्रिकेट",
                "url": "https://hindi.news18.com/news/sports/cricket/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"खेल",
                "url": "https://hindi.news18.com/news/sports/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनी",
                "url": "https://hindi.news18.com/news/business/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"फोटो",
                "url": "https://hindi.news18.com/photogallery/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"वीडियो",
                "url": "https://hindi.news18.com/videos/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लाइफ़",
                "url": "https://hindi.news18.com/news/lifestyle/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"Live TV",
                "url":"https://hindi.news18.com/livetv/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लेटेस्ट खबरें ",
                "url":"https://hindi.news18.com/news/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नॉलेज",
                "url":"https://hindi.news18.com/news/knowledge/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मिशन पानी",
                "url":"https://hindi.news18.com/mission-paani/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नौकरियां/करियर",
                "url":"https://hindi.news18.com/news/career/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"ऑटो",
                "url":"https://hindi.news18.com/news/auto/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"काॅन्टेस्ट",
                "url":"https://hindi.news18.com/news18-contest/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"News18 इंडिया शो",
                "url":"https://hindi.news18.com/regional-shows/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"राशि",
                "url":"https://hindi.news18.com/astrology/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"धर्म",
                "url":"https://hindi.news18.com/news/dharm/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"SME न्यूज़",
                "url":"https://hindi.news18.com/tag/sme-news/"
            }
        </script>                         <!--FOOTER-->
            <!-- jio saavn widget start-->
                        <!-- jio saavn widget end-->
<style>
    .storypara p br, .storypara p strong br{display:block}
.yt-fake{position:relative;}
.playButton {position: absolute;top: 50%;left: 50%; transform: translateX(-60%) translateY(-50%); border: 0;width: 75px;        height: 75px; padding: 0; margin: 0; background: transparent;border-radius: 5px;fill-opacity: .8; cursor:pointer;outline: 0;        }
.ytp-large-play-button-bg:hover {fill:  #f00;fill-opacity: 1;}
</style>
    
<div id="Desktop_Static_Footer_Ad_Shosh_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Shosh_OOP");
					});
					</script>
				</div><div id="Desktop_Static_Footer_Ad_Skin_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Skin_OOP");
					});
					</script>
				</div>

<!-- fotter start -->
<style>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</style>

<style>
</style>

<div id="footer_ajax_div"></div>

<script>
    $(document).ready(function(){
        $(window).one('scroll',function() {
            load_footer();
        });
    });
    function load_footer() {
        $.ajax({
            url:'/footer_ajax.html',
            type:'GET',
            cache:true,
            dataType : 'html',
            success:function(res){
                $("#footer_ajax_div").html('');
                $("#footer_ajax_div").html(res);
            },
            error:function(){
                console.log('Footer ajax not loaded.');
            },
            complete: function(){
                console.log("Footer ajax loaded successfully");
            } 
            });	
    } 
</script>
<!-- footer end -->

        
        <script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/news18-hindi/prod-player.js?v=2.03"></script>        <script defer>
            _loadStyleSheet("https://fonts.googleapis.com/css?family=Noto+Sans:400,700");

            function elementInViewport(el) {
                var top = el.offsetTop;
                var left = el.offsetLeft;
                var width = el.offsetWidth;
                var height = el.offsetHeight;
                while (el.offsetParent) {
                    el = el.offsetParent;
                    top += el.offsetTop;
                    left += el.offsetLeft;
                }
                return (
                    top >= window.pageYOffset &&
                    left >= window.pageXOffset &&
                    (top + height) <= (window.pageYOffset + window.innerHeight) &&
                    (left + width) <= (window.pageXOffset + window.innerWidth)
                );
            }

            function _lazyImage() {
                var lazyImages = [].slice.call(document.querySelectorAll("img.lazy,img.lazy-load"));
                if ("IntersectionObserver" in window) {
                    let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                        entries.forEach(function(entry) {
                            if (entry.isIntersecting) {
                                let lazyImage = entry.target;
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.classList.remove("lazy");
                                var image = new Image();
                                image.src = lazyImage.dataset.src;
                                image.onerror = function() {
                                    lazyImage.src =
                                        'https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg';
                                };
                                lazyImageObserver.unobserve(lazyImage);
                            }
                        });
                    });
                    lazyImages.forEach(function(lazyImage) {
                        lazyImageObserver.observe(lazyImage);
                    });
                } else {
                    window.addEventListener('scroll'),
                        function() {
                            lazyImages.forEach(function(lazyImage) {
                                if (elementInViewport(lazyImage)) {
                                    lazyImage.src = lazyImage.dataset.src;
                                    lazyImage.classList.remove("lazy");
                                }
                            })
                        }
                }
            } 
                            function pageview_candidate_comescore() {
                    $.ajax({
                        url: "/pv_candidate.php",
                        type: "GET",
                        cache: !1,
                        success: function(e) {
                            console.log("candidate_comescore fired")
                        },
                        error: function() {
                            console.log("Something went wrong..")
                        }
                    })
                } 
                        function serchclick() {
                var seacrhbox = document.getElementById("search-box");
                if (seacrhbox.style.display === "block") {
                    seacrhbox.style.display = "none";
                } else {
                    seacrhbox.style.display = "block";
                }
            }

            (function() {
                var cx = 'partner-pub-5242205118131617:xczkhuzsls3';
                var gcse = document.createElement('script');
                gcse.type = 'text/javascript';
                gcse.async = true;
                gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(gcse, s);
            })();

            document.addEventListener("DOMContentLoaded", function() {
                _lazyImage();
                document.getElementById("search-click").addEventListener("click", serchclick);
                /* footer brand slider start */
                if(document.querySelector('.ftrchnl-in-wrap')){
                    new Glide(document.querySelector('.ftrchnl-in-wrap'), {
                        type: 'carousel',
                        perView: 8,
                    }).mount();
                }
            });
        </script>
        <!-- Google Code for Remarketing Tag -->
        <script defer>
        /* <![CDATA[ */
        var google_conversion_id = 848989982;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script defer type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
        </noscript>
        <!-- Google Code for Remarketing Tag end -->

        <!-- iZooto Notification Code Start here ----->
        <script defer>
            window._izq = window._izq || [];
            window._izq.push(["init"]);
        </script>
        <script defer src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
        <!-- iZooto Notification Code End here ----->
                
                <iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
        <!-- PG 1x1 start -->
                        <script defer>
                    // Load AS tag For Video Page
                    googletag.cmd.push(function() {
                        googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [
                            1, 1
                        ], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                    });
                </script>
                    <div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1587483682847-0');
                });
            </script>
        </div>
        <!-- PG1x1 end-->
        <!-- Covide-19 Cube -->
                <!-- Covide-19 Cube -->
            </body>
</html>    <!--<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/slick_min.js"></script>
	<script>
		$(document).ready(function(){
			$(window).one('scroll',function() {
				load_minis();
			});
		});
	 	function load_minis(){
			$.ajax({
				url:'/minis_ajax_article.html',
				type:'GET',
				cache:true,
				dataType : 'html',
				success:function(res){
					$("#minis_ajax_div").html('');
					$("#minis_ajax_div").html(res);
				},
				error:function(){
					console.log('Minis ajax not loaded.');
				},
				complete: function(){
					console.log("minis ajax loaded successfully");
				} 
			});	
		} 
	</script>-->