<!DOCTYPE html><html lang="hi"><head><meta charSet="utf-8"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="default"/><meta name="format-detection" content="telephone=no"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="1632290627049330"/><meta property="fb:app_id" content="561222041954546"/><link rel="shortcut icon" href="//images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico"/><link rel="preconnect" href="//images.news18.com"/><link rel="dns-prefetch" href="//images.news18.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//hindi.news18.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//www.google.com"/><link rel="dns-prefetch" href="//static.ibnlive.in.com"/><link rel="dns-prefetch" href="//img01.ibnlive.in"/><link rel="dns-prefetch" href="//static.hindi.news18.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="dns-prefetch" href="https://ads.pubmatic.com/"/><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#001636"/><link rel="apple-touch-icon" href="/images/icons/news18_hindi_57x57.png"/><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_hindi_57x57.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_hindi_72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_hindi_76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_hindi_114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_hindi_120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_hindi_144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_hindi_152x152.png"/><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_hindi_167x167.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_hindi_180x180.png"/><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_hindi_192x192.png"/><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_hindi_512x512.png"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="amphtml" href="https://hindi.news18.com/amp/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html"/><title>गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित- Lekhpal suspended for demanding bribe from farmers in land acquisition for Ganga Expressway upas– News18 Hindi</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="हरदोई. उत्तर प्रदेश के हरदोई (Hardoi) में रिश्वत मांगने वाले लेखपाल मंजेश कुमार को एसडीएम ने निलंबित (Suspended) कर दिया है. गंगा एक्सप्रेसवे (Ganga Expressway) के कार्य में लेखपाल ने किसानों से रिश्वत मांगी थी. इसका एक वीडियो सोशल मीडिया पर वायरल हुआ था. वायरल वीडियो का एसडीएम ने संज्ञान लेते हुए फौरन लेखपाल को निलंबित कर दिया है."/><meta property="og:url" content="https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html"/><meta property="og:type" content="website"/><meta property="og:title" content="गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित"/><meta property="og:description" content="Hardoi News: लेखपाल द्वारा रिश्वतखोरी का यह मामला हरदोई जिले के तहसील सवायजपुर का है. दरअसल यहां गंगा एक्सप्रेसवे के निर्माण को लेकर किसानों की जमीनों को अधिग्रहित किया जाना है"/><meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2021/08/hardoi-lekhpal-suspend.jpg"/><meta property="og:image:alt" content="गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="800"/><meta property="og:locale" content="en_IE"/><meta property="og:site_name" content="News18 Hindi"/><link rel="canonical" href="https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html"/><meta name="news_keywords" content="Hardoi News, Ganga Expressway news, Hardoi lekhpal suspended, bribe, corruption in up, Lekhpal suspended for demanding bribe from farmers in land acquisition for Ganga Expressway, up news,"/><meta name="keywords" content="Hardoi News, Ganga Expressway news, Hardoi lekhpal suspended, bribe, corruption in up, Lekhpal suspended for demanding bribe from farmers in land acquisition for Ganga Expressway, up news,"/><meta name="twitter:title" content="गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित"/><meta name="twitter:description" content="Hardoi News: लेखपाल द्वारा रिश्वतखोरी का यह मामला हरदोई जिले के तहसील सवायजपुर का है. दरअसल यहां गंगा एक्सप्रेसवे के निर्माण को लेकर किसानों की जमीनों को अधिग्रहित किया जाना है"/><meta name="twitter:site" content="@news18india"/><meta name="twitter:creator" content="@news18india"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html"/><meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2021/08/hardoi-lekhpal-suspend.jpg"/><meta name="twitter:image:alt" content="गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://hindi.news18.com/",
          "name": "Home"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://hindi.news18.com/news/",
          "name": "News"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://hindi.news18.com/news/uttar-pradesh/",
          "name": "uttar-pradesh"
        }
      },{
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html",
          "name": "HARDOI LEKHPAL SUSPENDED FOR DEMANDING BRIBE FROM FARMERS IN LAND ACQUISITION FOR GANGA EXPRESSWAY UPAS"
        }
      }
     ]
  }</script><script type="text/javascript" class="jsx-14772783">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</script><meta itemProp="image" content="https://images.news18.com/ibnkhabar/uploads/2021/08/hardoi-lekhpal-suspend.jpg" class="jsx-14772783"/><meta name="next-head-count" content="31"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/30.bbe5b65d224695047cd6.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-ce195febcd1b2dd0f864.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.d99d6172e6226ce70dc1.js" as="script"/><link rel="preload" href="/_next/static/chunks/da2636df2724387ad89b3fd6acd06685ddfdfb9b.d717243eb7caab3c6649.js" as="script"/><link rel="preload" href="/_next/static/chunks/6ec57664c22f1b42a6cecd94b5e2aa02844071f1.7a6e9514c8a4872a1c77.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-f5b3da9269d4af106c1e.js" as="script"/><link rel="preload" href="/_next/static/chunks/1babeee0337bc1b61a39dbabaebe4247c1445007.4a5a93825062b75d79ad.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-abe4fdad2b79e72b9a33.js" as="script"/><link rel="preload" href="/_next/static/chunks/2852872c.80309b1068f7b14c8d17.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.46f8ef1c317b30a0f302.js" as="script"/><link rel="preload" href="/_next/static/chunks/235a42d11c7dc3f45aa6c26eab5e3ed912b6371a.1f8b5db024069e154a4a.js" as="script"/><link rel="preload" href="/_next/static/chunks/02ed3e753cfc615bae11516189ad71ec6212e143.604893cc141da78dd2e5.js" as="script"/><link rel="preload" href="/_next/static/chunks/d323a286e7b2d928fa2bc99186810445816505cd.4d7876d7a02cf0f412f8.js" as="script"/><link rel="preload" href="/_next/static/chunks/10.68811300fb7dfc13b3e4.js" as="script"/><link rel="preload" href="/_next/static/chunks/95382d2e2adbcd2abe6d48919748da8aa85f795c.0472f43057b834756ac5.js" as="script"/><link rel="preload" href="/_next/static/chunks/ea6d479b6e1d7bee867a0448241d2ecb67ed764b.f1365255832c1f2b8758.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article-004a8fc1851511fdb6ea.js" as="script"/><style id="__jsx-1068458465">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</style><style id="__jsx-521104415">@-webkit-keyframes loadingAnimation-jsx-521104415{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}@keyframes loadingAnimation-jsx-521104415{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}.placeholder.jsx-521104415{width:728px;height:90px;background-color:#ccc;-webkit-animation:loadingAnimation-jsx-521104415 1s infinite;animation:loadingAnimation-jsx-521104415 1s infinite;position:absolute;bottom: 0;
          left: 50%;
          right: 0;
          transform: translateX(-50%); undefined;}</style><style id="__jsx-1654453615">.tpstatesnames-sublist a{box-sizing:border-box;width:50%;font-size:13px!important;padding:15px 15px 5px 15px!important;font-weight:normal!important;}.tpchsstctpopupwrap.adclstpchsstctpopupwrap{-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;visibility:visible;opacity:1;}.tpchsstctpopupwrap{position:fixed;top:0;right:0;bottom:0;left:0;background:rgba(0,0,0,0.4);-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;visibility:hidden;opacity:0;z-index:21;}.tpchsstctpopuphd{text-align:center;color:#e1261d;font-size:24px;line-height:36px;margin:15px 0;}.tpchsstctpopup-in{overflow-y:scroll;overflow-x:hidden;width:295px;height:100%;margin-left:24px;background:#f7f7f7;box-shadow:0px -5px 10px #777;}.tpchsstctpopup.adclstpchsstctpopup{right:0px;-webkit-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}.tpchsstctpopup{position:fixed;top:0;bottom:0;right:-306px;z-index:20;width:306px;overflow:hidden;-webkit-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}.chsstctbtnclose{background:#ee1c25;width:48px;height:48px;border-radius:100%;position:absolute;top:5px;left:0px;z-index:1;cursor:pointer;}.chsstctbtnclose:hover{background:#000;}.chsstctbtnclose:after{-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);}.chsstctbtnclose:before,.chsstctbtnclose:after{content:"";position:absolute;width:3px;height:24px;background:#fff;top:12px;left:22px;}.chsstctbtnclose:before{-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}.tpchsstctnames{margin:0 8px;}.tpchsstctnames input{color:#606060;font-size:14px;height:44px;border:none;box-sizing:border-box;background:#e3e3e3 url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/srchstcticon_1607493720.png) 18px 50% no-repeat;border-radius:16px;outline:none;width:100%;padding:0 10px 0 45px;}.tpctlits ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:10px 0 0 20px;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;box-sizing:border-box;}.tpctlits ul li{width:50%;font-size:14px;margin:12px 0;background:url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/ctlisticon_1607493481.png) 0 0 no-repeat;box-sizing:border-box;padding-left:28px;}.tpchsstcthd{background:#fff;border-bottom:2px solid #e1261d;text-transform:uppercase;font-size:16px;padding:15px 20px 12px 20px;box-shadow:0px 3px 6px #00000029;color:#444;}.tpstatesnames ul li a{font-size:14px;padding:11px 20px;color:#222;display:block;line-height:20px;}.tpstatesnames ul li.active a{font-weight:bold;}.tpstatesnames ul li.active:before{content:"";background:#e3e3e3;width:35px;height:30px;position:absolute;top:4px;right:10px;border-radius:5px 5px 0 0;}.tpstatesnames ul li.active:after{-webkit-transform:rotate(-225deg);-ms-transform:rotate(-225deg);transform:rotate(-225deg);top:18px;-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;}.tpstatesnames ul li:after{content:"";position:absolute;width:6px;height:6px;border-left:2px solid #606060;border-bottom:2px solid #606060;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);top:14px;right:24px;-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;}.tpstatesnames ul{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;box-sizing:border-box;}.tpstatesnames ul li.active .tpstatesnames-sublist{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.tpstatesnames-sublist{display:none;background:#e3e3e3;border-radius:0 0 15px 15px;margin:-8px 10px 0 10px;padding:5px 0 12px 0;}.tpstatesnames ul li{position:relative;cursor:pointer;}.noarrow::after{display:none;}.tpstatesnames li.active div a{font-weight:normal;}.tpchsstctpopup.adclstpchsstctpopup{right:0px;-webkit-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}body{overflow:;}li{list-style:none;}a{-webkit-text-decoration:none;text-decoration:none;color:#000;}</style><style id="__jsx-663638195">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</style><style id="__jsx-690544361">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</style><style id="__jsx-2065529354">.ad-place{text-align:center;margin-bottom:10px;}.youTubeVideoPlayer{text-align:center;}.adinner_fxbox{text-align:center;}</style><style id="__jsx-1213243786">@-webkit-keyframes loadingAnimation-jsx-1213243786{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}@keyframes loadingAnimation-jsx-1213243786{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}.placeholder.jsx-1213243786{width:766px;height:152px;background-color:#ccc;-webkit-animation:loadingAnimation-jsx-1213243786 1s infinite;animation:loadingAnimation-jsx-1213243786 1s infinite;position:absolute;bottom: 0;
          left: 50%;
          right: 0;
          transform: translateX(-50%); undefined;}</style><style id="__jsx-2178620399">@-webkit-keyframes loadingAnimation-jsx-2178620399{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}@keyframes loadingAnimation-jsx-2178620399{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}.placeholder.jsx-2178620399{width:300px;height:250px;background-color:#ccc;-webkit-animation:loadingAnimation-jsx-2178620399 1s infinite;animation:loadingAnimation-jsx-2178620399 1s infinite;position:absolute;bottom: 0;
          left: 50%;
          right: 0;
          transform: translateX(-50%); undefined;}</style><style id="__jsx-1696055019">.article_title.jsx-1696055019{font-size:16px;line-height:20px;color:#eee;padding:10px;position:absolute;bottom:0;left:0;width:100%;box-sizing:border-box;background:rgba(0,0,0,0.6);}</style><style id="__jsx-2306488521">.side_bab_gallery.jsx-2306488521{width:100%;margin:15px 0;clear:both;min-height:376px;}.gallery_list.jsx-2306488521{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.gallery_list.jsx-2306488521 li.jsx-2306488521:first-child{width:100%;margin-bottom:0;padding:0;}.gallery_list.jsx-2306488521 li.jsx-2306488521{width:50%;position:relative;padding:0 4px;box-sizing:border-box;}.gallery_img.jsx-2306488521{width:100%;position:relative;margin-bottom:10px;background:#eee;}.gallery_img.jsx-2306488521 img.jsx-2306488521{width:100%;display:block;}.gallery_list.jsx-2306488521 li.jsx-2306488521:first-child .gallery_title.jsx-2306488521{background:rgba(0,0,0,0.57);position:absolute;bottom:9px;padding:3px 10px;width:100%;box-sizing:border-box;line-height:1.65;left:0;color:#fff;}.gallery_list.jsx-2306488521 li.jsx-2306488521:first-child a.jsx-2306488521{color:#fff;}.gallery_list.jsx-2306488521 .gallery_title.jsx-2306488521{font-size:14px;line-height:20px;color:#232323;box-sizing:border-box;}.gallery_list.jsx-2306488521 li.jsx-2306488521 a.jsx-2306488521{-webkit-text-decoration:none;text-decoration:none;}.gallery_list.jsx-2306488521 li.jsx-2306488521:nth-child(odd){padding-right:0;}.gallery_list.jsx-2306488521 li.jsx-2306488521:nth-child(even){padding-left:0;}.gallery_img.jsx-2306488521:after{content:"";width:30px;height:31px !important;position:absolute;top:50%;left:0;background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoS.png) no-repeat;right:0;margin:auto;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}.ph_heading.jsx-2306488521{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px;}.ph_heading.jsx-2306488521 a.jsx-2306488521{color:#101010;-webkit-text-decoration:none;text-decoration:none;}.gallery_list.jsx-2306488521 li.jsx-2306488521:hover .gallery_title.jsx-2306488521{color:#ed1c24;}.gallery_list.jsx-2306488521 li.jsx-2306488521:hover .gallery_img.jsx-2306488521:after{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/photoS-hover.png) no-repeat;}</style><style id="__jsx-909896970">.news_page_right{width:300px;float:right;position:relative;}.sideTop{min-height:250px;position:relative;}.sideMiddle{padding-top:20px;min-height:250px;position:relative;}</style><style id="__jsx-749386923">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</style><style id="__jsx-2745979572">.bottom-slider{position:fixed;bottom:0px;width:100%;background:#fff;border-top:1px solid #ebebeb;z-index:1;-webkit-transition:all 0.8s ease-in-out;transition:all 0.8s ease-in-out;}.article-slider{width:100%;position:relative;padding-left:0px;height:53px;}.article-slider ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border:1px solid #eee;}.article-slider ul li .carousel__inner-slide{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-left:10px;width:477px;}.article-slider ul li .carousel__inner-slide div{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;width:400px;text-align :left;}.article-slider ul li{font-size:14px;color:#000;padding:16px 10px;border-left:8px solid #ee1b24;float:left;position:relative;width:433px !important;box-sizing:border-box;margin:unset;height:61px;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}.article-slider button.glide__arrow.glide__arrow--right:after{-webkit-transform:rotate(135deg);-ms-transform:rotate(135deg);transform:rotate(135deg);}.article-slider .glide__slides li:first-child{border:0;}.article-slider .glide__slides li{text-align:center;border-left:1px solid #3e3e3e;}.article-slider .glide__arrows{position:absolute;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);width:100%;}.article-slider button.glide__arrow--right{right:0;position:absolute;}.article-slider button.glide__arrow{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;}.article-slider .carousel__next-button{height:50px;position:absolute;top:6px;margin-right:16px;}.article-slider button.glide__arrow:after{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);display:block;left:50%;margin:-7px 0 0 -7px;}.article-slider .carousel__back-button{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;top:30px;margin-left:1px;}.article-slider .carousel__back-button:after{content:"";position:absolute;top:50%;width:29px;height:36px;display:block;left:50%;margin:-7px 0 0 -7px;background-color:#564f4f;-webkit-transform:translateY(-35%);-ms-transform:translateY(-35%);transform:translateY(-35%);opacity:1;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat;}.carousel__next-button{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;right:0;top:30px;}.article-slider .carousel__next-button:after{content:"";position:absolute;top:50%;width:29px;height:36px;display:block;left:50%;margin:-7px 0 0 -7px;background-color:#564f4f;-webkit-transform:translateY(-35%);-ms-transform:translateY(-35%);transform:translateY(-35%);opacity:1;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat;}.article-slider ul{border:0;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}.slideHorizontal___1NzNV{text-align:center;margin:auto;}.slider-width{position:absolute;top:0;left:0;opacity:0.8;background:rgba(0,0,0,0.2);height:100%;display:inline-block;}</style><style id="__jsx-3839799691">@-webkit-keyframes loadingAnimation-jsx-3839799691{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}@keyframes loadingAnimation-jsx-3839799691{0%{background-color:#ddd;}50%{background-color:#ccc;}100%{background-color:#ddd;}}.placeholder.jsx-3839799691{width:100%;height:100%;background-color:#ccc;-webkit-animation:loadingAnimation-jsx-3839799691 1s infinite;animation:loadingAnimation-jsx-3839799691 1s infinite;position:absolute;bottom: 0;
          left: 50%;
          right: 0;
          transform: translateX(-50%); undefined;}</style><style id="__jsx-1380776973">#footer_ajax_div {margin-bottom: 54px} .logosldier ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border:1px solid #eee;padding:10px;}.carousel__inner-slide a{display:block;}footer#footer{background:#212121;}.livesite_title{font-size:20px;color:#fff;font-weight:400;border-right:1px solid #818181;padding-right:16px;text-transform:uppercase;width:110px;height:100%;line-height:82px;}.logosldier{width:calc(100% - 110px);position:relative;padding-left:20px;}.logosldier button.glide__arrow.glide__arrow--right:after{-webkit-transform:rotate(135deg);-ms-transform:rotate(135deg);transform:rotate(135deg);}.logosldier .glide__slides li:first-child{border:0;}.logosldier .glide__slides li{text-align:center;border-left:1px solid #3e3e3e;}.logosldier .glide__arrows{position:absolute;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);width:100%;}.footer_other_logo button.glide__arrow--left{left:0;}.logosldier button.glide__arrow--right{right:0;position:absolute;}.logosldier button.glide__arrow{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;}.logosldier button.glide__arrow:after{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);display:block;left:50%;margin:-7px 0 0 -7px;}.footer_other{width:295px;padding-top:20px;}.footer_center{width:600px;border-left:1px solid #313131;border-right:1px solid #313131;padding:20px;}.footer_right{margin-left:25px;width:280px;padding-top:20px;}.footer_midd{background:#1a1a1a;border-bottom:1px solid #313131;border-top:1px solid #313131;}.footer_title{font-size:20px;color:#fff;padding-bottom:10px;font-weight:400;text-transform:uppercase;}ul.footer_links li a{color:#818181;}ul.footer_links{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}ul.footer_links li{width:50%;padding-bottom:12px;}ul.footer_links li{font-size:13px;}ul.footer_links li a:hover{color:#fff;}ul.footer_news li a{display:block;background:#0c0c0c;font-size:14px;color:#818181;border-left:3px solid #ed1c24;padding:10px;margin-bottom:5px;}.network_title{font-size:20px;color:#fff;line-height:115px;border-right:1px solid #818181;float:left;position:relative;height:115px;font-weight:400;text-transform:uppercase;width:250px;}ul.network_site li{float:left;padding:10px 15px;font-size:16px;}ul.network_site li a{color:#818181;}ul.network_site{width:calc(100% - 280px);}.footer_network{width:100%;padding:20px 0 0;}ul.network_site li a:hover{color:#fff;}.footer_txt{background:#0c0c0c;padding:10px 0;font-size:11px;line-height:22px;color:#8c8c8c;margin-top:20px;}.logosldier .carousel__back-button{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;top:30px;}.logosldier .carousel__back-button:after{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);display:block;left:50%;margin:-7px 0 0 -7px;}.carousel__next-button{position:absolute;font-size:0;border:0;background:transparent;outline:none;cursor:pointer;right:0;top:30px;}.logosldier .carousel__next-button:after{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;-webkit-transform:rotate(135deg);-ms-transform:rotate(135deg);transform:rotate(135deg);display:block;left:50%;margin:-7px 0 0 -7px;}.logosldier ul{border:0;-webkit-box-pack:end;-webkit-justify-content:end;-ms-flex-pack:end;justify-content:end;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.logosldier ul img{max-width:100%;display:block;}.slideHorizontal___1NzNV{text-align:center;margin:auto;}.common-footer .bottom_footer .footer_pra{padding-right :320px !important;}</style><style id="__jsx-14772783">body{font-size:100%;font-family:"Noto Serif","Droid Serif",sans-serif !important;font-weight:400;margin:auto;}article,aside,figure,footer,header,nav,section{display:block;}article,aside,figure,footer,h1,h2,h3,h4,h5,h6,nav,ol,p,ul{margin:0;padding:0;}li{list-style:none;}a{-webkit-text-decoration:none;text-decoration:none;color:#111;}a img{border:none;}.lkfleft{float:left;}.lkfright{float:right;display:inline !important;}.clearfix{clear:both;}.clearfix:after,.clearfix:before{content:"";display:block;clear:both;visibility:hidden;line-height:0;height:0;}.container{margin:auto;max-width:1244px;padding:0 10px;position:relative;}.dflex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.justify-space-betwwen{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.flex-wrap{-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.align-items-center{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}*{box-sizing:border-box;}a:hover{color:#e1261d;}.vsp10{padding-top:10px;}.hmlft{width:74.5%;}.fleft{float:left;}.hmrgt{width:25.5%;position:relative;z-index:1;}.fright{float:right;}</style></head><body><div id="__next"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"News18 हिंदी","inLanguage":"Hindi","description":"Hardoi News: लेखपाल द्वारा रिश्वतखोरी का यह मामला हरदोई जिले के तहसील सवायजपुर का है. दरअसल यहां गंगा एक्सप्रेसवे के निर्माण को लेकर किसानों की जमीनों को अधिग्रहित किया जाना है","keywords":"Hardoi News , Ganga Expressway news , Hardoi lekhpal suspended , bribe , corruption in up , Lekhpal suspended for demanding bribe from farmers in land acquisition for Ganga Expressway , up news ,","url":"https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html","description":"Hardoi News: लेखपाल द्वारा रिश्वतखोरी का यह मामला हरदोई जिले के तहसील सवायजपुर का है. दरअसल यहां गंगा एक्सप्रेसवे के निर्माण को लेकर किसानों की जमीनों को अधिग्रहित किया जाना है","thumbnailUrl":"https://images.news18.com/ibnkhabar/uploads/2021/08/hardoi-lekhpal-suspend.jpg"},"headline":"गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित","articleBody":"हरदोई. उत्तर प्रदेश के हरदोई (Hardoi) में रिश्वत मांगने वाले लेखपाल मंजेश कुमार को एसडीएम ने निलंबित (Suspended) कर दिया है. गंगा एक्सप्रेसवे (Ganga Expressway) के कार्य में लेखपाल ने किसानों से रिश्वत मांगी थी. इसका एक वीडियो सोशल मीडिया पर वायरल हुआ था. वायरल वीडियो का एसडीएम ने संज्ञान लेते हुए फौरन लेखपाल को निलंबित कर दिया है.\nबता दें गंगा एक्सप्रेसवे के तहत जमीन का अधिग्रहण किया जाना है, जिसके चलते किसानों की जमीनों की रजिस्ट्री कराई जा रही है. इसको लेकर लेखपाल ने किसानों से रिश्वत की मांग की थी, जिसका वीडियो सोशल मीडिया पर वायरल हुआ था. वायरल वीडियो का प्रशासन ने संज्ञान लिया है और तत्काल प्रभाव से लेखपाल को निलंबित कर तहसील मुख्यालय से अटैच किया है.\nलेखपाल द्वारा रिश्वतखोरी का यह मामला हरदोई जिले के तहसील सवायजपुर का है. दरअसल गंगा एक्सप्रेसवे के निर्माण को लेकर किसानों की जमीनों को अधिग्रहित किया जाना है, जिसके चलते किसानों की जमीनों की रजिस्ट्री प्रशासन के द्वारा कराई जा रही है.\nग्रामीण ने ही वीडियो बनाकर कर दिया वायरल\nतहसील सवायजपुर के इकनौरा गांव में लेखपाल के पद पर तैनात मंजेश कुमार ने गंगा एक्सप्रेसवे के तहत अधिगृहीत होने वाली जमीन की रजिस्ट्री को लेकर किसानों से रुपयों की मांग की थी. लेखपाल के द्वारा रिश्वत मांगने का वीडियो किसी ग्रामीण ने बनाकर सोशल मीडिया पर वायरल किया था. इस मामले में वायरल वीडियो का प्रशासन ने संज्ञान लिया है, जिसके चलते तहसील सवायजपुर के एसडीएम दीपक वर्मा ने तत्काल प्रभाव से लेखपाल को निलंबित कर दिया है और तहसील मुख्यालय से अटैच किया है.","articleSection":"उत्तर प्रदेश","image":"https://images.news18.com/ibnkhabar/uploads/2021/08/hardoi-lekhpal-suspend.jpg","author":{"@type":"Person","name":"ashish mishra"},"publisher":{"@type":"Organization","name":"News18 हिंदी","url":"https://hindi.news18.com/","logo":{"@type":"ImageObject","url":"https://images.news18.com/ibnkhabar/uploads/2021/07/News18_Hindi_logo_600x60.png","width":600,"height":60}},"description":"Hardoi News: लेखपाल द्वारा रिश्वतखोरी का यह मामला हरदोई जिले के तहसील सवायजपुर का है. दरअसल यहां गंगा एक्सप्रेसवे के निर्माण को लेकर किसानों की जमीनों को अधिग्रहित किया जाना है","keywords":"Hardoi News , Ganga Expressway news , Hardoi lekhpal suspended , bribe , corruption in up , Lekhpal suspended for demanding bribe from farmers in land acquisition for Ganga Expressway , up news ,","datePublished":"2021-08-03T06:09:00+05:30","dateModified":"2021-08-03T06:09:00+05:30","url":"https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html","speakable":{"@type":"SpeakableSpecification","cssSelector":["गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित","Hardoi News: लेखपाल द्वारा रिश्वतखोरी का यह मामला हरदोई जिले के तहसील सवायजपुर का है. दरअसल यहां गंगा एक्सप्रेसवे के निर्माण को लेकर किसानों की जमीनों को अधिग्रहित किया जाना है"]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":{"@type":"Person","name":"ashish mishra"},"description":"Hardoi News: लेखपाल द्वारा रिश्वतखोरी का यह मामला हरदोई जिले के तहसील सवायजपुर का है. दरअसल यहां गंगा एक्सप्रेसवे के निर्माण को लेकर किसानों की जमीनों को अधिग्रहित किया जाना है","datePublished":"2021-08-03T06:09:00+05:30","url":"https://images.news18.com/ibnkhabar/uploads/2021/08/hardoi-lekhpal-suspend.jpg","name":"गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित"}</script><script type="application/ld+json">{}</script><div class="jsx-690544361 n18nheader"><div class="jsx-690544361 n18thder"><div class="jsx-690544361 inner-ad"><div style="position:relative;margin:0 auto;min-height:90px;min-width:728px"><div class="jsx-521104415 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="desktopHeaderTop"></div></div></div></div></div><div class="jsx-690544361 n18bhdr inn18bhdr"><div class="jsx-690544361 n18hcontainer"><div class="jsx-690544361 logonsection"><a href="/" class="jsx-690544361 nhlogo"><img src="/images/logos/main-logo.png" alt="Hindi News - News18 हिंदी" height="68" width="130" class="jsx-690544361 logonsection_img lazyload"/></a><h2 class="jsx-690544361 logonsection_h2">उत्तर प्रदेश</h2></div><div class="jsx-690544361 nhhdr-nav"><div class="jsx-690544361 lnlivetv"><div class="jsx-690544361 languagebox lnlivetv_div"><span class="jsx-690544361 languagebox_span">भाषा चुनें</span><div class="jsx-690544361 languagebox_linner linner"><a href="https://hindi.news18.com/" class="jsx-690544361">हिन्दी <span class="jsx-690544361 nhlanguatearrow hsocialsprite"></span></a><div class="jsx-690544361  lddnav"><a href="https://www.news18.com" target="_blank" class="jsx-690544361">ENGLISH</a><a href="https://bengali.news18.com" target="_blank" class="jsx-690544361">বাংলা<!-- --> </a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-690544361">मराठी</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-690544361">ગુજરાતી</a><a href="https://assam.news18.com/" target="_blank" class="jsx-690544361">অসমীয়া<!-- --> </a><a href="https://kannada.news18.com" target="_blank" class="jsx-690544361">ಕನ್ನಡ<!-- --> </a><a href="https://tamil.news18.com" target="_blank" class="jsx-690544361">தமிழ்<!-- --> </a><a href="https://malayalam.news18.com" target="_blank" class="jsx-690544361">മലയാളം<!-- --> </a><a href="https://telugu.news18.com" target="_blank" class="jsx-690544361">తెలుగు<!-- --> </a><a href="https://punjab.news18.com" target="_blank" class="jsx-690544361">ਪੰਜਾਬੀ<!-- --> </a><a href="http://urdu.news18.com" target="_blank" class="jsx-690544361">اردو<!-- --> </a><a href="https://odia.news18.com" target="_blank" class="jsx-690544361">ଓଡ଼ିଆ<!-- --> </a></div></div></div><div class="jsx-690544361 nhlivetv lnlivetv_div"><a href="/livetv/" class="jsx-690544361"><span class="jsx-690544361 nhlivetvicon hsocialsprite"></span> <strong class="jsx-690544361">लाइव टीवी</strong> <span class="jsx-690544361 nhltvarrow hsocialsprite"></span></a><div class="jsx-690544361 nhltvddnav"><a href="/livetv/" data-cat="livetv_channel_switch_D" class="jsx-690544361">News18 इंडिया</a><a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D" class="jsx-690544361">News18 उत्तर प्रदेश, उत्तराखंड</a><a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank" class="jsx-690544361">News18 पंजाब, हरियाणा,हरियाणा</a><a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D" class="jsx-690544361">News18 बिहार, झारखंड</a><a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" class="jsx-690544361">News18 मध्य प्रदेश, छत्तीसगढ़</a><a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D" class="jsx-690544361">News18 राजस्थान</a></div></div><div class="jsx-690544361 lnlapp lnlivetv_div"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="jsx-690544361"><span class="jsx-690544361 nhappicon hsocialsprite"></span><strong class="jsx-690544361">ऐप डाउनलोड करें</strong></a><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank" rel="nofollow" class="jsx-690544361"><img src="/images/icons/an-nw.png" title="News18 for Android" alt="News18 for Android" height="14" width="12" class="jsx-690544361 lazyload"/></a><a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" rel="nofollow" class="jsx-690544361"><img src="/images/icons/app-nw.png" title="News18 for iPhone" alt="News18 for iPhone" height="15" width="12" class="jsx-690544361 lazyload"/></a></div><div class="jsx-690544361 nhsocial lnlivetv_div nhsocial"><strong class="jsx-690544361">हमें फॉलो करें</strong><a href="https://www.facebook.com/News18India/" class="jsx-690544361 nhfbicon hsocialsprite nhsocial_a"></a><a href="https://twitter.com/news18india" class="jsx-690544361 nhtwicon hsocialsprite nhsocial_a"></a><a href="https://www.instagram.com/news18hindi/" class="jsx-690544361 nhigicon hsocialsprite nhsocial_a"></a><a href="https://www.youtube.com/user/ibn7" class="jsx-690544361 nhutbicon hsocialsprite nhsocial_a"></a><a href="https://t.me/news18hindi" class="jsx-690544361 nhtelegramicon hsocialsprite nhsocial_a"></a></div></div><div class="jsx-690544361 nhtranding">Trending Topics :<a href="/tag/olympics/" class="jsx-690544361">#TokyoOlympics</a><a href="/tag/Taliban/" class="jsx-690544361">#Taliban</a><a href="/tag/new-population-policy/" class="jsx-690544361">#PopulationPolicy</a><a href="/tag/positiveindia/" class="jsx-690544361">#FightBackIndia</a></div></div></div></div></div><div class="jsx-663638195 nav_wapper"><nav id="navigation" class="jsx-663638195 navigationMain"><div class="jsx-663638195 container"><div class="jsx-663638195 nav_open"></div><ul class="jsx-663638195 nav_bar dflex"><li class="jsx-663638195 for-logo add-logo"><a href="/" class="jsx-663638195"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" width="70" alt="Logo" class="jsx-663638195"/></a></li><li class="jsx-663638195 nav_bar_li"><a title="देश" class="jsx-663638195" href="/news/nation/">देश</a></li><li class="jsx-663638195 nav_bar_li"><a title="क्रिकेट" class="jsx-663638195" href="/news/sports/cricket/">क्रिकेट</a></li><li class="jsx-663638195 nav_bar_li"><a title="मनोरंजन" class="jsx-663638195" href="/news/entertainment/">मनोरंजन</a></li><li class="jsx-663638195 nav_bar_li"><a title="ओलंपिक" class="jsx-663638195" href="/news/sports/olympics/">ओलंपिक</a></li><li class="jsx-663638195 nav_bar_li"><a title="प्रदेश" class="jsx-663638195" href="/states/">प्रदेश</a></li><li class="jsx-663638195 nav_bar_li"><a title="दुनिया " class="jsx-663638195" href="/news/world/">दुनिया </a></li><li class="jsx-663638195 nav_bar_li"><a title="नॉलेज" class="jsx-663638195" href="/news/knowledge/">नॉलेज</a></li><li class="jsx-663638195 nav_bar_li"><a title="टेक" class="jsx-663638195" href="/news/tech/">टेक</a></li><li class="jsx-663638195 nav_bar_li"><a title="मनी" class="jsx-663638195" href="/news/business/">मनी</a></li><li class="jsx-663638195 nav_bar_li"><a title="वीडियो" class="jsx-663638195" href="/videos/">वीडियो</a></li><li class="jsx-663638195 nav_bar_li"><a title="हेल्थ" class="jsx-663638195" href="/news/lifestyle/health/">हेल्थ</a></li><li class="jsx-663638195 nav_bar_li"><a title="लाइफ" class="jsx-663638195" href="/news/lifestyle/">लाइफ</a></li></ul><div class="jsx-663638195 header_search"><a class="jsx-663638195 chsstctbtn">राज्य/शहर चुनें</a><a href="#" id="search-click" class="jsx-663638195 top_search_icond"></a><a href="/livetv/" class="jsx-663638195 top_livetvbtn">लाइव टीवी</a></div><div id="search-box" class="jsx-663638195"><gcse:search></gcse:search></div></div><div class="jsx-1654453615 tpchsstctpopupwrap ng-scope "><div class="jsx-1654453615 tpchsstctpopup "><a class="jsx-1654453615 chsstctbtnclose"></a><div class="jsx-1654453615 tpchsstctpopup-in"><h2 class="jsx-1654453615 tpchsstctpopuphd">अपना शहर चुनें</h2><div class="jsx-1654453615 tpchsstctnames"><input type="text" placeholder="अपना शहर चुनें " class="jsx-1654453615 search-icons ng-pristine ng-untouched ng-valid ng-empty"/><div class="jsx-1654453615 state-div1 tpctlits ng-hide"><ul class="jsx-1654453615 autoboxinner"><li class="jsx-1654453615 ng-scope"><a href="/news/delhi-ncr/" class="jsx-1654453615">दिल्ली एनसीआर</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttar-pradesh/lucknow" class="jsx-1654453615">लखनऊ</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttar-pradesh/varanasi" class="jsx-1654453615">वाराणसी</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttar-pradesh/meerut" class="jsx-1654453615">मेरठ</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttar-pradesh/agra" class="jsx-1654453615">आगरा</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttar-pradesh/aligarh" class="jsx-1654453615">अलीगढ़</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttar-pradesh/kanpur" class="jsx-1654453615">कानपुर</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttar-pradesh/gorakhpur" class="jsx-1654453615">गोरखपुर</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttar-pradesh/noida" class="jsx-1654453615">नोएडा</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttar-pradesh/allahabad" class="jsx-1654453615">इलाहाबाद</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttar-pradesh/jhansi" class="jsx-1654453615">झांसी</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttar-pradesh/hapur" class="jsx-1654453615">हापुड़</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttar-pradesh/ghaziabad" class="jsx-1654453615">गाजियाबाद</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/bihar/patna" class="jsx-1654453615">पटना</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/bihar/gaya" class="jsx-1654453615">गया</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/bihar/muzaffarpur" class="jsx-1654453615">मुजफ्फरपुर</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/bihar/bhagalpur" class="jsx-1654453615">भागलपुर</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/madhya-pradesh/bhopal" class="jsx-1654453615">भोपाल</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/madhya-pradesh/indore" class="jsx-1654453615">इंदौर</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/madhya-pradesh/jabalpur" class="jsx-1654453615">जबलपुर</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/madhya-pradesh/gwalior" class="jsx-1654453615">ग्वालियर</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/rajasthan/jaipur" class="jsx-1654453615">जयपुर</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/rajasthan/ajmer" class="jsx-1654453615">अजमेर</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/rajasthan/udaipur" class="jsx-1654453615">उदयपुर</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/rajasthan/kota" class="jsx-1654453615">कोटा</a></li><li class="jsx-1654453615 ng-scope"><a href="/news/uttarakhand/dehradun" class="jsx-1654453615">देहरादून</a></li></ul></div></div><h3 class="jsx-1654453615 tpchsstcthd">राज्य</h3><div class="jsx-1654453615 tpstatesnames"><ul class="jsx-1654453615"><li class="jsx-1654453615 noarrow"><a href="/news/delhi-ncr" class="jsx-1654453615">दिल्ली-एनसीआर</a></li><li class="jsx-1654453615 "><a class="jsx-1654453615">उत्तर प्रदेश</a><div class="jsx-1654453615 tpstatesnames-sublist"><a href="/news/uttar-pradesh/lucknow/" class="jsx-1654453615">लखनऊ</a><a href="/news/uttar-pradesh/varanasi/" class="jsx-1654453615">वाराणसी</a><a href="/news/uttar-pradesh/agra/" class="jsx-1654453615">आगरा</a><a href="/news/uttar-pradesh/meerut/" class="jsx-1654453615">मेरठ</a></div></li><li class="jsx-1654453615 "><a class="jsx-1654453615">बिहार</a><div class="jsx-1654453615 tpstatesnames-sublist"><a href="/news/bihar/patna/" class="jsx-1654453615">पटना</a><a href="/news/bihar/muzaffarpur/" class="jsx-1654453615">मुजफ्फरपुर</a><a href="/news/bihar/gaya/" class="jsx-1654453615">गया</a><a href="/news/bihar/bhagalpur/" class="jsx-1654453615">भागलपुर</a></div></li><li class="jsx-1654453615 "><a class="jsx-1654453615">मध्य प्रदेश</a><div class="jsx-1654453615 tpstatesnames-sublist"><a href="/news/madhya-pradesh/bhopal/" class="jsx-1654453615">भोपाल</a><a href="/news/madhya-pradesh/indore/" class="jsx-1654453615">इंदौर</a><a href="/news/madhya-pradesh/jabalpur/" class="jsx-1654453615">जबलपुर</a><a href="/news/madhya-pradesh/gwalior/" class="jsx-1654453615">ग्वालियर</a></div></li><li class="jsx-1654453615 "><a class="jsx-1654453615">राजस्थान</a><div class="jsx-1654453615 tpstatesnames-sublist"><a href="/news/rajasthan/jaipur/" class="jsx-1654453615">जयपुर</a><a href="/news/rajasthan/ajmer/" class="jsx-1654453615">अजमेर</a><a href="/news/rajasthan/udaipur/" class="jsx-1654453615">उदयपुर</a><a href="/news/rajasthan/kota/" class="jsx-1654453615">कोटा</a></div></li><li class="jsx-1654453615 "><a class="jsx-1654453615">उत्तराखंड</a><div class="jsx-1654453615 tpstatesnames-sublist"><a href="/news/uttarakhand/dehradun/" class="jsx-1654453615">देहरादून</a><a href="/news/uttarakhand/nainital/" class="jsx-1654453615">नैनीताल</a></div></li><li class="jsx-1654453615 "><a class="jsx-1654453615">हरियाणा</a><div class="jsx-1654453615 tpstatesnames-sublist"><a href="/news/haryana/chandigarh-city/" class="jsx-1654453615">चंडीगढ़</a><a href="/news/haryana/rohtak/" class="jsx-1654453615">रोहतक</a></div></li><li class="jsx-1654453615 "><a class="jsx-1654453615">झारखंड</a><div class="jsx-1654453615 tpstatesnames-sublist"><a href="/news/jharkhand/ranchi/" class="jsx-1654453615">रांची</a><a href="/news/jharkhand/dhanbad/" class="jsx-1654453615">धनबाद</a></div></li><li class="jsx-1654453615 "><a class="jsx-1654453615">छत्तीसगढ़</a><div class="jsx-1654453615 tpstatesnames-sublist"><a href="/news/chhattisgarh/raipur/" class="jsx-1654453615">रायपुर</a><a href="/news/chhattisgarh/bilaspur/" class="jsx-1654453615">बिलासपुर</a></div></li><li class="jsx-1654453615 "><a class="jsx-1654453615">हिमाचल प्रदेश</a><div class="jsx-1654453615 tpstatesnames-sublist"><a href="/news/himachal-pradesh/shimla/" class="jsx-1654453615">शिमला</a><a href="/news/himachal-pradesh/mandi/" class="jsx-1654453615">मंडी</a><a href="/news/himachal-pradesh/dharamsala/" class="jsx-1654453615">धर्मशाला</a><a href="/news/himachal-pradesh/kullu/" class="jsx-1654453615">कुल्‍लू</a></div></li><li class="jsx-1654453615 noarrow"><a href="/news/maharashtra" class="jsx-1654453615">महाराष्ट्र</a></li><li class="jsx-1654453615 noarrow"><a href="/news/punjab" class="jsx-1654453615">पंजाब</a></li></ul></div></div></div></div></nav><div id="open-nav" class="jsx-663638195 open_nav"><div class="jsx-663638195 open_nav_sub"><ul class="jsx-663638195 sub-links clearfix"><li class="jsx-663638195"><a title="देश" class="jsx-663638195" href="/news/nation/">देश</a></li><li class="jsx-663638195"><a title="क्रिकेट" class="jsx-663638195" href="/news/sports/cricket/">क्रिकेट</a></li><li class="jsx-663638195"><a title="मनोरंजन" class="jsx-663638195" href="/news/entertainment/">मनोरंजन</a></li><li class="jsx-663638195"><a title="ओलंपिक" class="jsx-663638195" href="/news/sports/olympics/">ओलंपिक</a></li><li class="jsx-663638195"><a title="प्रदेश" class="jsx-663638195" href="/states/">प्रदेश</a></li><li class="jsx-663638195"><a title="दुनिया " class="jsx-663638195" href="/news/world/">दुनिया </a></li><li class="jsx-663638195"><a title="नॉलेज" class="jsx-663638195" href="/news/knowledge/">नॉलेज</a></li><li class="jsx-663638195"><a title="टेक" class="jsx-663638195" href="/news/tech/">टेक</a></li><li class="jsx-663638195"><a title="मनी" class="jsx-663638195" href="/news/business/">मनी</a></li><li class="jsx-663638195"><a title="वीडियो" class="jsx-663638195" href="/videos/">वीडियो</a></li><li class="jsx-663638195"><a title="हेल्थ" class="jsx-663638195" href="/news/lifestyle/health/">हेल्थ</a></li><li class="jsx-663638195"><a title="लाइफ" class="jsx-663638195" href="/news/lifestyle/">लाइफ</a></li></ul></div><div class="jsx-663638195 sub_links"><ul class="jsx-663638195"><li class="jsx-663638195"><a title="लेटेस्ट खबरें" class="jsx-663638195" href="/news/">लेटेस्ट खबरें</a></li><li class="jsx-663638195"><a title="दिल्ली-NCR" class="jsx-663638195" href="/news/delhi-ncr/">दिल्ली-NCR</a></li><li class="jsx-663638195"><a title="फोटो" class="jsx-663638195" href="/photogallery/">फोटो</a></li><li class="jsx-663638195"><a title="ऑटो" class="jsx-663638195" href="/news/auto/">ऑटो</a></li><li class="jsx-663638195"><a title="News18 Minis" class="jsx-663638195" href="/minis/">News18 Minis</a></li><li class="jsx-663638195"><a title="करियर" class="jsx-663638195" href="/news/career/">करियर</a></li><li class="jsx-663638195"><a title="धर्म " class="jsx-663638195" href="/news/dharm/">धर्म </a></li><li class="jsx-663638195"><a title="राशि" class="jsx-663638195" href="/astrology/">राशि</a></li><li class="jsx-663638195"><a title="साहित्य" class="jsx-663638195" href="/news/literature/">साहित्य</a></li><li class="jsx-663638195"><a title="Nerolac #ACKC" class="jsx-663638195" href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/">Nerolac #ACKC</a></li><li class="jsx-663638195"><a title="मिशन पानी" class="jsx-663638195" href="/mission-paani/">मिशन पानी</a></li><li class="jsx-663638195"><a title="Games" class="jsx-663638195" href="/games/">Games</a></li></ul></div></div></div><div class="jsx-663638195"><div id="sub_navigation" class="jsx-663638195 sub_navigation"><div class="jsx-663638195 container"><ul class="jsx-663638195 sub_navigation_ul"><li class="jsx-663638195 sub_navigation_li"><a href="/news/" title="लेटेस्ट खबरें" class="jsx-663638195">लेटेस्ट खबरें</a></li><li class="jsx-663638195 sub_navigation_li"><a href="/news/delhi-ncr/" title="दिल्ली-NCR" class="jsx-663638195">दिल्ली-NCR</a></li><li class="jsx-663638195 sub_navigation_li"><a href="/photogallery/" title="फोटो" class="jsx-663638195">फोटो</a></li><li class="jsx-663638195 sub_navigation_li"><a href="/news/auto/" title="ऑटो" class="jsx-663638195">ऑटो</a></li><li class="jsx-663638195 sub_navigation_li"><a href="/minis/" title="News18 Minis" class="jsx-663638195">News18 Minis</a></li><li class="jsx-663638195 sub_navigation_li"><a href="/news/career/" title="करियर" class="jsx-663638195">करियर</a></li><li class="jsx-663638195 sub_navigation_li"><a href="/news/dharm/" title="धर्म " class="jsx-663638195">धर्म </a></li><li class="jsx-663638195 sub_navigation_li"><a href="/astrology/" title="राशि" class="jsx-663638195">राशि</a></li><li class="jsx-663638195 sub_navigation_li"><a href="/news/literature/" title="साहित्य" class="jsx-663638195">साहित्य</a></li><li class="jsx-663638195 sub_navigation_li"><a href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/" title="Nerolac #ACKC" class="jsx-663638195">Nerolac #ACKC</a></li><li class="jsx-663638195 sub_navigation_li"><a href="/mission-paani/" title="मिशन पानी" class="jsx-663638195">मिशन पानी</a></li><li class="jsx-663638195 sub_navigation_li"><a href="/games/" title="Games" class="jsx-663638195">Games</a></li></ul></div></div></div><div id="article_3679426" data-url="https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html" data-title="गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित" data-id="3679426" class="jsx-749386923 news_page news_page_scroll"><div class="jsx-749386923 container clearfix"><div class="jsx-749386923 brade_crum"><ul class="jsx-749386923"><li class="jsx-749386923"><a href="/" class="jsx-749386923">Home</a> </li> <!-- -->»<!-- --> <li class="jsx-749386923"><a href="/news/" class="jsx-749386923">News</a></li> <!-- -->»<li class="jsx-749386923"><a href="/news/uttar-pradesh" class="jsx-749386923"> <!-- -->uttar-pradesh<!-- --> </a></li></ul></div><div class="jsx-749386923 news_page_left"><h1 class="jsx-749386923 news_title">गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित</h1><div class="jsx-749386923 article_content"><div class="jsx-749386923 article_content_img"><img src="https://images.news18.com/ibnkhabar/uploads/2021/08/hardoi-lekhpal-suspend.jpg?im=Resize,width=509,aspect=fit,type=normal" width="509" height="339" data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=509"/><h3 class="article_title">हरदोई में गंगा एक्सप्रेस वे के जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल मंजेश कुमार निलंबित</h3></div><div class="jsx-749386923 article_content_row"><div class="jsx-749386923 newbyeline"><h2 class="jsx-749386923 seconadaryheading">Hardoi News: लेखपाल द्वारा रिश्वतखोरी का यह मामला हरदोई जिले के तहसील सवायजपुर का है. दरअसल यहां गंगा एक्सप्रेसवे के निर्माण को लेकर किसानों की जमीनों को अधिग्रहित किया जाना है</h2><ul class="jsx-749386923 newbyeline-agency"><li><span><a href="/agency/News18 Uttar Pradesh">News18 Uttar Pradesh</a></span></li><li class="jsx-749386923"><b class="jsx-749386923">Last Updated : </b><time dateTime="2021-08-03T06:09:00+05:30" class="jsx-749386923">August 03, 2021, 06:09 IST</time></li></ul><ul class="newbyeline-share"><li>Share this:</li><li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html&amp;t=गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li><li><a href="https://twitter.com/share?text=गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित&amp;url=https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li><li><a href="https://www.linkedin.com/shareArticle/?mini=true&amp;url=https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li><li><a href="https://telegram.me/share/url?url=?mini=true&amp;url=गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित&amp;url=https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li></ul><style>
    .spriteshare {
        background: url(/images/icons/social-sprite-img.webp)
          0 0 no-repeat;
        width: 40px;
        height: 40px;
        display: block;
      }
      .spriteshare.art-facebook-icon {
        background-position: -83px 0px;
      }
      .spriteshare.art-twitter-icon {
        background-position: -125px 0px;
      }
      .spriteshare.art-linkedin-icon {
        background-position: -167px 0px;
      }
      .spriteshare.art-telegram-icon {
        background-position: -208px 0px;
      }
      .newbyeline-share {
        display: flex;
        align-items: center;
        list-style: none;
        width: 100%;
        text-align: left;
        padding: 12px 0;
        border-bottom: 1px solid #cdcdcd;
      }
      .newbyeline-share li {
        color: #6b6b6b;
        font-size: 14px;
        margin-left: 15px;
        text-transform: uppercase;
        line-height: 0;
        background-color: #ccc;
      }
      .newbyeline-share li:first-child {
        margin-left: 0;
      }
    </style><ul class="jsx-749386923 newbyeline-author"><li><a href="/byline/ashish-mishra-524.html"><img src="https://images.news18.com/ibnkhabar/uploads/2019/09/byeline-editor.jpg" alt="" title="" id="newbyelineAuthordefault" style="margin-right:8px;width:14px;height:13px"/></a><div class="newbyeline-author-intro"><a href="/byline/ashish-mishra-524.html"><span>आशीष मिश्र</span></a> </div></li></ul></div></div><div class="jsx-749386923 storypara"><p><strong>हरदोई.</strong> उत्तर प्रदेश के हरदोई (Hardoi) में रिश्वत मांगने वाले लेखपाल मंजेश कुमार को एसडीएम ने निलंबित (Suspended) कर दिया है. गंगा एक्सप्रेसवे (Ganga Expressway) के कार्य में लेखपाल ने किसानों से रिश्वत मांगी थी. इसका एक वीडियो सोशल मीडिया पर वायरल हुआ था. वायरल वीडियो का एसडीएम ने संज्ञान लेते हुए फौरन लेखपाल को निलंबित कर दिया है.</p>
<p>बता दें गंगा एक्सप्रेसवे के तहत जमीन का अधिग्रहण किया जाना है, जिसके चलते किसानों की जमीनों की रजिस्ट्री कराई जा रही है. इसको लेकर लेखपाल ने किसानों से रिश्वत की मांग की थी, जिसका वीडियो सोशल मीडिया पर वायरल हुआ था. वायरल वीडियो का प्रशासन ने संज्ञान लिया है और तत्काल प्रभाव से लेखपाल को निलंबित कर तहसील मुख्यालय से अटैच किया है.</p>
<p>लेखपाल द्वारा रिश्वतखोरी का यह मामला हरदोई जिले के तहसील सवायजपुर का है. दरअसल गंगा एक्सप्रेसवे के निर्माण को लेकर किसानों की जमीनों को अधिग्रहित किया जाना है, जिसके चलते किसानों की जमीनों की रजिस्ट्री प्रशासन के द्वारा कराई जा रही है.</p>
<p><strong>ग्रामीण ने ही वीडियो बनाकर कर दिया वायरल</strong></p>
<p>तहसील सवायजपुर के इकनौरा गांव में लेखपाल के पद पर तैनात मंजेश कुमार ने गंगा एक्सप्रेसवे के तहत अधिगृहीत होने वाली जमीन की रजिस्ट्री को लेकर किसानों से रुपयों की मांग की थी. लेखपाल के द्वारा रिश्वत मांगने का वीडियो किसी ग्रामीण ने बनाकर सोशल मीडिया पर वायरल किया था. इस मामले में वायरल वीडियो का प्रशासन ने संज्ञान लिया है, जिसके चलते तहसील सवायजपुर के एसडीएम दीपक वर्मा ने तत्काल प्रभाव से लेखपाल को निलंबित कर दिया है और तहसील मुख्यालय से अटैच किया है.</p></div><p class="jsx-749386923 read-more">पढ़ें <a href="https://hindi.news18.com/" class="jsx-749386923">Hindi News </a>ऑनलाइन और देखें <a href="https://hindi.news18.com/livetv/" class="jsx-749386923">Live TV News18 </a>हिंदी की वेबसाइट पर. जानिए देश-विदेश और अपने प्रदेश, बॉलीवुड, खेल जगत, बिज़नेस से जुड़ी <a href="https://hindi.news18.com/news/" class="jsx-749386923">News in Hindi</a>.</p><div class="jsx-749386923 page_tag"><a href="/tag/corruption-news/" class="jsx-749386923">corruption news<!-- --> </a><a href="/tag/hardoi/" class="jsx-749386923">hardoi<!-- --> </a><a href="/tag/up-news/" class="jsx-749386923">UP news<!-- --> </a><a href="/tag/up-news-updates/" class="jsx-749386923">UP news updates<!-- --> </a><a href="/tag/viral-video-news/" class="jsx-749386923">viral video news<!-- --> </a></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html" data-widget-id="AR_5"></div><div style="position:relative;margin:0 auto;min-height:152px;min-width:766px"><div class="jsx-1213243786 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="MC_promo_ad_3679426"></div></div></div></div></div><div class="jsx-909896970 news_page_right"><div class="jsx-909896970 sideTop"><div style="position:relative;margin:0 auto;min-height:250px;min-width:300px"><div class="jsx-2178620399 placeholder"></div><div class="myad  adunitContainer"><div class="adBox"></div></div></div></div><p></p><div class="jsx-2306488521 side_bab_gallery"><h2 class="jsx-2306488521 ph_heading"><a href="/photogallery/" class="jsx-2306488521">फोटो</a></h2><ul class="jsx-2306488521 gallery_list"><li class="jsx-2306488521"><a class="jsx-2306488521"><div class="jsx-2306488521 gallery_img"><figure style="position:relative;width:300px;height:200px" class="jsx-1696055019 img-figure"><div style="width:300px;height:200px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-1696055019"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="..." src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=300" title="..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></div><p class="jsx-2306488521 gallery_title">...</p></a></li><li class="jsx-2306488521"><a class="jsx-2306488521"><div class="jsx-2306488521 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-1696055019 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-1696055019"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="..." src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></div><p class="jsx-2306488521 gallery_title">...</p></a></li><li class="jsx-2306488521"><a class="jsx-2306488521"><div class="jsx-2306488521 gallery_img"><figure style="position:relative;width:146px;height:97px" class="jsx-1696055019 img-figure"><div style="width:146px;height:97px;background-repeat:no-repeat;background:url(https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=10&amp;height=10);background-size:100% 100%;position:absolute;filter:blur(1px)" class="jsx-1696055019"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ2IiBoZWlnaHQ9Ijk3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="..." src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="..." data-src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&amp;width=146" title="..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></figure></div><p class="jsx-2306488521 gallery_title">...</p></a></li></ul></div><div class="jsx-909896970 sideMiddle"><div style="position:relative;margin:0 auto;min-height:250px;min-width:300px"><div class="jsx-2178620399 placeholder"></div><div class="myad  adunitContainer"><div class="adBox"></div></div></div></div><div class="lazyload-wrapper "><div style="height:555px" class="lazyload-placeholder"></div></div><div class="OUTBRAIN" data-src="https://hindi.news18.com/news/uttar-pradesh/hardoi-lekhpal-suspended-for-demanding-bribe-from-farmers-in-land-acquisition-for-ganga-expressway-upas-3679426.html" data-widget-id="SB_3"></div></div></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><div class="jsx-2745979572 bottom-slider"><div class="carousel article-slider"><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox" id="slider-list"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="width:150%;transform:translateX(0%) translateX(0px);flex-direction:row"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:8.333333333333334%;padding-bottom:2.0833333333333335%;background:rgb(221, 221, 221)" id="slide3679426"><div class="slideInner___2mfX9 carousel__inner-slide"><div class="jsx-2745979572">गंगा एक्सप्रेसवे को लेकर जमीन अधिग्रहण में किसानों से रिश्वत मांगने वाला लेखपाल निलंबित</div><span style="width:0%;display:block" class="jsx-2745979572 slider-width"></span></div></li><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:8.333333333333334%;padding-bottom:2.0833333333333335%;background:transparent" id="slide1"><div class="slideInner___2mfX9 carousel__inner-slide"><div class="jsx-2745979572">...</div></div></li><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:8.333333333333334%;padding-bottom:2.0833333333333335%;background:transparent" id="slide2"><div class="slideInner___2mfX9 carousel__inner-slide"><div class="jsx-2745979572">...</div></div></li><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:8.333333333333334%;padding-bottom:2.0833333333333335%;background:transparent" id="slide3"><div class="slideInner___2mfX9 carousel__inner-slide"><div class="jsx-2745979572">...</div></div></li></ul></div></div><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button" disabled=""></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button"></button></div></div><div id="footer_ajax_div" class="jsx-1380776973"></div><div style="position:relative;margin:0 auto;width:100%"><div class="jsx-3839799691 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="Shosh_OOP_id"></div></div></div><div style="position:relative;margin:0 auto;width:100%"><div class="jsx-3839799691 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="Skin_OOP_id"></div></div></div><div style="position:relative;margin:0 auto;width:100%"><div class="jsx-3839799691 placeholder"></div><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1"></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-22a443a060d4234557c2.js"></script><script defer="" src="/_next/static/chunks/30.bbe5b65d224695047cd6.js"></script><script src="/_next/static/chunks/webpack-ce195febcd1b2dd0f864.js" defer=""></script><script src="/_next/static/chunks/framework.d99d6172e6226ce70dc1.js" defer=""></script><script src="/_next/static/chunks/da2636df2724387ad89b3fd6acd06685ddfdfb9b.d717243eb7caab3c6649.js" defer=""></script><script src="/_next/static/chunks/6ec57664c22f1b42a6cecd94b5e2aa02844071f1.7a6e9514c8a4872a1c77.js" defer=""></script><script src="/_next/static/chunks/main-f5b3da9269d4af106c1e.js" defer=""></script><script src="/_next/static/chunks/1babeee0337bc1b61a39dbabaebe4247c1445007.4a5a93825062b75d79ad.js" defer=""></script><script src="/_next/static/chunks/pages/_app-abe4fdad2b79e72b9a33.js" defer=""></script><script src="/_next/static/chunks/2852872c.80309b1068f7b14c8d17.js" defer=""></script><script src="/_next/static/chunks/75fc9c18.46f8ef1c317b30a0f302.js" defer=""></script><script src="/_next/static/chunks/235a42d11c7dc3f45aa6c26eab5e3ed912b6371a.1f8b5db024069e154a4a.js" defer=""></script><script src="/_next/static/chunks/02ed3e753cfc615bae11516189ad71ec6212e143.604893cc141da78dd2e5.js" defer=""></script><script src="/_next/static/chunks/d323a286e7b2d928fa2bc99186810445816505cd.4d7876d7a02cf0f412f8.js" defer=""></script><script src="/_next/static/chunks/10.68811300fb7dfc13b3e4.js" defer=""></script><script src="/_next/static/chunks/95382d2e2adbcd2abe6d48919748da8aa85f795c.0472f43057b834756ac5.js" defer=""></script><script src="/_next/static/chunks/ea6d479b6e1d7bee867a0448241d2ecb67ed764b.f1365255832c1f2b8758.js" defer=""></script><script src="/_next/static/chunks/pages/article-004a8fc1851511fdb6ea.js" defer=""></script><script src="/_next/static/cyVbfDyptry1SNzhcsWJn/_buildManifest.js" defer=""></script><script src="/_next/static/cyVbfDyptry1SNzhcsWJn/_ssgManifest.js" defer=""></script></body></html>