

<!doctype html> <html> <head> <meta charset="utf-8" lang="hi"><title>Mulayam Singhs younger sons brother-in-law accused of disproportionate assets, demand for CBI inquiry</title>
<meta name="description" content="सपा संरक्षक मुलायम सिंह यादव के छोटे बेटे प्रतीक यादव के साले अमन सिंह बिष्ट पर के ऊपर आय से अधिक संपत्ति का आरोप लगा है. एक अधिवक्ता विश्वनाथ चतुर्वेदी उनकी शिकायत CBI से की है और जांच कराने की मांग की है. Mulayam Singhs younger sons brother-in-law accused of disproportionate assets, demand for CBI inquiry" /><meta name="keywords" content="Mulayam Singh, younger son Prateek Yadav, disproportionate assets, allegations, demand for CBI inquiry मुलायम सिंह, छोटे बेटे प्रतीक यादव, आय से अधिक संपत्ति, आरोप, CBI जांच की मांग"/><meta name="news_keywords" content="Mulayam Singh, younger son Prateek Yadav, disproportionate assets, allegations, demand for CBI inquiry मुलायम सिंह, छोटे बेटे प्रतीक यादव, आय से अधिक संपत्ति, आरोप, CBI जांच की मांग"><meta property="og:title" content="मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन" /><meta property="og:description" content="सपा संरक्षक मुलायम सिंह यादव के छोटे बेटे प्रतीक यादव के साले अमन सिंह बिष्ट पर के ऊपर आय से अधिक संपत्ति का आरोप लगा है. एक अधिवक्ता विश्वनाथ चतुर्वेदी उनकी शिकायत CBI से की है और जांच कराने की मांग की है. Mulayam Singhs younger sons brother-in-law accused of disproportionate assets, demand for CBI inquiry" /><meta property="og:url" content="https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html"/> 
  <meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2021/03/darshan-singh.jpg"/> <meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2021/03/darshan-singh.jpg">  <meta property="og:type" content="website"/> <meta property="og:name" content="News18India.com"/> <meta property="og:site_name" content="News18 India"/> <meta name="viewport" content="width=1024"/><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="dns-prefetch" href="https://static.hindi.news18.com"><link rel="dns-prefetch" href="https://images.hindi.news18.com">
  
 <meta itemprop="name" content="मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन"> <meta itemprop="description" content="सपा संरक्षक मुलायम सिंह यादव के छोटे बेटे प्रतीक यादव के साले अमन सिंह बिष्ट पर के ऊपर आय से अधिक संपत्ति का आरोप लगा है. एक अधिवक्ता विश्वनाथ चतुर्वेदी उनकी शिकायत CBI से की है और जांच कराने की मांग की है. Mulayam Singhs younger sons brother-in-law accused of disproportionate assets, demand for CBI inquiry">  <meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2021/03/darshan-singh.jpg">  <meta itemprop="publisher" content="Hindi News18" /> <meta itemprop="url" content="https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html" /> <meta itemprop="editor" content="News18 India" /> <meta itemprop="headline" content="मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन" /> <meta itemprop="inLanguage" content="Hindi" /> <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /> <meta itemprop="keywords" content="Mulayam Singh, younger son Prateek Yadav, disproportionate assets, allegations, demand for CBI inquiry मुलायम सिंह, छोटे बेटे प्रतीक यादव, आय से अधिक संपत्ति, आरोप, CBI जांच की मांग" />
	<meta name="twitter:site" value="@HindiNews18"><meta name="twitter:site_name" value="News18 इंडिया"><meta name="twitter:creator" content="@HindiNews18"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html"><meta name="twitter:title" content="मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन"><meta name="twitter:description" content="सपा संरक्षक मुलायम सिंह यादव के छोटे बेटे प्रतीक यादव के साले अमन सिंह बिष्ट पर के ऊपर आय से अधिक संपत्ति का आरोप लगा है. एक अधिवक्ता विश्वनाथ चतुर्वेदी उनकी शिकायत CBI से की है और जांच कराने की मांग की है. Mulayam Singhs younger sons brother-in-law accused of disproportionate assets, demand for CBI inquiry">
<link rel="amphtml" href="https://hindi.news18.com/amp/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html"><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />

<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />
<style>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</style>


<!-- article header -->
<script> var hitC = true;var originalUrl = '';var hash = ''; var thirdPartyJS = '1';</script>


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
	<!-- arjun code start -->
	<script type="text/javascript">
	(function() { window._w18hn = "NEWS18"; window._w18_config={"microsite":"own","sections":"uttar-pradesh","tags":"akhilesh yadav, Mulayam Singh Yadav, UP news updates","language":"Hindi"}; var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s); })();
	</script>
	<!-- arjun code end -->
<script>
	function hitGaview(){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
	  	ga('create', 'UA-156703-3', 'auto');
        var _w18_uni_id = _w18gcon('_w18g');
					var dimensionValue = "News18Hindi | tv | Ajit Singh";
			ga('set', 'dimension7', dimensionValue);

						
			ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"lucknow,uttar pradesh","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"lucknow"},{"c0":"news and media","c1":"uttar pradesh"}],"autono":"3543013"}}');		
			ga('set', 'dimension1', 'News18hindi Staff');
                						ga('send', 'pageview');
	}
	hitGaview();
	var _comscore
	function hitComscore(){
		_comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6683813",
			options: {
				url_append:"comscorekw="
			}
		});
		(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			var now = new Date();
			//s.src ="https://sb.scorecardresearch.com/beacon.js";
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js?v=" + now.getTime();
			el.parentNode.insertBefore(s, el);
		})();
	}
	hitComscore();
	function _loadStyleSheet(e){var res = document.createElement("link");res.rel = "stylesheet"; res.as = "style"; res.href = e;document.head.appendChild(res); }
	function _loadJS(e,a=!1){var n=document.createElement("script");n.src=e,a&&(n.async=!0),document.getElementsByTagName("head")[0].appendChild(n)}
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<script> function _w18setuserbehaviour(){ var i, x, y, cl = document.cookie.split(';'); var _w18userinfo_out = {}; var c = 0; for (i = 0; i < cl.length; i++) { x = cl[i].substr(0, cl[i].indexOf('=')); y = cl[i].substr(cl[i].indexOf('=') + 1); x = x.replace(/^\s+|\s+$/g, ''); if (x == '_w18userinfo') { _w18userinfo_out._w18userinfo = unescape(y); c = c + 1 } if (c == 1) {break;} } if(c==1){ var contact = JSON.parse(_w18userinfo_out._w18userinfo); for (var item in contact) { googletag.pubads().setTargeting(item,contact[item]); } } } </script>
    <script>
      	window.addEventListener('load', (event) => {
			nwGTMScript();
			nwPWAScript();
			fb_pixel_code();
		});
      	function nwGTMScript() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBM75F9');
}

function nwPWAScript(){
    var PWT = {};
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptRan = false;
    PWT.jsLoaded = function() {
    loadGpt();
    };
    (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/2060';
    var profileVersionId = '';
    if (purl.indexOf('pwtv=') > 0) {
        var regexp = /pwtv=(.*?)(&|$)/g;
        var matches = regexp.exec(purl);
        if (matches.length >= 2 && matches[1].length > 0) {
        profileVersionId = '/' + matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url + profileVersionId + '/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
    })();
    var loadGpt = function() {
        // Check the gptRan flag
        if (!gptRan) {
                gptRan = true;
                var gads = document.createElement('script');
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        }
    }
    // Failsafe to call gpt
    setTimeout(loadGpt, 500);
}

// this function will act as a lock and will call the GPT API
function initAdserver(forced) {
    if((forced === true && window.initAdserverFlag !== true) || (PWT.a9_BidsReceived && PWT.ow_BidsReceived)){
        window.initAdserverFlag = true;
        PWT.a9_BidsReceived = PWT.ow_BidsReceived = false;
        googletag.pubads().refresh(); 
    }         
}

function fb_pixel_code() {
    (function(f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      })(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '482038382136514');
    fbq('track', 'PageView');
}    </script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/uttar-pradesh/","name": "Uttar Pradesh" }}]} </script>        <!-- "headline": "", -->

        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html",
                "articleBody": "लखनऊ. सपा संरक्षक मुलायम सिंह यादव के परिवार से जुड़ी बड़ी खबर सामने आ रही है. मुलायम सिंह यादव के छोटे बेटे प्रतीक यादव के साले अमन सिंह बिष्ट पर के ऊपर आय से अधिक संपत्ति का आरोप लगा है. एक दर्जन से अधिक फर्जी कंपनी बनाकर करोड़ों के ट्रांजैक्शन करने का आरोप लगा है. अमन सिंह बिष्ट ने अपने सगे संबंधियों के साथ मिलकर दर्जन भर से अधिक ऐसी कंपनियां बनाईं, जो करती लाखों करोड़ों का ट्रांजैक्शन करती थी, लेकिन जमीनी स्तर पर उनका कोई काम नहीं दिखता था.

मुलायम सिंह यादव और उनके परिवार के खिलाफ आय से अधिक संपत्ति का मामला दर्ज करवाने वाले अधिवक्ता विश्वनाथ चतुर्वेदी ने सीबीआई निदेशक को पत्र लिखा है. सीबीआई निदेशक को पत्र लिखकर प्रतीक यादव के साले अमन सिंह बिष्ट और उनकी 1 दर्जन से अधिक कागजी कंपनियों की जांच कराए जाने की की गुजारिश की है.

सीबीआई निदेशक को भेजे गए पत्र में अधिवक्ता विश्वनाथ चतुर्वेदी ने बताया है कि मोनल इंफ्रा प्रोजेक्ट्स प्राइवेट लिमिटेड, मोनल इंफ्रावेंचर्स प्राइवेट लिमिटेड, पिससेसिया पावर ट्रांसमिशन लिमिटेड, समेत एक दर्जन से अधिक कंपनियों के माध्यम से करोड़ों का वारा न्यारा हुआ है. सभी कंपनी एक ही पते 2/11 विराट खंड गोमती नगर पर रजिस्टर हैं. सीबीआई को लिखे पत्र में अधिवक्ता विश्वनाथ चतुर्वेदी ने सीबीआई जांच कराने की मांग की है. 16 फरवरी को सीबीआई को लिखे पत्र में पूरी जानकारी दी है. अधिवक्ता विश्वनाथ चतुर्वेदी ने बताया एक महीने पूरे होने पर सुप्रीम कोर्ट के में याचिका डालेंगे.",
                "articleSection": "lucknow",
                "headline": "मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://images.news18.com/ibnkhabar/uploads/2021/03/darshan-singh.jpg",
                    "height": 522,
                    "width": 696
                },
                "datePublished": "2021-03-31T22:02:57+05:30",
                "dateModified": "2021-03-31T23:06:04+05:30",
                "author": {
                    "@type": "Person",
                    "name": "News18"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "न्यूज़18 इंडिया",
                    "url": "hindi.news18.com",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/hindi_600x60_1612341973.png",
                        "width": 600,
                        "height": 60
                    }
                },
                "description": "सपा संरक्षक मुलायम सिंह यादव के छोटे बेटे प्रतीक यादव के साले अमन सिंह बिष्ट पर के ऊपर आय से अधिक संपत्ति का आरोप लगा है. एक अधिवक्ता विश्वनाथ चतुर्वेदी उनकी शिकायत CBI से की है और जांच कराने की मांग की है. Mulayam Singhs younger sons brother-in-law accused of disproportionate assets, demand for CBI inquiry",
                "keywords": ["Mulayam Singh, younger son Prateek Yadav, disproportionate assets, allegations, demand for CBI inquiry मुलायम सिंह, छोटे बेटे प्रतीक यादव, आय से अधिक संपत्ति, आरोप, CBI जांच की मांग"]
            }
        </script>
        			            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "मुलायम सिंह के परिवार के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप",
                    "description": "सपा संरक्षक मुलायम सिंह यादव के छोटे बेटे प्रतीक यादव के साले अमन सिंह बिष्ट पर के ऊपर आय से अधिक संपत्ति का आरोप लगा है. एक अधिवक्ता विश्वनाथ चतुर्वेदी उनकी शिकायत CBI से की है और जांच कराने की मांग की है.",
                    "thumbnailUrl": "https://images.news18.com/ibnkhabar/uploads/2021/03/darshan-singh.jpg",
                    "uploadDate": "1970-01-01T05:30:00+05:30",

                    "duration": "",
                    "publisher": {
                        "@type": "Organization",
                        "name": "न्यूज़18 इंडिया",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/hindi_600x60_1612341973.png",
                            "width": 600,
                            "height": 60
                        }
                    },
                    "contentUrl": "https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html",
                    "interactionCount": "2270"
                }
            </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन",
            "contentUrl": "https://images.news18.com/ibnkhabar/uploads/2021/03/darshan-singh.jpg",
            "description": "सपा संरक्षक मुलायम सिंह यादव के छोटे बेटे प्रतीक यादव के साले अमन सिंह बिष्ट पर के ऊपर आय से अधिक संपत्ति का आरोप लगा है. एक अधिवक्ता विश्वनाथ चतुर्वेदी उनकी शिकायत CBI से की है और जांच कराने की मांग की है. Mulayam Singhs younger sons brother-in-law accused of disproportionate assets, demand for CBI inquiry",
            "keywords": "Mulayam Singh, younger son Prateek Yadav, disproportionate assets, allegations, demand for CBI inquiry मुलायम सिंह, छोटे बेटे प्रतीक यादव, आय से अधिक संपत्ति, आरोप, CBI जांच की मांग",
            "url": "https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन",
            "description": "सपा संरक्षक मुलायम सिंह यादव के छोटे बेटे प्रतीक यादव के साले अमन सिंह बिष्ट पर के ऊपर आय से अधिक संपत्ति का आरोप लगा है. एक अधिवक्ता विश्वनाथ चतुर्वेदी उनकी शिकायत CBI से की है और जांच कराने की मांग की है. Mulayam Singhs younger sons brother-in-law accused of disproportionate assets, demand for CBI inquiry",
            "keywords": "Mulayam Singh, younger son Prateek Yadav, disproportionate assets, allegations, demand for CBI inquiry मुलायम सिंह, छोटे बेटे प्रतीक यादव, आय से अधिक संपत्ति, आरोप, CBI जांच की मांग",
            "url": "https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html"
        }
    </script>



<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">






<script> window.is_hide_ads = true; </script><link rel="canonical" href="https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html" />
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3543013">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="uttar-pradesh"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->
<!-- Static DFP Tags (Start) -->

<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_UP_AS/NW18_HIND_PRADSH_UP_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_UP_AS/NW18_HIND_PRADSH_UP_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_UP_AS/NW18_HIND_PRADSH_UP_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_UP_AS/NW18_HIND_PRADSH_UP_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_PRADESH/NW18_HIND_PRADESH_UP_AS/NW18_HIND_PRADSH_UP_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					// Targeting
		googletag.pubads().setTargeting("article_id","3543013");
			googletag.pubads().setTargeting("section_name","uttar-pradesh");
		googletag.pubads().setTargeting("meta_keywords",['Mulayam Singh','younger son Prateek Yadav','disproportionate assets','allegations','demand for CBI inquiry मुलायम सिंह','छोटे बेटे प्रतीक यादव','आय से अधिक संपत्ति','आरोप','CBI जांच की मांग']);
		googletag.pubads().setTargeting("title_name","मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html");
				googletag.pubads().disableInitialLoad();
    	googletag.pubads().enableLazyLoad({fetchMarginPercent: 500,renderMarginPercent: 200,mobileScaling: 2.0});
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();

		// OpenWrap code START here
		if(typeof PWT.requestBids === 'function'){
			PWT.requestBids(
				PWT.generateConfForGPT(googletag.pubads().getSlots()),
				function(adUnitsArray) {
					PWT.addKeyValuePairsToGPTSlots(adUnitsArray);
					PWT.ow_BidsReceived = true;
					initAdserver(false);
				}
			);
		}
		// No need to handle "else" part as we have A9 wrapper on page
		// OpenWrap code END here

		var FAILSAFE_TIMEOUT = 1000; // this timeout should be more than OpenWrap and A9 timeout
		setTimeout(function() {
			initAdserver(true); // calling this function with forced mode set to true so that GPT API is always executed
		}, FAILSAFE_TIMEOUT);
	});
	
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->



<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad" style="min-width: 728px; min-height: 90px;">
				<div id="Desktop_Static_Header_Ad_728x90" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Header_Ad_728x90");
					});
					</script>
				</div>				
			</div>
		</div>	
			
</div>
<!-- End Top Add on Front -->
	
	
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/BG.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
		<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="News18 इण्डिया-Hindi News" /></a>			
						
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' target="_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://t.me/news18hindi" class="nhtelegram-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
								<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/West-Bengal-Assembly-Elections-2021/">#बंगालचुनाव </a><a href="/tag/Assembly-Elections-2021/">#विधानसभाचुनाव </a><a href="/tag/Coronavirus/">#Coronavirus </a><a href="tag/farmers-protest/">#FarmersProtest </a></div>								
			</div>
			<!--Top nav End -->				
		</div>
	</div>
	
</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/" target="_blank" data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/why-pakistan-wants-to-lift-its-ban-on-cotton-sugar-imports-from-india-3543106.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/india-pakistan-1.jpg?impolicy=website&width=78&height=52" alt="कपास और चीनी के लिए आखिर पाकिस्तान को भारत के आगे क्यों झुकना पड़ा, समझिए" title="कपास और चीनी के लिए आखिर पाकिस्तान को भारत के आगे क्यों झुकना पड़ा, समझिए"></figure>कपास और चीनी के लिए आखिर पाकिस्तान को भारत के आगे क्यों झुकना पड़ा, समझिए</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/4th-batch-of-three-iaf-rafales-landed-on-indian-soil-after-a-direct-ferry-from-istres-air-base-france-3543078.html">भारतीय वायुसेना की बढ़ी ताकत, फ्रांस से भारत पहुंचे 3 और राफेल विमान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/tamilnadu-cm-yogi-coimbatore-rally-as-bjp-cadres-pelt-stones-at-shops-chant-slogans-3543046.html">कोयंबटूर में CM योगी के जुलूस के दौरान दुकानों पर फेंके गए पत्थर: पुलिस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/west-bengal-election-2021-bjp-on-mamata-banerjee-letter-to-opposition-jp-nadda-sonia-gandhi-mk-stalin-sharad-pawar-akhilesh-yadav-tejashwi-yadav-3543011.html">विपक्षी नेताओं को ममता के पत्र पर नड्डा बोले- डूबते जहाज को बचाने का प्रयास</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-jofra-archer-set-to-play-in-ipl-2021-will-miss-four-matches-for-rajasthan-royals-due-to-surgery-3542600.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/02/Jofra-Archer.jpg?impolicy=website&width=78&height=52" alt="IPL 2021 खेलने भारत आएंगे जोफ्रा आर्चर, राजस्थान रॉयल्स को मिली बड़ी खुशखबरी" title="IPL 2021 खेलने भारत आएंगे जोफ्रा आर्चर, राजस्थान रॉयल्स को मिली बड़ी खुशखबरी"></figure>IPL 2021 खेलने भारत आएंगे जोफ्रा आर्चर, राजस्थान रॉयल्स को मिली बड़ी खुशखबरी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-mitchell-marsh-opt-out-of-ipl-2021-due-to-long-bio-bubble-sunrisers-hyderabad-3542721.html">IPL 2021: मिचेल मार्श को लगा बायो बबल से डर, आईपीएल से नाम वापस लिया</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-icc-rankings-virat-kohli-stays-on-top-of-odi-rankings-bumrah-slips-to-fourth-3542612.html">ICC ODI rankings: विराट कोहली पहले स्थान पर बरकरार, रोहित तीसरे नंबर पर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-moeen-ali-praises-csk-skipper-ms-dhoni-said-he-helps-players-to-improve-their-game-3542632.html">CSK के कप्तान धोनी के मुरीद हुए मोईन अली, तारीफ में बोली बड़ी बात</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-gauahar-khan-gets-relief-by-fwice-in-corona-rules-violation-case-3543107.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/gauahar-khan.jpg?impolicy=website&width=78&height=52" alt="कोरोना नियम उल्लंघन मामले में गौहर खान को मिली राहत, FWICE ने हटाया बैन" title="कोरोना नियम उल्लंघन मामले में गौहर खान को मिली राहत, FWICE ने हटाया बैन"></figure>कोरोना नियम उल्लंघन मामले में गौहर खान को मिली राहत, FWICE ने हटाया बैन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-now-kangana-ranaut-will-take-panga-from-coronavirus-thalaivi-will-be-released-in-theaters-on-april-23-nodkp-3543093.html">अब कोरोना से 'पंगा' लेंगी कंगना रनौत, 23 अप्रैल को रिलीज होगी फिल्म 'थलाइवी'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-sana-khan-husband-gave-a-big-surprise-golden-plated-coffee-on-top-of-burj-khalifa-entpks-3543044.html">सना खान के पति ने बुर्ज खलीफा के टॉप पर पिलाई Golden Plated Coffee</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-sutapa-sikdar-wrote-emotional-note-for-son-babil-khan-3543055.html">सुतापा सिकदर ने बेटे बाबिल के लिए लिखा इमोशनल नोट, कहा- 'लव यू बाबीलु...'</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-gauahar-khan-gets-relief-by-fwice-in-corona-rules-violation-case-3543107.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/gauahar-khan.jpg?impolicy=website&width=78&height=52" alt="कोरोना नियम उल्लंघन मामले में गौहर खान को मिली राहत, FWICE ने हटाया बैन" title="कोरोना नियम उल्लंघन मामले में गौहर खान को मिली राहत, FWICE ने हटाया बैन"></figure>कोरोना नियम उल्लंघन मामले में गौहर खान को मिली राहत, FWICE ने हटाया बैन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-now-kangana-ranaut-will-take-panga-from-coronavirus-thalaivi-will-be-released-in-theaters-on-april-23-nodkp-3543093.html">अब कोरोना से 'पंगा' लेंगी कंगना रनौत, 23 अप्रैल को रिलीज होगी फिल्म 'थलाइवी'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-shooting-of-dasvi-film-completed-in-agra-3543064.html">आगरा में पूरी हुई फिल्म 'दसवीं' की शूटिंग, लखनऊ के लिए रवाना हुई टीम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-according-to-the-conditions-shooting-of-abhishek-bachchan-film-dasvi-stopped-at-circuit-house-nodkp-3543062.html">शर्तों के अनुसार, सर्किट हाउस में रोकी गई अभिषेक बच्चन की 'दसवीं' की शूटिंग</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-sonu-sood-flaunted-6-pack-abs-farah-khan-commented-you-are-stronger-than-trade-mill-nodkp-3543039.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Sonu-Sood-1200-1.jpg?impolicy=website&width=78&height=52" alt="सोनू ने फ्लॉन्ट किए 6 पैक एब्स, फराह ने किया कमेंट- आप ट्रेड मिल से स्ट्रांगर" title="सोनू ने फ्लॉन्ट किए 6 पैक एब्स, फराह ने किया कमेंट- आप ट्रेड मिल से स्ट्रांगर"></figure>सोनू ने फ्लॉन्ट किए 6 पैक एब्स, फराह ने किया कमेंट- आप ट्रेड मिल से स्ट्रांगर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-urvashi-rautela-gown-became-a-topic-of-discussion-on-social-media-price-you-will-also-be-surprised-nodkp-3542922.html">सोशल मीडिया पर चर्चा में उर्वशी रौतेला का गाउन, कीमत जान आप हो जाएंगे हैरान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/viral-social-shahrukh-khan-replies-to-a-fan-about-his-up-coming-movie-announcements-are-for-railway-stations-noddv-3542517.html">फिल्‍म के 'अनाउंसमेंट' पर शाहरुख बोले- अनाउंसमेंट तो रेलवे स्‍टेशन पर होता है</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-photos-sonam-kapoor-made-a-stunning-photoshoot-on-holi-images-are-of-different-styles-nodkp-3540077.html">PICS: होली के दिन इंटरनेट सेंसेशन बनीं सोनम कपूर, अलग-अलग अंदाज में कराया शानदार फोटोशूट</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-rahul-vaidya-funny-video-with-rohit-reddy-husband-of-anita-hassanandani-viral-on-internet-pr-3542557.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Untitled-design-43-4.jpg?impolicy=website&width=78&height=52" alt="अनीता हसनंदानी के पति रोहित रेड्डी के साथ राहुल वैद्य का हुआ पंगा! देखें VIDEO" title="अनीता हसनंदानी के पति रोहित रेड्डी के साथ राहुल वैद्य का हुआ पंगा! देखें VIDEO"></figure>अनीता हसनंदानी के पति रोहित रेड्डी के साथ राहुल वैद्य का हुआ पंगा! देखें VIDEO</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-big-disclosure-of-ncb-ajaz-khan-used-to-supply-drugs-to-the-people-of-tv-industry-entpks-3542942.html">NCB का बड़ा खुलासा: टीवी इंडस्ट्री के लोगों को ड्रग्स सप्लाई करता था एजाज खान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-rekha-make-fun-on-vishal-dadlani-in-indian-idol-show-3542701.html">Indian Idol 2021: रेखा ने विशाल ददलानी के सर पर बजाया तबला</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-ghum-hai-kisi-key-pyaar-meiin-actress-ayesha-singh-aishwrya-sharma-holi-dance-video-noddv-3542680.html">Ghum Hai Kisi Key.. की पाखी और सई ने होली में क‍िया मजेदार डांस, देख‍िए Video</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-bhojpuri-star-samar-singh-and-shilpi-raj-song-anpadh-balam-going-viral-on-youtube-watch-video-bhojpuri-south-ashas-3542788.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/thumb-23-2.jpg?impolicy=website&width=78&height=52" alt="धूम मचा रहा है देसी स्टार समर सिंह का 'अनपढ़ बलम', देखिए VIDEO" title="धूम मचा रहा है देसी स्टार समर सिंह का 'अनपढ़ बलम', देखिए VIDEO"></figure>धूम मचा रहा है देसी स्टार समर सिंह का 'अनपढ़ बलम', देखिए VIDEO</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-actress-kajal-raghwani-disappear-from-bhojpuri-film-litti-choka-trailer-launch-khesarilal-yadav-releases-bhojpuri-south-ditish-3542385.html">नहीं थम रहा खेसारीलाल और काजल राघवनी के बीच विवाद, ट्रेलर लॉन्च से रहीं नदारद</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/bhojpuri-see-ritesh-pandey-song-hello-kaun-fame-bhojpuri-singer-actress-sneha-upadhyay-cute-photos-bhojpuri-south-ashas-3542488.html">क्यूटनेस के मामले में सभी भोजपुरी हसीनाओं को मात देती हैं 'Hello Kaun' फेम स्नेहा उपाध्याय, देखिए PHOTOS</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-rakesh-mishra-and-trisha-kar-madhu-bold-song-rase-rase-chusala-bhawarwa-ban-ke-going-viral-watch-video-bhojpuri-south-ashas-3542323.html">धमाल मचा रहा है राकेश मिश्रा का गीत 'रसे रसे चुसला भंवरवा बन के', देखिए</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-sandeep-aur-pinky-faraar-movie-review-parineeti-chopra-arjun-kapoor-films-is-full-suspense-noddv-3525317.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/New-Project-2021-03-19T141959.863.jpg?impolicy=website&width=78&height=52" alt="Movie Review: जानें कैसी है अर्जुन-परिणीति की Sandeep Aur Pinky Faraar" title="Movie Review: जानें कैसी है अर्जुन-परिणीति की Sandeep Aur Pinky Faraar"></figure>Movie Review: जानें कैसी है अर्जुन-परिणीति की Sandeep Aur Pinky Faraar</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-mera-fauji-calling-movie-review-sharman-joshi-bidita-bag-film-release-noddv-3511050.html">Mera Fauji Calling Movie Review: शहीदों के पर‍िवार का नजर‍िया द‍िखाती फ‍िल्‍म</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-coolie-no-1-movie-review-varun-dhawan-and-sara-ali-khan-film-is-mass-entertainer-noddv-3389686.html">Coolie No. 1 Movie Review: टेंशन का बोझ उतार देगा राजू कुली</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-torbaaz-review-sanjay-dutt-combination-of-cricket-and-terrorism-hit-the-spot-noddv-3373602.html">Torbaaz Review: आतंक का श‍िकार बच्‍चों को क्र‍िकेट स‍िखाने की कोशिश करते संजय</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/youtube-nawazuddin-siddiqui-sunanda-sharmas-first-music-video-baarish-ki-jaaye-out-now-song-trending-on-youtube-ps-3538484.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Untitled-design-2021-03-27T144215.083.jpg?impolicy=website&width=78&height=52" alt="नवाजुद्दीन सिद्दीकी का पहला म्यूजिक वीडियो 'बारिश की जाए' आउट, सॉन्ग वायरल" title="नवाजुद्दीन सिद्दीकी का पहला म्यूजिक वीडियो 'बारिश की जाए' आउट, सॉन्ग वायरल"></figure>नवाजुद्दीन सिद्दीकी का पहला म्यूजिक वीडियो 'बारिश की जाए' आउट, सॉन्ग वायरल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/youtube-birthday-pawri-nikki-tamboli-released-new-song-fans-showed-tremendous-love-nodkp-3533746.html">निक्की तंबोली ने रिलीज किया अपना गाना Birthday Pawri, फैंस का मिला प्यार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/youtube-kaka-new-punjabi-song-ashiq-purana-released-no-1-in-youtube-trend-ss-3533179.html">Kaka का नया पंजाबी गाना 'आशिक पुराना' ने मचाया धमाल, रिलीज होते बना नंबर 1</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/youtube-this-girl-dance-video-went-viral-on-social-media-on-emraan-hashmi-song-lut-gaye-entpks-3528283.html">इमरान हाशमी के 'लुट गए' गाने पर इस लड़की के डांस ने बनाया हर किसी को दीवाना</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/hollywood-britney-spears-on-framing-britney-spears-documentary-i-cried-for-two-weeks-ss-3542544.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Untitled-design-2021-03-31T150030.957.jpg?impolicy=website&width=78&height=52" alt="डाक्यूमेंट्री पर बोलीं सिंगर ब्रिटनी स्पीयर्स, 'मैं दो हफ्ते तक रोती रही'" title="डाक्यूमेंट्री पर बोलीं सिंगर ब्रिटनी स्पीयर्स, 'मैं दो हफ्ते तक रोती रही'"></figure>डाक्यूमेंट्री पर बोलीं सिंगर ब्रिटनी स्पीयर्स, 'मैं दो हफ्ते तक रोती रही'</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-priyanka-chopra-shares-photo-as-she-celebrates-holi-with-husband-nick-jonas-and-in-laws-ps-3540156.html">प्रियंका चोपड़ा ने पति निक के साथ जमकर खेली होली, रंग में रंगे नजर आए सास-ससुर</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-pga-awards-honours-irrfan-khan-in-their-in-memoriam-section-but-misspells-actors-name-ps-3539095.html">PGA अवॉर्ड शो में इरफान खान के नाम के साथ हुई गलती, 'Irrif Kahn' देख भड़के फैन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-hollywood-film-the-suicide-squad-trailer-launched-james-gunn-movie-based-on-comic-book-pr-3538326.html">‘The Suicide Squad’ का ट्रेलर लॉन्च, जॉन सीना-हार्ले क्विन का दिखा धांसू अंदाज</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-corona-virus-effect-these-7-districts-schools-to-be-closed-in-madhya-pradesh-3543076.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/MP-school.jpg?impolicy=website&width=78&height=52" alt="MP: 7 जिलों में स्कूल-कॉलेज 15 अप्रैल तक रहेंगे बंद, सरकार ने जारी किए आदेश" title="MP: 7 जिलों में स्कूल-कॉलेज 15 अप्रैल तक रहेंगे बंद, सरकार ने जारी किए आदेश"></figure>MP: 7 जिलों में स्कूल-कॉलेज 15 अप्रैल तक रहेंगे बंद, सरकार ने जारी किए आदेश</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-shooting-of-dasvi-film-completed-in-agra-3543064.html">आगरा में पूरी हुई फिल्म 'दसवीं' की शूटिंग, लखनऊ के लिए रवाना हुई टीम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-great-opening-of-mahendra-singh-dhoni-kadaknath-chicken-in-ranchi-market-nodssp-3543034.html">रांची के बाजार में धोनी के कड़कनाथ की शानदार ओपनिंग, उमड़ी भीड़ लेकिन...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-lucknow-consumers-who-have-not-paid-their-electricity-bill-ots-yojna-has-been-extended-till-15th-of-april-nodmk8-3542963.html">UP: उपभोक्ताओं को राहत, 15 अप्रैल तक ले सकेंगे OTS का लाभ</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/state-congress-president-on-sheila-dikshit-birth-anniversary-said-delhi-made-world-class-capital-in-15-years-3543028.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Delhi-Congress-President-pay-tribute-to-Former-CM-Sheila-Dikshit-on-her-birth-anniversary.jpg?impolicy=website&width=78&height=52" alt="शीला जयंती पर बोली Congress,कहा-दिल्ली 15 साल में बनाई World Class Capital" title="शीला जयंती पर बोली Congress,कहा-दिल्ली 15 साल में बनाई World Class Capital"></figure>शीला जयंती पर बोली Congress,कहा-दिल्ली 15 साल में बनाई World Class Capital</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/delhi-ncr/bjp-blame-on-aap-government-says-cm-wants-to-give-his-name-to-the-central-scheme-3542995.html">BJP ने AAP पर लगाया आरोप, कहा-केंद्र की योजना को अपना नाम देना चाहते हैं सीएम!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/deteriorating-conditions-in-delhi-11-deaths-in-the-last-24-hours-1819-new-cases-3542984.html">दिल्ली में बिगड़े Corona से हालात, 24 घंटे में 11 की मौत,1819 आए नए मामले!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/delhi-ncr/has-priyanka-gandhi-become-number-two-in-congress-rahul-gandhi-sonia-gandi-3542946.html">क्या प्रियंका गांधी कांग्रेस में नंबर दो की हैसियत में आ गई है?</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-according-to-the-conditions-shooting-of-abhishek-bachchan-film-dasvi-stopped-at-circuit-house-nodkp-3543062.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Dasvi-1200.jpg?impolicy=website&width=78&height=52" alt="शर्तों के अनुसार, सर्किट हाउस में रोकी गई अभिषेक बच्चन की 'दसवीं' की शूटिंग" title="शर्तों के अनुसार, सर्किट हाउस में रोकी गई अभिषेक बच्चन की 'दसवीं' की शूटिंग"></figure>शर्तों के अनुसार, सर्किट हाउस में रोकी गई अभिषेक बच्चन की 'दसवीं' की शूटिंग</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/gonda-crime-husband-brutally-hit-wife-in-front-of-hospital-watch-viral-video-cgpg-3542676.html">पति ने की ओछी हरकत, मायके से अस्पताल पहुंची पत्नी को सरेराह पीटा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-lucknow-consumers-who-have-not-paid-their-electricity-bill-ots-yojna-has-been-extended-till-15th-of-april-nodmk8-3542963.html">UP: उपभोक्ताओं को राहत, 15 अप्रैल तक ले सकेंगे OTS का लाभ</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-up-crime-love-affair-minor-couple-eat-plosion-girlfriend-died-cgpg-3542897.html">प्रेमी ने मांग में भरा सिंदूर, फिर दोनों ने खाया जहर, प्रेमिका की मौत</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-rajasthan-by-polls-list-of-congress-star-campaigners-released-two-faces-of-pilot-camp-included-cgpg-3543091.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Ashok-Gehlot.jpg?impolicy=website&width=78&height=52" alt="उपचुनाव :कांग्रेस स्टार प्रचारकों की लिस्ट जारी, सचिन पायलट को मिली जगह" title="उपचुनाव :कांग्रेस स्टार प्रचारकों की लिस्ट जारी, सचिन पायलट को मिली जगह"></figure>उपचुनाव :कांग्रेस स्टार प्रचारकों की लिस्ट जारी, सचिन पायलट को मिली जगह</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/education/rbse-8th-class-exam-time-table-2021-relese-download-here-full-date-sheet-to-direct-link-3542917.html">RBSE 8th Exam Time Table 2021: आठवीं की परीक्षा 6 मई से, यहां देखें डेट शीट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-ashok-gehlot-government-made-two-big-announcement-for-farmers-rajasthan-know-details-3542914.html">राजस्थान: किसानों को लुभाने में जुटी गहलोत सरकार, कर दीं ये 2 बड़ी घोषणाएं</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/education/rajasthan-board-practical-exam-rbse-made-changes-teachers-will-not-come-from-outside-marks-submission-online-cgpg-3542899.html">RBSE ने प्रैक्टिकल एग्जाम में किया बड़ा बदलाव,, पढ़ें पूरी डिटेल</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/maharashtra-should-be-ready-for-stricter-steps-rajesh-tope-on-coronavirus-surge-3542912.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Rajesh-Tope.jpg?impolicy=website&width=78&height=52" alt="क्या महाराष्ट्र में लगेगा लॉकडाउन, जानें स्वास्थ्य मंत्री टोपे ने क्या कहा" title="क्या महाराष्ट्र में लगेगा लॉकडाउन, जानें स्वास्थ्य मंत्री टोपे ने क्या कहा"></figure>क्या महाराष्ट्र में लगेगा लॉकडाउन, जानें स्वास्थ्य मंत्री टोपे ने क्या कहा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/maharashtra/mumbai-bombay-hc-in-parambir-singh-vs-anil-deshmukh-case-where-is-fir-are-you-above-law-3542646.html">FIR कहां है? आप ड्यूटी में फेल रहे... कोर्ट ने परमबीर के आरोपों पर पूछे सवाल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/maharashtra/controversy-over-invitation-to-land-worship-of-balasaheb-thackeray-memorial-3542607.html">बालासाहेब स्मारक के भूमिपूजन में उद्धव ने भाई राज ठाकरे को नहीं दिया न्योता</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/nation/nagpur-govt-hospital-2-patients-on-1-bed-coronavirus-maharashtra-video-viral-3542393.html">नागपुर के सरकारी अस्पताल का हाल, एक बेड पर हो रहा दो-दो मरीजों का इलाज</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/patna-rapidly-growing-corona-infected-in-more-than-a-dozen-districts-in-bihar-nodssp-3543104.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/corona-16.jpg?impolicy=website&width=78&height=52" alt="बिहार: दर्जन भर से ज्यादा जिलों में तेजी से बढ़ रहे कोरोना संक्रमित" title="बिहार: दर्जन भर से ज्यादा जिलों में तेजी से बढ़ रहे कोरोना संक्रमित"></figure>बिहार: दर्जन भर से ज्यादा जिलों में तेजी से बढ़ रहे कोरोना संक्रमित</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/career/bihar-board-10th-results-may-be-released-by-april-6-3543101.html">6 अप्रैल तक जारी हो सकते हैं बिहार बोर्ड 10वीं के नतीजे, ऐसे कर पाएंगे चेक</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/drug-shopkeeper-shot-dead-at-igims-hospital-in-patna-one-child-also-injuried-panso-3543083.html">पटना: IGIMS अस्पलात के गेट पर दवा दुकानदार की गोली मारकर हत्या, एक बच्चा घायल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/banka-bihar-bihar-rjd-leader-rajhans-pandit-was-shot-by-miscreants-who-came-from-bike-nodssp-3542965.html">Bihar: राजद नेता राजहंस पंडित को बाइक से आए बदमाशों ने मारी गोली</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-corona-virus-effect-these-7-districts-schools-to-be-closed-in-madhya-pradesh-3543076.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/MP-school.jpg?impolicy=website&width=78&height=52" alt="MP: 7 जिलों में स्कूल-कॉलेज 15 अप्रैल तक रहेंगे बंद, सरकार ने जारी किए आदेश" title="MP: 7 जिलों में स्कूल-कॉलेज 15 अप्रैल तक रहेंगे बंद, सरकार ने जारी किए आदेश"></figure>MP: 7 जिलों में स्कूल-कॉलेज 15 अप्रैल तक रहेंगे बंद, सरकार ने जारी किए आदेश</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jobs/mppsc-civil-services-prelims-exam-2020-postponed-now-can-be-held-20th-june-due-to-surge-corona-cases-3542889.html">MPPSC Pre Exam 2020 : एमपीपीएससी की प्रारंभिक परीक्षा टली, अब 20 जून को होगी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-bhopal-review-of-coronas-situation-in-shivraj-cabinet-meeting-mpsg-3542844.html">शिवराज कैबिनेट की बैठक में लिए गए ये अहम फैसले, जानिए आपके लिए क्या है खास</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-bhopal-total-lockdown-will-not-be-applicable-in-mp-at-present-government-is-looking-for-middle-way-mpsg-3542805.html">MP में फिर से लगेगा टोटल लॉकडाउन? गृह मंत्री नरोत्तम मिश्रा ने दिया ये जवाब</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/dehradun-why-trivendra-singh-rawat-name-missing-uttarakhand-bjp-star-campaigners-salt-bye-election-3543035.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/trivendra-singh-rawat.jpg?impolicy=website&width=78&height=52" alt="स्टार प्रचारकों की सूची से क्यों गायब हुआ त्रिवेंद्र का नाम? इनसाइड स्टोरी" title="स्टार प्रचारकों की सूची से क्यों गायब हुआ त्रिवेंद्र का नाम? इनसाइड स्टोरी"></figure>स्टार प्रचारकों की सूची से क्यों गायब हुआ त्रिवेंद्र का नाम? इनसाइड स्टोरी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttarakhand/haridwar-kumbh-will-start-from-april-1-between-corona-panso-3542996.html">कोरोना के बीच एक अप्रैल से हरिद्वार कुंभ होगा शुरू, SOP लागू कराना बना चुनौती</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-bjp-releases-star-campaigners-list-for-salt-assembly-by-election-trivendra-singh-rawat-name-missing-3542867.html">स्टार कैंपेनर्स की लिस्ट से पूर्व सीएम त्रिवेंद्र सिंह रावत का नाम गायब</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/nainital-haridwar-kumbh-2021-nainital-hc-order-government-to-take-50-thousand-corona-test-daily-cgpg-3542644.html">Haridwar Kumbh 2021: HC का आदेश, अब रोजाना होंगे 50 हजार कोरोना टेस्ट</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/faridabad-haryana-people-protesting-against-threefold-electricity-bill-merged-with-security-amount-by-new-law-of-herc-dlpg-3542835.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Electricity-Rate-hike-Bihar.jpg?impolicy=website&width=78&height=52" alt="हरियाणा के हर घर में आ रहा है तीन गुना ज्‍यादा बिजली का बिल! ये है वजह" title="हरियाणा के हर घर में आ रहा है तीन गुना ज्‍यादा बिजली का बिल! ये है वजह"></figure>हरियाणा के हर घर में आ रहा है तीन गुना ज्‍यादा बिजली का बिल! ये है वजह</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/fatehabad-in-order-to-avoid-challan-in-fatehabad-haryana-young-man-pushes-bike-on-policeman-injured-policeman-nodssp-3542720.html">हरियाणा: चालान से बचने के लिए युवक ने पुलिसकर्मी पर चढ़ा दी बाइक</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/hisar-dead-body-of-a-young-man-found-hanging-on-a-tree-22-feet-above-in-hisar-hrrm-3542436.html">हिसार: 22 फुट ऊपर पेड़ पर लटका मिला युवक का शव, 6 महीने पहले की थी लव मैरिज</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/charkhi-dadri-corona-virus-threat-again-increases-in-haryana-health-department-alert-hrrm-3542419.html">हरियाणा: फिर बढ़ने लगा कोरोना का खतरा, केसों में हो रहा इजाफा</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/ranchi-corona-explosion-in-jharkhand-693-new-infected-ranchi-has-the-most-corona-infected-nodssp-3543065.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Ranchi-covid-19.jpg?impolicy=website&width=78&height=52" alt="झारखंड में कोरोना विस्फोट- 693 नए संक्रमित मिले, रांची में डराने वाले आंकड़े" title="झारखंड में कोरोना विस्फोट- 693 नए संक्रमित मिले, रांची में डराने वाले आंकड़े"></figure>झारखंड में कोरोना विस्फोट- 693 नए संक्रमित मिले, रांची में डराने वाले आंकड़े</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/education/jharkhand-cm-hemant-soren-approve-6-crore-for-private-schools-11764-students-fee-reimbursement-425-rupees-per-month-3542972.html">Jharkhand Education :  इस फैसले से 11 हजार से अधिक बच्चों को मिलेगा लाभ</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-great-opening-of-mahendra-singh-dhoni-kadaknath-chicken-in-ranchi-market-nodssp-3543034.html">रांची के बाजार में धोनी के कड़कनाथ की शानदार ओपनिंग, उमड़ी भीड़ लेकिन...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-ranchi-on-the-last-day-of-financial-year-2020-21-jharkhand-government-releases-funds-nodmk8-3542771.html">झारखंड सरकार ने वित्त वर्ष के अंतिम दिन खोला खजाना, रात 11 बजे तक होगा भुगतान</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/raipur-covid-19-uncontrol-corona-28-deaths-in-24-hours-4563-new-positive-patients-cgpg-3543066.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/corona-1-4.jpg?impolicy=website&width=78&height=52" alt="फिर बेकाबू हुआ कोरोना, 24 घंटे में 28 की मौत,  4563 नए मरीज" title="फिर बेकाबू हुआ कोरोना, 24 घंटे में 28 की मौत,  4563 नए मरीज"></figure>फिर बेकाबू हुआ कोरोना, 24 घंटे में 28 की मौत,  4563 नए मरीज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-new-excise-policy-from-1-april-imported-liquor-becomes-30-percent-cheaper-49-beer-bars-closed-cgpg-3542999.html">यहां 30 फीसदी सस्ती हुई विदेशी शराब, 49 बीयर बार पर लगेगा ताला</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-cg-nikay-election-2021-dates-may-be-announced-in-may-election-commissioner-gave-hints-cgpg-3542967.html">मई में हो सकता है नगरीय निकाय चुनाव, तारीखों का ऐलान जल्द</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarhi/satire-in-chhattisgarhi-corona-is-the-impact-of-corona-covid-19-3542378.html">छत्तीसगढ़ी-व्यंग्य कोरोना संक्रमन के आंधी म मनचलहा मन के दांत निपोरी</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/educational-institutions-can-be-closed-till-april-15-due-to-corona-infection-in-himachal-panso-3542679.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/ranchi-news-jharkhand-news-private-schools.jpg?impolicy=website&width=78&height=52" alt="हिमाचल प्रदेश: 15 अप्रैल तक बंद रखे जा सकते हैं शैक्षणिक संस्थान" title="हिमाचल प्रदेश: 15 अप्रैल तक बंद रखे जा सकते हैं शैक्षणिक संस्थान"></figure>हिमाचल प्रदेश: 15 अप्रैल तक बंद रखे जा सकते हैं शैक्षणिक संस्थान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-seema-becomes-hrtc-first-women-driver-who-goes-on-inter-state-shimla-chandigarh-route-hpvk-3542459.html">HRTC चालक सीमा ने रचा इतिहास, इंटर-स्टेट बस चलाने वाली पहली महिला चालक बनी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/himachal-pradesh/nahan-private-bus-accident-in-poanta-sahib-sirmour-highway-breaking-hpvk-3542409.html">PHOTOS: सिरमौर में हाईवे पर बेकाबू हुई निजी बस, चालक ने सूझबूझ दिखाते हुए खेत में उतारी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/dharamsala-minister-anurag-thakur-to-campaign-for-dharamshala-and-palampur-mc-elections-hpvk-3542349.html">धर्मशाला-पालमपुर MC चुनाव: BJP ने झोंकी ताकत,CM के बाद अब अनुराग करेंगे प्रचार</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/punjab-cm-amrinder-singh-warns-of-stricter-curbs-if-coronavirus-situation-does-not-improve-3542916.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/01/AMRINDER-SINGH.jpg?impolicy=website&width=78&height=52" alt="पंजाब में कोरोना के हालात नहीं सुधरे, तो लग सकती हैं कड़ी पाबंदियां: अमरिंदर" title="पंजाब में कोरोना के हालात नहीं सुधरे, तो लग सकती हैं कड़ी पाबंदियां: अमरिंदर"></figure>पंजाब में कोरोना के हालात नहीं सुधरे, तो लग सकती हैं कड़ी पाबंदियां: अमरिंदर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-no-special-team-formed-in-up-to-bring-mafia-mla-mukhtar-ansari-know-who-will-bring-him-upas-3542677.html">मुख्तार अंसारी को लाने के लिए UP में नहीं बनी कोई विशेष टीम, जानिए कौन लाएगा?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-mafia-mukhtar-ansari-wife-afsa-ansari-writes-letter-to-president-pleading-to-ensure-husband-safety-upas-3542635.html">माफिया मुख्तार अंसारी की पत्नी ने राष्ट्रपति को लिखा पत्र, लगाई गुहार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-exercise-to-bring-mafia-mukhtar-ansari-to-up-started-ambulance-reached-punjab-upas-3542467.html">व्‍हीलचेयर पर कोर्ट में पेश हुआ मुख्‍तार, यूपी की जेल भेजने में अभी 12 दिन और!</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/pakistan-can-take-decision-today-to-start-business-with-india-3541961.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/india-pakistan-trade.jpg?impolicy=website&width=78&height=52" alt="भारत के साथ फिर कारोबार बहाल करेगा पाकिस्तान? इमरान सरकार आज ले सकती है फैसला" title="भारत के साथ फिर कारोबार बहाल करेगा पाकिस्तान? इमरान सरकार आज ले सकती है फैसला"></figure>भारत के साथ फिर कारोबार बहाल करेगा पाकिस्तान? इमरान सरकार आज ले सकती है फैसला</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/watergate-theft-mastermind-gordon-liddy-dies-at-age-90-3542605.html">वॉटरगेट कांड का मास्टरमाइंड गॉर्डन लिड्डी का 90 साल की उम्र में निधन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/investigation-report-brought-about-racism-in-britain-obeyed-racism-3542992.html">ब्रिटेन में नस्लभेद को लेकर आयी जांच रिपोर्ट, नस्लवाद की बात मानी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/pakistan-should-apologies-to-bangladesh-for-1971-3542985.html">1971 में हुए नरसंहार के लिए बांग्लादेश से माफी मांगे पाक: पूर्व पाक राजनयिक</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/scientists-role-of-volcanoes-in-the-demise-of-dinosaurs-lack-of-co2-viks-3542716.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Dinosaur-extinction-0001111-1200-Pixabay.jpg?impolicy=website&width=78&height=52" alt="डायनासोर के विनाश में नहीं थी ज्वालामुखियों की भूमिका- शोध" title="डायनासोर के विनाश में नहीं थी ज्वालामुखियों की भूमिका- शोध"></figure>डायनासोर के विनाश में नहीं थी ज्वालामुखियों की भूमिका- शोध</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/knowledge/synthetic-bacteria-like-minimal-cell-can-now-divide-grow-like-natural-cells-viks-3542520.html">जानिए 5 साल पहले बने सिंथेटिक बैक्टीरिया का नया रूप क्यों माना जा रहा है खास</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/satellites-adding-significant-light-pollution-to-the-night-skies-viks-3542373.html">जानिए सैटेलाइट और उनका कचरा कैसे बढ़ा रहा है रात के आकाश में प्रकाश प्रदूषण</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/how-and-why-isaac-newton-laws-of-motion-face-opposite-reactions-bhvs-3542286.html">न्यूटन के नियमों को लेकर क्यों और कैसे हो रही है 'विपरीत प्रतिक्रिया'?</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/samsung-premium-phone-galaxy-s20-fe-in-5g-avatar-powerful-processor-launched-get-8-thousand-rupees-cashback-aaaq-3542614.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Samsung-galaxy-S20-Fan-Editon.jpg?impolicy=website&width=78&height=52" alt="5G वेरिएंट में लॉन्च हुआ Samsung का फोन Galaxy S20 FE, मिल रहा है कैशबैक" title="5G वेरिएंट में लॉन्च हुआ Samsung का फोन Galaxy S20 FE, मिल रहा है कैशबैक"></figure>5G वेरिएंट में लॉन्च हुआ Samsung का फोन Galaxy S20 FE, मिल रहा है कैशबैक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/reliance-jio-airtel-vodafone-idea-best-cheap-prepaid-plan-under-300-rupees-get-free-calling-56gb-data-aaaq-3542250.html">Jio, Vi और Airtel का सस्ता प्लान! कम कीमत में मिलेगी फ्री कॉलिंग, 56GB डेटा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/vivo-y30g-launched-with-8gb-ram-at-a-mid-range-price-5000mah-battery-phone-know-expected-price-aaaq-3542509.html">8GB RAM के साथ लॉन्च हुआ Vivo Y30G, कम कीमत में पाएं 5000mAh की बैटरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/amazon-app-quiz-march-31-2021-chance-to-win-sony-alpha-ilce-600l-24-4mp-mirrorless-camera-by-giving-right-answers-aaaq-3542571.html">Amazon ऐप पर आज इन 5 सवालों के सही जवाब जिता सकते हैं आपको Sony मिररलेस कैमरा</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/samsung-premium-phone-galaxy-s20-fe-in-5g-avatar-powerful-processor-launched-get-8-thousand-rupees-cashback-aaaq-3542614.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Samsung-galaxy-S20-Fan-Editon.jpg?impolicy=website&width=78&height=52" alt="5G वेरिएंट में लॉन्च हुआ Samsung का फोन Galaxy S20 FE, मिल रहा है कैशबैक" title="5G वेरिएंट में लॉन्च हुआ Samsung का फोन Galaxy S20 FE, मिल रहा है कैशबैक"></figure>5G वेरिएंट में लॉन्च हुआ Samsung का फोन Galaxy S20 FE, मिल रहा है कैशबैक</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/vivo-y30g-launched-with-8gb-ram-at-a-mid-range-price-5000mah-battery-phone-know-expected-price-aaaq-3542509.html">8GB RAM के साथ लॉन्च हुआ Vivo Y30G, कम कीमत में पाएं 5000mAh की बैटरी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/poco-x3-pro-launched-in-india-with-20-megapixel-camera-know-price-and-specifications-first-flash-sale-aaaq-3541209.html">Poco X3 Pro भारत में हुआ लॉन्च! मिलेगा 20MP सेल्फी कैमरा और 5160mAh बैटरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/mi-11-ultra-launched-with-most-premium-look-and-performance-know-price-of-50-megapixel-camera-phone-aaaq-3540822.html">Xiaomi Mi 11 Ultra है अब तक का सबसे बेहतरीन एंड्रॉयड फोन, मिलेगा 50MP कैमरा</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/amazon-app-quiz-march-31-2021-chance-to-win-sony-alpha-ilce-600l-24-4mp-mirrorless-camera-by-giving-right-answers-aaaq-3542571.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Sony-Alpha.jpg?impolicy=website&width=78&height=52" alt="Amazon ऐप पर आज इन 5 सवालों के सही जवाब जिता सकते हैं आपको Sony मिररलेस कैमरा" title="Amazon ऐप पर आज इन 5 सवालों के सही जवाब जिता सकते हैं आपको Sony मिररलेस कैमरा"></figure>Amazon ऐप पर आज इन 5 सवालों के सही जवाब जिता सकते हैं आपको Sony मिररलेस कैमरा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/instagram-down-again-users-took-twitter-to-share-memes-and-hilarious-joke-about-outage-and-surge-in-twitter-aaaq-3542355.html">फिर डाउन हुआ Instagram? यूज़र्स ने ट्विटर पर लगाई Memes की बौछार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/flipkart-quiz-march-31-2021-get-all-the-right-answers-here-to-win-huge-prizes-know-process-to-earn-money-supercoins-aaaq-3542098.html">Flipkart ऐप पर गेम ज़ोन से जीत सकते हैं ढेरों इनाम और Supercoins, मिलेंगे कूपन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/bills-ott-subscription-auto-payments-from-credit-card-debit-card-from-1-april-know-what-rule-change-aaaq-3541995.html">OTT ऐप, बिल की पेमेंट को लेकर RBI ने बदले नियम, 1 अप्रैल से जरूरी होगा ये काम</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/best-air-coolers-for-summer-under-5-thousand-brand-like-bajaj-includes-know-price-and-capacity-details-aaaq-3541067.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Air-Coolers-1-1.jpg?impolicy=website&width=78&height=52" alt="गर्मी ने दी दस्तक! सिर्फ 5 से 6 हज़ार रुपये की रेंज में खरीदें ये दमदार कूलर" title="गर्मी ने दी दस्तक! सिर्फ 5 से 6 हज़ार रुपये की रेंज में खरीदें ये दमदार कूलर"></figure>गर्मी ने दी दस्तक! सिर्फ 5 से 6 हज़ार रुपये की रेंज में खरीदें ये दमदार कूलर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/dth-cable-tv-cashback-offer-tata-sky-two-months-cashback-deal-discount-know-benefits-and-how-you-get-cashback-aaaq-3520734.html">Tata Sky का शानदार ऑफर! रिचार्ज पर मिल रहा है 2 महीने का कैशबैक, जानें कैसे</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/amazon-prime-video-app-to-add-shuffle-button-for-tv-shows-know-how-it-will-work-aaaq-3519660.html">Amazon Prime ऐप में ऐड हुआ शफल बटन, जानें कैसे करेगा काम क्या हैं इसके फायदे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/best-55inch-smart-tv-to-buy-in-india-know-price-and-features-best-sound-quality-picture-quality-oneplus-samsung-tcl-tv-aaaq-3516115.html">ये हैं भारत में 55 इंच की बेस्ट स्मार्ट LED TV! जानें कीमत और सभी खास फीचर्स</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/central-government-cut-interest-rates-on-ppf-nsc-sukanya-samriddhi-fd-senior-citizens-savings-scheme-small-saving-schemes-know-new-rates-achs-3543004.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/money-4.jpg?impolicy=website&width=78&height=52" alt="छोटी बचत पर बड़ा झटका! एफडी, PPF, NSC, Sukanya Samriddhi पर घटा ब्‍याज" title="छोटी बचत पर बड़ा झटका! एफडी, PPF, NSC, Sukanya Samriddhi पर घटा ब्‍याज"></figure>छोटी बचत पर बड़ा झटका! एफडी, PPF, NSC, Sukanya Samriddhi पर घटा ब्‍याज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/pan-aadhaar-linking-deadline-extended-to-june-30-due-to-covid-disruptions-nodvkj-3542977.html">आधार से PAN लिंक करने की बढ़ी आखिरी तारीख, जानिए नई डेट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/big-relief-to-common-man-lpg-cylinder-becomes-cheaper-by-10-rupees-new-prices-will-be-applicable-from-tomorrow-1-april-2021-ujjwala-scheme-achs-3542911.html">आम आदमी को राहत! LPG सिलेंडर हुआ सस्ता, कल से लागू होंगी नई कीमतें</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/decline-to-maintain-target-of-four-percent-not-slackness-to-inflation-till-march-kuld-3542962.html">आरबीआई ने मुद्रास्फीति का 4% का तय किया टारगेट, जाने सरकार का क्या है प्लान</a></div></div></div></div></div></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="top_nav_category_D">वीडियो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/five-mous-likely-to-be-signed-between-india-and-bangladesh-during-pm-modi-visit-3535950.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/PM-Narendra-Modi-With-Sheikh-Hasina.jpg?impolicy=website&width=78&height=52" alt="आज से बांग्लादेश की यात्रा पर PM मोदी, 5 समझौतों पर होंगे हस्ताक्षर" title="आज से बांग्लादेश की यात्रा पर PM मोदी, 5 समझौतों पर होंगे हस्ताक्षर"></figure>आज से बांग्लादेश की यात्रा पर PM मोदी, 5 समझौतों पर होंगे हस्ताक्षर</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/entire-crew-of-the-skyscraper-sized-cargo-ship-wedged-across-egypts-suez-canal-happens-to-be-indian-3535914.html">स्वेज नहर में फंसे जहाज का पूरा क्रू भारतीय,कंपनी ने कहा-सभी 25 सदस्य सुरक्षित</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/india-has-not-imposed-ban-on-export-of-covid-19-vaccines-will-continue-supply-to-partner-countries-3535903.html">भारत ने वैक्सीन निर्यात पर बैन नहीं लगाया, सहयोगियों को जारी रहेगी सप्लाई</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/sex-scandal-the-alleged-woman-with-the-video-suspects-sit-seeks-protection-3535739.html">सेक्स कांड: वीडियो वाली कथित महिला ने SIT पर जताया संदेह, सुरक्षा की मांग की</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/health-news-benefits-of-watermelon-peel-for-health-mt-3525079.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/pexels-pixelme-stock-photography-2818656-1.jpg?impolicy=website&width=78&height=52" alt="केवल तरबूज ही नहीं इसके छिलके के भी हैं ढेरों फायदे" title="केवल तरबूज ही नहीं इसके छिलके के भी हैं ढेरों फायदे"></figure>केवल तरबूज ही नहीं इसके छिलके के भी हैं ढेरों फायदे</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/lifestyle/health-news-on-vegan-diet-then-strengthen-the-immune-system-with-the-help-of-these-5-foods-pur-3542624.html">वीगन डाइट पर हैं तो इन 5 फूड्स की मदद से इम्यून सिस्टम को बनाएं मजबूत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/health-news-benefits-of-homemade-protein-shake-healthy-and-tasty-the-body-will-get-over-from-tiredness-pur-3542229.html">घर पर बनाएं हेल्दी एंड टेस्टी प्रोटीन शेक, तुरंत दूर होगी शरीर की थकावट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/health-news-benefits-of-rambutan-fruit-mt-3538811.html">क्या आपको पता है रामबुतान फल देता है सेहत को इतने सारे फायदे</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/take-these-precautions-before-wearing-a-new-dress-mt-3542359.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/pexels-cottonbro-6068969.jpg?impolicy=website&width=78&height=52" alt="नई ड्रेस को पहनने से पहले जरूर करें ये काम, नहीं तो होंगे परेशान   " title="नई ड्रेस को पहनने से पहले जरूर करें ये काम, नहीं तो होंगे परेशान   "></figure>नई ड्रेस को पहनने से पहले जरूर करें ये काम, नहीं तो होंगे परेशान   </a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/health-news-benefits-of-watermelon-peel-for-health-mt-3525079.html">केवल तरबूज ही नहीं इसके छिलके के भी हैं ढेरों फायदे</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/renting-home-points-to-ponder-dlnk-3542368.html">घर रेंट पर दिया है तो जरूर जान लें ये बातें, फायदे में रहेंगे</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/lifestyle/health-news-on-vegan-diet-then-strengthen-the-immune-system-with-the-help-of-these-5-foods-pur-3542624.html">वीगन डाइट पर हैं तो इन 5 फूड्स की मदद से इम्यून सिस्टम को बनाएं मजबूत</a></div></div></div></div></div></li></ul></nav>
	<div class="topnav-right dflex">
		<!-- choose states and city in navigation start-->
	<!-- <style type="text/css">
	.chsstctbtn{color: #C6080F;font-weight: bold;font-size: 16px;height: 35px;line-height: 36px;padding: 0 38px 0 10px;box-sizing: border-box;box-shadow: 0px 2px 0px #EE1C25;border-left: 1px solid #ccc;background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/pinicon_1607493634.png) 92% 50% no-repeat;position: relative;}.chsstctbtn:before,.chsstctbtn:after{position: absolute;content: "";top: 0;bottom: 0;width: 1px;background: #FAFAFA;}.chsstctbtn:before{left: -2px;}.chsstctbtn:after{right: -2px;}
	.tpchsstctpopupwrap{position: fixed; top:0; right: 0; bottom: 0; left: 0; background: rgba(0,0,0,.4); transition: .2s ease-in-out; visibility: hidden; opacity: 0; z-index: 9 }
	.tpchsstctpopupwrap.adclstpchsstctpopupwrap{transition: .2s ease-in-out; visibility: visible; opacity: 1;}
	.tpchsstctpopup{position: fixed;top: 0;bottom: 0;right: -306px;z-index: 10;width: 306px;overflow: hidden;transition: all .5s ease-in-out;}
	.tpchsstctpopup.adclstpchsstctpopup{right: 0px;transition: all .5s ease-in-out}
	.tpchsstctpopup-in{overflow-y: scroll;overflow-x: hidden;width: 295px;height: 100%;margin-left: 24px;background: #F7F7F7;box-shadow: 0px -5px 10px #777;}
	.chsstctbtnclose{background:#EE1C25; width: 48px; height: 48px; border-radius: 100%; position: absolute; top:5px; left: 0px; z-index: 1}
	.chsstctbtnclose:hover{background: #000}
	.chsstctbtnclose:before, .chsstctbtnclose:after{content: "";position: absolute;width: 3px;height: 24px;background: #fff;top: 12px;left: 22px;}
	.chsstctbtnclose:before{transform: rotate(45deg);}.chsstctbtnclose:after{transform: rotate(-45deg);}
	.tpchsstctpopuphd{text-align: center;color: #E1261D;font-size: 24px;line-height: 36px;margin: 15px 0;}
	.tpchsstctnames{margin: 0 8px;}
	.tpchsstctnames input{color: #606060;font-size: 14px;height: 44px;border: none;box-sizing: border-box;background: #E3E3E3 url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/srchstcticon_1607493720.png) 18px 50% no-repeat;border-radius: 16px;outline: none;width: 100%;padding: 0 10px 0 45px;}
	.tpctlits{}
	.tpctlits ul{display: flex;padding: 10px 0 0 20px;flex-wrap: wrap;box-sizing: border-box;}
	.tpctlits ul li{width: 50%;font-size: 14px;margin: 12px 0;background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/ctlisticon_1607493481.png) 0 0 no-repeat;box-sizing: border-box;padding-left: 28px;}
	.tpctlits ul li a{color: #000000}
	.tpchsstcthd{background: #fff; border-bottom: 2px solid #E1261D; text-transform: uppercase; font-size: 16px; padding: 15px 20px 12px 20px;box-shadow: 0px 3px 6px #00000029; color: #444}
	.tpstatesnames{padding-top: 10px;}
	.tpstatesnames ul{flex-wrap: wrap;box-sizing: border-box;}
	.tpstatesnames ul li{position: relative;}
	.tpstatesnames ul li:after{content: "";position: absolute;width: 6px;height: 6px;border-left: 2px solid #606060;border-bottom: 2px solid #606060;transform: rotate(-45deg);top: 14px;right: 24px; transition: .2s ease-in-out;}
	.tpstatesnames ul li a{font-size: 14px; padding: 11px 20px; color: #222; display: block;}
	.tpstatesnames ul li.active{}
	.tpstatesnames ul li.active:after{transform: rotate(-225deg);top: 18px; transition: .2s ease-in-out;}
	.tpstatesnames ul li.active:before{content: "";background: #E3E3E3;width: 35px;height: 30px;position: absolute;top: 4px;right: 10px;border-radius: 5px 5px 0 0; }
	.tpstatesnames-sublist{display: none;background: #E3E3E3;border-radius: 0 0 15px 15px;margin: -7px 10px 0 10px;padding: 5px 0 12px 0;}
	.tpstatesnames-sublist a{box-sizing: border-box;width: 50%;font-size: 13px!important;padding: 15px 15px 5px 15px!important;}
	.tpstatesnames ul li.active .tpstatesnames-sublist{display: flex; flex-wrap: wrap;}
	.tpstatesnames ul li:first-child:before, .tpstatesnames ul li:first-child:after{display: none!important;}
	body.adclstpchsstctbody{overflow: hidden;}
	.chsstctbtn-forstatepage {color:#000000;font-weight: bold;font-size: 15px;height: 32px;line-height: 34px;padding: 0 32px 0 10px;box-sizing: border-box;box-shadow: 0px 3px 0px #EE1C25;position: absolute; top:3px; right: 0px
}
.chsstctbtn-forstatepage:after{position: absolute;content: "";width: 7px;height: 7px;border-top: 2px solid #EE1C25;border-left: 2px solid #EE1C25;transform: rotate(-136deg);top: 10px;right: 10px;}
.pradeshnavarrow{top:-1px!important;}
.global-sub-nav li a:hover{color: #ed1c24}
.citiesname-forstatesection ul li a:hover{color: #ed1c24}
.contorls-forstatesection button:hover:before{border-color: #ed1c24}
.tpctlits ul li a:hover{color: #ed1c24}
</style> -->
<link rel="stylesheet" type="text/css" href="https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/css/city_style_desktop_1609244378.css">

	<a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'top menu');" class="chsstctbtn">राज्य/शहर चुनें</a>	

	<!-- choose states and city in navigation end-->

	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->
	<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.4/angular.min.js"></script>
<script>
var app = angular.module("myApp",[]).controller("namesCtrl", function($scope, $window){
    $scope.names = [{"name":"Delhi NCR == दिल्ली एनसीआर","href":"delhi-ncr"},{"name":"Lucknow == लखनऊ","href":"uttar-pradesh/lucknow"},{"name":"Varanasi == वाराणसी","href":"uttar-pradesh/varanasi"},{"name":"Meerut == मेरठ","href":"uttar-pradesh/meerut"},{"name":"Agra == आगरा","href":"uttar-pradesh/agra"},{"name":"Patna == पटना","href":"bihar/patna"},{"name":"Gaya == गया","href":"bihar/gaya"},{"name":"Muzaffarpur == मुजफ्फरपुर","href":"bihar/muzaffarpur"},{"name":"Bhagalpur == भागलपुर","href":"bihar/bhagalpur"},{"name":"Bhopal == भोपाल","href":"madhya-pradesh/bhopal"},{"name":"Indore == इंदौर","href":"madhya-pradesh/indore"},{"name":"Jabalpur == जबलपुर","href":"madhya-pradesh/jabalpur"},{"name":"Gwalior == ग्वालियर","href":"madhya-pradesh/gwalior"},{"name":"Jaipur == जयपुर","href":"rajasthan/jaipur"},{"name":"Ajmer == अजमेर","href":"rajasthan/ajmer"},{"name":"Udaipur == उदयपुर","href":"rajasthan/udaipur"},{"name":"Kota == कोटा","href":"rajasthan/kota"},{"name":"Dehradun == देहरादून","href":"uttarakhand/dehradun"},{"name":"Nainital == नैनीताल","href":"uttarakhand/nainital"},{"name":"Chandigarh City == चंडीगढ़","href":"haryana/chandigarh-city"},{"name":"Rohtak == रोहतक","href":"haryana/rohtak"},{"name":"Ranchi == रांची","href":"jharkhand/ranchi"},{"name":"Dhanbad == धनबाद","href":"jharkhand/dhanbad"},{"name":"Raipur == रायपुर","href":"chhattisgarh/raipur"},{"name":"Bilaspur == बिलासपुर","href":"chhattisgarh/bilaspur"},{"name":"Shimla == शिमला","href":"himachal-pradesh/shimla"},{"name":"Kullu == कुल्‍लू","href":"himachal-pradesh/kullu"},{"name":"Mandi == मंडी","href":"himachal-pradesh/mandi"},{"name":"Dharamsala == धर्मशाला","href":"himachal-pradesh/dharamsala"}];
				
				$scope.show = true;
				$scope.hide = false;
				$scope.showClient = function(client) {
					$window.location.href = "http://" + $window.location.host +"/news/"+ client.href;
					ga('send', 'event', 'Rajya City Autosuggest', 'click', 'City Click', 1, {'nonInteraction': 1});
				};
				$scope.myFunc = function(searchcity) {
					if($scope.searchcity.length>0){
						$scope.show = false;
						$scope.hide = true;
					}else{
						$scope.show = true;
						$scope.hide = false;
					}
				};
				$scope.myClick = function() {
					$scope.show = true;
					$scope.hide = false;
				};
				$scope.mySplit = function(string, nb) {
					var array = string.split('==');
					return array[nb];
				}
			});
		
</script>


<div class="tpchsstctpopupwrap" ng-app="myApp" ng-controller="namesCtrl">
    <div class="tpchsstctpopup">
        <a href="javascript:void(0)" class="chsstctbtnclose"></a>
        <div class="tpchsstctpopup-in">
            <h2 class="tpchsstctpopuphd">अपना शहर चुनें</h2>
            <div class="tpchsstctnames"><input  type="text" class="search-icons"  placeholder="अपना शहर चुनें " ng-model="searchcity" ng-change="myFunc()"></div>

            <!-- <div  class="autosuggest autosuggest1 state-div1 tpctlits" ng-show="hide" > -->
            <div  class="state-div1 tpctlits" ng-show="hide" >
			    <ul ng-show='filteredItems.length > 0' class="autoboxinner">
                    <li ng-repeat="x in (filteredItems = (names | filter: {name:searchcity}))" ng-click="showClient(x)" style="cursor: pointer"><a><span ng-hide="true">{{mySplit(x.name,0)}}-</span><span >{{mySplit(x.name,1)}}</span>
                    </a></li>
                </ul>
                <ul  ng-show='filteredItems.length < 1'><li>No filtered items</li></ul>
            </div>
            
                        <div class="tpctlits" ng-show="show">
                <ul><li><a href="/news/delhi-ncr" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' दिल्ली एनसीआर')"> दिल्ली एनसीआर</a></li><li><a href="/news/uttar-pradesh/lucknow" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' लखनऊ')"> लखनऊ</a></li><li><a href="/news/uttar-pradesh/varanasi" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' वाराणसी')"> वाराणसी</a></li><li><a href="/news/uttar-pradesh/meerut" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' मेरठ')"> मेरठ</a></li><li><a href="/news/uttar-pradesh/agra" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' आगरा')"> आगरा</a></li><li><a href="/news/bihar/patna" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' पटना')"> पटना</a></li><li><a href="/news/bihar/gaya" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' गया')"> गया</a></li><li><a href="/news/bihar/muzaffarpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' मुजफ्फरपुर')"> मुजफ्फरपुर</a></li><li><a href="/news/bihar/bhagalpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' भागलपुर')"> भागलपुर</a></li><li><a href="/news/madhya-pradesh/bhopal" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' भोपाल')"> भोपाल</a></li><li><a href="/news/madhya-pradesh/indore" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' इंदौर')"> इंदौर</a></li><li><a href="/news/madhya-pradesh/jabalpur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' जबलपुर')"> जबलपुर</a></li><li><a href="/news/madhya-pradesh/gwalior" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' ग्वालियर')"> ग्वालियर</a></li><li><a href="/news/rajasthan/jaipur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' जयपुर')"> जयपुर</a></li><li><a href="/news/rajasthan/ajmer" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' अजमेर')"> अजमेर</a></li><li><a href="/news/rajasthan/udaipur" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' उदयपुर')"> उदयपुर</a></li><li><a href="/news/rajasthan/kota" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' कोटा')"> कोटा</a></li><li><a href="/news/uttarakhand/dehradun" onclick="ga('send', 'event', 'hyperlocal', 'Click', ' देहरादून')"> देहरादून</a></li></ul>            </div>
            
            <h3 class="tpchsstcthd">States</h3>
            <div class="tpstatesnames">
            
                <ul>
                                
                    <li class="noarrow">
                        <a href="/news/delhi-ncr" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'दिल्ली-एनसीआर')">दिल्ली-एनसीआर</a>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तर प्रदेश')">उत्तर प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/uttar-pradesh/lucknow/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'लखनऊ')">लखनऊ</a>
                                                        <a href="/news/uttar-pradesh/varanasi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'वाराणसी')">वाराणसी</a>
                                                        <a href="/news/uttar-pradesh/agra/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'आगरा')">आगरा</a>
                                                        <a href="/news/uttar-pradesh/meerut/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मेरठ')">मेरठ</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बिहार')">बिहार</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/bihar/patna/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पटना')">पटना</a>
                                                        <a href="/news/bihar/muzaffarpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मुजफ्फरपुर')">मुजफ्फरपुर</a>
                                                        <a href="/news/bihar/gaya/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'गया')">गया</a>
                                                        <a href="/news/bihar/bhagalpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भागलपुर')">भागलपुर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मध्य प्रदेश')">मध्य प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/madhya-pradesh/bhopal/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'भोपाल')">भोपाल</a>
                                                        <a href="/news/madhya-pradesh/indore/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'इंदौर')">इंदौर</a>
                                                        <a href="/news/madhya-pradesh/jabalpur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जबलपुर')">जबलपुर</a>
                                                        <a href="/news/madhya-pradesh/gwalior/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'ग्वालियर')">ग्वालियर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'राजस्थान')">राजस्थान</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/rajasthan/jaipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'जयपुर')">जयपुर</a>
                                                        <a href="/news/rajasthan/ajmer/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'अजमेर')">अजमेर</a>
                                                        <a href="/news/rajasthan/udaipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उदयपुर')">उदयपुर</a>
                                                        <a href="/news/rajasthan/kota/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'कोटा')">कोटा</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'उत्तराखंड')">उत्तराखंड</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/uttarakhand/dehradun/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'देहरादून')">देहरादून</a>
                                                        <a href="/news/uttarakhand/nainital/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'नैनीताल')">नैनीताल</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हरियाणा')">हरियाणा</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/haryana/chandigarh-city/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'चंडीगढ़')">चंडीगढ़</a>
                                                        <a href="/news/haryana/rohtak/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रोहतक')">रोहतक</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'झारखंड')">झारखंड</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/jharkhand/ranchi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रांची')">रांची</a>
                                                        <a href="/news/jharkhand/dhanbad/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धनबाद')">धनबाद</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'छत्तीसगढ़')">छत्तीसगढ़</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/chhattisgarh/raipur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'रायपुर')">रायपुर</a>
                                                        <a href="/news/chhattisgarh/bilaspur/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'बिलासपुर')">बिलासपुर</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="">
                        <a href="javascript:void(0)" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'हिमाचल प्रदेश')">हिमाचल प्रदेश</a>
                                                <div class="tpstatesnames-sublist">
                                                    <a href="/news/himachal-pradesh/shimla/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'शिमला')">शिमला</a>
                                                        <a href="/news/himachal-pradesh/mandi/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'मंडी')">मंडी</a>
                                                        <a href="/news/himachal-pradesh/dharamsala/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'धर्मशाला')">धर्मशाला</a>
                                                        <a href="/news/himachal-pradesh/kullu/" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'कुल्‍लू')">कुल्‍लू</a>
                             
                        </div>
                        
                    </li>
                                
                    <li class="noarrow">
                        <a href="/news/maharashtra" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'महाराष्ट्र')">महाराष्ट्र</a>
                        
                    </li>
                                
                    <li class="noarrow">
                        <a href="/news/punjab" onclick="ga('send', 'event', 'hyperlocal', 'Click', 'पंजाब')">पंजाब</a>
                        
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>

<script>
$(document).ready(function() {
    $(".chsstctbtn, .chsstctbtn-forstatepage").click(function() {
        $("body").addClass("adclstpchsstctbody");
        $(".tpchsstctpopupwrap").addClass("adclstpchsstctpopupwrap");
        $(".tpchsstctpopup").addClass("adclstpchsstctpopup");
    });

    $(".chsstctbtnclose").click(function() {
        $("body").removeClass("adclstpchsstctbody");
        $(".tpchsstctpopupwrap").removeClass("adclstpchsstctpopupwrap");
        $(".tpchsstctpopup").removeClass("adclstpchsstctpopup");
    });

    $(".tpstatesnames ul li").click(function() {
        $(".tpstatesnames ul li").toggleClass("active");
        $(this).prevAll().removeClass("active");
        $(this).nextAll().removeClass("active");
    });
});
</script>	<!-- secondary nav start -->

	<div class="secondarynav">
		<div class="container">
			<ul class="dflex">
				<li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/career/board-results-bihar-board/" target="_blank" data-label="बिहार बोर्ड रिजल्ट" data-cat="sub_nav_category_D">बिहार बोर्ड रिजल्ट</a></li><li><a class="events_ana" href="/news/delhi-ncr/"  data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="sub_nav_category_D">फोटो</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/web-stories/"  data-label="वेब स्टोरीज" data-cat="sub_nav_category_D">वेब स्टोरीज</a></li><li><a class="events_ana" href="/minis/"  data-label="News18 Minis" data-cat="sub_nav_category_D">News18 Minis</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/astrology/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="https://hindi.news18.com/nerolac-aaj-careful-toh-kal-colourful/"  data-label="Nerolac #ACKC" data-cat="sub_nav_category_D">Nerolac #ACKC</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li><li><a class="events_ana" href="/games/"  data-label="Games" data-cat="sub_nav_category_D">Games</a></li>				<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
			</ul>
		</div>
			</div>
	<!-- secondary nav end -->


<!-- Start Fathers day Banner Code for Home Page & tag page with timer -->

<!-- Start Year ender - 2020 Banner -->
<!-- End Year ender - 2020 Banner -->
	 
	
<!-- End Fathers day Banner Code -->



<div style='text-align:center; height:80px; margin: 10px 0;'><a href='https://hindi.news18.com/tag/assembly-elections-2021/' class='a_ban'><img src='https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/election-2021/images/Assembly_Election_Banner_Desktop__New_1616153075.jpg' alt='Assembly Banner 2021' style='width:auto; height:80px;'/></a></div>
<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
a.nhtelegram-icon { width: 17px; height: 15px; display: inline-block; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/telegram_header_1593419014.png)no-repeat; background-size:16px; top:1px; position:relative;margin-left:12px;}
.nhig-icon{top:3px; }
</style>


<script  src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script> 
        
        <div class="grayBgs"></div>
      
        <!--ARTICLE PAGE start-->
        <div class="outer artouter clearfix">
            <div class="section-blog" id="content_3543013">
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="lucknow" data-url="/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html" data-title="मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन" data-id="3543013" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html" data-iolength="241" data-iodate="Wed, 31 Mar 2021 23:06:04 +0530" data-author="News18" data-iosection="लखनऊ" data-dimension="News18Hindi | tv | Ajit Singh" data-dimension8="">
                            <div class="brdacrum"><a href="/">होम</a> &raquo; <a href="/uttar-pradesh/">उत्तर प्रदेश News</a></div>
                            <div class="vsp10 clearfix"></div>
                            
                                                        
                            
                            								<div id="article">
                                    <h1>मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन</h1>
                                   
                                    									<div class="nw_winner_status_ajax">
                                                                            </div>
                                    <div id="article_body" class="hideCont clearfix fullcontent_3543013" data-io-article-url="https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/darshan-singh.jpg?impolicy=website&width=459&height=306" alt="मुलायम सिंह के छोटे बेटे प्रतीक यादव के साले पर आय से अधिक संपत्ति का आरोप लगा है." class="lazy"/>
                                                    <h3>मुलायम सिंह के छोटे बेटे प्रतीक यादव के साले पर आय से अधिक संपत्ति का आरोप लगा है.</h3>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                        </div>
                                    
                                        <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">सपा संरक्षक मुलायम सिंह यादव के छोटे बेटे प्रतीक यादव के साले अमन सिंह बिष्ट पर के ऊपर आय से अधिक संपत्ति का आरोप लगा है. एक अधिवक्ता विश्वनाथ चतुर्वेदी उनकी शिकायत CBI से की है और जांच कराने की मांग की है.</h2>
                                            <ul class="newbyeline-agency">
                                                                                                                                                            <li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
                                                                                                                                                                                            
                                                <li><b>Last Updated:</b>
                                                    March 31, 2021, 11:06 PM IST                                                </li>
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html&t=मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li>
                                                <li><a href="https://twitter.com/share?text=मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन&url=https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li>
                                                <li><a href="https://telegram.me/share/url?url=https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html&text=मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li>
                                            </ul>

                                            <ul class="newbyeline-author">
                                                                                                            <li>
                                                                <a href="/byline/ajit-singh-2155.html">
                                                                                                                                            <img src="https://images.news18.com/ibnkhabar/uploads/2019/09/byeline-editor.jpg" alt="" title="">
                                                                                                                                    </a>
                                                                <div class="newbyeline-author-intro">
                                                                    <a href="/byline/ajit-singh-2155.html"><span>
                                                                    अजित सिंह</span></a> 
                                                                                                                                    </div>
                                                            </li>
                                                                                                    </ul>
                                        </div>
                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->
                                        <div class="storypara">                                                                                                <strong>लखनऊ.</strong> सपा संरक्षक मुलायम सिंह यादव के परिवार से जुड़ी बड़ी खबर सामने आ रही है. मुलायम सिंह यादव के छोटे बेटे प्रतीक यादव के साले अमन सिंह बिष्ट पर के ऊपर आय से अधिक संपत्ति का आरोप लगा है. एक दर्जन से अधिक फर्जी कंपनी बनाकर करोड़ों के ट्रांजैक्शन करने का आरोप लगा है. अमन सिंह बिष्ट ने अपने सगे संबंधियों के साथ मिलकर दर्जन भर से अधिक ऐसी कंपनियां बनाईं, जो करती लाखों करोड़ों का ट्रांजैक्शन करती थी, लेकिन जमीनी स्तर पर उनका कोई काम नहीं दिखता था.<br/>                                                                                                <br/>                                                                                                मुलायम सिंह यादव और उनके परिवार के खिलाफ आय से अधिक संपत्ति का मामला दर्ज करवाने वाले अधिवक्ता विश्वनाथ चतुर्वेदी ने सीबीआई निदेशक को पत्र लिखा है. सीबीआई निदेशक को पत्र लिखकर प्रतीक यादव के साले अमन सिंह बिष्ट और उनकी 1 दर्जन से अधिक कागजी कंपनियों की जांच कराए जाने की की गुजारिश की है.<br/>                                                                                                <br/>                                                                                                सीबीआई निदेशक को भेजे गए पत्र में अधिवक्ता विश्वनाथ चतुर्वेदी ने बताया है कि मोनल इंफ्रा प्रोजेक्ट्स प्राइवेट लिमिटेड, मोनल इंफ्रावेंचर्स प्राइवेट लिमिटेड, पिससेसिया पावर ट्रांसमिशन लिमिटेड, समेत एक दर्जन से अधिक कंपनियों के माध्यम से करोड़ों का वारा न्यारा हुआ है. सभी कंपनी एक ही पते 2/11 विराट खंड गोमती नगर पर रजिस्टर हैं. सीबीआई को लिखे पत्र में अधिवक्ता विश्वनाथ चतुर्वेदी ने सीबीआई जांच कराने की मांग की है. 16 फरवरी को सीबीआई को लिखे पत्र में पूरी जानकारी दी है. अधिवक्ता विश्वनाथ चतुर्वेदी ने बताया एक महीने पूरे होने पर सुप्रीम कोर्ट के में याचिका डालेंगे.</div>                                        
                                                                                                                        <!-- featured content start -->
                                        	
                                        <!-- start 10 Thinks to know feature-->
                                        
                                        <!-- end 10 Thinks to know feature-->
					                    <!-- featured content end -->
										
																														<!----News Minis Widget-------->
										<!--<div id="minis_ajax_div"></div>-->
                                        <!----News Minis Widget-------->
                                                                                <div class="tag">                               
                                            <div class="tag"><ul><li><a href="/tag/akhilesh-yadav/">akhilesh yadav</a></li><li><a href="/tag/mulayam-singh-yadav/">Mulayam Singh Yadav</a></li><li><a href="/tag/up-news-updates/">UP news updates</a></li></ul></div>                                        </div>
                                                                                                                        <!-- </div>-->
                                                                                <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>
                                        <div class='exit_poll_ad' style='text-align:center' id='MC_promo_ad'>
	<script>
			window.googletag = window.googletag || {cmd: []};
					googletag.cmd.push(function() {
					googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MCpromo_Footer', [[766, 152]], 'MC_promo_ad').addService(googletag.pubads());
					googletag.enableServices();
					googletag.display('MC_promo_ad');
					
					});
	</script>
	</div>                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html" data-widget-id="AR_5"></div>
                                        <!-- end outbrain implementation- replacing MGID -->
                                        
									                                        </div>
                                    <div class="fadeout" id="fade_3543013"></div>
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>
                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>
                                                                                            </div>
                                </div>
                                <!--END-->
                                                    </div>
                        <!--RIGHTSIDE-->
                        <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        								<div class="foraddshow clearfix">
				<div id="Desktop_Static_Ad_0" class="add" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_0");
					});
					</script>
				</div> </div>
				            		
		
        <div class="clearfix"></div>
         <div class="clearfix vsp10"></div>
        <div class="clearfix vsp10"></div><a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a><ul class="rgtgallery dflex justify-space-betwwen flex-wrap"><li><a href="/photogallery/sports/cricket-jasprit-bumrah-hardik-pandya-and-other-mumbai-indians-players-arrive-in-chennai-see-pics-3543019.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/aditya-tare.jpg?impolicy=website&width=300&height=200" alt="IPL 2021: जसप्रीत बुमराह, हार्दिक पंड्या, ईशान किशन चेन्नई पहुंचे, देखें तस्वीरें" title="IPL 2021: जसप्रीत बुमराह, हार्दिक पंड्या, ईशान किशन चेन्नई पहुंचे, देखें तस्वीरें" class="lazy fader"></figure> <h2>IPL 2021: जसप्रीत बुमराह, हार्दिक पंड्या, ईशान किशन चेन्नई पहुंचे, देखें तस्वीरें</h2> </a></li> <li><a href="/photogallery/sports/cricket-ipl-2021-pat-cummins-buy-house-in-sydney-worth-53-crore-rupees-3542968.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/93109421_220533012718929_1829016464953356986_n.jpg?impolicy=website&width=300&height=200" alt="IPL 2021: पैट कमिंस ने खरीदा 53 करोड़ का आलीशान घर, जानिये क्या-क्या है खास" title="IPL 2021: पैट कमिंस ने खरीदा 53 करोड़ का आलीशान घर, जानिये क्या-क्या है खास" class="lazy fader"></figure> <h2>IPL 2021: पैट कमिंस ने खरीदा 53 करोड़ का आलीशान घर, जानिये क्या-क्या है खास</h2> </a></li> <li><a href="/photogallery/sports/cricket-ipl-2021-jason-roy-replace-mitchell-marsh-in-sunsrisers-hyderabad-3542810.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Jonny-Bairstow-Jason-Roy-AP1a.jpg?impolicy=website&width=300&height=200" alt="IPL 2021 में नहीं बिकने को जेसन रॉय ने बताया था शर्मनाक, अब सनराइजर्स हैदराबाद ने दिया मौका" title="IPL 2021 में नहीं बिकने को जेसन रॉय ने बताया था शर्मनाक, अब सनराइजर्स हैदराबाद ने दिया मौका" class="lazy fader"></figure> <h2>IPL 2021 में नहीं बिकने को जेसन रॉय ने बताया था शर्मनाक, अब सनराइजर्स हैदराबाद ने दिया मौका</h2> </a></li>  </ul><style>.ph_heading{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px}.rgtgallery li{width:48%;margin-bottom:10px;position:relative}.rgtgallery li a figure{line-height:0;width:100%;position:relative}.rgtgallery li a figure img{width:100%}.rgtgallery li a figure:before{content:"";background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoB-hover.png) no-repeat 0 0;width:42px;height:42px;position:absolute;background-size:41px;top:50%;left:50%;margin:-21px 0 0 -21px;transform:scale(.7);filter:grayscale(1)}.rgtgallery li:first-child{width:100%}.rgtgallery li:first-child a figure:before{transform:scale(1);top:40%}.rgtgallery li:hover a figure:before{filter:grayscale(0)}.rgtgallery li a h2{font-size:15px;line-height:22px;margin-bottom:10px;font-weight:400;margin-top:8px}.rgtgallery li:hover a h2{color:#ed1b24}.rgtgallery li:first-child a h2{margin-bottom:0;background:rgba(0,0,0,.7);position:absolute;bottom:0;padding:5px 10px 7px 10px;width:100%;box-sizing:border-box;color:#fff;font-size:16px}</style> 		<div class="clearfix"></div>
		<div class="clearfix vsp20"></div>	
       <div id="Desktop_Static_Ad_1" class="add" style="margin:0 0 51px">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_1");
					});
					</script>
				</div>		<div class="clearfix"></div>
         <div class="clearfix vsp10"></div>

		
					<!-- Top Stories Widget (Start) -->
					<h2 class="widget-globalheading">टॉप स्टोरीज </h2>
					<div class="widget-right-topstories">
						<ul>
							<li>  <figure class="yogaday-globalimg"><a href="/news/nation/why-pakistan-wants-to-lift-its-ban-on-cotton-sugar-imports-from-india-3543106.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/india-pakistan-1.jpg?impolicy=website&width=610&height=406" alt="कपास और चीनी के लिए आखिर पाकिस्तान को भारत के आगे क्यों झुकना पड़ा, समझिए" title="कपास और चीनी के लिए आखिर पाकिस्तान को भारत के आगे क्यों झुकना पड़ा, समझिए"></a></figure><a href="/news/nation/why-pakistan-wants-to-lift-its-ban-on-cotton-sugar-imports-from-india-3543106.html">कपास और चीनी के लिए आखिर पाकिस्तान को भारत के आगे क्यों झुकना पड़ा, समझिए </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/4th-batch-of-three-iaf-rafales-landed-on-indian-soil-after-a-direct-ferry-from-istres-air-base-france-3543078.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Rafael-2.jpg?impolicy=website&width=610&height=406" alt="भारतीय वायुसेना की बढ़ी ताकत, फ्रांस से भारत पहुंचे 3 और राफेल विमान" title="भारतीय वायुसेना की बढ़ी ताकत, फ्रांस से भारत पहुंचे 3 और राफेल विमान"></a></figure><a href="/news/nation/4th-batch-of-three-iaf-rafales-landed-on-indian-soil-after-a-direct-ferry-from-istres-air-base-france-3543078.html">भारतीय वायुसेना की बढ़ी ताकत, फ्रांस से भारत पहुंचे 3 और राफेल विमान </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/west-bengal-election-2021-bjp-on-mamata-banerjee-letter-to-opposition-jp-nadda-sonia-gandhi-mk-stalin-sharad-pawar-akhilesh-yadav-tejashwi-yadav-3543011.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/Nadda-1200-new.jpg?impolicy=website&width=610&height=406" alt="विपक्षी नेताओं को ममता के पत्र पर नड्डा बोले- डूबते जहाज को बचाने का प्रयास" title="विपक्षी नेताओं को ममता के पत्र पर नड्डा बोले- डूबते जहाज को बचाने का प्रयास"></a></figure><a href="/news/nation/west-bengal-election-2021-bjp-on-mamata-banerjee-letter-to-opposition-jp-nadda-sonia-gandhi-mk-stalin-sharad-pawar-akhilesh-yadav-tejashwi-yadav-3543011.html">विपक्षी नेताओं को ममता के पत्र पर नड्डा बोले- डूबते जहाज को बचाने का प्रयास </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/uttarakhand/dehradun-why-trivendra-singh-rawat-name-missing-uttarakhand-bjp-star-campaigners-salt-bye-election-3543035.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/trivendra-singh-rawat.jpg?impolicy=website&width=610&height=406" alt="स्टार प्रचारकों की सूची से क्यों गायब हुआ त्रिवेंद्र का नाम? इनसाइड स्टोरी" title="स्टार प्रचारकों की सूची से क्यों गायब हुआ त्रिवेंद्र का नाम? इनसाइड स्टोरी"></a></figure><a href="/news/uttarakhand/dehradun-why-trivendra-singh-rawat-name-missing-uttarakhand-bjp-star-campaigners-salt-bye-election-3543035.html">स्टार प्रचारकों की सूची से क्यों गायब हुआ त्रिवेंद्र का नाम? इनसाइड स्टोरी </a></li> <li>  <figure class="yogaday-globalimg"><a href="/photogallery/sports/cricket-jasprit-bumrah-hardik-pandya-and-other-mumbai-indians-players-arrive-in-chennai-see-pics-3543019.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2021/03/aditya-tare.jpg?impolicy=website&width=610&height=406" alt="IPL 2021: बुमराह, हार्दिक पंड्या, ईशान किशन चेन्नई पहुंचे, देखें तस्वीरें" title="IPL 2021: बुमराह, हार्दिक पंड्या, ईशान किशन चेन्नई पहुंचे, देखें तस्वीरें"></a></figure><a href="/photogallery/sports/cricket-jasprit-bumrah-hardik-pandya-and-other-mumbai-indians-players-arrive-in-chennai-see-pics-3543019.html">IPL 2021: बुमराह, हार्दिक पंड्या, ईशान किशन चेन्नई पहुंचे, देखें तस्वीरें </a></li> 						</ul>
					</div>
					<!-- Top Stories Widget (End) -->
		<style type="text/css">
			.widget-globalheading{ border-bottom: 2px solid #111; font-size: 28px; font-weight: bold; color: #111; position: relative; line-height: 30px; padding-bottom: 5px; }
			.widget-globalheading:before{content: ""; height: 5px; width: 25px; background: #f4342f; position: absolute; left:0; bottom: -3px}
			.widget-right-topstories{background: #333333; overflow: hidden;}
			.widget-right-topstories ul{padding: 10px 0; overflow: auto; height:auto; width: 104%;}
			.widget-right-topstories ul li{    display: flex;     padding: 8px 20px;     font-size: 14px;     line-height: 20px;}
			.widget-right-topstories ul li a{ color: #fff }
			.widget-right-topstories ul li figure{ flex-shrink: 0; width:130px; margin-right: 10px }		
		</style>
		<!-- yogaday end -->
		 <div class="clearfix"></div>
         <div class="clearfix vsp10"></div> 
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/uttar-pradesh/lucknow-mulayam-singh-younger-son-pratik-yadavs-brother-in-law-accused-of-disproportionate-assets-nodssp-3543013.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	

 

<!-- Composite End -->

	    </div>
</div>                      </div>
                                            
                    <style>
                        @font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;font-display:swap;src:local('Noto Sans'),local('NotoSans'),url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:700;font-display:swap;src:local('Noto Sans Bold'),local('NotoSans-Bold'),url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}ul.faq_list{margin-top:30px;font-family:'Noto Sans',sans-serif;list-style:none;padding-left:50px;padding-right:50px}ul.faq_list li{counter-increment:my-awesome-counter;position:relative;padding-bottom:20px;padding-left:40px}.faq_title{border:0!important;padding:0 0!important;margin:0!important;letter-spacing:0;color:#001636!important;font-size:16px!important;line-height:28px!important;font-weight:700!important}p.faq_intro{padding:0;margin:0;text-align:left;letter-spacing:0;color:#001636;font-size:15px;line-height:28px}ul.faq_list li:after{background:#001636;width:26px;height:26px;left:0;top:5px;border-radius:100px;content:counter(my-awesome-counter);color:#fff;text-align:center;line-height:27px;font-size:18px;position:absolute}ul.faq_list li img{max-width:100%;display:block;padding:15px 0 0}p.article_faq_line{letter-spacing:0;color:#000;font-size:20px;font-weight:700;line-height:27px;padding:0;margin-bottom:20px;padding-top:20px}.article_faq ul li br{display:none}.article_faq ul br{display:none}p.article_faq_line{clear:both}ul.faq_list br{display:none}.article_faq_question{letter-spacing:0;color:#666;font-size:17px;position:relative;line-height:23px;font-weight:700;border-left:3px #e1261d solid;padding:9px 39px;background:#f5f5f5 0 0 no-repeat padding-box;padding-right:0}.article_faq{font-family:'Noto Sans',sans-serif;width:100%}.article_faq ul{list-style:none;padding:0;margin:0}.article_faq_question:after{content:"Q.";position:absolute;left:7px;top:8px;color:#e1261d;font-size:20px}.article_faq_answer:after{content:"A.";position:absolute;left:11px;top:8px;color:#666;font-size:20px}.article_faq_answer{letter-spacing:0;color:#666;font-size:16px;position:relative;line-height:27px;font-weight:400;padding:9px 39px;padding-right:0}.article_faq ul li{padding-bottom:20px}.article_faq_answer:before{border-left:3px #666 solid;content:"";position:absolute;left:0;height:42px;top:0}
                        .thingstoknow{counter-reset: section;}.thingstoknow .thingstoknowbox{position: relative;background: #F5F5F5;padding: 15px 20px 30px 30px;box-sizing: border-box;color: #666666;font-size: 15px;line-height: 28px;margin: 25px 50px 25px 50px;border-radius: 0px 10px 10px 10px;}.thingstoknow .thingstoknowbox span, .thingstoknow .thingstoknowbox a{color: #EB3D3C; font-weight: bold;}.thingstoknow .thingstoknowbox:before {
                        counter-increment: section;content: counter(section);position: absolute;top: 0px;left: -25px;background: #222222;color: #fff;width: 25px;font-size: 22px;display: flex;align-items: center;justify-content: center;border-radius: 10px 0 0 10px;font-weight: bold;height: 55px;}.thingstoknow .thingstoknowbox:hover{box-shadow: 5px 5px 0px #00000029;}.thingstoknow .thingstoknowbox:hover:before{background:#EB3D3C;}

                                            </style>
	
                                                                                <input type="hidden" id="moreStoryjson" value='["3543062","3542676","3542963","3542897"]'>
                    <!-- infinite scroll-->
                    <div id="infinite-scroll" class="scroll-paginate">
                        <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3543013" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">मुलायम सिंह की फैमिली के इस सदस्य पर लगा आय से अधिक संपत्ति का आरोप! जानिए कैसे होता था करोड़ों का ट्रांजेक्शन<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3543062" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">शर्तों के अनुसार, सर्किट हाउस में रोकी गई अभिषेक बच्चन की 'दसवीं' की शूटिंग</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3542676" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">पति ने की ओछी हरकत, मायके से अस्पताल पहुंची पत्नी को सरेराह पीटा</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3542963" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">UP: उपभोक्ताओं को राहत, 15 अप्रैल तक ले सकेंगे OTS का लाभ</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3542897" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">प्रेमी ने मांग में भरा सिंदूर, फिर दोनों ने खाया जहर, प्रेमिका की मौत</a><span class="scroll_progress"></span></li> </ul>
                    </div>
                    <!-- infinite scroll-->
                    <script>
                        var _ajaxContextual = '';
                        var related_Ids = ["3543062","3542676","3542963","3542897"];
                    </script>
                    <div class="section-blog" id="content_3543062"></div><div class="section-blog" id="content_3542676"></div><div class="section-blog" id="content_3542963"></div><div class="section-blog" id="content_3542897"></div>           
                </div>
                <div class="content-add vspacer" id="ads728x90_Footer"></div>
            </div>
            <script type="text/javascript">
                isOutbrainOff = 'yes';
                var ua = 'web';
                var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};
                
                var _scrollH = true;var _scrollHA = true; var _bx = true;
                window.addEventListener('scroll', function() {
                    if(_bx){
                                                _loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js");
                                                _bx = false;
                    }
                    var _topH = (window.pageYOffset || document.scrollTop) - (document.clientTop || 0);
                    if (_topH > 80 && _scrollH) {
                        $(".yt-fakee").each(function() {
                            let yid = $(this).data("rel");	
                            let ytl = "https://youtube.com/embed/"+yid+"?autoplay=1";
                            $("#ytbe-"+yid).html("<iframe src="+ytl+" defer='true' width='100%' height='360px'/>");
                            $(this).removeClass("yt-fakee");
                        });
                        _loadJS("https://platform.twitter.com/widgets.js",true);
                        _loadJS("https://widgets.outbrain.com/outbrain.js",true);
                        _loadStyleSheet("https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css");
                        _scrollH = false;
                    }
                    if (_topH > 180 && _scrollHA) {
                    	                     	_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-062020.js");
                    	                    	_scrollHA = false;
                    }
                });

		
                
                function resizeIframe(obj) {
                    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
                }

                var alsoReadSlide = function(postid, dir) {
                    var contener = $("#alsoread_" + postid);
                    var count = contener.data('count');
                    var li_width = contener.find("li").outerWidth(true);
                    var totel_li = contener.find("li").length;
                    if (dir == "right") {
                        count = count + 1;
                    } else {
                        count = count - 1;
                    }
                    if (count < 0 || count >= parseInt(totel_li - 2)) {
                        count = 0;
                    }
                    contener.data('count', count);
                    contener.animate({
                        marginLeft: '-' + count * li_width + 'px'
                    }, 500);
                };
                jQuery.fn.exists = function() {return this.length > 0;   }

                /*START IO Config Fn*/
                function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
                    return false;
                    
                }
                /*END IO Config Fn*/
                var seeVideoText = 0;   
                function checkYoutube() {
                    if (seeVideoText == 0) {
                        if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
                            $("#see_video").text("ये भी देखें"); seeVideoText++;
                        }
                    } else {
                        clearInterval(seeVideo);
                    }
                }
                $(document).ready(function() {
                    $("tr").each(function() {
                        if ($.trim($(this).html()).length == 0) {
                            $(this).remove();
                        }
                    });
                    var seeVideo = setInterval(checkYoutube, 1000);
                    
                });
                
                if (thirdPartyJS) {
                    // googletag.cmd.push(function() {googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); });
                }
            </script>
            <!-- <div id="div-gpt-in-image-ad-1508235228339-0"></div> -->
            <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"देश",
                "url": "https://hindi.news18.com/news/nation/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"प्रदेश",
                "url": "https://hindi.news18.com/states/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"दुनिया",
                "url": "https://hindi.news18.com/news/world/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनोरंजन",
                "url": "https://hindi.news18.com/news/entertainment/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मोबाइल-टेक",
                "url": "https://hindi.news18.com/news/tech/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"क्रिकेट",
                "url": "https://hindi.news18.com/news/sports/cricket/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"खेल",
                "url": "https://hindi.news18.com/news/sports/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनी",
                "url": "https://hindi.news18.com/news/business/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"फोटो",
                "url": "https://hindi.news18.com/photogallery/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"वीडियो",
                "url": "https://hindi.news18.com/videos/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लाइफ़",
                "url": "https://hindi.news18.com/news/lifestyle/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"Live TV",
                "url":"https://hindi.news18.com/livetv/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लेटेस्ट खबरें ",
                "url":"https://hindi.news18.com/news/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नॉलेज",
                "url":"https://hindi.news18.com/news/knowledge/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मिशन पानी",
                "url":"https://hindi.news18.com/mission-paani/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नौकरियां/करियर",
                "url":"https://hindi.news18.com/news/career/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"ऑटो",
                "url":"https://hindi.news18.com/news/auto/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"काॅन्टेस्ट",
                "url":"https://hindi.news18.com/news18-contest/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"News18 इंडिया शो",
                "url":"https://hindi.news18.com/regional-shows/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"राशि",
                "url":"https://hindi.news18.com/astrology/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"धर्म",
                "url":"https://hindi.news18.com/news/dharm/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"SME न्यूज़",
                "url":"https://hindi.news18.com/tag/sme-news/"
            }
        </script>                         <!--FOOTER-->
            <!-- jio saavn widget start-->
                        <!-- jio saavn widget end-->
<style>
.yt-fake{position:relative;}
.playButton {position: absolute;top: 50%;left: 50%; transform: translateX(-60%) translateY(-50%); border: 0;width: 75px;        height: 75px; padding: 0; margin: 0; background: transparent;border-radius: 5px;fill-opacity: .8; cursor:pointer;outline: 0;        }
.ytp-large-play-button-bg:hover {fill:  #f00;fill-opacity: 1;}
</style>
    
<div id="Desktop_Static_Footer_Ad_Shosh_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Shosh_OOP");
					});
					</script>
				</div><div id="Desktop_Static_Footer_Ad_Skin_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Skin_OOP");
					});
					</script>
				</div>

<!-- fotter start -->
<style>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</style>

<style>
</style>

<div id="footer_ajax_div"></div>

<script>
    $(document).ready(function(){
        $(window).one('scroll',function() {
            load_footer();
        });
    });
    function load_footer() {
        $.ajax({
            url:'/footer_ajax.html',
            type:'GET',
            cache:true,
            dataType : 'html',
            success:function(res){
                $("#footer_ajax_div").html('');
                $("#footer_ajax_div").html(res);
            },
            error:function(){
                console.log('Footer ajax not loaded.');
            },
            complete: function(){
                console.log("Footer ajax loaded successfully");
            } 
            });	
    } 
</script>
<!-- footer end -->

        
        <script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/news18-hindi/prod-player.js?v=2.03"></script>        <script defer>
            _loadStyleSheet("https://fonts.googleapis.com/css?family=Noto+Sans:400,700");

            function elementInViewport(el) {
                var top = el.offsetTop;
                var left = el.offsetLeft;
                var width = el.offsetWidth;
                var height = el.offsetHeight;
                while (el.offsetParent) {
                    el = el.offsetParent;
                    top += el.offsetTop;
                    left += el.offsetLeft;
                }
                return (
                    top >= window.pageYOffset &&
                    left >= window.pageXOffset &&
                    (top + height) <= (window.pageYOffset + window.innerHeight) &&
                    (left + width) <= (window.pageXOffset + window.innerWidth)
                );
            }

            function _lazyImage() {
                var lazyImages = [].slice.call(document.querySelectorAll("img.lazy,img.lazy-load"));
                if ("IntersectionObserver" in window) {
                    let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                        entries.forEach(function(entry) {
                            if (entry.isIntersecting) {
                                let lazyImage = entry.target;
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.classList.remove("lazy");
                                var image = new Image();
                                image.src = lazyImage.dataset.src;
                                image.onerror = function() {
                                    lazyImage.src =
                                        'https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg';
                                };
                                lazyImageObserver.unobserve(lazyImage);
                            }
                        });
                    });
                    lazyImages.forEach(function(lazyImage) {
                        lazyImageObserver.observe(lazyImage);
                    });
                } else {
                    window.addEventListener('scroll'),
                        function() {
                            lazyImages.forEach(function(lazyImage) {
                                if (elementInViewport(lazyImage)) {
                                    lazyImage.src = lazyImage.dataset.src;
                                    lazyImage.classList.remove("lazy");
                                }
                            })
                        }
                }
            } 
                            function pageview_candidate_comescore() {
                    $.ajax({
                        url: "/pv_candidate.php",
                        type: "GET",
                        cache: !1,
                        success: function(e) {
                            console.log("candidate_comescore fired")
                        },
                        error: function() {
                            console.log("Something went wrong..")
                        }
                    })
                } 
                        function serchclick() {
                var seacrhbox = document.getElementById("search-box");
                if (seacrhbox.style.display === "block") {
                    seacrhbox.style.display = "none";
                } else {
                    seacrhbox.style.display = "block";
                }
            }

            (function() {
                var cx = 'partner-pub-5242205118131617:xczkhuzsls3';
                var gcse = document.createElement('script');
                gcse.type = 'text/javascript';
                gcse.async = true;
                gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(gcse, s);
            })();

            document.addEventListener("DOMContentLoaded", function() {
                _lazyImage();
                document.getElementById("search-click").addEventListener("click", serchclick);
                /* footer brand slider start */
                if(document.querySelector('.ftrchnl-in-wrap')){
                    new Glide(document.querySelector('.ftrchnl-in-wrap'), {
                        type: 'carousel',
                        perView: 8,
                    }).mount();
                }
            });
        </script>
        <!-- Google Code for Remarketing Tag -->
        <script defer>
        /* <![CDATA[ */
        var google_conversion_id = 848989982;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script defer type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
        </noscript>
        <!-- Google Code for Remarketing Tag end -->

        <!-- iZooto Notification Code Start here ----->
        <script defer>
            window._izq = window._izq || [];
            window._izq.push(["init"]);
        </script>
        <script defer src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
        <!-- iZooto Notification Code End here ----->
                
                <iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
        <!-- PG 1x1 start -->
                        <script defer>
                    // Load AS tag For Video Page
                    googletag.cmd.push(function() {
                        googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [
                            1, 1
                        ], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                    });
                </script>
                    <div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1587483682847-0');
                });
            </script>
        </div>
        <!-- PG1x1 end-->
        <!-- Covide-19 Cube -->
                <!-- Covide-19 Cube -->
    </body>

</html>    <!--<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/slick_min.js"></script>
	<script>
		$(document).ready(function(){
			$(window).one('scroll',function() {
				load_minis();
			});
		});
	 	function load_minis(){
			$.ajax({
				url:'/minis_ajax_article.html',
				type:'GET',
				cache:true,
				dataType : 'html',
				success:function(res){
					$("#minis_ajax_div").html('');
					$("#minis_ajax_div").html(res);
				},
				error:function(){
					console.log('Minis ajax not loaded.');
				},
				complete: function(){
					console.log("minis ajax loaded successfully");
				} 
			});	
		} 
	</script>-->