<script> isOutbrainOff = 'yes';</script>
<!doctype html><html><head><meta charset="utf-8"><title>हिंदी न्यूज़ - सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म_Sitapur: minor raped by local goons- हिन्दी समाचार, टुडे लेटेस्ट न्यूज़ इन हिन्दी</title><meta  name="description" content="Sitapur, minor raped,y local goons, सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म" /><meta name="keywords" content="Sitapur, minor raped,y local goons, सीतापुर, इलाकाई दंबग, नशीला पदार्थ सुंघाकर, नाबालिग किशोरी से दुष्कर्म"><meta name="news_keywords" content="Sitapur, minor raped,y local goons, सीतापुर, इलाकाई दंबग, नशीला पदार्थ सुंघाकर, नाबालिग किशोरी से दुष्कर्म">
<meta property="og:title" content="सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म– News18 हिंदी" /><meta property="og:description" content="Sitapur, minor raped,y local goons, सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म" /><meta property="og:url" content="https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html"/><meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/Minor-rape.jpg"/><meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/Minor-rape.jpg"><meta property="og:type" content="website"/><meta property="og:name" content="News18India.com"/><meta property="og:site_name" content="News18 India"/><meta name="twitter:site" value="@news18india"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html"><meta name="twitter:title" content="सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म– News18 हिंदी"><meta name="twitter:description" content="Sitapur, minor raped,y local goons, सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म"><meta name="viewport" content="width=1024"/><meta property="fb:pages" content="122176787772" /><meta property="article:published_time" content="2018-08-30T00:05:27+05:30" /><meta property="article:modified_time" content="2018-08-30T00:05:27+05:30" /><meta property="og:updated_time" content="2018-08-30T00:05:27+05:30" /><meta itemprop="name" content="सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म– News18 हिंदी"><meta itemprop="description" content="Sitapur, minor raped,y local goons, सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म"><meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/Minor-rape.jpg"><meta itemprop="publisher" content="Hindi News18" /><meta itemprop="url" content="https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html" /><meta itemprop="editor" content="News18 India" /><meta itemprop="headline" content="सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म– News18 हिंदी" /><meta itemprop="inLanguage" content="Hindi" /><meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /><meta itemprop="news_keywords" content="Sitapur, minor raped,y local goons, सीतापुर, इलाकाई दंबग, नशीला पदार्थ सुंघाकर, नाबालिग किशोरी से दुष्कर्म" /><link rel="amphtml" href="https://hindi.news18.com/amp/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html"><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="alternate" title="ताज़ा ख़बर" href="/feeds/latest-news.xml" type="application/rss+xml"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet"><link rel="stylesheet" href="https://static.hindi.news18.com/ibnkhabar/uploads/assests/css/min/khabar-min-secure.css?v=1.1" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script async src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.autocomplete.js" type="text/jscript"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />
<script> var hitC = true; var originalUrl = '';var hash = '';var thirdPartyJS = '1';</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() {
	window._w18hn = "NEWS18";
	window._w18_config={"microsite":"own","sections":"uttar-pradesh","tags":"minor girl rape, sitapur news","language":"Hindi"};
	var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
	w18.src = 'https://s.in.com/common/script_catch.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<!-- arjun code end -->
<script>
jQuery(document).ready(function(){	
winW = jQuery(window).width();
	  jQuery(".sroll-hide").hide();	

});
function hitGaview(){
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	ga('create', 'UA-156703-3', 'auto');
                        
        if(isOutbrainOff=="yes"){
            ga('require', 'GTM-NLPB9LL');
        }
        	ga('send', 'pageview',{
		'dimension1' : 'News18hindi Staff'
	});
}
hitGaview();
var _comscore
function hitComscore(){  
        _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script><script type='text/javascript'>
	function _w18setuserbehaviour(){
		//_w18userinfo
		var i, x, y, cl = document.cookie.split(';');
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			   x = cl[i].substr(0, cl[i].indexOf('='));
			   y = cl[i].substr(cl[i].indexOf('=') + 1);
			   x = x.replace(/^\s+|\s+$/g, '');         
			   if (x == '_w18userinfo') {
					   _w18userinfo_out._w18userinfo = unescape(y);
					   c = c + 1
			   }
				if (c == 1) {break;}
		}
		if(c==1){
			   var contact = JSON.parse(_w18userinfo_out._w18userinfo);             
			   for (var item in contact) {
					   googletag.pubads().setTargeting(item,contact[item]); 
					   console.log(item);
					   console.log(contact[item]);
			   }
		}
	}
</script>
<!-- BEGIN CRITEO LOADER 
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@id": "https://hindi.news18.com/news/uttar-pradesh/","name": "Uttar Pradesh" }}]} </script><meta name="robots" content="NOYDIR,NOODP">

<script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js"></script><script>
    var related_Ids =["1496092","1495914","1495857","1495824"];
    var ua = 'web';
    var isMobile = {
        Android: function () {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function () {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function () {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function () {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function () {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function () {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };
</script><script>

    var alsoReadSlide = function (postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        console.log(count);
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({marginLeft: '-' + count * li_width + 'px'}, 500);

    };
jQuery.fn.exists = function(){ return this.length > 0; }

</script>

    <script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/article-scroll-infinite-adblock-outbrain-new.js?v=1.0"></script>

    <script type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html"},"headline": "सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म","image": {"@type": "ImageObject","url": "https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/Minor-rape.jpg","height": 522,"width": 696},    "datePublished": "2018-08-30T00:05:27+05:30", "dateModified": "2018-08-30T00:05:27+05:30","author": {"@type": "Person","name": "News18"}, "publisher": {"@type": "Organization","name": "News18 हिंदी","logo": {"@type": "ImageObject","url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png","width": 154,"height": 40}},"description": "आरोप है गांव के एक दंबग युवक ने नाबालिग किशोरी को नशीला पदार्थ सुंघाने के बाद दुष्कर्म को अंजाम दिया और युवती को छोड़कर मौके से फरार हो गया","keywords":["Sitapur, minor raped,y local goons, सीतापुर, इलाकाई दंबग, नशीला पदार्थ सुंघाकर, नाबालिग किशोरी से दुष्कर्म"]}
    </script>
    
<style> .disnon{display:none}.shareIconDiv{display:none}.topAdds{display:none}.sociaIconsHidden{display:none}.nxStory{display:none}a.readMore{display:none}@media(max-width:600px){.shre-icon{display:none}.grayBgs{display:none}.nxStory{display:block}.shareIconDiv{position:absolute;top:-15px;right:-13px;display:block}.shareIconDiv img{width:50%!important}.articleimg{position:relative}.hideCont{height:450px;overflow:hidden}.resRightSide{display:none!important}a.nxStory{background:#001536;text-align:center;color:#fff;font-size:14px;height:30px;line-height:30px;display:block;margin:10px 0 20px 0;width:100%;float:left;clear:both}a.readMore{width:170px;color:#fff;line-height:40px;margin:0 auto;height:40px;display:block;text-align:center;border-radius:5px;background:#117ab1;font-size:20px;margin-bottom:20px}.articleimg h5{position:relative;height:37px}.sociaIconsHidden{position:relative;display:block;z-index:999999}.sociaIconsHidden a{position:absolute;right:0}.sociaIconsHidden a img{width:50%!important}.sociaIconsHidden a.d1{top:-90px;right:-13px}.sociaIconsHidden a.d2{top:-40px;right:40px}.sociaIconsHidden a.d3{top:20px;right:40px}.sociaIconsHidden a.d4{top:70px;right:-13px}.shareRight{position:relative;z-index:9999999}.grayBgs{background:rgba(0,0,0,.8);display:none;width:100%;height:100%;position:fixed;top:0;z-index:99999}.tag ul li{border:none}.fadeout{position:absolute;margin-top:-100px;width:100%;height:100px;background:-webkit-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-moz-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-o-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%);background-image:-ms-linear-gradient(rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%)}.wrapper{display:none}.articleimg h5{bottom:6px;height:auto}.articleimg{margin-bottom:0}.section-blog-left-aricle h1{font-size:24px;line-height:32px}.election-table{margin:0;padding:0}.election-table table{width:100%;border-collapse:collapse}.election-table table tr th{background:#1f1f1f;color:#fff;text-align:left;font-size:16px;padding:8px 10px}.election-table table tr td{font-size:14px;color:#222;padding:8px 10px;border:1px solid #ccc}.ptop{position:static;}.rhs-fexed{position:relative;}}.bx-next,.bx-prev{position:absolute;top:6px;width:29px;height:36px;z-index:2;text-indent:-9999px}.bx-next{right:0;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat}.bx-prev{left:0;background:url(https://static.hindi.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat}.paginate-section-nav.active{background:#ddd}.ptop{position:fixed;bottom:0;z-index:99}.rhs-fexed{position:absolute;right:0;width:300px}.storypara{color:#404040;padding-bottom:20px;margin:0;font-size:16px;line-height:28px}.storypara a{color:#e33128}.bg-color {background: #eee; min-height: 250px; width: 100%; margin: auto; display: block; padding: 10px;box-sizing: border-box;}@media screen and (max-width:375px){.bg-color{background:#eee;height:272px;width:100%}}@media screen and (max-width:360px){.bg-color{width:100%;background:#eee;height:258px}}@media screen and (max-width:320px){.bg-color{width:100%;height:242px}}  .bynow-text{padding-bottom: 15px;}.article-imgcontener .shrarebox {top: 53px;}.edtrpcs {width: 50px; height: 50px; overflow: hidden; border-radius: 100%;  float: left; position: relative; margin: -5px 10px 0 0; }.edtrpcs img {width: 100%;}</style><script type="text/javascript">
    $('.disnon').hide();

    $(document).ready(function () {
        $(document).on('click', '.shareIconDiv', function (e) {
            e.preventDefault()
            e.stopPropagation();
            var divid = $(this).data('pid');
            $('#sharediv_' + divid).toggle();
            $('.grayBgs').toggle();
        });
        $(document).on('click', function (e) {
            e.stopPropagation();
            if ($('.sociaIconsHidden').is(':visible')) {
                $('.sociaIconsHidden').hide();
                $('.grayBgs').hide();
            }
        });

        $(document).on('click', 'a.readMore', function (e) {
            e.preventDefault()
            var dvid = $(this).data('postid');
            $('.fullcontent_' + dvid).css('height', 'auto');
            $('.hideCont').show();
            $(this).hide();
            $('#fade_' + dvid).css('display', 'none');
            $('#wrapper_' + dvid).show();
            if(thirdPartyJS){ga('send', 'event', 'read_more', 'click', 'click_read_more', 1, {'nonInteraction': 1});}

        });
    });
    $(window).scroll(function () {
        var wintop = $(window).scrollTop();
        var winBottom = wintop + $(this).height();
        var rhs = $('.section-blog-right').height();
        var nowfooter = parseInt($(document).height() - $('footer').height());
        var gap = 200;
        if (winBottom >= rhs + gap) {
            $('.section-blog-right').addClass('ptop');
        } else {
            $('.section-blog-right').removeClass('ptop');
        }
        if (winBottom >= nowfooter) {
            $('.section-blog-right').removeClass('ptop');
        }
    });
function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}
</script>

<script> window.is_hide_ads = true; </script><script>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</script>
 
<script>
    function getAdsDiv(adsDivId, content) {
    if(content.length >0 && !is_hide_ads){
        $('#'+adsDivId).html(content);
       }
    }
    
    function load_inhouse_ads(){
        	
        getAdsDiv('headerAds728x90', '<a href="https://hindi.news18.com/videos/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/728x90-inhousead.jpg" /></a>');
        	
        getAdsDiv('rightad300x600', '<a href="https://hindi.news18.com/videos/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x600-inhousead.jpg" /></a>');
                getAdsDiv('rightads300x250', '<a href="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x250-inhousead.jpg"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/300x250-inhousead.jpg" /></a>');
            }
	
    $(document).ready(function(){
            load_inhouse_ads();
    });
</script>

<link rel="canonical" href="https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html"/>
<!--<script src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jwplayer7_4_4.js"></script><link rel="stylesheet" href="/jw_player/jw_player.css?v=2"><script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jwplayer/jw_config.js"></script>-->
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->
</head>
<body>
     <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">     
        <script>
    $(function () {
             $(document).on('click', '.accuwidget', function () {
            ga('send', 'event', 'Accuweather_Widget', 'click', 'click_left', 1, {'nonInteraction': 1});
        });
	         var isMetric = true;
        var awxGetCurrentConditions = function (locationKey) {
            currentConditionsUrl = "https://api.accuweather.com/currentconditions/v1/" + locationKey + ".json?language=en&apikey=05d1f038485e4599ba12b05bdc037393";
            $.ajax({
                type: "GET",
                url: currentConditionsUrl,
                dataType: "jsonp",
                cache: true, // Use cache for better reponse times
                jsonpCallback: "awxCallback", // Prevent unique callback name for better reponse times
                success: function (data) {
                    var html, mhtml;
                    if (data && data.length > 0) {
                        var conditions = data[0];
                        var temp = isMetric ? conditions.Temperature.Metric : conditions.Temperature.Imperial;
                        var icon = conditions.WeatherIcon;
                        html = "<a content='nofollow' target='_blank' href='" + conditions.Link + "?lang=en-us&partner=network18online' class='n18hindi-weather accuwidget'><img alt'" + conditions.WeatherText + "' title='" + conditions.WeatherText + "' src='https://static.hindi.news18.com/ibnkhabar/uploads/assests/weather-icons/icons/" + icon + ".png' >DL | " + temp.Value + "<sup>o</sup>C</a>";
                        mhtml = "<a class='accuwidget' content='nofollow' target='_blank' href='" + conditions.MobileLink + "?lang=en-us&partner=network18online'><img alt'" + conditions.WeatherText + "' title='" + conditions.WeatherText + "' src='https://static.hindi.news18.com/ibnkhabar/uploads/assests/weather-icons/icons/" + icon + ".png' ><span>" + temp.Value + "<sup>°</sup>c<br><b>DL</b></span>";
                    } else {
                        html = mhtml = "N/A";
                    }
                    $("#weatherinfo").html(html);
                    $("#weather-mbl").html(mhtml).fadeIn();

                }
            });
        };

        awxGetCurrentConditions('202396');
    });
</script>
<style>
    .gsttopbanner-m,.gsttopbanner-w{text-align:center;line-height:0}.gsttopbanner-m{display:none;padding-bottom:10px}.gsttopbanner-w{padding-top:10px}@media screen and (max-width:720px){.gsttopbanner-m{display:block}.gsttopbanner-w{display:none}} .navigation li:first-child a{font-weight:normal!important;}.n18hindi-weather{padding-left: 24px; font-size: 12px; color: #222; position: relative; display: block} .n18hindi-weather a {color: #222;} .n18hindi-weather a:hover{color: #222;} .n18hindi-weather::after{content:''; border-left:2px solid #f18849; border-top:2px solid #f18849; width:5px; height: 5px; transform: rotate(137deg); position: absolute; top:6px; right:-12px} .n18hindi-weather img{padding-right: 8px; height: 16px} .logo{width:150px} .n18hindi-weather sup{float: none; position: relative; top:-2px; font-size: 8px} .wthr {position: absolute; top:2px; right:30px; font-size: 13px; color: #000; padding-left: 25px;line-height: 11px; margin: 12px 25px 0 0; display: none} .wthr a{color:#000;} .wthr img {position: absolute;bottom: 1px;left: 0px; width:20px} .wthr b {display: block;font-weight: normal;font-size: 11px;} .wthr:after {content: "";width: 5px; height: 5px; border-top: 1px solid #f18849; border-right: 1px solid #f18849; position: absolute; right: 0px; transform: rotate(45deg); bottom: 2px;} @media(max-width: 600px){ .logo-for-mbl{position: relative} }</style>


                                                                                                                                                                                                                                                                                                                                                     
<div class="glbl-nav"> <div class="container clearfix"> 

<!-- global top strip start -->
<style>
.tplng-strip{width:calc(100% - 240px)}
.tplng-strip li{float:left; padding:0 12px;  position:relative;font-family: 'googlefont',Arial; font-size:13px; font-weight:bold}
.tplng-strip li:first-child{ margin-left:0px}
.tplng-strip li a{ display:inline-block; color:#666}
.tplng-strip li span{display:none;  background:#414141; height:20px; line-height:20px; font-size:12px; color:#fff; padding:0 12px; border-radius:3px; position:absolute;top: 28px;left:0px; font-family:arial; text-transform:uppercase;z-index: 4;}
.tplng-strip li span:before{content: ""; border-top: 6px solid #414141; border-left: 6px solid transparent; display: block; position: absolute; top: -3px; left: 14px; transform: rotate(-45deg);}
.tplng-strip li:hover span{display:block;}
.tplng-strip li.act{background:#e1261d}
.tplng-strip li:hover a{color:#000}
.tplng-strip li.act a{color:#fff}
.glbl-nav-r img { margin-left: 15px;  height: 16px;}
@media screen and (max-width:768px){
.tplng-strip {width: 100% !important;padding: 0 10px; box-sizing: border-box;}
/*.tplng-strip li{width: 23%; box-sizing: border-box;margin: 1% !important; box-shadow: inset 0px 0px 1px #ccc; background: #edecec; padding:0px }
.tplng-strip li a { display:block; height: 34px; line-height: 34px; text-align: center;}*/
.glbl-nav-r{ display:none}
}
@media screen and (max-width:480px){
.tplng-strip li {width: 48% !important;}
}
@media screen and (max-width:720px){
		.tplng-strip{margin-top:10px}
.tplng-strip li {box-sizing: border-box;width: 24.5%; background: #ebeaea; margin: 1px; height: 30px; line-height: 30px; text-align: center;}
}
</style>
<ul class="tplng-strip fleft"> 


<li class="act"><a href="javascript:void(0)" rel="ਪੰਜਾਬੀ">हिन्दी</a><span>HINDI</span></li>
<li><a href="http://www.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com target="_blank" rel="nofollow">ENGLISH</a><span>ENGLISH</span></li>
<li ><a href="http://bengali.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com" target="_blank" rel="nofollow">বাংলা</a><span>Bengali</span></li> 
<li><a href="http://lokmat.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">मराठी</a><span>Marathi</span></li>
<li><a href="http://gujarati.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">ગુજરાતી</a><span>Gujarati</span></li>
<li><a href="https://kannada.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">ಕನ್ನಡ</a><span>Kannada</span></li>
<li><a href="https://tamil.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">தமிழ்</a><span>Tamil</span></li>
<li><a href="https://malayalam.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">മലയാളം</a><span>Malayalam </span></li>
<li><a href="https://telugu.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank"rel="nofollow">తెలుగు</a><span>Telugu</span></li>
<li><a href="https://punjab.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">ਪੰਜਾਬੀ</a><span>Punjabi</span></li>
<li><a href="http://urdu.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">اردو</a><span>Urdu</span></li>

<!--
<li><a href="#" target="_blank" rel="nofollow">മലയാളം</a><span>Malyalam</span></li>
<li><a href="#" target="_blank" rel="nofollow">தமிழ்</a><span>Tamil</span></li>
<li><a href="#" target="_blank" rel="nofollow">ਪੰਜਾਬੀ</a><span>Punjabi</span></li>
<li><a href="#" target="_blank" rel="nofollow">ଓଡ଼ିଆ</a><span>Oria</span></li>
<li><a href="#" target="_blank" rel="nofollow">অসমীয়া</a><span>Assamese</span></li>
-->
</ul> 
<!-- global top strip end -->
<div class="glbl-nav-r fright">
 <a href="https://www.facebook.com/news18india/" target="_blank" rel="nofollow"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/fb-nw.png" title="Follow on Facebook" /></a> 
 <a href="https://twitter.com/news18india" target="_blank" rel="nofollow"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/tw-nw.png" title="Follow on Twitter" /></a> 
  <a href=" https://www.instagram.com/news18hindi/" target="_blank" rel="nofollow"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/inst-nw.png" title="Follow on Instagram"  /></a>
   <a href="https://www.linkedin.com/company/news18hindi/" target="_blank" rel="nofollow"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/lk-nw.png" title="Follow on LinkedIn" /></a>
 <a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" rel="nofollow"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/app-nw.png" title="News18 for iPhone" /></a> 
 <a href="https://play.google.com/store/apps/details?id=com.divum.ibn&hl=en" target="_blank" rel="nofollow"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/an-nw.png" title="News18 for Android" /></a>
</div> 
</div> </div> <!-- header start --> <header> <article class="container clearfix"> <aside class="logo">
                            <span><a href="/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png"  title="News18 India" /> <img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png" alt="News18 India - Hindi News" title="News18 India" /></a></span>
            
<div id="weatherinfo"></div></aside>  <aside class="hd-banner" id="headerAds728x90"></aside>  </article> </header> <!-- header end --> <!-- mobile header start --> <aside class="mbl-nav"></aside> <aside class="mbl-nav-clbx"></aside> <article class="mobile-header"> 
<aside class="srch-for-mbl"> <a href="javascript:void(0);" onclick="ga('send', 'event', 'Search', 'click', 'Site Search', 1, {'nonInteraction': 1});"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/11/srch-icn.png" alt="Search" /></a> </aside>
 <aside class="logo-for-mbl"><a href="/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png"/></a></aside><div class="wthr" id="weather-mbl"></div> </article> <div class="mobile-bg"></div> <article class="mobile-navigation"> <article class="mbl-arrow-switch"> <!--<aside class="mbl-switch"><a href="http://www.news18.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/11/switch.png" /></a></aside> --> </article> <article class="mobile-navigation-list"> 
<ul class="tplng-strip clearfix"> 

<li class="act"><a href="javascript:void(0)" rel="ਪੰਜਾਬੀ">हिन्दी</a><span>HINDI</span></li>
<li><a href="http://www.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com target="_blank" rel="nofollow">ENGLISH</a><span>ENGLISH</span></li>
<li ><a href="http://bengali.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com" target="_blank" rel="nofollow">বাংলা</a><span>Bengali</span></li> 
<li><a href="http://lokmat.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">मराठी</a><span>Marathi</span></li>
<li><a href="http://gujarati.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">ગુજરાતી</a><span>Gujarati</span></li>
<li><a href="https://kannada.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">ಕನ್ನಡ</a><span>Kannada</span></li>
<li><a href="https://tamil.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">தமிழ்</a><span>Tamil</span></li>
<li><a href="https://malayalam.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">മലയാളം</a><span>Malayalam </span></li>
<li><a href="https://telugu.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank"rel="nofollow">తెలుగు</a><span>Telugu</span></li>
<li><a href="https://punjab.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">ਪੰਜਾਬੀ</a><span>Punjabi</span></li>
<li><a href="http://urdu.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">اردو</a><span>Urdu</span></li>
</ul>
<ul class="mbl-nav-list">
 <!--div class="language-box"><a href="http://www.news18.com/"><span class="lang-eng language-sprite"></span></a><a href="/" class="act"><span class="lang-hind language-sprite"></span></a><a href="http://bengali.news18.com/"><span class="lang-bangla language-sprite"></span></a><a href="http://urdu.news18.com/"><span class="lang-urdu language-sprite"></span></a><a href="http://gujarati.news18.com/"><span class="lang-gujrati language-sprite"></span></a></div--> <li ><a  href="/news/nation/" >देश</a></li><li ><a  href="/states/" >प्रदेश</a></li><li ><a  href="/news/entertainment/" >मनोरंजन</a></li><li ><a  href="/news/sports/cricket/" >क्रिकेट</a></li><li ><a  href="/news/crime/" >क्राइम</a></li><li ><a  href="/news/tech/" >मोबाइल-टेक</a></li><li ><a  href="/news/auto/" >ऑटो</a></li><li ><a  href="/news/business/" >मनी</a></li><li ><a  href="/news/lifestyle/" >लाइफ़</a></li><li ><a  href="/news/ajab-gajab/" >OMG</a></li><li ><a  href="/photogallery/" >फोटो</a></li><li ><a  href="/videos/" >वीडियो</a></li><li ><a  href="/livetv/" >LIVE TV</a></li><li ><a  href="/news/sports/" >खेल</a></li><li ><a  href="/news/lifestyle/recipe/" >पकवान</a></li><li ><a  href="/news/lifestyle/health/" >हेल्थ</a></li><li ><a  href="/news/entertainment/film-review/" >फिल्म समीक्षा</a></li><li ><a  href="/news/lifestyle/travel/" >यात्रा</a></li><li ><a  href="/news/entertainment/bhojpuri/" >भोजपुरी</a></li> </ul>  <ul class="mbl-subnav-list">  <li><a href="/news/world/" >दुनिया</a></li><li><a href="/news/astro/" >राशि</a></li><li><a href="/news/knowledge/" >नॉलेज</a></li><li><a href="/news/career/" >करियर & जॉब्स</a></li><li><a href="/cricketnext/cricket-live-scorecard/" >लाइव स्कोर</a></li><li><a href="/regional-shows/" >News18 इंडिया शो</a></li><li><a href="https://hindi.news18.com/asian-games-2018/" ><font color=red >एशियाई खेल 2018</font></a></li><li><a href="https://www.news18.com/services/?ref=Hindi_nav" target="_blank">News18 Services</a></li>  </ul>  <ul class="mbl-subnav-list forabt"> <li><a href="/about-us/">हमारे बारे में</a></li> <li><a href="/disclaimer/">डिस्क्लेमर</a></li> <li><a href="/contact-us/">संपर्क करें</a></li> <li><a href="/feedback/">फीडबैक</a></li> <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li> </ul> </article> </article> <div class="exp-search-formobile exp-formobile"> <div class="expinner"> 
								<script> (function () {
                                                                                                                                                                                                                var cx = '017500531210951933434:hswcfgzo2qs';
                                                                                                                                                                                                                var gcse = document.createElement('script');
                                                                                                                                                                                                                gcse.type = 'text/javascript';
                                                                                                                                                                                                                gcse.async = true;
                                                                                                                                                                                                                gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                                                                                                                                                                                                                var s = document.getElementsByTagName('script')[0];
                                                                                                                                                                                                                s.parentNode.insertBefore(gcse, s);
                                                                                                                                                                                                            })();</script> 
				   																																																		<gcse:search></gcse:search> </div> </div> <!-- mobile header end --> <!-- nav start --> <nav class="clearfix"> <article class="container"> <aside class="nav-rgt-links forl"> <ul> <li><a href="javascript:void(0);"><em></em></a></li> </ul> </aside> <ul id="menu-news18-india-top-menu" > <li class="for-logo"><a href="/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png" width="70" alt="Logo"/></a></li> <li ><a  href="/news/nation/" >देश</a></li><li ><a  href="/states/" >प्रदेश</a></li><li ><a  href="/news/entertainment/" >मनोरंजन</a></li><li ><a  href="/news/sports/cricket/" >क्रिकेट</a></li><li ><a  href="/news/crime/" >क्राइम</a></li><li ><a  href="/news/tech/" >मोबाइल-टेक</a></li><li ><a  href="/news/auto/" >ऑटो</a></li><li ><a  href="/news/business/" >मनी</a></li><li ><a  href="/news/lifestyle/" >लाइफ़</a></li><li ><a  href="/news/ajab-gajab/" >OMG</a></li><li ><a  href="/photogallery/" >फोटो</a></li><li ><a  href="/videos/" >वीडियो</a></li><li ><a  href="/livetv/" class="lvtv-fnt"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/lvtv-new.png" class="lvtv-new"/  >LIVE TV</a></li> </ul> 
																																																			
<aside class="nav-rgt-links"> <ul> <li></li> <li> <a href="javascript:void(0);" onclick="ga('send', 'event', 'Search', 'click', 'Site Search', 1, {'nonInteraction': 1});"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/11/srch-icn.png" alt="Search" id="show-srch-forweb" /></a> </li> </ul> </aside> 
																									<div class="exp-search exp"> <div class="expinner"> <script> (function () {
                                                                                                                                                                                                                    var cx = '017500531210951933434:zjufikeiykg';
                                                                                                                                                                                                                    var gcse = document.createElement('script');
                                                                                                                                                                                                                    gcse.type = 'text/javascript';
                                                                                                                                                                                                                    gcse.async = true;
                                                                                                                                                                                                                    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                                                                                                                                                                                                                    var s = document.getElementsByTagName('script')[0];
                                                                                                                                                                                                                    s.parentNode.insertBefore(gcse, s);
                                                                                                                                                                                                                })();</script> <gcse:search></gcse:search> </div> </div> <div class="nav-rgt-inside-links" style="display: none;"> <div class="social-links"> <a href="https://www.facebook.com/News18India/" class="social-sprite hfb-icon" target="_blank" rel="nofollow"></a> <!-- <a href="https://plus.google.com/107703185892464785255/posts" class="social-sprite hg-icon" target="_blank"></a>--> <a href="https://twitter.com/news18india" class="social-sprite htw-icon" target="_blank" rel="nofollow"></a> <a href="https://www.youtube.com/subscription_center?add_user=ibn7" class="social-sprite hu-icon" target="_blank" rel="nofollow"></a> </div> <div class="sub-nav clearfix"> <ul class="h-links clearfix"> <li ><a  href="/news/nation/" >देश</a></li><li ><a  href="/states/" >प्रदेश</a></li><li ><a  href="/news/entertainment/" >मनोरंजन</a></li><li ><a  href="/news/sports/cricket/" >क्रिकेट</a></li><li ><a  href="/news/crime/" >क्राइम</a></li><li ><a  href="/news/tech/" >मोबाइल-टेक</a></li><li ><a  href="/news/auto/" >ऑटो</a></li><li ><a  href="/news/business/" >मनी</a></li><li ><a  href="/news/lifestyle/" >लाइफ़</a></li><li ><a  href="/news/ajab-gajab/" >OMG</a></li><li ><a  href="/photogallery/" >फोटो</a></li><li ><a  href="/videos/" >वीडियो</a></li><li ><a  href="/livetv/" >LIVE TV</a></li><li ><a  href="/news/sports/" >खेल</a></li><li ><a  href="/news/lifestyle/recipe/" >पकवान</a></li><li ><a  href="/news/lifestyle/health/" >हेल्थ</a></li><li ><a  href="/news/entertainment/film-review/" >फिल्म समीक्षा</a></li><li ><a  href="/news/lifestyle/travel/" >यात्रा</a></li><li ><a  href="/news/entertainment/bhojpuri/" >भोजपुरी</a></li> </ul> <div class="b-link clearfix"> <li><a href="/news/world/" >दुनिया</a></li><li><a href="/news/astro/" >राशि</a></li><li><a href="/news/knowledge/" >नॉलेज</a></li><li><a href="/news/career/" >करियर & जॉब्स</a></li><li><a href="/cricketnext/cricket-live-scorecard/" >लाइव स्कोर</a></li><li><a href="/regional-shows/" >News18 इंडिया शो</a></li><li><a href="https://hindi.news18.com/asian-games-2018/" ><font color=red >एशियाई खेल 2018</font></a></li><li><a href="https://www.news18.com/services/?ref=Hindi_nav" target="_blank">News18 Services</a></li> <div class="switch-text"> </div> </div> </div> </div> </article> </nav> <!-- nav end -->  <style> .full-tmbox { position: absolute; top: 38px; left: 0; right: 0; background: #fff; box-shadow: 0 2px 6px #ccc; width: 140px; display: none; line-height: 30px; z-index: 999 } .full-tmbox li { float: none; margin-right: 0; } .navigation li:last-child:hover .full-tmbox { display: block; } .dnar { display: inline-block; border-top: 7px solid #4c4c4c; border-left: 7px solid transparent; transform: rotate(135deg); position: relative; top: -3px } .navigation li:last-child:hover .full-tmbox { display: block } .full-tmbox li a { color: #4c4c4c!important; font-size: 13px; padding: 5px 10px; text-transform: none; border-bottom: none!important; height: auto; font-weight: 400!important } @media screen and (max-width:720px) { .full-tmbox { position: fixed; top: 100px; left: auto } } </style> <script> $(document).ready(function () {
                                                                                                                                                                                                                            $("#fltms a.mup").click(function () {
                                                                                                                                                                                                                                $(".full-tmbox_up").slideToggle();
                                                                                                                                                                                                                            });
                                                                                                                                                                                                                            $("#fltms a.mdown").click(function () {
                                                                                                                                                                                                                                $(".full-tmbox_d").slideToggle();
                                                                                                                                                                                                                            });
                                                                                                                                                                                                                        });</script> <!-- second nav start --> <article class="navigation clearfix"> <article class="container"> <ul>  <li><a href="/news/world/" >दुनिया</a></li><li><a href="/news/astro/" >राशि</a></li><li><a href="/news/knowledge/" >नॉलेज</a></li><li><a href="/news/career/" >करियर & जॉब्स</a></li><li><a href="/cricketnext/cricket-live-scorecard/" >लाइव स्कोर</a></li><li><a href="/regional-shows/" >News18 इंडिया शो</a></li><li><a href="https://hindi.news18.com/asian-games-2018/" ><font color=red >एशियाई खेल 2018</font></a></li><li><a href="https://www.news18.com/services/?ref=Hindi_nav" target="_blank">News18 Services</a></li>  </ul> </article> </article> <!-- second nav end --> <!--<div class="gsttopbanner-w"><a href="/gst-in-hindi/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/07/gst-banner-main.jpg"/></a></div><div class="gsttopbanner-m"><a href="/gst-in-hindi/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/07/gst-mobile-banner.jpg"/></a></div>-->
<!-- ROS interstitial -->

    	<div id="mobilSticky300x50"></div>
	<!-- global desktop banner space start -->
   
                        		<!-- global desktop banner space end -->

        <!-- afp code starts here -->
        <!--<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="https://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>-->

        <div class="grayBgs"></div>
        <input type="hidden" id="moreStoryjson" value='["1496092","1495914","1495857","1495824"]'>
        <!--Mobile ad top banner-->
        <div id="mobil300x250" style="padding:0 0 10px 0;"></div>	
        <!--ARTICLE PAGE start-->
        <div class="outer artouter">
            <div class="section-blog" id="content_1496227">	
                <!-- infinite scroll-->
                <div id="infinite-scroll" class="scroll-paginate">	<ul id="relatedarticles" class="bxslider">	<li id="paginav1" data-id="1496227" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="1496092" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">शिवपाल ने किया मोर्चा का ऐलान: अखिलेश बोले, 'मैं भी नाराज हूं, कहां चला जाऊं?'</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="1495914" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">केंद्र के SC/ST अत्याचार निवारण एक्ट संशोधन को इलाहाबाद HC में चुनौती</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="1495857" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">विशेषाधिकार हनन: सभापति के समक्ष पेश हुए एसपी पीलीभीत, मांगी माफी</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="1495824" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">सीएम योगी का विपक्ष पर तंज- सांप का बच्चा सांप ही होता है</a><span class="scroll_progress"></span></li>	</ul></div>
                <!-- infinite scroll-->
                <div class="section-blog-left resLiftSideFull"> 
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix" id="page1" data-section="uttar-pradesh" data-url="/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html" data-title="सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म– News18 हिंदी" data-id="1496227" data-skipctn="0" data-objection="0">                            <div class="brade_crum abrdacrum"><a href="/">होम</a> &raquo; <a href="/uttar-pradesh/">उत्तर प्रदेश</a>                            </div>
                            <div class="vsp10 clearfix" ></div>
                            <script>var flag_type = "";</script><style>.vsp10{margin-top:10px}.chmpwdgt-sprt{background:url(https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/chmpsprt.png) no-repeat;width:90px;height:38px;display:inline-block}.chmpwdgt-sprt.rfrsh{width:22px;height:24px;background-position:-218px 0}.chmpnwdgt{background:#0d3964;height:70px;position:relative;cursor:pointer}.chmpwdgt-lft{position:absolute;background:#0a1739;left:0;top:0;bottom:0;padding:18px 10px 0}.chmpwdgt-lft:after{content:"";border-top:15px solid #0a1739;border-left:15px solid transparent;transform:rotate(45deg);display:block;position:absolute;top:50%;right:-4px;margin-top:-6px}.chmpwdgt-rgt{position:absolute;top:0;right:10px;margin-top:23px}.chmpwdgt-rgt .fsbtn{font-size:12px;color:#02abe4;width:110px;height:26px;line-height:26px;background:#0a1739;display:inline-block;margin-right:10px;text-align:center;float:left}.chmpnwdgt-scr{margin:0 135px;display:flex;justify-content:space-between;padding-top:3px;flex-wrap:wrap}.chmpnwdgt-scr li{width:46%;float:left}.chmpnwdgt-scr li:nth-child(2){width:6%;padding-top:15px}.chmpnwdgt-scr li .tm{color:#fff;font-size:13px;text-transform:uppercase;font-weight:400;text-align:center;margin-right:15px;margin-top:4px;width:36px;float:left}.chmpnwdgt-scr li .tm img{width:36px;height:24px;margin-left:5px;vertical-align:middle;border:1px solid #187ee2;}.chmpnwdgt-scr li .scr{color:#9b9b9b;font-size:10px;line-height:14px;padding-top:5px}.chmpnwdgt-scr li .scr span{display:block}.chmpnwdgt-scr li .scr span b{font-size:16px}.chmpnwdgt-scr li .scr em{font-style:normal;margin-right:10px}.chmpnwdgt-scr li .scr em:last-child{margin-right:0}.chmpnwdgt-scr li .vs{width:22px;height:22px;background:#0b507e;border-radius:100%;text-align:center;line-height:22px;font-size:10px;color:#fff;display:block;margin:auto}.chmpnwdgt-scr li.rng .scr span{color:#fec263}.chmpnwdgt-scr li.rng .scr em,.mtch-fnl,.ytbplyd{color:#fff}.chmpnwdgt-scr li.rng .scr span b{font-size:22px}.chmpnwdgt-scr li.rng .tm{font-weight:700}.mtch-fnl{font-size:11px;text-align:center;position:absolute;bottom:6px;left:0;right:0}.ytbplyd{font-size:10px;line-height:14px;width:100%;text-align:center;position:relative;top:-4px}@media screen and (max-width:720px){.chmpnwdgt-scr li .tm img,.chmpwdgt-lft:after,.chmpwdgt-sprt.rfrsh{display:none}.chmpwdgt-sprt{width:92px;height:24px;background-position:-126px 0}.chmpnwdgt{height:auto;padding-bottom:5px;}.chmpwdgt-lft{right:0;height:27px;padding:2px 10px 0}.chmpwdgt-rgt{right:0;margin-top:0}.chmpwdgt-rgt .fsbtn{width:100px;background:#232f4d;margin-right:2px;margin-top:2px}.chmpnwdgt-scr{margin:0;padding:40px 15px 10px}.chmpnwdgt-scr li{width:40%}.chmpnwdgt-scr li:nth-child(2){width:20%}.chmpnwdgt-scr li .tm{text-align:left;font-size:14px;line-height:12px}.chmpnwdgt-scr li .scr{clear:both;line-height:20px}.chmpnwdgt-scr li .scr span b{display:block}.chmpnwdgt-scr li .scr em{display:none}}</style><script type="text/javascript" src="/cricketnext/champions-trophy/ct-score.js?v=1.0"></script><script>var widgetinterval = setInterval("getIplWidget();",15000);$(document).ready(function(){ getIplWidget(); $('#scorerefresh').on('click',function(e){ e.preventDefault(); e.stopPropagation(); getIplWidget(); });});
</script><!--<div class="bannerct" style="display:none"><style>.mnone1{display:block;}.wnone1{display:none;}@media screen and (max-width:765px){.mnone1{display:none;}.wnone1{display:block;width:100%}} </style><div class="mnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak.jpg"></a></div><div class="wnone1" style="text-align:center"> <a href="/champions-trophy-2017/?utm_source=icc_banner"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/06/ind-v-pak-mobile.jpg"></a></div></div>-->
<div class="clearfix scr-strp chmpnwdgt" style="display:none"> <h2 class="chmpwdgt-lft"><span class="chmpwdgt-sprt logo-ct"></span></h2> <ul class="chmpnwdgt-scr" id="scoreslist"> <div class="loader"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/04/ajax-loader-greay.gif" style="width:32px!important" /></div>  </ul> <div class="mtch-fnl clearfix"></div><div class="chmpwdgt-rgt"><a href="javascript:void(0);" class="fsbtn fullScr" >फुल स्कोरकार्ड</a><a href="javascript:void(0);" class="chmpwdgt-sprt rfrsh" id="scorerefresh"></a></div>  </div>

                            <style>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</style>

                                                        


                            <script>

                                if (getCookie('ratingss_1496227'))
                                {


                                    $('.rtthismv').css('cursor', 'not-allowed');
                                    $('.rtthismv').css('opacity', '0.5');
                                    $('.rtthismv-showbox').html('');

                                }

                                function setCookie(name, value, expires) {
                                    domain = 'hindi.news18.com';
                                    secure = true;
                                    path = '/';
                                    var today = new Date();
                                    today.setTime(today.getTime());
                                    if (expires) {
                                        expires = expires * 1000 * 60 * 60 * 24;
                                    }
                                    var expires_date = new Date(today.getTime() + (expires));
                                    document.cookie = name + '=' + escape(value) +
                                            ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
                                            ((path) ? ';path=' + path : '') +
                                            ((domain) ? ';domain=' + domain : '') +
                                            ((secure) ? ';secure' : '');
                                }

                                function getCookie(name) {
                                    var start = document.cookie.indexOf(name + "=");
                                    var len = start + name.length + 1;
                                    if ((!start) && (name != document.cookie.substring(0, name.length))) {
                                        return null;
                                    }
                                    if (start == -1)
                                        return null;
                                    var end = document.cookie.indexOf(';', len);
                                    if (end == -1)
                                        end = document.cookie.length;
                                    return unescape(document.cookie.substring(len, end));
                                }

                                function showyoutube()
                                {
                                    $('#stryaddclss').removeClass('act');
                                    $('#youaddclss').addClass('act');
                                    $('#youtube').slideDown();
                                    $('#article').slideUp();

                                }
                                function showarticle()
                                {
                                    $('#stryaddclss').addClass('act');
                                    $('#youaddclss').removeClass('act');
                                    $('#youtube').slideUp();
                                    $('#article').slideDown();
                                }
                                function rating(rating)
                                {
return 0;

                                    $.ajax({
                                        type: "POST",
                                        url: "/ajaxrating.php",
                                        cache:true,
                                        data: {"rating": rating, "id": "1496227"},
                                        success: function (result) {
                                            alert('Thanks for your review');
                                            setCookie('ratingss_1496227', 'ratingss', 1);
                                            $('.rtthismv').css('cursor', 'not-allowed');
                                            $('.rtthismv').css('opacity', '0.5');
                                            $('.rtthismv-showbox').html('');
                                        }
                                    });


                                }
                            </script>




                                <div id="article">

                                    <h1>सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म</h1>
                                                                                <h2 style="font-size: 18px;">आरोप है गांव के एक दंबग युवक ने नाबालिग किशोरी को नशीला पदार्थ सुंघाने के बाद दुष्कर्म को अंजाम दिया और युवती को छोड़कर मौके से फरार हो गया</h2>
                                                                            <div class="bynow-text mbnow">
                                        <a href="/agency/news18-uttar-pradesh/">News18 Uttar Pradesh</a> 			
                                            </br><span>Updated:</span> August 30, 2018, 12:05 AM IST </div>
                                    <div class="clearfix">
                                        <!--share icons go here -->
                                        <div class="shareRight">
                                            <div class="shareIconDiv" data-pid="1496227"> 
                                                <a href="javascript:void(0)"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/share-img.png" /></a>
                                            </div>
                                            <div class="sociaIconsHidden" id="sharediv_1496227" style="display:none;">
                                                <a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html&t=सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म"  target="_blank" class="d1"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/facebook-m-icon.png"/></a>
                                                <a href="https://twitter.com/share?text=सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म&url=https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html"  target="_blank" class="d2"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/tw-icons.png"/></a>
                                                <a href="whatsapp://send?text=सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म -https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html" target="_blank"  class="d3"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/whats.png"/></a>
                                                <a href="https://plus.google.com/share?url=https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html" target="_blank" class="d4"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/gp-icons-new.png"/></a>
                                            </div>
                                        </div>
                                        <!-- end share icons -->          
                                    </div>
                                    <script>
                                        function collapse() {


                                            $('.qr').toggle(500, function () {
                                                // change the button text according to the state of the "#idd" 
                                                if ($('.qr').is(':visible')) {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-uparrow.gif)");
                                                } else {
                                                    $(".expup").css("background", "url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/exp-downarrow.gif)");

                                                }
                                            });
                                        }
                                    </script>
                                                                                <div class="googlead">
                                        <script type="text/javascript">
                                            if (!navigator.userAgent.match(/Android/i) &&
                                                    !navigator.userAgent.match(/webOS/i) &&
                                                    !navigator.userAgent.match(/iPhone/i) &&
                                                    !navigator.userAgent.match(/iPod/i) &&
                                                    !navigator.userAgent.match(/iPad/i) &&
                                                    !navigator.userAgent.match(/Blackberry/i)) {
                                                google_ad_client = "ca-pub-2192002536170159";
                                                /* News18_Hindi_TextAd_900x60 */
                                                var winWidth = $(window).width();
                                                if (winWidth > 1024) {
                                                    google_ad_slot = "6098428388";
                                                    google_ad_width = 900;
                                                    google_ad_height = 60;
                                                } else if (winWidth > 660 && winWidth < 1024) {
                                                    google_ad_slot = "1728876788";
                                                    google_ad_width = 660;
                                                    google_ad_height = 80;
                                                }
                                                if (winWidth >= 660) {
                                                    document.write('<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"><\/script>');
                                                }

                                            }
                                        </script></div>
                                                                        
                                    
                                          
                                    
                                    
                                    <div id="article_body" class="hideCont clearfix fullcontent_1496227">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                            <img src="https://images.hindi.news18.com/ibnkhabar/uploads/459x306/jpg/2018/08/Minor-rape.jpg" alt="सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म" title="सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म" />
                                                <h5>Sitapur: दबंग ने अकेला पाकर किशोरी से किया रेप</h5>
                                                <div class="mnone" id="webad1x1hovver"></div>
                                                                                        </div>
                                            <div class="shrarebox">
                                                <a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html&t=सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/sficon.gif" alt=""></a>
                                                <a href="https://twitter.com/share?text=सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म&url=https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html"  target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/sticon.gif" alt=""></a>
                                                <a href="https://plus.google.com/share?url=https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/sgicon.gif" alt=""></a>
                                                <a title="Email" href="mailto:?subject=सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म&body=सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म: https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2017/03/email-icon.gif" ></a>
                                            </div>
                                        </div>
                                        <div class="bynow-text dbnow">
        <a href="/agency/news18-uttar-pradesh/">News18 Uttar Pradesh</a> 		
                                                </br>     
                                                <span>Updated:</span> August 30, 2018, 12:05 AM IST </div>	


    <div class="storypara">सीतापुर जिले में मंगलवार शाम एक <a href="https://hindi.news18.com/news/uttar-pradesh/lucknow/student-commits-suicide-in-sitapur-1425367.html">नाबालिग किशोरी </a>के साथ <a href="https://hindi.news18.com/news/uttar-pradesh/lucknow/gold-trader-robbed-in-sitapur-1440543.html">दुष्कर्म का मामला</a> सामने आया है. आरोप है गांव के एक दंबग युवक ने नाबालिग किशोरी को नशीला पदार्थ सुंघाने के बाद दुष्कर्म को अंजाम दिया और युवती को छोड़कर मौके से फरार हो गया. मामले की शिकायत के बाद भी अभी तक रेप आरोपी दंबग की गिरफ्तारी नहीं हो सकी है.<br /><br />यह भी पढ़ें-<a href="https://hindi.news18.com/news/uttar-pradesh/lucknow/gold-trader-robbed-in-sitapur-1440543.html">सीतापुर: हथियारों के बल पर सर्राफा व्यापारी से 11 लाख की लूट</a><br /><br />रिपोर्ट के मुताबिक पीड़िता संदना इलाके की बताई जाती है. दुष्कर्म आरोपी दंबग ने किशारी को अकेला पाकर दबोच लिया और जंगल में ले जाकर दुष्कर्म को अंजाम दिया. पीड़िता ने बताया कि दंबग युवक ने दबोचने से पहले उसे कोई नशीला पदार्थ उसे सुंघाया था, जिससे वह बेहोश हो गई. उसने बताया कि वह अपने भाईयों के साथ बुआ को छोड़ने गई थी, लेकिन दुर्भाग्यवश वह भाईयों से बिछड़ गई.<br /><br />यह भी पढ़ें-<a href="https://hindi.news18.com/news/uttar-pradesh/lucknow/student-commits-suicide-in-sitapur-1425367.html">सीतापुर: फेल होने पर निराश छात्रा ने आग लगाकर की आत्महत्या</a></br><span class="clearfix web-mdladd" id="middleAds728x90_2"></span><span class="clearfix" style="text-align: center" id="mobil300x250_2"></span></br>पीड़िता के पिता द्वारा मामले की शिकायत के बाद  भी अभी तक आरोपी की गिरफ्तारी नहीं हो सकी है. पीड़िता के पिता ने पुलिस पर मामले में लापरवाही बरतने का भी आरोप लगाया है. उन्होंने बताया कि आरोपी आसपास आराम से घूम रहा है, लेकिन पुलिस उसे गिरफ्तार नहीं कर रही है. पिता के मुताबिक उन्हें अब तक एफआईआर की कॉपी तक महैया नहीं करवाई गई है.<br /><br /><strong>(रिपोर्ट-हिमांशु, सीतापुर)</strong><br /><br /><a href="https://hindi.news18.com/photogallery/actress-neha-bansal-reached-mumbai-with-hundred-rupee-when-he-started-his-career-969636.html"><strong>सौ रुपए लेकर कैथल से मुंबई निकली थी ये अदाकारा, </strong><strong>आज इस मुकाम पर पहुंची</strong></a><br /><br /><a href="https://hindi.news18.com/photogallery/top-10-bhojpuri-film-518772.html"><strong>इन भोजपुरी फिल्मों ने बनाया है दर्शकों को दीवाना</strong></a><br /><br /><strong>  </strong></div>                                                                         
                                                          <div class="tag">
                                        <div class="tag"><ul><li><a href="/tag/minor-girl-rape/">minor girl rape</a></li><li><a href="/tag/sitapur-news/">sitapur news</a></li></ul></div>                                        </div> 
                                                                             <!-- video widget start -->
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/hola-player/hola_player.js?customer=network18"></script>
<!--<script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/custom-hola-player.js"></script>-->
<script type="text/javascript" src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="/include/js/custom-hola-player.js?v=1.4"></script>
<script>
    var is_videos_playing = false;
    var thirdPartyJS= '1';
    var allthevideos;
    window.allthevideos    =   ["1496159","1496158","1496156","1496157","1496188"];
    $(document).ready(function() {
       $(document).on('click','.data-list-cat a',function(e){
           e.preventDefault();
           var mythis       = $(this);
           var postid       = mythis.data('id');
           var headline     = mythis.data('title');
           var update       = mythis.data('update');
           var hls_stream_url= mythis.data('videohls');
           var videosrc      = mythis.data('videosrc');
           var postimage     = mythis.data('image');
           var weburl       = mythis.data('weburl');
           
          // console.log('hls: '+hls_stream_url);
           get_hola_player(postid,weburl,'recommeded_player_'+postid,hls_stream_url,videosrc,postimage,thirdPartyJS);
            var hash =  weburl.replace('https://hindi.news18.com',''); 
            ga('set', {location: weburl, page: hash});
            ga('send', 'pageview', hash);
            self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "6683813"});
            pageview_candidate_comescore();

           
           
           $('.vdswdgt-intro').html('<span>Updated: '+update+'</span>'+headline);
           if($('#lastdivcont').html()){
                var olddiv  = $('#lastdivcont').html(); 
                var newdata = $(this).closest('.data-list-cat').html();
                
                $(this).closest('.data-list-cat').html(olddiv);
            }
           $('#lastdivcont').html(newdata);
       }); 
    });
    //window scroll
    $(window).scroll(function() {
        //var isElementInView = Utils.isElementInView($('#alsowatchdiv'), true);
       // if (isElementInView && is_videos_playing===false) {
       
       $('#alsowatchdiv').on('inview', function(event, isInView) {
        if (isInView && is_videos_playing===false) {
    // element is now visible in the viewport
  
           console.log('in view');
           var mythis       = $('#firstvideo');
           var postid       = mythis.data('id');
           var headline     = mythis.data('title');
           var hls_stream_url= mythis.data('videohls');
           var videosrc      = mythis.data('videosrc');
           var postimage     = mythis.data('image');
           var postupdate     = mythis.data('update');
           var weburl       = mythis.data('weburl');
           //console.log('hls: '+hls_stream_url);
           is_videos_playing    =   true;
           get_hola_player(postid,weburl,'recommeded_player_'+postid,hls_stream_url,videosrc,postimage,thirdPartyJS);
           var hash =  weburl.replace('https://hindi.news18.com',''); 
            ga('set', {location: weburl, page: hash});
            ga('send', 'pageview', hash);
            self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "6683813"});
            pageview_candidate_comescore();
            //console.log('PV fired!');
           var divdata ='<figure><a href="javascript:void(0)" data-videosrc="'+videosrc+'" data-videohls="'+hls_stream_url+'" data-title="'+headline+'" data-id="'+postid+'" data-image="'+postimage+'" data-update="'+postupdate+'" data-weburl="'+weburl+'"><img src="'+postimage+'"></a><span class="play"></span></figure><h6><a href="'+mythis.data('catslug')+'">'+mythis.data('cat')+'</a></h6><p><a href="javascript:void(0)" data-videosrc="'+videosrc+'" data-videohls="'+hls_stream_url.replace('http://','https://')+'" data-title="'+headline+'" data-id="'+postid+'" data-image="'+postimage+'" data-update="'+postupdate+'" data-weburl="'+weburl+'">'+headline+'</a></p>';
           
            $('#lastdivcont').html(divdata);
           
           } 
        });
       
    });
    
    
   // });
    
    
    
</script>
<style>
.vdswdgt{}
.mrrd-hd{font-size:22px !important; color: #f0000f !important; font-weight: bold; padding-bottom: 5px !important}
.vdswdgt-img{ position:relative;}
vdswdgt-img:before { content: "";position: absolute; left: 50%; top:50%;width:64px;height:45px;margin-top:-22px;margin-left:-32px;z-index:1;cursor: pointer;background:url(https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/v-play-icon.png) center center no-repeat;}
.vdswdgt-img img, .vdswdgt-img iframe{width:100%}
.vdswdgt-intro {font-size: 24px;line-height: 30px; color: #333;font-weight: bold; padding: 10px 16px;background: #eee; margin-bottom: 20px;}
.vdswdgt-intro span{ font-size: 12px; color: #555; display: block; font-weight: normal}
.vdswdgt-img + div.video-js {height:450px!important;}
</style>
<div class="vdswdgt clearfix" >
<h2 class="mrrd-hd" id="alsowatchdiv">और भी देखें </h2>	
<div class="vdswdgt-img" id="recommeded_player_1496159"><a href="javascript:void(0)" id="firstvideo" data-videosrc="https://videotv18online.akamaized.net/ibn7/flvstore/08_2018/29-08-2018/up_lkn_abn_120_29_doctor_ka_karnama.mp4" data-cat="अम्बेडकर नगर" data-catslug="/ambedkar-nagar-uttar-pradesh/" data-videohls="https://vodkhabar-vh.akamaihd.net/i/08_2018/29-08-2018/up_lkn_abn_120_29_doctor_ka_karnama-,128000,256000,512000,712000,.mp4.csmil/master.m3u8?hdnea=st=1535572604~exp=1535575004~acl=/*~hmac=b12ca256fcacc8bd3a40a87f67ffe05b5c84c4b5b8d550966ede255762d930bd" data-title="अम्बेडकरनगरः डायग्नोस्टिक सेंटर की गलत रिपोर्ट से आफत में आई महिला की जान" data-id="1496159" data-image="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/Victim.jpg" data-update="August 30, 2018 12:07 AM IST" data-weburl="https://hindi.news18.com/news/uttar-pradesh/ambedkar-nagar-uttar-pradesh-ambedkar-nagar-the-womans-life-on-stake-of-the-wrong-report-of-the-diagnostic-center-1496159.html"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/Victim.jpg"/></a></div>
<div class="vdswdgt-intro"><span>Updated: August 30, 2018 12:07 AM IST</span>अम्बेडकरनगरः डायग्नोस्टिक सेंटर की गलत रिपोर्ट से आफत में आई महिला की जान</div><div class="clearfix" id="videoslist">
<div class="data-list-cat" id="post_ 1496158">
                        <figure><a href="javascript:void(0)" data-videosrc="https://videotv18online.akamaized.net/ibn7/flvstore/08_2018/29-08-2018/up_mrt_gzb_822_murder_khulasa.mp4" data-cat="उत्तर प्रदेश" data-catslug="/uttar-pradesh/" data-videohls="https://vodkhabar-vh.akamaihd.net/i/08_2018/29-08-2018/up_mrt_gzb_822_murder_khulasa-,128000,256000,512000,712000,.mp4.csmil/master.m3u8?hdnea=st=1535572516~exp=1535574916~acl=/*~hmac=2bb8f18b4097c8630a408cea60870e1e0fa6ef14668c99f815c98edc148ac20e" data-title="गाजियाबादः चाकू घोंपकर गर्भवती पत्नी की हत्या करने वाला आरोपी पति गिरफ्तार" data-id="1496158" data-image="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/Wife-murder.jpg" data-update="August 29, 2018 11:47 PM IST"  data-weburl="https://hindi.news18.com/news/uttar-pradesh/ghaziabad-ghaziabad-husband-arrested-for-murdering-their-pregnant-wife-1496158.html"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/232x154/jpg/2018/08/Wife-murder.jpg"></a>
                        <span class="play"></span>
                        </figure>
                        <h6><a href="/uttar-pradesh/">उत्तर प्रदेश</a></h6>
                        <p><a href="javascript:void(0)" data-videosrc="https://videotv18online.akamaized.net/ibn7/flvstore/08_2018/29-08-2018/up_mrt_gzb_822_murder_khulasa.mp4" data-cat="उत्तर प्रदेश" data-catslug="/uttar-pradesh/"  data-videohls="https://vodkhabar-vh.akamaihd.net/i/08_2018/29-08-2018/up_mrt_gzb_822_murder_khulasa-,128000,256000,512000,712000,.mp4.csmil/master.m3u8?hdnea=st=1535572516~exp=1535574916~acl=/*~hmac=2bb8f18b4097c8630a408cea60870e1e0fa6ef14668c99f815c98edc148ac20e" data-title="गाजियाबादः चाकू घोंपकर गर्भवती पत्नी की हत्या करने वाला आरोपी पति गिरफ्तार" data-id="1496158" data-image="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/Wife-murder.jpg" data-update="August 29, 2018 11:47 PM IST" data-weburl="https://hindi.news18.com/news/uttar-pradesh/ghaziabad-ghaziabad-husband-arrested-for-murdering-their-pregnant-wife-1496158.html">गाजियाबादः चाकू घोंपकर गर्भवती पत्नी की हत्या करने वाला आरोपी पति गिरफ्तार</a></p>
                        </div><div class="data-list-cat" id="post_ 1496156">
                        <figure><a href="javascript:void(0)" data-videosrc="https://videotv18online.akamaized.net/ibn7/flvstore/08_2018/29-08-2018/up_mrt_gzb_823_vk_singh_africa.mp4" data-cat="उत्तर प्रदेश" data-catslug="/uttar-pradesh/" data-videohls="https://vodkhabar-vh.akamaihd.net/i/08_2018/29-08-2018/up_mrt_gzb_823_vk_singh_africa-,128000,256000,512000,712000,.mp4.csmil/master.m3u8?hdnea=st=1535572516~exp=1535574916~acl=/*~hmac=2bb8f18b4097c8630a408cea60870e1e0fa6ef14668c99f815c98edc148ac20e" data-title="फिर संकट मोचक बने वीके सिंह, अगवा भारतीय को अफ्रीका में छुड़वाया" data-id="1496156" data-image="https://images.hindi.news18.com/ibnkhabar/uploads/2016/07/VK_SINGh.jpg" data-update="August 29, 2018 11:45 PM IST"  data-weburl="https://hindi.news18.com/news/uttar-pradesh/ghaziabad-general-vk-singh-once-again-succeeded-in-rescued-kidnapped-indian-in-africa-1496156.html"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/232x154/jpg/2016/07/VK_SINGh.jpg"></a>
                        <span class="play"></span>
                        </figure>
                        <h6><a href="/uttar-pradesh/">उत्तर प्रदेश</a></h6>
                        <p><a href="javascript:void(0)" data-videosrc="https://videotv18online.akamaized.net/ibn7/flvstore/08_2018/29-08-2018/up_mrt_gzb_823_vk_singh_africa.mp4" data-cat="उत्तर प्रदेश" data-catslug="/uttar-pradesh/"  data-videohls="https://vodkhabar-vh.akamaihd.net/i/08_2018/29-08-2018/up_mrt_gzb_823_vk_singh_africa-,128000,256000,512000,712000,.mp4.csmil/master.m3u8?hdnea=st=1535572516~exp=1535574916~acl=/*~hmac=2bb8f18b4097c8630a408cea60870e1e0fa6ef14668c99f815c98edc148ac20e" data-title="फिर संकट मोचक बने वीके सिंह, अगवा भारतीय को अफ्रीका में छुड़वाया" data-id="1496156" data-image="https://images.hindi.news18.com/ibnkhabar/uploads/2016/07/VK_SINGh.jpg" data-update="August 29, 2018 11:45 PM IST" data-weburl="https://hindi.news18.com/news/uttar-pradesh/ghaziabad-general-vk-singh-once-again-succeeded-in-rescued-kidnapped-indian-in-africa-1496156.html">फिर संकट मोचक बने वीके सिंह, अगवा भारतीय को अफ्रीका में छुड़वाया</a></p>
                        </div><div class="data-list-cat" id="post_ 1496157">
                        <figure><a href="javascript:void(0)" data-videosrc="https://videotv18online.akamaized.net/ibn7/flvstore/08_2018/29-08-2018/up_alb_301_29_august_kaidi_farar.mp4" data-cat="इलाहाबाद" data-catslug="/allahabad/" data-videohls="https://vodkhabar-vh.akamaihd.net/i/08_2018/29-08-2018/up_alb_301_29_august_kaidi_farar-,128000,256000,512000,712000,.mp4.csmil/master.m3u8?hdnea=st=1535572605~exp=1535575005~acl=/*~hmac=291ab7118feccf5c46c52bb4a1f7210fb5e8a4bd0f0a9d2ae66fb095ebf63dd6" data-title="इलाहाबादः पुलिस को चकमा देकर नैनी सेंट्रल जेल से फरार हुआ सजायाफ्ता कैदी" data-id="1496157" data-image="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/Escaped.jpg" data-update="August 29, 2018 11:37 PM IST"  data-weburl="https://hindi.news18.com/news/uttar-pradesh/allahabad-allahabad-convicted-prisoner-escaped-from-naini-central-jail-1496157.html"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/232x154/jpg/2018/08/Escaped.jpg"></a>
                        <span class="play"></span>
                        </figure>
                        <h6><a href="/allahabad/">इलाहाबाद</a></h6>
                        <p><a href="javascript:void(0)" data-videosrc="https://videotv18online.akamaized.net/ibn7/flvstore/08_2018/29-08-2018/up_alb_301_29_august_kaidi_farar.mp4" data-cat="इलाहाबाद" data-catslug="/allahabad/"  data-videohls="https://vodkhabar-vh.akamaihd.net/i/08_2018/29-08-2018/up_alb_301_29_august_kaidi_farar-,128000,256000,512000,712000,.mp4.csmil/master.m3u8?hdnea=st=1535572605~exp=1535575005~acl=/*~hmac=291ab7118feccf5c46c52bb4a1f7210fb5e8a4bd0f0a9d2ae66fb095ebf63dd6" data-title="इलाहाबादः पुलिस को चकमा देकर नैनी सेंट्रल जेल से फरार हुआ सजायाफ्ता कैदी" data-id="1496157" data-image="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/Escaped.jpg" data-update="August 29, 2018 11:37 PM IST" data-weburl="https://hindi.news18.com/news/uttar-pradesh/allahabad-allahabad-convicted-prisoner-escaped-from-naini-central-jail-1496157.html">इलाहाबादः पुलिस को चकमा देकर नैनी सेंट्रल जेल से फरार हुआ सजायाफ्ता कैदी</a></p>
                        </div><div class="data-list-cat" id="post_ 1496188">
                        <figure><a href="javascript:void(0)" data-videosrc="https://videotv18online.akamaized.net/ibn7/flvstore/08_2018/29-08-2018/barabanki_up.mp4" data-cat="उत्तर प्रदेश" data-catslug="/uttar-pradesh/" data-videohls="https://vodkhabar-vh.akamaihd.net/i/08_2018/29-08-2018/barabanki_up-,128000,256000,512000,712000,.mp4.csmil/master.m3u8?hdnea=st=1535572622~exp=1535575022~acl=/*~hmac=43916339ea6979d9213581064ede635d17f984cf5dec6a148edd6ea4c764b91a" data-title="एक घंटे की कोतवाल बनी बीकॉम की छात्रा, कई शिकायतों पर लिया एक्शन" data-id="1496188" data-image="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/Barabanki_-1.jpg" data-update="August 29, 2018 10:59 PM IST"  data-weburl="https://hindi.news18.com/news/uttar-pradesh/barabanki-b-com-student-becomes-inspector-in-barabanki-1496188.html"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/232x154/jpg/2018/08/Barabanki_-1.jpg"></a>
                        <span class="play"></span>
                        </figure>
                        <h6><a href="/uttar-pradesh/">उत्तर प्रदेश</a></h6>
                        <p><a href="javascript:void(0)" data-videosrc="https://videotv18online.akamaized.net/ibn7/flvstore/08_2018/29-08-2018/barabanki_up.mp4" data-cat="उत्तर प्रदेश" data-catslug="/uttar-pradesh/"  data-videohls="https://vodkhabar-vh.akamaihd.net/i/08_2018/29-08-2018/barabanki_up-,128000,256000,512000,712000,.mp4.csmil/master.m3u8?hdnea=st=1535572622~exp=1535575022~acl=/*~hmac=43916339ea6979d9213581064ede635d17f984cf5dec6a148edd6ea4c764b91a" data-title="एक घंटे की कोतवाल बनी बीकॉम की छात्रा, कई शिकायतों पर लिया एक्शन" data-id="1496188" data-image="https://images.hindi.news18.com/ibnkhabar/uploads/2018/08/Barabanki_-1.jpg" data-update="August 29, 2018 10:59 PM IST" data-weburl="https://hindi.news18.com/news/uttar-pradesh/barabanki-b-com-student-becomes-inspector-in-barabanki-1496188.html">एक घंटे की कोतवाल बनी बीकॉम की छात्रा, कई शिकायतों पर लिया एक्शन</a></p>
                        </div>	
</div>
</div>
<div id="lastdivcont" style="display: none"></div>
<!-- video widget end -->
                                    </div>
                                    <div class="fadeout" id="fade_1496227"></div>
                                    <a href="#" class="readMore" data-postid="1496227">पूरी ख़बर पढ़ें</a>

                                    <!-- EXT_News18Hindi_mWeb_ROS_AS_RCMW_EOA_Top,position=1-->
                                   								   <script>
                                        $(document).ready(function () {
                                            var referrer = 0;
                                            if (document.referrer) {
                                                referrer = document.referrer;
                                            }
                                            ga('send', 'event', 'Typicalscroll', 'scroll', referrer, 1, {'nonInteraction': 1});
                                            if (!navigator.userAgent.match(/Android/i) &&
                                                    !navigator.userAgent.match(/webOS/i) &&
                                                    !navigator.userAgent.match(/iPhone/i) &&
                                                    !navigator.userAgent.match(/iPod/i) &&
                                                    !navigator.userAgent.match(/iPad/i) &&
                                                    !navigator.userAgent.match(/Blackberry/i)) {
                                                $('#outbrains1496227').html('<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html" data-widget-id="AR_1" data-ob-template="HindiNews18"></div>');
                                            } else {
                                                $('#outbrains1496227').html('<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html" data-widget-id="MB_1" data-ob-template="HindiNews18"></div>');

                                            }
                                        });
                                    </script>
                                    <div id="outbrains1496227"></div>
                                    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
								   
                                <!--<div class="wrapper clearfix" id="wrapper_1496227" >  
                                    <!-- vuukle comments div --> 
                                    <!--<div id="vuukle_div1496227" data-article-id="1496227" ></div>
                                    <script>
                                        VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
                                        OVERRIDE_VUUKLE_URL = 'https://hindi.news18.com/news/uttar-pradesh/lucknow-sitapur-minor-raped-by-local-goons-1496227.html';
                                        invokeVuukleComments($("#vuukle_div1496227"), "807373cb-b024-4073-8d81-b23afdf31d29", "Connection, Close", 'सीतापुरः इलाकाई दंबग ने नशीला पदार्थ सुंघाकर नाबालिग किशोरी से किया दुष्कर्म', "hi", "1000", "001d42", "", VUUKLE_CUSTOM_TEXT);
                                    </script>
                                   
                                </div> --><!--END wrapper-->
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>

                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>




                                        




                        </div>
                    </div> <!--END-->

                </div>
                <!--RIGHTSIDE-->
                                    <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        <div class="add" id="rightad300x600"></div>
        <div style="clear:both;"></div>
                 <div style="clear:both;"></div>
        <div class="ph_gallery">
		<a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a>
		<div class="w_widget clearfix">
		<ul class="w_listing"><li>
							<a href=/photogallery/consumer-drone-market-stats-and-facts-1495994.html><span class="pbicon3 pbs"></span><img src=https://images.hindi.news18.com/ibnkhabar/uploads/300x200/jpg/2018/08/Drone-hi.jpg alt="दुनिया में ड्रोन के बाजार पर चीन का कब्जा" title="दुनिया में ड्रोन के बाजार पर चीन का कब्जा"/></a>
							<p><a href=/photogallery/consumer-drone-market-stats-and-facts-1495994.html>दुनिया में ड्रोन के बाजार पर चीन का कब्जा</a></p>
						  </li></ul>
		<div class="sub_photo clearfix">
		<ul id="bottList"><li>
									<a href="/photogallery/must-visit-places-in-rainy-season-monsoon-season-1495912.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2018/08/Thumb-1.jpg" alt="बारिश के मौसम में घूमने की ये हैं 5 शानदार जगहें" title="बारिश के मौसम में घूमने की ये हैं 5 शानदार जगहें"/></a>
									<p><a href="/photogallery/must-visit-places-in-rainy-season-monsoon-season-1495912.html">बारिश के मौसम में घूमने की ये हैं 5 शानदार जगहें</a></p>
								</li><li>
									<a href="/photogallery/why-you-should-include-vitamin-d-in-your-diet-during-pregnancy-in-hindi-1495904.html"><span class="pbicon3 pbs"></span><img src="https://images.hindi.news18.com/ibnkhabar/uploads/139x93/jpg/2018/08/pregnancy-feature-2.jpg" alt="गर्भावस्था में विटामिन-डी डाइट में शामिल करना है बेहद जरूरी, जानें क्यों?" title="गर्भावस्था में विटामिन-डी डाइट में शामिल करना है बेहद जरूरी, जानें क्यों?"/></a>
									<p><a href="/photogallery/why-you-should-include-vitamin-d-in-your-diet-during-pregnancy-in-hindi-1495904.html">गर्भावस्था में विटामिन-डी डाइट में शामिल करना है बेहद जरूरी, जानें क्यों?</a></p>
								</li></ul>
		</div>
		</div>
		</div>		<div class="clearfix vsp20"></div>	
		                 <div style="height:199px!important;">
		 <figure id="playerContainer" class="players" style="background:black;height:100%;width:100%"></figure>   
                 </div>
		<script type="text/javascript" src="https://content.vidgyor.com/live/midroll/js/vidgyor_livemidroll_n18.min.js"></script>
		<script type="text/javascript">
		var posterImage = ""; //By default keep it blank. Pass it in case you want to override the default poster image
		var videoUrl = ""; //By default keep it blank. We are currently calling the token auth api to get the live stream internally. Pass url in case you need to override.
		 var channelName = "news18india";      
		var isMute = true;  
		var isAutoplay = true;
		VIDGYOR.loadPlayer(posterImage,videoUrl,channelName,isMute,isAutoplay); 
		</script>
		         <div class="clearfix vsp20"></div>	
        <div class="add" style="margin:0 0 51px"  id="rightads300x250"></div>

    </div>
</div>       
            </div>
                                    <div class="section-blog" id="content_1496092"></div><div class="section-blog" id="content_1495914"></div><div class="section-blog" id="content_1495857"></div><div class="section-blog" id="content_1495824"></div>        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
    <!-- /1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_Ros_2x2 -->
    <div id='div-gpt-ad-1514446993296-0' style='height:2px; width:2px;'>
        <script>
                            if(thirdPartyJS){        googletag.cmd.push(function () {
                                        googletag.display('div-gpt-ad-1514446993296-0');
                                    });
							}
                                    
                                     
        </script>
    </div>
<script>
   
$(document).ready(function(){
    $('iframe').each(function(){
        var iframeSrc=$(this).attr('src');
        var iframeId= $(this).attr('id');
        if(iframeSrc!=undefined){
            if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ) {
                var ele = $(this)[0];
                var height = $(ele).contents().find('body').height();
                $(this).height(height + 'px'); 
            }
        }
    });
});
  /* $('iframe').load(function() {
        var iframeId= $(this).attr('id');
     var iframeSrc=$(this).attr('src');
     alert(iframeSrc);
        if(iframeSrc.indexOf("embedded") > -1 || iframeSrc.indexOf("embed") > -1 ){
        $(".bg-color").height('450px'); 
    }
  });*/
if(thirdPartyJS){ 
	googletag.cmd.push(function () {
	googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); 

	}); 
}
</script>
<div id="div-gpt-in-image-ad-1508235228339-0"></div>
    <!--FOOTER-->
                                    <div id="div-gpt-ad-1508235228331-0"></div>
<!--footer 728x90-->
<div class="content-add vspacer bottom-ad" id="ads728x90_Footer"></div><div style="margin-bottom: 0px;" class="content-add" id="webad1x1OOP"></div></div><!--footer latest news end--><!--FOOTER--><div class="mobile_ad" id="special_1x1"></div><!-- mobile interstitial--><div class="mobile_ad" id="wapInterstitial"></div><div id="mobilSticky300x50" style="position:fixed; bottom: 0;left: 0;width: 100%; z-index:99999;"></div><div class="clearfix"></div>




<!-- New Footer Start Here-->
<script type="text/javascript" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/slick.min.js" ></script>
<footer>
	<div class="outer clearfix ftbox"> 

		<!-- footer chanel slider start -->
	

<script>
$(document).ready(function() {
$('.ftrchnl-in').slick({
dots: true,
infinite: false,
speed: 500,
slidesToShow: 7,
autoplay: false,
nextArrow: '.chnlarr',
prevArrow: '.chnlarl',
appendDots : '.sliderBullets2',
});
});
</script>
<style>
footer .ftbox { padding: 18px 0;}
.ftrchnl{ position: relative; margin: 0 0 0 92px}
.ftrchnl-in{overflow:hidden; margin: 0 70px 0 60px}
.ftrchnl-in .lick-list{width:100%; overflow:hidden}
.ftrchnl-in .slick-slide{ padding:0 30px;     display: inline-block; width: auto !Important; border-left:1px solid #3e3e3e; }
.ftrchnl-in .slick-slide img{ display: inline-block; vertical-align: middle; outline: none}
.ftrchnl-in .slick-slide:first-child{ border: none; padding-left: 0px}
.ftrchnl-ar{ position: absolute; top:0px;width:60px; height: 45px;background:#212121;border-top:0px;border-left:0px;transform: rotate(0deg);}
.ftrchnl-ar:before{ content: ""; position: absolute; top:50%;   width:15px; height: 15px; border-top:3px solid #393939; border-left:3px solid #393939;     transform: rotate(-45deg); display: block; left: 50%;
margin: -7px 0 0 -7px;}
.ftrchnl-ar.chnlarl{left:0px}
.ftrchnl-ar.chnlarr{    right: 0px;  transform: rotate(180deg);}
.ftrlvlt-hd {font-size: 20px; color: #fff; font-weight: 400; line-height: 45px; border-right: 1px solid #818181; padding-right: 16px; position: absolute;    height: 45px; text-transform: uppercase}
.ftrlvlt-hd img {position: absolute;top: 42%;right: -6px;}
.fornwftr{margin-left: 25px;width: 280px !important;padding: 20px 0 0 0 !important;}
.fmid .topic ul li { font-size: 16px; letter-spacing:-1px}
</style>
		

		
<h3 class="ftrlvlt-hd">Live TV<img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/farrow.png" alt=""></h3>		
<div class="clearfix ftrchnl">
<div class="ftrchnl-in clearfix">
 <div><a href="https://hindi.news18.com/livetv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 India" title="News18 India"/></a></div>
    <div><a href="https://www.news18.com/livetv/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
<div><a href="https://gujarati.news18.com/live-tv/" ><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 Gujarati" title="News18 Gujarati"/></a></div>
<div><a href="http://bengali.news18.com/live-tv/news18-bangla/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 Bangla" title="News18 Bangla"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
<div><a href="https://punjab.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
<div><a href="https://kannada.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 Kannada" title="News18 Kannada"/></a></div>
<div><a href="http://www.news18kerala.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerala" title="News18 Kerala"/></a></div>
<div><a href="http://www.news18odia.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
<div><a href="https://tamil.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 Tamil" title="News18 Tamil"/></a></div>
<div><a href="http://urdu.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 Urdu" title="News18 Urdu"/></a></div>
<div><a href="http://www.news18assam.com/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>

<div><a href="http://lokmat.news18.com/live-tv/" target="_blank"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="Lokmat" title="Lokmat"/></a></div>

</div>
<a href="javascript:void(0);" class="ftrchnl-ar chnlarl" ></a>
<a href="javascript:void(0);" class="ftrchnl-ar chnlarr" > </a>  
</div>




		<!-- footer chame end -->
		
		 </div> 
	
	<div class="fmid"> <div class="outer clearfix"> <div class="topic fleft"> <h2>सेक्शन</h2> <ul><li><a href="/news/politics/">पॉलिटिक्स</a></li> <li><a href="/news/nation/">देश</a></li> <li><a href="/states/" target="_blank" rel="nofollow">राज्य</a></li> <li><a href="/news/lifestyle/">लाइफस्टाइल</a></li> <li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li> <li><a href="/news/entertainment/">मनोरंजन</a></li> <li><a href="/news/city-khabrain/">सिटी</a></li> <li><a href="/news/world/">दुनिया</a></li> <li><a href="/photogallery/">फोटो</a></li> <li><a href="/videos/">वीडियो</a></li> </ul> </div> <div class="fletest-news fleft"> <h2>ताजा खबरें</h2> <ul><li><a href="/videos/rajasthan/alwar-firing-on-the-student-union-election-candidate-1496115.html">छात्र संघ चुनाव के प्रत्याशी की गाड़ी में तोड़फोड़, फायरिंग</a></li><li><a href="/videos/rajasthan/chittorgarh-guruji-found-out-in-drunken-condition-in-hodas-government-school-1495268.html">होड़ा क्षेत्र के सरकारी स्कूल में नशे की हालात में मिले गुरुजी</a></li><li><a href="/videos/rajasthan/bhilwara-before-the-gaurav-yatra-encroachment-removed-campaign-started-in-bhilwara-1496118.html">गौरव यात्रा से पहले भीलवाड़ा में शुरू हुआ अतिक्रमण हटाओ अभियान</a></li><li><a href="/videos/rajasthan/jhunjhunu-ree-health-check-camp-near-jupiter-roadways-bus-depot-1496116.html">झुंझुनूं रोडवेज बस डिपो पर लगा निशुल्क स्वास्थ्य जांच शिविर</a></li><li><a href="/videos/rajasthan/dholpur-media-workers-see-evm-and-vvpat-operating-systems-1496114.html">मीडियाकर्मियों ने देखी ईवीएम और वीवीपैट की कार्य प्रणाली</a></li></ul> </div> 
		<div class="topic fleft fornwftr"> <ul> 
			<li><a href="/about-us/">हमारे बारे में</a></li>
			<li><a href="/disclaimer/">डिस्क्लेमर</a></li> 
			
			<li><a href="/contact-us/">संपर्क करें</a></li>
			<li><a href="/feedback/">फीडबैक</a></li>
			<li> <a href="/khabar-rss/">Sitemap</a></li>
			<li> <a href="/complaint-redressal.html">Complaint Redressal</a></li>
                        <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li>
                  			</ul> </div>
		 
		
		</div> <div class="from-network clearfix"> <div class="outer"> <h3>Network 18 Sites<img src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/farrow.png" alt=""></h3> <ul> <li><a href="/" >News18 India </a></li> <li><a href="http://www.news18.com/cricketnext/">CricketNext </a></li> <li><a href="/states/">News18 States </a></li> <!--<li><a href="http://hindi.pradesh18.com/" target="_blank">Pradesh18 </a></li>--> <li><a href="http://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li> <li><a href="http://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li> <li><a href="http://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li> <li><a href="http://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li> <li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li> <li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li> <li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li> <li><a href="http://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li> <li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li> <li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li> <li><a href="http://www.in.com/" target="_blank" rel="nofollow">In.com </a></li> <li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li><li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li><li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li></ul> </div> </div> <div class="fbottom-txt"><div class="outer"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div> </div> </div>
		<!--bengal panchayat starts here -->		
		               </footer>
<!--<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd  2016. All rights reserved. NETWORK 18 SITES</div>-->
<!-- New footer End here -->
		<!--bypoll 2018 starts here -->
				<!--bypoll 2018 end here -->


<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd  2016. All rights reserved. NETWORK 18 SITES</div>
<!--Ad script for web--><script> if(adsId300x600_1){ getAdsScripts('rightad300x600', adsId300x600_1); } if(adsId300x600){ getAdsScripts('rightad300x600', adsId300x600); } if(adsId300x600_2){ getAdsScripts('rightad300x600_2', adsId300x600_2); } if(adsId1242x600){ getAdsScripts('expando', adsId1242x600); } if(adsId728x90_Footer){ getAdsScripts('ads728x90_Footer', adsId728x90_Footer); } if(adsId728x90){ getAdsScripts('headerAds728x90', adsId728x90); } if(adsId728x90_1){ getAdsScripts('headerAds728x90_1', adsId728x90_1); } /*Add by Diganta*/ if(adsId728x90_2){ getAdsScripts('middleAds728x90_2', adsId728x90_2); } if(adsId728x90_3){ getAdsScripts('middleAds728x90_3', adsId728x90_3); } /*End - Added by Diganta*/ if(adsId300x250_1){ getAdsScripts('rightads300x250_1', adsId300x250_1); } if(adsId300x250){ getAdsScripts('rightads300x250', adsId300x250); } if(adsId300x250_2){ getAdsScripts('rightads300x250_2', adsId300x250_2); } if(wapAdsid320x50_1){ getAdsScripts('mobilTop300x50', wapAdsid320x50_1); }  if(wapAdsidSticky320x50){ getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50); } if(wapAdsId300x250){ getAdsScripts('mobil300x250', wapAdsId300x250); } if(wapAdsId300x250_2){ getAdsScripts('mobil300x250_2', wapAdsId300x250_2); } if(adsId1000x50){ getAdsScripts('topad1000x50', adsId1000x50); } if(wapAds320x285){ if (navigator.userAgent.match(/Android|iPhone/i) && window.innerWidth <= 450 && window.innerHeight <= 640){ var scriptGn = "<s"+"cript type='text/javas"+"cript'>googletag.cmd.push(function() { googletag.display('"+wapAds320x285+"'); });</s"+"cript>"; var adsDivSGn = "<div id='"+wapAds320x285+"'>"+scriptGn+"</div>"; $("#hot-topic > li:nth-child(2)").after("<li class='mobile_ad'>"+adsDivSGn+"</li>"); } } if(adsId231x238_NativeAD){ getAdsScripts('webad231x238_NativeAD', adsId231x238_NativeAD); } if(adsId300x50){ getAdsScripts('webad300x50', adsId300x50); } if(adsId122x32sponsor){ getAdsScripts('webad122x32sponsor', adsId122x32sponsor); } if(adsId1x1OOP){ getAdsScripts('webad1x1OOP', adsId1x1OOP); } if(adsId90x30){ getAdsScripts('sponsor_90x30', adsId90x30); } if(wapAdsINTERSTITIAL){ getAdsScripts('wapInterstitial', wapAdsINTERSTITIAL); } if(wapAdsId320x100){ getAdsScripts('mobilTop320x100', wapAdsId320x100); } if (adsId_native_216x255) {getAdsScripts('native_ad_hp_216x255', adsId_native_216x255);}</script>

<script async src="https://cdn.onthe.io/io.js/67LjkUGuCHko"></script> 
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 848989982;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- Google Code for Remarketing Tag end -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->


<script type='text/javascript'>
/* (function() {
     window.zarget=true;
     var protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
     var scriptTag = document.createElement('script');
     scriptTag.type = 'text/javascript';
     scriptTag.async = true;
     scriptTag.src = protocol +'//cdn.freshmarketer.com/184670/507068.js';
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(scriptTag, s);
})();
function zargetTimeout() {
     window.zarget = false;
}
window.zargetTimer = setTimeout(zargetTimeout, 3000); */
</script>

<!-- xarg start code, updated on 12 March -->
<script type="text/javascript">
(function(){var e=this;var t=this.document;function n(e,n,o,i){var a=new Date;a.setTime((new Date).getTime()+(o||1)*24*60*60*1e3);t.cookie=e+"="+encodeURIComponent(n)+";expires="+a.toGMTString()+";path="+(i||"/")}function o(e){var n="; "+t.cookie;var o=n.split("; "+e+"=");if(o.length==2){return o.pop().split(";").shift()}}try{e["GoogleAnalyticsObject"]="ga";e["ga"]=e["ga"]||function(){(e["ga"].q=e["ga"].q||[]).push(arguments)};var i=o("ocp_news");ga("set","dimension2",!(!i||i==="0"))}catch(e){}function a(t,o){var i=r();if(t){n("ocp_news",i)}else{n("ocp_news","0")}o=o||"adblocker";var a=e.ga||e[e.GoogleAnalyticsObject];if(!a||!a.getByName||a.getByName===null){n("ocp_news_gid",r())}else{n("ocp_news_gid","0");var c=a.getAll()[0];try{c.send("event",{dimension2:t,eventCategory:o,eventAction:o,eventLabel:o,eventValue:t,nonInteraction:1})}catch(e){n("ocp_news_gid",r())}}}function r(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(e){var t=Math.random()*16|0,n=e=="x"?t:t&3|8;return n.toString(16)})}var c=false;function l(n){if(c){return}c=true;var o=t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='Hindi_News18/' i],[id^='Hindi_News18_Wap' i]");if(o.length){for(var i=0;i<o.length;++i){var r=o[i];var l=e.getComputedStyle(r,null);if(l.getPropertyValue("display")==="none"){continue}var s=r.querySelector("div");if(!s){var g=r.querySelector("iframe");if(g){var u=g.contentDocument||g.contentWindow.document;var d=u.bodyC.querySelector("div,ins");if(u.body.clientHeight>=10&&d&&d.clientHeight>=10){break}else{continue}}}if(s){var x=e.getComputedStyle(s,null).getPropertyValue("height");x=+x.replace(/[^\d\.]/g,"");if(x>=10){break}}}if(i===o.length){a(1);(new Image).src="http://www.aapsis.com/pc.gif?idsite=22&rec=1";console.log("adblock")}else{a(0);console.log("non-adblock")}}else{a(0);console.log("non-adblock")}}function s(){setTimeout(l,1e4)}e.addEventListener("load",s);if(t.readyState==="interactive"||t.readyState==="complete"){s()}})();
</script>
<!-- xarg end code --> 
<!-- iZooto Notification Code Start here ----->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
<!-- iZooto Notification Code End here ----->
<script>

function pageview_candidate_comescore(){ 
	$.ajax({ 
	url:'/pv_candidate.php', 
	type:'GET', 
	cache:false, 
	success:function(pv_candidate){ 
           
            console.log("candidate_comescore fired");
	}, 
	error:function(){ 
	console.log('Something went wrong..'); 
	} 
	}); 
	} 


  </script>
</body>
<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'/> 
</html>
