

<!doctype html> <html> <head> <meta charset="utf-8" lang="hi"><title>8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार | middle-east - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी</title><meta name="description" content="Kuwait visa curbs: कुवैत (Kuwait) में रह रहे 8 लाख भारतीयों (Indian) का वीजा (Visa) कैंसिल होने का खतरा बढ़ता ही जा रहा है. नेशनल असेंबली ने प्रवासी कामगारों की संख्या 30% करने से जुड़े नए कानून के फाइनल मसौदे को मंजूरी दे दी है. | middle-east News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta name="keywords" content="Kuwait, Kuwait new Job bill, 8 lac indians in fear of deportation, Assembly bill, visa curbs, middle east, Arab, कुवैत, 8 लाख भारतीय खतरे में, नया कानून, मिडिल ईस्ट, अरब देश,"/><meta name="news_keywords" content="Kuwait, Kuwait new Job bill, 8 lac indians in fear of deportation, Assembly bill, visa curbs, middle east, Arab, कुवैत, 8 लाख भारतीय खतरे में, नया कानून, मिडिल ईस्ट, अरब देश,"><meta property="og:title" content="8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार" /><meta property="og:description" content="Kuwait visa curbs: कुवैत (Kuwait) में रह रहे 8 लाख भारतीयों (Indian) का वीजा (Visa) कैंसिल होने का खतरा बढ़ता ही जा रहा है. नेशनल असेंबली ने प्रवासी कामगारों की संख्या 30% करने से जुड़े नए कानून के फाइनल मसौदे को मंजूरी दे दी है. | middle-east News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta property="og:url" content="https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html?utm_source=JioBrowser"/> 
  <meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2020/07/kuwait-india.jpg"/> <meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2020/07/kuwait-india.jpg">  <meta property="og:type" content="website"/> <meta property="og:name" content="News18India.com"/> <meta property="og:site_name" content="News18 India"/> <meta name="viewport" content="width=1024"/><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="dns-prefetch" href="https://static.hindi.news18.com"><link rel="dns-prefetch" href="https://images.hindi.news18.com">
  
 <meta itemprop="name" content="8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार | middle-east - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"> <meta itemprop="description" content="Kuwait visa curbs: कुवैत (Kuwait) में रह रहे 8 लाख भारतीयों (Indian) का वीजा (Visa) कैंसिल होने का खतरा बढ़ता ही जा रहा है. नेशनल असेंबली ने प्रवासी कामगारों की संख्या 30% करने से जुड़े नए कानून के फाइनल मसौदे को मंजूरी दे दी है. | middle-east News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ">  <meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2020/07/kuwait-india.jpg">  <meta itemprop="publisher" content="Hindi News18" /> <meta itemprop="url" content="https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html?utm_source=JioBrowser" /> <meta itemprop="editor" content="News18 India" /> <meta itemprop="headline" content="8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार | middle-east - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /> <meta itemprop="inLanguage" content="Hindi" /> <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /> <meta itemprop="keywords" content="Kuwait, Kuwait new Job bill, 8 lac indians in fear of deportation, Assembly bill, visa curbs, middle east, Arab, कुवैत, 8 लाख भारतीय खतरे में, नया कानून, मिडिल ईस्ट, अरब देश," />
<link rel="amphtml" href="https://hindi.news18.com/amp/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html"><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />

<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />
<style>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</style>


<!-- article header -->
<script> var hitC = true;var originalUrl = '';var hash = ''; var thirdPartyJS = '1';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() { window._w18hn = "NEWS18"; window._w18_config={"microsite":"own","sections":"world","tags":"Corona Virus, Kuwait, middle east, visas","language":"Hindi"}; var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s); })();
</script>
<!-- arjun code end -->
<script>
function hitGaview(){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	  ga('create', 'UA-156703-3', 'auto');
            var _w18_uni_id = _w18gcon('_w18g');
					var dimensionValue = "News18Hindi | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
		ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"world,middle east","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"world"},{"c0":"news and media","c1":"middle east"}],"autono":"3213357"}}');		
        ga('set', 'dimension1', 'News18hindi Staff');
                                   		  	  ga('send', 'pageview');
	}
hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "6683813",
					options: {
						url_append:"comscorekw="
					}
  });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js?v=" + now.getTime();
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
function _loadStyleSheet(e){var res = document.createElement("link");res.rel = "stylesheet"; res.as = "style"; res.href = e;document.head.appendChild(res); }
function _loadJS(e,a=!1){var n=document.createElement("script");n.src=e,a&&(n.async=!0),document.getElementsByTagName("head")[0].appendChild(n)}
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<script> function _w18setuserbehaviour(){ var i, x, y, cl = document.cookie.split(';'); var _w18userinfo_out = {}; var c = 0; for (i = 0; i < cl.length; i++) { x = cl[i].substr(0, cl[i].indexOf('=')); y = cl[i].substr(cl[i].indexOf('=') + 1); x = x.replace(/^\s+|\s+$/g, ''); if (x == '_w18userinfo') { _w18userinfo_out._w18userinfo = unescape(y); c = c + 1 } if (c == 1) {break;} } if(c==1){ var contact = JSON.parse(_w18userinfo_out._w18userinfo); for (var item in contact) { googletag.pubads().setTargeting(item,contact[item]); } } } </script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/world/","name": "World" }}]} </script>        <!-- "headline": "", -->

        <script type="application/ld+json">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</script>
        			            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत के नए कानून का मसौदा तैयार",
                    "description": "Kuwait visa curbs: कुवैत (Kuwait) में रह रहे 8 लाख भारतीयों (Indian) का वीजा (Visa) कैंसिल होने का खतरा बढ़ता ही जा रहा है. नेशनल असेंबली ने प्रवासी कामगारों की संख्या 30% करने से जुड़े नए कानून के फाइनल मसौदे को मंजूरी दे दी है.",
                    "thumbnailUrl": "https://images.news18.com/ibnkhabar/uploads/2020/07/kuwait-india.jpg",
                    "uploadDate": "1970-01-01T05:30:00+05:30",

                    "duration": "",
                    "publisher": {
                        "@type": "Organization",
                        "name": "News18 हिंदी",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                            "width": 138,
                            "height": 90
                        }
                    },
                    "contentUrl": "https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html?utm_source=JioBrowser",
                    "interactionCount": "2267"
                }
            </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "name": "News18 हिंदी",
            "url": "https://hindi.news18.com/",
            "logo": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
            "sameAs": ["https://www.facebook.com/news18india/", "https://twitter.com/news18india"]
        }
    </script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार",
            "contentUrl": "https://images.news18.com/ibnkhabar/uploads/2020/07/kuwait-india.jpg",
            "description": "Kuwait visa curbs: कुवैत (Kuwait) में रह रहे 8 लाख भारतीयों (Indian) का वीजा (Visa) कैंसिल होने का खतरा बढ़ता ही जा रहा है. नेशनल असेंबली ने प्रवासी कामगारों की संख्या 30% करने से जुड़े नए कानून के फाइनल मसौदे को मंजूरी दे दी है. | middle-east News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "Kuwait, Kuwait new Job bill, 8 lac indians in fear of deportation, Assembly bill, visa curbs, middle east, Arab, कुवैत, 8 लाख भारतीय खतरे में, नया कानून, मिडिल ईस्ट, अरब देश,",
            "url": "https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार",
            "description": "Kuwait visa curbs: कुवैत (Kuwait) में रह रहे 8 लाख भारतीयों (Indian) का वीजा (Visa) कैंसिल होने का खतरा बढ़ता ही जा रहा है. नेशनल असेंबली ने प्रवासी कामगारों की संख्या 30% करने से जुड़े नए कानून के फाइनल मसौदे को मंजूरी दे दी है. | middle-east News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "Kuwait, Kuwait new Job bill, 8 lac indians in fear of deportation, Assembly bill, visa curbs, middle east, Arab, कुवैत, 8 लाख भारतीय खतरे में, नया कानून, मिडिल ईस्ट, अरब देश,",
            "url": "https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html"
        }
    </script>


<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">






<script> window.is_hide_ads = true; </script><link rel="canonical" href="https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html" />
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3213357">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="world"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->

<!-- pubmatic ads script -->
<script type='text/javascript'>
   var PWT={}; //Initialize Namespace
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
           (function() {
                  var gads = document.createElement('script');
				  gads.async = true;
                  var useSSL = 'https:' == document.location.protocol;
                  gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                  var node = document.getElementsByTagName('script')[0];
                  node.parentNode.insertBefore(gads, node);
           })();
   };
   (function() {
           var purl = window.location.href;
           var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/2060';
           var profileVersionId = '';
           if(purl.indexOf('pwtv=')>0){
                  var regexp = /pwtv=(.*?)(&|$)/g;
                  var matches = regexp.exec(purl);
                  if(matches.length >= 2 && matches[1].length > 0){
                          profileVersionId = '/'+matches[1];
                  }
           }
           var wtads = document.createElement('script');
           wtads.async = true;
           wtads.type = 'text/javascript';
           wtads.src = url+profileVersionId+'/pwt.js';
           var node = document.getElementsByTagName('script')[0];
           node.parentNode.insertBefore(wtads, node);
           })();
</script>
<!-- pubmatic ads script -->
<!-- Static DFP Tags (Start) -->


<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_DUNIYA/NW18_HIND_DUNIYA_AS/NW18_HIND_DUNYA_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_DUNIYA/NW18_HIND_DUNIYA_AS/NW18_HIND_DUNYA_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_DUNIYA/NW18_HIND_DUNIYA_AS/NW18_HIND_DUNYA_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));				
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_DUNIYA/NW18_HIND_DUNIYA_AS/NW18_HIND_DUNYA_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_DUNIYA/NW18_HIND_DUNIYA_AS/NW18_HIND_DUNYA_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					
		googletag.pubads().enableSingleRequest();
    	googletag.pubads().collapseEmptyDivs(true);    
		
		// Targeting
		googletag.pubads().setTargeting("article_id","3213357");
			googletag.pubads().setTargeting("section_name","world");
		googletag.pubads().setTargeting("meta_keywords",['Kuwait','Kuwait new Job bill','8 lac indians in fear of deportation','Assembly bill','visa curbs','middle east','Arab','कुवैत','8 लाख भारतीय खतरे में','नया कानून','मिडिल ईस्ट','अरब देश']);
		googletag.pubads().setTargeting("title_name","8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार | middle-east - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html?utm_source=JioBrowser");
		
		googletag.enableServices();
	});
	
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->



<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad">
				<div id="Desktop_Static_Header_Ad_728x90" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Header_Ad_728x90");
					});
					</script>
				</div>							</div>
		</div>	
			
	<!-- End Top Add on Front -->
	
	
	
		
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/headertbg-1.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
			<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="News18 इण्डिया-Hindi News" /></a>			
			<h2>दुनिया</h2>			
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' "target=_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://t.me/news18hindi" class="nhtelegram-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
	
				<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/ipl-2020/">#IPL2020 </a><a href="/tag/entertainment/">#shushantSingh </a><a href="/news/rajasthan/">#राजस्थान पॉलिटिक्स </a><a href="/tag/corona-virus/">#CoronaVirus </a></div>				
				
			</div>
		<!--Top nav End -->	
			
			
		</div>
	</div>
	
	
	
	</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/delhi-sero-survey-how-did-15-17-year-old-children-fall-prey-to-corona-even-after-the-closure-of-schools-3213298.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/coronavirus-in-india.jpg?impolicy=website&width=78&height=52" alt="स्कूल बंद होने के बाद भी 15-17 साल के बच्चे कोरोना की चपेट में कैसे आए?" title="स्कूल बंद होने के बाद भी 15-17 साल के बच्चे कोरोना की चपेट में कैसे आए?"></figure>स्कूल बंद होने के बाद भी 15-17 साल के बच्चे कोरोना की चपेट में कैसे आए?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/supreme-court-of-india-says-homebuyers-entitled-to-just-and-reasonable-compensation-for-delay-in-possession-3213350.html">फ्लैट देने में देरी हुई तो बिल्डर्स सालाना 6% ब्याज होम बायर्स को देगा-SC</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/ballia-video-ballia-journalist-murder-case-victim-father-tells-full-story-of-murder-serios-allegetaion-on-sho-upas-3213339.html">पत्रकार मर्डर केस VIDEO: पीड़ित पिता ने आंसुओं के साथ बताई पूरी कहानी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/is-it-time-to-reopen-schools-during-coronavirus-pandemic-mrj-3213317.html">Coronavirus: क्या स्कूल खोलने का सही वक्त आ चुका है?</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/jeevan-samvad/"  data-label="जीवन संवाद" data-cat="top_nav_category_D">जीवन संवाद</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-by-dayashankar-mishra-on-war-of-mind-in-every-person-3212722.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Jeevan-Samvaad-1.jpg?impolicy=website&width=78&height=52" alt="#जीवन संवाद: मन के युद्ध!" title="#जीवन संवाद: मन के युद्ध!"></figure>#जीवन संवाद: मन के युद्ध!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-simplicity-3209953.html">#जीवनसंवाद: सरलता!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-by-dayashankar-mishra-on-paths-of-life-3209113.html">#जीवन संवाद: मंजिल!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-by-dayashankar-mishra-seperation-of-two-people-3208286.html">#जीवन संवाद: अलग होना!</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/ballia-video-ballia-journalist-murder-case-victim-father-tells-full-story-of-murder-serios-allegetaion-on-sho-upas-3213339.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Ballia-Murder.jpg?impolicy=website&width=78&height=52" alt="पत्रकार मर्डर केस VIDEO: पीड़ित पिता ने आंसुओं के साथ बताई पूरी कहानी" title="पत्रकार मर्डर केस VIDEO: पीड़ित पिता ने आंसुओं के साथ बताई पूरी कहानी"></figure>पत्रकार मर्डर केस VIDEO: पीड़ित पिता ने आंसुओं के साथ बताई पूरी कहानी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-circular-madhya-pradesh-school-education-department-teachers-crisis-on-job-three-children-bhopal-cgnt-3213251.html">एक सर्कुलर ने उड़ाई शिक्षकों की नींद, तीन संतान वाले टीचर की नौकरी पर संकट!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-namaskar-this-is-arvind-kejariwal-be-ready-to-hear-it-70-lakh-people-will-get-phone-calls-from-aap-leader-ukrd-3213256.html">70 लाख लोगों के मोबाइल पर गूंजेगा- नमस्कार मैं अरविंद केजरीवाल बोल रहा हूं...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-samajwadi-party-gives-statement-on-sakshi-mishra-of-bareilly-over-party-joining-upns-3213349.html">साक्षी मिश्रा सपा में शामिल होंगी या नहीं, इसपर आखिरी फैसला लेंगे अखिलेश</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/delhi-22-lakh-jobs-added-so-far-on-employment-portal-know-how-many-people-got-employment-nodbk-3213271.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/JOB.jpg?impolicy=website&width=78&height=52" alt="दिल्ली: रोजगार पोर्टल पर अभी तक डाली गईं 22 लाख नौकरियां, जानें कितने लोगों..." title="दिल्ली: रोजगार पोर्टल पर अभी तक डाली गईं 22 लाख नौकरियां, जानें कितने लोगों..."></figure>दिल्ली: रोजगार पोर्टल पर अभी तक डाली गईं 22 लाख नौकरियां, जानें कितने लोगों...</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/gold-prices-lower-on-tuesday-weighed-down-by-a-stronger-us-dollar-as-hopes-for-coronavirus-treatments-lifted-risk-sentiment-3213268.html">विदेशी बाजारों में फिर से गिरी सोने की कीमतें, घरेलू बाजार में हुआ ₹5000 सस्ता</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/employees-state-insurance-corporation-esic-government-of-india-benefits-may-rises-30000-rupees-3213203.html">30 हजार रुपये तक की सैलरी पाने वालों के लिए सरकार कर सकती है बड़ा ऐलान</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/punjab-national-bank-md-of-punjab-national-bank-ss-mallikarjuna-rao-said-there-will-be-no-layoffs-of-employees-obc-pnb-ubi-3213137.html">क्या पंजाब नेशनल बैंक आगे बढ़ाएगा लोन की EMI पर छूट? PNB एमडी ने दिया ये जवाब</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/lakhimpur-kheri-uttar-pradesh-lakhimpur-kheri-minor-girl-body-found-family-alleges-murder-after-rape-upat-3213366.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/lakhimpur-kheri-murder.jpg?impolicy=website&width=78&height=52" alt="लखीमपुर खीरी: नाबालिग किशोरी का मिला शव, परिजनों का आरोप- रेप के बाद हुई हत्या" title="लखीमपुर खीरी: नाबालिग किशोरी का मिला शव, परिजनों का आरोप- रेप के बाद हुई हत्या"></figure>लखीमपुर खीरी: नाबालिग किशोरी का मिला शव, परिजनों का आरोप- रेप के बाद हुई हत्या</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-samajwadi-party-gives-statement-on-sakshi-mishra-of-bareilly-over-party-joining-upns-3213349.html">साक्षी मिश्रा सपा में शामिल होंगी या नहीं, इसपर आखिरी फैसला लेंगे अखिलेश</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/ballia-video-ballia-journalist-murder-case-victim-father-tells-full-story-of-murder-serios-allegetaion-on-sho-upas-3213339.html">पत्रकार मर्डर केस VIDEO: पीड़ित पिता ने आंसुओं के साथ बताई पूरी कहानी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-lucknow-chihat-area-man-killed-by-younger-brothers-upat-3213334.html">लखनऊ: चिनहट में युवक की हत्या, सगे छोटे भाइयों पर लगा गला रेतकर मारने का आरोप</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/jaipur-ashok-gehlot-vs-sachin-pilot-political-confrontation-countdown-of-appointments-in-congress-organization-rjsr-3213318.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Aahok-Gehlot-Sachin-Pilot-1-Updated-Final-6.jpg?impolicy=website&width=78&height=52" alt="संगठन में नियुक्तियों का काउंटडाउन, 2 लोगों के वरदहस्त वाले को मिलेगी नियुक्ति" title="संगठन में नियुक्तियों का काउंटडाउन, 2 लोगों के वरदहस्त वाले को मिलेगी नियुक्ति"></figure>संगठन में नियुक्तियों का काउंटडाउन, 2 लोगों के वरदहस्त वाले को मिलेगी नियुक्ति</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/dholpur-water-reached-1-meter-above-danger-mark-in-chambal-river-alert-issued-police-force-deployed-administration-activated-rjsr-3213274.html">Dholpur: चंबल नदी में खतरे के निशान से 1 मीटर ऊपर पहुंचा पानी, अलर्ट जारी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/karauli-2-cousins-sisters-kidnapped-at-tip-of-pistol-5-youth-gang-raped-till-2-days-molested-accused-absconding-pocso-act-rjsr-3213221.html">तमंचे की नोक पर 2 चचेरी बहनों का अपहरण, 5 युवकों ने किया गैंगरेप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-record-13-bills-passed-in-one-day-in-vidhan-sabha-most-bills-approved-without-discussion-bjp-congress-rjsr-rjds-3213117.html">Rajasthan: विधानसभा में हंगामे के बीच एक ही दिन में पारित हुये रिकॉर्ड 13 बिल</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/career/dte-maharashtra-admission-2020-registration-ends-today-merit-list-will-be-released-on-28th-august-3213404.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/online-1-4.jpg?impolicy=website&width=78&height=52" alt="DTE, Maharashtra Admission: रजिस्ट्रेशन का आज है अंतिम मौका" title="DTE, Maharashtra Admission: रजिस्ट्रेशन का आज है अंतिम मौका"></figure>DTE, Maharashtra Admission: रजिस्ट्रेशन का आज है अंतिम मौका</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/maharashtra/raigarh-building-collapse-in-pictures-3213365.html">महाराष्‍ट्र के रायगढ़ में इमारत गिरने से 2 की मौत, तस्‍वीरों में देखें भयावह हादसा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/gold-prices-lower-on-tuesday-weighed-down-by-a-stronger-us-dollar-as-hopes-for-coronavirus-treatments-lifted-risk-sentiment-3213268.html">विदेशी बाजारों में फिर से गिरी सोने की कीमतें, घरेलू बाजार में हुआ ₹5000 सस्ता</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/sushant-singh-rajput-case-live-updates-cbi-again-called-siddharth-tripathi-to-guest-house-for-interrogation-3213263.html">Live: सिद्धार्थ,नीरज और दीपेश से ​पूछताछ जारी, डॉक्टरों के पास फिर जाएगी CBI</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/patna-cbi-to-arrest-riya-chakraborty-on-the-basis-of-a-case-filed-in-patna-know-what-legal-provisions-in-this-section-brvj-3213331.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/RHEA-2.jpg?impolicy=website&width=78&height=52" alt="रिया चक्रवर्ती को गिरफ्तार करेगी CBI ? जानें क्या हैं कानूनी प्रावधान" title="रिया चक्रवर्ती को गिरफ्तार करेगी CBI ? जानें क्या हैं कानूनी प्रावधान"></figure>रिया चक्रवर्ती को गिरफ्तार करेगी CBI ? जानें क्या हैं कानूनी प्रावधान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/bihar/patna-rjd-leader-tej-pratap-yadav-reacts-on-come-back-of-raghuvansh-prasad-singh-as-senior-leader-bramk-3213382.html">तेजप्रताप यादव ने RJD को समुद्र और रघुवंश प्रसाद सिंह को बताया 'एक लोटा पानी'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/katihar-meet-the-smart-parrot-of-katihar-who-handle-smartphone-and-youtube-easily-video-gets-viral-bramk-3213206.html">Video: स्मार्टफोन लवर है यह तोता, YouTube पर खुद से सर्च करता है पसंदीदा शो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/muzaffarpur-goons-looted-26-lac-rupees-from-staff-or-former-rjd-mla-at-muzaffarpur-in-bihar-bramk-3213287.html">RJD के पूर्व विधायक के स्टाफ से दिनदहाड़े 26 लाख रुपए की लूट</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-circular-madhya-pradesh-school-education-department-teachers-crisis-on-job-three-children-bhopal-cgnt-3213251.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Teacher..jpg?impolicy=website&width=78&height=52" alt="एक सर्कुलर ने उड़ाई शिक्षकों की नींद, तीन संतान वाले टीचर की नौकरी पर संकट!" title="एक सर्कुलर ने उड़ाई शिक्षकों की नींद, तीन संतान वाले टीचर की नौकरी पर संकट!"></figure>एक सर्कुलर ने उड़ाई शिक्षकों की नींद, तीन संतान वाले टीचर की नौकरी पर संकट!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-mp-weather-alert-torrential-rains-will-occur-in-many-areas-madhya-pradesh-august-27-28-cgnt-3213189.html">MP में 27-28 अगस्त को कई इलाकों में होगी मूसलाधार बारिश, अलर्ट जारी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/madhya-pradesh/gwalior-congress-demands-register-fir-against-gwalior-collector-sp-4-police-stations-accused-benefiting-bjp-jyotiraditya-scindia-cgnt-3213154.html">सिंधिया के कार्यक्रम का कांग्रेस ने किया विरोध, SP पर FIR दर्ज करने की मांग</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-ganesh-utsav-statues-ganesh-made-cow-dung-bumper-supply-maharashtra-environment-eco-friendly-cgnt-3213047.html">भोपाल में गोबर से तैयार होती हैं भगवान गणेश की इको फ्रेंडली प्रतिमाएं</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/uttarakhand/dehradun-uttarakhand-landslide-in-narendra-nagar-jam-on-rishikesh-gangotri-national-highway-nodbk-3213362.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/JCB.jpg?impolicy=website&width=78&height=52" alt="उत्तराखंड: नरेंद्र नगर में भारी बारिश से भूस्खलन, ऋषिकेश-गंगोत्री राष्ट्रीय राजमार्ग पर लगा जाम" title="उत्तराखंड: नरेंद्र नगर में भारी बारिश से भूस्खलन, ऋषिकेश-गंगोत्री राष्ट्रीय राजमार्ग पर लगा जाम"></figure>उत्तराखंड: नरेंद्र नगर में भारी बारिश से भूस्खलन, ऋषिकेश-गंगोत्री राष्ट्रीय राजमार्ग पर लगा जाम</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/uttarakhand/dehradun-soon-everyone-will-be-able-to-visit-hills-rivers-and-valleys-of-uttarakhand-preparations-to-give-relief-to-tourists-ukrd-3213296.html">जल्द ही सब कर सकेंगे उत्तराखंड के पहाड़ों, नदियों, घाटियों में सैर... पर्यटन के लिए नियमों में ढील देने की तैयारी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-namaskar-this-is-arvind-kejariwal-be-ready-to-hear-it-70-lakh-people-will-get-phone-calls-from-aap-leader-ukrd-3213256.html">70 लाख लोगों के मोबाइल पर गूंजेगा- नमस्कार मैं अरविंद केजरीवाल बोल रहा हूं...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-watch-video-forest-department-team-rescues-2-giant-pythons-see-also-live-nodbk-3213145.html">VIDEO: वन विभाग की टीम ने 2 विशालकाय अजगर को बचाया, आप भी देखें LIVE</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/palwal-mother-did-not-give-money-for-liquor-son-killed-his-2-daughters-hrrm-3213353.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Suicide-Update-Final.jpg?impolicy=website&width=78&height=52" alt="मां ने शराब के लिए पैसे नहीं दिए तो बेटे ने 2 बेटियों को जहर देकर की हत्या" title="मां ने शराब के लिए पैसे नहीं दिए तो बेटे ने 2 बेटियों को जहर देकर की हत्या"></figure>मां ने शराब के लिए पैसे नहीं दिए तो बेटे ने 2 बेटियों को जहर देकर की हत्या</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/now-farmers-will-get-without-interest-agriculture-loan-upto-rupees-3-lakh-in-haryana-kisan-news-dlop-3206289.html">बड़ी खुशखबरी-अब किसानों को मिलेगा 0% ब्याज पर 3 लाख रुपये का लोन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/fatehabad-bjp-mla-laxman-napa-found-corona-positive-hrrm-3213231.html">विधानसभा सत्र से पहले कोरोना का कहर, अब BJP विधायक लक्ष्मण नापा कोरोना पॉजिटिव</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-haryana-weather-heavy-rain-likely-in-next-3-days-in-many-districts-meteorological-department-issued-alert-hrrm-3213167.html">Haryana Weather Alert : कई जिलों में अगले 3 दिन भारी बारिश की संभावना</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/ranchi-covid-19-update-17-patients-died-due-to-corona-virus-940-new-cases-surfaced-in-jharkhand-nodbk-3213250.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/corona2-2.jpg?impolicy=website&width=78&height=52" alt="झारखंड में कोरोना वायरस से 17 लोगों की मौत, 940 नए मामले आए सामने" title="झारखंड में कोरोना वायरस से 17 लोगों की मौत, 940 नए मामले आए सामने"></figure>झारखंड में कोरोना वायरस से 17 लोगों की मौत, 940 नए मामले आए सामने</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-viral-photo-of-a-prisoner-drinking-liquor-in-covid-19-hospital-nodark-3212824.html">हाथ में हथकड़ी के साथ जाम...! देखिए झारखंड के कोविड अस्पताल का हाल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-3-mlas-defection-case-speaker-seeks-reply-to-notice-by-17-september-3212718.html">Jharkhand: 3 विधायकों के दल-बदल मामले में स्पीकर ने 17 सितंबर तक मांगा जवाब</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/jharkhand/west-singhbum-gravels-mines-close-workers-unemployed-amid-covid-19-pandemic-3212549.html">PHOTOS: मिट्टी खोदकर गिट्टी निकालने वाले मजदूरों की गुहार- खदान बचा लो सरकार</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/raipur-direct-flight-from-raipur-to-ahmedabad-indore-bhubaneswar-lucknow-indigo-4-new-flights-chhattisgarh-cgnt-3213280.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/INDIGO.jpg?impolicy=website&width=78&height=52" alt="रायपुर से अहमदाबाद, इंदौर, भुवनेश्वर, लखनऊ के लिए सीधी उड़ान, 4 नई फ्लाइट शुरू" title="रायपुर से अहमदाबाद, इंदौर, भुवनेश्वर, लखनऊ के लिए सीधी उड़ान, 4 नई फ्लाइट शुरू"></figure>रायपुर से अहमदाबाद, इंदौर, भुवनेश्वर, लखनऊ के लिए सीधी उड़ान, 4 नई फ्लाइट शुरू</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-300-active-surveillance-team-overcome-corona-chhattisgarh-oximeter-test-raipur-covid-19-cgnt-3213216.html">छत्तीसगढ़ में कोरोना पर काबू पाने एक्टिव सर्विलांस टीम घर-घर देगी दस्तक</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-chhattisgarh-assembly-session-mla-corona-test-decoction-fed-before-entering-house-cgnt-3213069.html">कोरोना टेस्ट नहीं कराना चाहते MLAs, सदन में प्रवेश से पहले पिलाया जाएगा काढ़ा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-amid-corona-virus-pandemic-chhattisgarh-assembly-monsoon-session-is-going-to-start-from-tuesday-nodmk8-3212951.html">आज से शुरू हो रहा छत्तीसगढ़ का मॉनसून सत्र, सरकार को घेरने की BJP की तैयारी</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-tourist-entry-in-himachal-covid-rules-for-tourist-ease-out-in-himachal-hpvk-3213386.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/TOURIST-IN-SHIMLA.jpg?impolicy=website&width=78&height=52" alt="COVID-19: अब हिमाचल में टूरिस्ट की एंट्री हुई आसान, ये हैं नए नियम" title="COVID-19: अब हिमाचल में टूरिस्ट की एंट्री हुई आसान, ये हैं नए नियम"></figure>COVID-19: अब हिमाचल में टूरिस्ट की एंट्री हुई आसान, ये हैं नए नियम</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/himachal-pradesh/hamirpur-hamirpur-father-job-lost-due-to-corona-virus-and-daughter-suffering-with-brain-tumor-hpvk-3213300.html">हमीरपुर: ब्रैन ट्यूमर से जूझ रही बेटी, लॉकडाउन में पिता की नौकरी गई, अनुराग ठाकुर से मांगी मदद</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-shimla-new-sp-mohit-chawal-takes-over-charge-hpvk-3213094.html">मोहित चावला: पोस्टल क्लर्क से शिमला के SP पद तक का सफर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-congress-president-election-virbhadra-singh-statement-on-sonia-gandhi-hpvk-3213211.html">कांग्रेस पार्टी गांधी परिवार के हाथों में ही सुरक्षित: वीरभद्र सिंह</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/punjab/chandigarh-punjab-1136-cases-of-corona-virus-and-50-deaths-in-punjab-3211877.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/coronavirus1.jpg?impolicy=website&width=78&height=52" alt="पंजाब में कोरोना वायरस से 50 लोगों की मौत, 1136 नए मामले सामने आए" title="पंजाब में कोरोना वायरस से 50 लोगों की मौत, 1136 नए मामले सामने आए"></figure>पंजाब में कोरोना वायरस से 50 लोगों की मौत, 1136 नए मामले सामने आए</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/captain-amarinder-singh-reaction-on-congress-leaders-challenge-gandhi-family-leadership-3211662.html">कैप्टन ने किया गांधी परिवार का समर्थन, बोले- सोनिया के बाद राहुल बनें प्रमुख</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/punjab/punjab-police-assistant-sub-inspector-dismissed-after-video-showing-him-taking-drugs-goes-viral-3211478.html">पंजाब के पुलिसकर्मी का नशा करते वीडियो वायरल, सेवा से किया गया बर्खास्त</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/punjab/how-punjab-covid-19-story-has-worsened-know-here-3210631.html">COVID-19: पंजाब के 6 जिलों में परिस्थतियां गंभीर, जानें कैसे बिगड़ते गए हालात</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/kuwait-india.jpg?impolicy=website&width=78&height=52" alt="8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत के नए कानून का मसौदा तैयार" title="8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत के नए कानून का मसौदा तैयार"></figure>8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत के नए कानून का मसौदा तैयार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/world/covid-19-south-korea-on-brink-of-nationwide-virus-outbreak-officials-warn-dlaf-3213270.html">द. कोरिया में रेड अलर्ट! चर्च की गलती से पूरे देश में फिर कोरोना फैलने का खतरा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/world/rohingya-muslim-leaders-are-not-allowed-to-contest-general-elections-in-myanmar-nodsm-3213320.html">म्यांमार में रोहिंग्या मुस्लिम नेताओं को नहीं लड़ने दिया जा रहा है आम चुनाव</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/world/viral-dead-girl-wakes-up-while-family-clean-her-body-for-burial-in-indonesia-dlaf-3213228.html">Viral: मर गयी थी 12 साल की ये लड़की, मां नहला रही थी मृत शरीर तो उठकर बैठ गयी</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/viral-social-neha-kakkar-revealed-her-weight-in-social-media-post-ss-3213226.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/neha-first.jpg?impolicy=website&width=78&height=52" alt="नेहा कक्कड़ ने जब सोशल मीडिया पर बताया अपना Weight, फैंस बोले- U Rocks" title="नेहा कक्कड़ ने जब सोशल मीडिया पर बताया अपना Weight, फैंस बोले- U Rocks"></figure>नेहा कक्कड़ ने जब सोशल मीडिया पर बताया अपना Weight, फैंस बोले- U Rocks</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-yeh-rishta-kya-kehlata-hai-actor-sachin-tyagi-and-few-crew-members-tests-positive-for-covid-19-ss-3213149.html">'ये रिश्‍ता क्‍या कहलाता है' फेम सचिन और क्रू मेंबर्स हुए कोरोना संक्रमित</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-ssr-case-shibani-dandekar-tweet-and-makes-clear-who-is-the-mystery-girl-ss-3213116.html">शिबानी दांडेकर को बताया 'मिस्ट्री गर्ल' तो भड़कीं एक्ट्रेस, खोला राज</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/hollywood-singer-justin-townes-earle-passes-away-at-the-age-of-38-cause-of-death-is-not-clear-yet-ss-3213052.html">सिंगर जस्टिन टाउन्स अर्ल का निधन, 38 साल की उम्र में दुनिया को कहा अलविदा</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-kangana-ranuat-shared-aamir-khan-fake-interview-here-is-what-he-had-said-dv-3212469.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/New-Project-2020-08-25T114850.460.jpg?impolicy=website&width=78&height=52" alt="कंगना रनौत ने शेयर किया था आमिर खान का जो Interview वो न‍िकाला Fake" title="कंगना रनौत ने शेयर किया था आमिर खान का जो Interview वो न‍िकाला Fake"></figure>कंगना रनौत ने शेयर किया था आमिर खान का जो Interview वो न‍िकाला Fake</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-shweta-singh-kirti-shared-unseen-photo-of-sushant-singh-rajput-and-says-wish-i-could-just-go-back-in-time-ss-3213283.html">जब सुशांत ने बहन को कसकर लगाया था गले, श्वेता ने शेयर की UNSEEN PHOTO</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-ssr-case-shibani-dandekar-tweet-and-makes-clear-who-is-the-mystery-girl-ss-3213116.html">शिबानी दांडेकर को बताया 'मिस्ट्री गर्ल' तो भड़कीं एक्ट्रेस, खोला राज</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-tv-film-bollywood-hollywood-entertainmnet-news-top-5-stories-of-24-august-nodvkj-3212868.html">PHOTOS: सिर्फ एक क्लिक में पढ़ें, बॉलीवुड की 5 बड़ी खबरें</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/viral-social-neha-kakkar-revealed-her-weight-in-social-media-post-ss-3213226.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/neha-first.jpg?impolicy=website&width=78&height=52" alt="नेहा कक्कड़ ने जब सोशल मीडिया पर बताया अपना Weight, फैंस बोले- You Rocks" title="नेहा कक्कड़ ने जब सोशल मीडिया पर बताया अपना Weight, फैंस बोले- You Rocks"></figure>नेहा कक्कड़ ने जब सोशल मीडिया पर बताया अपना Weight, फैंस बोले- You Rocks</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-sapna-choudhary-dance-video-haryanvi-song-chori-tane-dhuma-tha-rakha-se-utk-3212527.html">Chori Tane Dhuma पर सपना चौधरी का गजब डांस, देखकर नाचने लगे लोग</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/viral-social-nora-fatehi-killer-looks-nora-fatehi-hot-photos-nora-fatehi-fashion-tips-3212588.html">बोल्ड नोरा फतेही के स्टायलिश लुक्स सोशल मीडिया पर हुए हिट, देखें PHOTOS</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/entertainment/tv-tarak-mehta-ka-ooltah-chashmah-sunayana-fozdar-replaces-neha-mehta-in-the-show-to-play-anjali-bhabhi-utk-3212476.html">Tarak Mehta Ka Ooltah Chashmah में नई 'अंजली भाभी' की एंट्री? बेहद बोल्ड और खूबसूरत हैं सुनैना फौजदार</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/tv-bigg-boss-14-postponed-for-october-due-to-this-reason-ss-3213368.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Bigg-bOss.jpg?impolicy=website&width=78&height=52" alt="Bigg Boss के चाहने वालों को बड़ा झटका, बिग बॉस 2020 हुआ पोस्टपोन" title="Bigg Boss के चाहने वालों को बड़ा झटका, बिग बॉस 2020 हुआ पोस्टपोन"></figure>Bigg Boss के चाहने वालों को बड़ा झटका, बिग बॉस 2020 हुआ पोस्टपोन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-yeh-rishta-kya-kehlata-hai-actor-sachin-tyagi-and-few-crew-members-tests-positive-for-covid-19-ss-3213149.html">'ये रिश्‍ता क्‍या कहलाता है' फेम सचिन और क्रू मेंबर्स हुए कोरोना संक्रमित</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-tv-film-bollywood-hollywood-entertainmnet-news-top-5-stories-of-24-august-nodvkj-3212868.html">PHOTOS: सिर्फ एक क्लिक में पढ़ें, बॉलीवुड की 5 बड़ी खबरें</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-central-government-said-sop-for-shooting-will-apply-to-all-media-production-including-web-series-nodkp-3212823.html">'शूटिंग के लिए जारी SOP वेब सीरीज सहित सभी मीडिया प्रोडक्शन पर लागू होगा'</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-and-kajal-raghwani-romantic-bhojpuri-song-jable-jagal-bani-cross-113-million-on-youtube-watch-video-here-ps-3211936.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/06/khesari-lal1.jpg?impolicy=website&width=78&height=52" alt="Jable Jagal पर काजल-खेसारी के रोमांस ने मचाया कोहराम, 11 करोड़ के पार व्यूज" title="Jable Jagal पर काजल-खेसारी के रोमांस ने मचाया कोहराम, 11 करोड़ के पार व्यूज"></figure>Jable Jagal पर काजल-खेसारी के रोमांस ने मचाया कोहराम, 11 करोड़ के पार व्यूज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-dinesh-lal-yadav-nirahua-amrapali-dubey-bhojpuri-song-nayi-jhulni-ke-chhaiya-utk-3210852.html">निरहुआ और आम्रपाली के देसी अंदाज के फैन हो जाएंगे आप, धमाकेदार भोजपुरी गाना</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-pawan-singh-monalisa-bhojpuri-song-faat-jaai-choli-ho-bhojpuri-movie-ziddi-aashiq-utk-3210102.html">पवन सिंह के साथ मोनालिसा ने लगाए जबरदस्त देसी ठुमके, धमाल मचा रहा भोजपुरी गाना</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-khesari-lal-yadav-bhojpuri-song-red-lipstick-get-more-than-40-lakh-views-in-just-one-day-ps-3210395.html">खेसारी लाल के 'Red Lipstick' का यूट्यूब पर तहलका,1 दिन में मिले लाखों से व्यूज</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-the-hidden-strike-movie-review-every-patriot-must-watch-the-film-3204456.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Untitled-design-4-10.jpg?impolicy=website&width=78&height=52" alt="द हिडेन स्ट्राइक Movie Review: हर देशभक्त को देखनी चाहिए ये फिल्म" title="द हिडेन स्ट्राइक Movie Review: हर देशभक्त को देखनी चाहिए ये फिल्म"></figure>द हिडेन स्ट्राइक Movie Review: हर देशभक्त को देखनी चाहिए ये फिल्म</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-crime-thriller-scotland-movie-review-a-small-budget-gem-short-listed-for-oscar-3196904.html">स्कॉटलैंड Review: छोटे बजट में बड़ा धमाका</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-yaara-movie-review-vidyut-jammwal-amit-sadh-vijay-varma-kenny-basumatary-gangster-friendship-tigmanshu-dhulia-direction-weak-story-utk-3191423.html">Yaara Review: गैंगस्टर चौकड़ी की दोस्ती शानदार, विदेशी कहानी में देसी तड़का</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-shubh-mangal-zyada-saavdhan-movie-review-ayushmann-khurrana-delivers-another-master-storke-neena-gupta-gajraj-rao-2884129.html">शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-sapna-choudhary-dance-video-haryanvi-song-chori-tane-dhuma-tha-rakha-se-utk-3212527.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/sapna-choudhary-dance.jpg?impolicy=website&width=78&height=52" alt="Chori Tane Dhuma पर सपना चौधरी का गजब डांस, देखकर नाचने लगे लोग" title="Chori Tane Dhuma पर सपना चौधरी का गजब डांस, देखकर नाचने लगे लोग"></figure>Chori Tane Dhuma पर सपना चौधरी का गजब डांस, देखकर नाचने लगे लोग</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-ananya-panday-ishaan-khatter-film-khaali-peeli-teaser-out-utk-3212144.html">अनन्या पांडे, ईशान खट्टर की फिल्म Khaali Peeli का Teaser Out</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-sapna-choudhary-dance-on-haryanvi-song-nazar-lag-jagi-utk-3211596.html">नजर लाग जागी.. हरियाणवी गाने पर सपना चौधरी ने लगाए ऐसे ठुमके, देखें वीडियो</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-dinesh-lal-yadav-nirahua-amrapali-dubey-bhojpuri-song-nayi-jhulni-ke-chhaiya-utk-3210852.html">निरहुआ और आम्रपाली के देसी अंदाज के फैन हो जाएंगे आप, धमाकेदार भोजपुरी गाना</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/hollywood-singer-justin-townes-earle-passes-away-at-the-age-of-38-cause-of-death-is-not-clear-yet-ss-3213052.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Justin-Townes-Earle.jpg?impolicy=website&width=78&height=52" alt="अमेरिकन सिंगर जस्टिन टाउन्स अर्ल का निधन, 38 साल की उम्र में दुनिया को कहा अलविदा" title="अमेरिकन सिंगर जस्टिन टाउन्स अर्ल का निधन, 38 साल की उम्र में दुनिया को कहा अलविदा"></figure>अमेरिकन सिंगर जस्टिन टाउन्स अर्ल का निधन, 38 साल की उम्र में दुनिया को कहा अलविदा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-2020-mood-meme-challenge-divas-share-collage-showcasing-different-moods-3212946.html">2020 में ऐसा रहा एक्ट्रेसेज का मूड, देखिए जनवरी से लेकर सितंबर तक की तस्वीरें</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/hollywood-nick-jonas-shares-a-photo-with-priyanka-chopra-and-villa-one-tequila-ss-3210720.html">निक जोनास ने बताया प्रियंका चोपड़ा के साथ और कौन है उनका फेवरेट, फोटो वायरल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/hollywood-does-french-film-cuties-really-sexualise-teen-age-girls-here-is-the-reason-why-netflix-had-to-apologize-ps-3210295.html">Netflix की फिल्म 'Cuties' को लेकर सोशल मीडिया पर मचा बवाव, मांगी माफी</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/sports/cricket-ipl-2020-suresh-raina-pays-emotional-tribute-to-sushant-singh-rajput-3213130.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/raina-3.jpg?impolicy=website&width=78&height=52" alt="यूएई में सुशांत सिंह की यादों के साथ रैना, कहा- भाई मुझे सरकार पर भरोसा है" title="यूएई में सुशांत सिंह की यादों के साथ रैना, कहा- भाई मुझे सरकार पर भरोसा है"></figure>यूएई में सुशांत सिंह की यादों के साथ रैना, कहा- भाई मुझे सरकार पर भरोसा है</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-sania-mirza-said-that-ms-dhoni-reminds-me-of-my-husband-shoaib-malik-3213161.html">एमएस धोनी को लेकर सानिया मिर्जा की बड़ी बात, कहा- मेरे पति की याद दिलाते हैं</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-bob-willis-trophy-marchant-de-lange-hits-record-ton-for-glamorgan-against-northamptonshire-3213210.html">60 रन पर गिर गए थे 8 विकेट, फिर इस खिलाड़ी ने 62 गेंदों में ही जड़ दिया शतक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/sports/cricket-wicketkeeper-ms-dhoni-kumar-sangakkara-adam-gilchrist-and-matthew-wade-have-also-bowled-3212895.html">इन 4 विकेटकीपर ने अपनी गेंदबाजी से किया दिग्‍गज बल्‍लेबाजों को काफी तंग</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/sushant-singh-rajput-case-cbi-investigation-of-psychological-autopsy-to-find-suicide-viks-3213289.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/SUSHANT-CASE-CBI-1.jpg?impolicy=website&width=78&height=52" alt="आखिर क्या है Psychological Autopsy, जो सुशांत केस की CBI जांच की होगी अहम कड़ी" title="आखिर क्या है Psychological Autopsy, जो सुशांत केस की CBI जांच की होगी अहम कड़ी"></figure>आखिर क्या है Psychological Autopsy, जो सुशांत केस की CBI जांच की होगी अहम कड़ी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/is-it-time-to-reopen-schools-during-coronavirus-pandemic-mrj-3213317.html">Coronavirus: क्या स्कूल खोलने का सही वक्त आ चुका है?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/earth-inner-core-is-older-than-previously-determined-says-researchers-viks-3213249.html">जितना सोचा था, उससे कहीं ज्यादा पुरानी है पृथ्वी की अंदरूनी परत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/anti-solar-cells-can-generate-power-even-during-night-viks-3213072.html">रात को भी ऊर्जा पैदा कर सकेंगी ‘Anti Solar Cells’, ये होगा फायदा</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/samsung-galaxy-note-20-ultra-galaxy-tab-s7-series-users-facing-issue-of-green-tint-while-low-brightness-3213273.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/samsung-galaxy-phone.jpg?impolicy=website&width=78&height=52" alt="Samsung के इन महंगे फोन में आ रही है बड़ी दिक्कत, परेशान यूज़र्स ने की शिकायत" title="Samsung के इन महंगे फोन में आ रही है बड़ी दिक्कत, परेशान यूज़र्स ने की शिकायत"></figure>Samsung के इन महंगे फोन में आ रही है बड़ी दिक्कत, परेशान यूज़र्स ने की शिकायत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/infinix-smart-4-plus-6000mah-battery-budget-android-phone-price-7999-rupees-flipkart-flash-sale-today-25th-august-3213215.html">1 मिनट में ‘Sold Out’ होने वाले सस्ते फोन पर पाएं ऑफर, मिलेगी 6000mAh की बैटरी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/gionee-max-entry-level-phone-to-launch-today-25-august-price-under-6-thousand-5000mah-battery-on-flipkart-3213102.html">6 हज़ार से भी कम कीमत में आज होगा लॉन्च ये धांसू फोन, मिलेगी 5000mAh की बैटरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/tech/mid-range-phone-oppo-a53-2020-set-to-launch-today-25-august-12pm-know-price-and-feature-in-india-3213171.html">आज लॉन्च होगा 3 कैमरे वाला Oppo A53, खास फीचर्स के साथ इतनी होगी कीमत!</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/gionee-max-entry-level-phone-to-launch-today-25-august-price-under-6-thousand-5000mah-battery-on-flipkart-3213102.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Gionee-Max.jpg?impolicy=website&width=78&height=52" alt="6 हज़ार से भी कम कीमत में आज होगा लॉन्च ये धांसू फोन, मिलेगी 5000mAh की बैटरी" title="6 हज़ार से भी कम कीमत में आज होगा लॉन्च ये धांसू फोन, मिलेगी 5000mAh की बैटरी"></figure>6 हज़ार से भी कम कीमत में आज होगा लॉन्च ये धांसू फोन, मिलेगी 5000mAh की बैटरी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/moto-g9-launched-in-india-less-than-12-thousand-price-in-india-48-mp-triple-camera-5000mah-battery-3212431.html">11,499 रुपये मे लॉन्च हुआ Moto G9, 48MP कैमरे के साथ मिलेगी 5000mAh की बैटरी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/motorola-new-budget-smartphone-may-be-moto-g9-launching-in-india-today-24-august-massive-battery-3212065.html">Motorola का नया बजट फोन आज होगा लॉन्च, मिलेगी बड़ी बैटरी और शानदार कैमरा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/motorola-new-smartphone-moto-g9-launch-is-on-24th-august-flipkart-teaser-revealed-name-by-mistake-in-url-3211217.html">इस छोटी सी गलती से पता चल गया Motorola के नए फोन का नाम,24 अगस्त को होगा लॉन्च</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/tiktok-bytedance-to-file-lawsuit-against-trumps-ban-order-in-america-3212169.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/tiktok-bytedance.jpg?impolicy=website&width=78&height=52" alt="TikTok पर रोक को लेकर अमेरिका की सरकार को अदालत में घसीटेगी चीन की कंपनी" title="TikTok पर रोक को लेकर अमेरिका की सरकार को अदालत में घसीटेगी चीन की कंपनी"></figure>TikTok पर रोक को लेकर अमेरिका की सरकार को अदालत में घसीटेगी चीन की कंपनी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/whatsapp-new-storage-tool-testing-will-save-your-phone-storage-see-photo-of-upcoming-new-features-of-whatsapp-3212096.html">WhatsApp में आ रहा है बहुत काम का फीचर, बचेगी आपके फोन की Storage</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/apps-video-conferencing-won-grand-innovation-challenge-kerala-vconsol-launch-in-september-3211465.html">सितंबर में आएगी ये स्वदेशी Video Conferencing ऐप, मिलेंगे ये खास फीचर्स</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/youtube-tiktok-instagram-data-leak-photo-address-phone-number-dark-web-unsecured-data-reports-comparitech-3210560.html">Instagram, Youtube के 23.5 करोड़ यूज़र्स का डेटा खतरे में! लीक हो गई फोटो</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/smarttv-32-inch-realme-tv-best-tv-under-13-thousand-rupees-know-offers-on-flipkart-hd-quality-3194143.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/realme-Smart-TV-1.jpg?impolicy=website&width=78&height=52" alt="सिर्फ 12,999 रुपये है इस बजट Smart HD TV की कीमत, फ्लिपकार्ट पर पाएं भारी छूट" title="सिर्फ 12,999 रुपये है इस बजट Smart HD TV की कीमत, फ्लिपकार्ट पर पाएं भारी छूट"></figure>सिर्फ 12,999 रुपये है इस बजट Smart HD TV की कीमत, फ्लिपकार्ट पर पाएं भारी छूट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/xiaomi-100w-charger-to-launch-soon-claims-100-percent-charge-in-just-17-minutes-see-video-of-charger-3163951.html">Xiaomi का दमदार चार्जर! सिर्फ 17 मिनट में फुल चार्ज हो जाएगा आपका स्मार्टफोन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/cheap-price-budget-wireless-tws-earbud-infinix-snokor-irocker-gives-20-hours-playtime-battery-backup-3186809.html">20 घंटे तक चलेगा ये खूबसूरत डिज़ाइन वाला वायरलेस Earbud, बेहद कम है कीमत!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/jio-glass-what-is-jio-glass-and-how-it-will-be-useful-help-teacher-student-to-study-in-3d-3177911.html">Reliance की लेटेस्ट टेक्नोलॉजी! 3D में बातें करने के लिए पेश हुआ Jio Glass</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/gold-prices-lower-on-tuesday-weighed-down-by-a-stronger-us-dollar-as-hopes-for-coronavirus-treatments-lifted-risk-sentiment-3213268.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/gold4-1.jpg?impolicy=website&width=78&height=52" alt="विदेशी बाजारों में फिर से गिरी सोने की कीमतें, घरेलू बाजार में हुआ ₹5000 सस्ता" title="विदेशी बाजारों में फिर से गिरी सोने की कीमतें, घरेलू बाजार में हुआ ₹5000 सस्ता"></figure>विदेशी बाजारों में फिर से गिरी सोने की कीमतें, घरेलू बाजार में हुआ ₹5000 सस्ता</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/employees-state-insurance-corporation-esic-government-of-india-benefits-may-rises-30000-rupees-3213203.html">30 हजार रुपये तक की सैलरी पाने वालों के लिए सरकार कर सकती है बड़ा ऐलान</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/now-farmers-will-get-without-interest-agriculture-loan-upto-rupees-3-lakh-in-haryana-kisan-news-dlop-3206289.html">बड़ी खुशखबरी-अब किसानों को मिलेगा 0% ब्याज पर 3 लाख रुपये का लोन</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/business/punjab-national-bank-md-of-punjab-national-bank-ss-mallikarjuna-rao-said-there-will-be-no-layoffs-of-employees-obc-pnb-ubi-3213137.html">क्या पंजाब नेशनल बैंक आगे बढ़ाएगा लोन की EMI पर छूट? PNB एमडी ने दिया ये जवाब</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="top_nav_category_D">फूड</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/dum-aloo-recipe-serve-with-roti-in-dinner-everyone-praise-pur-3213185.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/dum-aloo.jpg?impolicy=website&width=78&height=52" alt="Dum Aloo Recipe: डिनर में रोटी के साथ सर्व करें मसालेदार दम आलू, होगी तारीफ" title="Dum Aloo Recipe: डिनर में रोटी के साथ सर्व करें मसालेदार दम आलू, होगी तारीफ"></figure>Dum Aloo Recipe: डिनर में रोटी के साथ सर्व करें मसालेदार दम आलू, होगी तारीफ</a></div><div data-rel="2"  class="morestory-right-box"><a href="/videos/lifestyle/soya-chaap-curry-recipe-video-made-with-chaap-sticks-rich-in-protein-pur-3212651.html">Soya Chaap Curry Recipe Video: सोया चाप करी से डिनर में आएगा मजा, कहेंगे वाह!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/videos/lifestyle/milk-cake-recipe-video-made-with-full-cream-milk-pur-3212226.html">Milk Cake Recipe Video: सिर्फ दूध से बनाएं टेस्टी मिल्क केक</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/soya-chaap-curry-recipe-made-with-chaap-sticks-rich-in-protein-forget-about-non-veg-pur-3212062.html">Soya Chaap Curry Recipe: सोया चाप करी खाकर भूल जाएंगे नॉनवेज डिश</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/in-unlock-4-may-start-metro-service-from-september-1-these-special-rules-will-have-to-be-followed-pur-3213220.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/delhi-metro-dna.jpg?impolicy=website&width=78&height=52" alt="सितंबर से शुरू हो सकती है मेट्रो सेवा, सुरक्षा के इन खास नियमों का करें पालन" title="सितंबर से शुरू हो सकती है मेट्रो सेवा, सुरक्षा के इन खास नियमों का करें पालन"></figure>सितंबर से शुरू हो सकती है मेट्रो सेवा, सुरक्षा के इन खास नियमों का करें पालन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/intermittent-fasting-for-weight-loss-4-tips-you-need-to-follow-during-the-eating-phase-panso-3212727.html">वजन कम करने का असरदार तरीका है इंटरमिटेंट फास्टिंग, जानें इसके फायदे</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/health-are-you-fed-up-with-snoring-follow-these-seven-home-remedies-and-see-amazing-effects-myupchar-pur-3212441.html">क्या आप खर्राटों से परेशान हैं? अपनाएं ये 7 घरेलू उपाय और देखें कमाल</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/know-what-is-difference-between-dry-cough-and-wet-cough-myupchar-panso-3212542.html">कोरोना काल में समझ लें सूखी खांसी और गीली खांसी के बीच अंतर, डर होगा दूर</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/the-formula-to-look-young-is-hidden-in-these-leaves-apply-this-way-pur-3213109.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/guava.jpg?impolicy=website&width=78&height=52" alt="इन पत्‍तियों में छुपा है जवां दिखने का फॉर्मूला, ऐसे करें इस्तेमाल" title="इन पत्‍तियों में छुपा है जवां दिखने का फॉर्मूला, ऐसे करें इस्तेमाल"></figure>इन पत्‍तियों में छुपा है जवां दिखने का फॉर्मूला, ऐसे करें इस्तेमाल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/in-unlock-4-may-start-metro-service-from-september-1-these-special-rules-will-have-to-be-followed-pur-3213220.html">सितंबर से शुरू हो सकती है मेट्रो सेवा, सुरक्षा के इन खास नियमों का करें पालन</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/daag-dehlvi-love-shayari-nawab-mirza-daag-dehlvi-poetry-urdu-poem-bgys-3212897.html">ख़त में नया इक सलाम किस का था, पढ़ें दाग देहलवी की मोहब्बत से भरी शायरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/video-handicapped-woman-carrying-water-in-the-house-panso-3213224.html">Video: दिव्यांग महिला के इस काम को देखकर लोग कर रहे जमकर तारीफ</a></div></div></div></div></div></li><li><a href="javascript:void(0);"><span></span></a><div class="more-topnav"><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="3dot_category_D">फोटो</a><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="3dot_category_D">खेल</a></li></ul></nav>
	<div class="topnav-right dflex">
	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->

	<!-- secondary nav start -->

	<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/"  data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/delhi-ncr/"  data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/tag/ipl-2020/"  data-label="IPL 2020" data-cat="sub_nav_category_D">IPL 2020</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/astrology/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/podcast/"  data-label="पॉडकास्ट सुनें" data-cat="sub_nav_category_D">पॉडकास्ट सुनें</a></li><li><a class="events_ana" href="/blogs/"  data-label="ब्लॉग" data-cat="sub_nav_category_D">ब्लॉग</a></li><li><a class="events_ana" href="/icici-lombard-restart-right/"  data-label="#RestartRight " data-cat="sub_nav_category_D">#RestartRight </a></li><li><a class="events_ana" href="/indiapositive/"  data-label="#IndiaPositive" data-cat="sub_nav_category_D">#IndiaPositive</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li>	<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
	</ul></div></div>
	<!-- secondary nav end -->


<!-- Start Fathers day Banner Code for Home Page & tag page with timer -->
	 
	
<!-- End Fathers day Banner Code -->


<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
a.nhtelegram-icon { width: 17px; height: 15px; display: inline-block; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/telegram_header_1593419014.png)no-repeat; background-size:16px; top:1px; position:relative;margin-left:12px;}
.nhig-icon{top:3px; }
</style>


<script  src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>         
        <div class="grayBgs"></div>
      
        <!--ARTICLE PAGE start-->
        <div class="outer artouter clearfix">
            <div class="section-blog" id="content_3213357">
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="world" data-url="/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html" data-title="8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार | middle-east - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" data-id="3213357" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html" data-iolength="619" data-iodate="Tue, 25 Aug 2020 12:02:19 +0530" data-author="News18" data-iosection="दुनिया" data-dimension="News18Hindi | digital | News18 Hindi">
                            <div class="brdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/world/">दुनिया</a></div>
                            <div class="vsp10 clearfix"></div>
                            
                                                        
                            
                            								<div id="article">
                                    <h1>8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार                                        <div class="headline_crumb"></div>
                                    </h1>
                                   
                                                                        <div id="article_body" class="hideCont clearfix fullcontent_3213357" data-io-article-url="https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html?utm_source=JioBrowser">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/kuwait-india.jpg?impolicy=website&width=459&height=306" alt="8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार" title="8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार" class="lazy"/>
                                                    <h5>कुवैत 8 लाख भारतीयों को भेज सकता है वापस</h5>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                        </div>
                                    
                                        <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">Kuwait visa curbs: कुवैत (Kuwait) में रह रहे 8 लाख भारतीयों (Indian) का वीजा (Visa) कैंसिल होने का खतरा बढ़ता ही जा रहा है. नेशनल असेंबली ने प्रवासी कामगारों की संख्या 30% करने से जुड़े नए कानून के फाइनल मसौदे को मंजूरी दे दी है.</h2>
                                            <ul class="newbyeline-agency">
																							
												                                                     <li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
                                                																						                                          
                                                <li><b>Last Updated:</b>
                                                    August 25, 2020, 12:02 PM IST                                                </li>
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html?utm_source=JioBrowser&t=8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li>
                                                <li><a href="https://twitter.com/share?text=8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार&url=https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html?utm_source=JioBrowser" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html?utm_source=JioBrowser" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li>
                                                <li><a href="https://telegram.me/share/url?url=https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html?utm_source=JioBrowser&text=8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li>
                                            </ul>

                                            <ul class="newbyeline-author">
                                                                                            </ul>
                                        </div>
                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->

                                        <div class="storypara">                                                                                        <strong>कुवैत सिटी.</strong> कोरोना संक्रमण (Coronavirus) ने मिडिल ईस्ट (Middle East) के ज्यादातर देशों की अर्थव्यवस्था को हिलाकर रख दिया है. तेल पर निर्भर अरब देशों की अर्थव्यवस्थाओं की स्थिति और कमज़ोर हुई है. ऐसे में वहां की सरकारें प्रवासी कामगारों को लेकर नियम सख़्त कर रही हैं ताकि स्थानीय लोगों को रोज़गार मिल सके. इसी क्रम में कुवैत (Kuwait) नया कानून लेकर आ रहा है जिसका असर 8 लाख से ज्यादा भारतीयों पर पड़ सकता है. बेरोजगारी कम करने के लिए कुवैत सख्त कदम उठाने जा रहा है.<br/>                                                                                        <br/>                                                                                        <a href="https://t.co/pLnwob0Qak?amp=1" target="_blank">कुवैत टाइम्स के मुताबिक</a> कुवैत की नेशनल असेंबली ने प्रवासी कामगारों की संख्या सीमित करने के लिए मसौदा तैयार कर लिया है. ये कानून कुवैत में प्रवासी कामगारों की संख्या सीमित करेगा और इसे आने वाले 6 महीने के भीतर ही लागू कर दिया जाएगा. पहले बताया जा रहा था कि कानून में वीजा रद्द करने जैसी बात नहीं है लेकिन इसके नए मसौदे में कुछ ख़ास वीज़ा की मान्यता रद्द करने का भी प्रस्ताव है. रिपोर्ट के मुताबिक इस क़ानून की दस अलग-अलग श्रेणियों में कोटा सिस्टम पर छूट दी जाएगी. यह छूट घरों में काम करने वालों, मेडिकल स्टाफ़, शिक्षक और जीसीसी के नागरिकों को मिलेगी.<br/>                                                                                        <br/>                                                                                         <br/>                                                                                        <blockquote class="twitter-tweet"><p dir="ltr" lang="en">Assembly bill on demography eyes expat quotas, visa curbs <a href="https://t.co/pLnwob0Qak">https://t.co/pLnwob0Qak</a> via @<a href="https://twitter.com/kuwaittimesnews?ref_src=twsrc%5Etfw">@kuwaittimesnews</a></p>— Kuwait Times (@kuwaittimesnews) <a href="https://twitter.com/kuwaittimesnews/status/1297202635972509696?ref_src=twsrc%5Etfw">August 22, 2020</a></blockquote><br/></br><div id='div-gpt-ad-1587484016627-0'  class='middlead'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587484016627-0'); });</script></div><script>
	googletag.cmd.push(function() {  googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MID_728', [[1, 1], [728, 90]], 'div-gpt-ad-1587484016627-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();googletag.enableServices();});</script></br>                                                                                        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></br><strong>ट्रैवल वीजा को वर्क वीजा में नहीं बदल सकेंगे</strong><br/>                                                                                        इस नए कानून के मुताबिक अब लोग यात्रा वीज़ा को वर्क वीज़ा में तब्दील करने की सुविधा का भी लाभ नहीं उठा पाएंगे, इसे पूरी तरह प्रतिबंधित किये जाने का प्रस्ताव है. इसके अलावा कोई डोमेस्टिक हेल्पर प्राइवेट या ऑयल सेक्टर में काम नहीं कर सकता है. कुवैत प्रवासियों की संख्या कम करने के लिए कई स्तरों पर काम कर रहा है. पिछले हफ़्ते कुवैत ने घोषणा की थी कि बिना यूनिवर्सिटी की डिग्री के 60 साल से ऊपर की उम्र वालों को वर्क वीज़ा नहीं मिलेगा.<br/>                                                                                        <br/>                                                                                        कुवैत के इस फैसले का असर सबसे ज्यादा भारतीयों पर पड़ने वाला है. लार्सन एंड टूर्बो में चीफ़ एग्जेक्युटिव प्रतीक देसाई  ने बीबीसी से बताया कि वो 25 सालों से कुवैत में रह रहे हैं, लेकिन ये नया कानून उन्हें भी डरा रहा है. उन्होंने कहा कि इस बिल के लागू होने के बाद आठ लाख भारतीयों को कुवैत छोड़ना पड़ सकता है. 40 लाख की आबादी में यहां 70 फ़ीसदी प्रवासी हैं. इस बिल का लक्ष्य प्रवासियों की तादाद 30 फ़ीसदी करना है.<br/>                                                                                        <br/>                                                                                        <strong>8 लाख भारतीयों को छोड़ना पड़ेगा कुवैत</strong><br/>                                                                                                    
                                                                                        इस नए कानून में कुवैत ने कोटा सिस्टम लागू करने की योजन बनाई है जिसके तहत भारतीयों को नौकरी के लिए सबसे ज्यादा 15% रिजर्वेशन दिया जाने वाला है. हालांकि 70 फ़ीसदी प्रवासी आबादी को घटा कर 30% करने के क्रम में भारतीय इसके सबसे बड़े शिकार होंगे. कुवैत की 40 लाख आबादी में 10 लाख से भी ज्यादा भारतीय रहते हैं. ऐसे में 15% को रहने भी दिया जाएगा तो करीब 8 लाख से ज्यादा के वीजा कैंसिल हो जाना तय माना जा रहा है. प्रवासियों में भारतीय सबसे ज़्यादा हैं.<br/>                                                                                        <br/>                                                                                        भारत के अलावा यहां पाकिस्तान, फ़िलीपींस, बांग्लादेश, श्रीलंका और मिस्र के लोग हैं. भारत सरकार भी कुवैत के इस बिल को लेकर चिंतित है. पिछले महीने भारतीय विदेश मंत्रालय ने अपने बयान में कहा था, 'भारतीयों की खाड़ी के देशों में प्रवासियों की अहम भूमिका रही है और इनके योगदान को वहां की सरकारें स्वीकार भी करती हैं. हमने कुवैत से इस मसले पर बात की है.' कुवैत से भारतीय कमाई कर अपने परिजनों को भेजते हैं और यह भारत के लिए विदेशी मुद्रा का अहम स्रोत रहा है. प्यू रिसर्च सेंटर के डेटा के अनुसार 2017 में कुवैत से भारतीयों ने 4.6 अरब डॉलर भारत भेजे थे. कुवैत में क़रीब तीन लाख भारतीय ड्राइवर, रसोइए और केयरटेकर का काम करते हैं.</div>                                        
                                       
                                        
                                        
                                        <!-- featured content start -->
		
<!-- start 10 Thinks to know feature-->

<!-- end 10 Thinks to know feature-->

					<!-- featured content end -->
										
										  						 
 
										
                                        <div class="tag">                               
                                            <div class="tag"><ul><li><a href="/tag/corona-virus/">Corona Virus</a></li><li><a href="/tag/kuwait/">Kuwait</a></li><li><a href="/tag/middle-east/">middle east</a></li><li><a href="/tag/visas/">visas</a></li></ul></div>                                        </div>
                                            <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>

                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html?utm_source=JioBrowser" data-widget-id="AR_5"></div>
                                        <!-- end outbrain implementation- replacing MGID -->
									                                         </div>
                                    <div class="fadeout" id="fade_3213357"></div>
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>
                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>
                                                    </div>
                    </div>
                    <!--END-->
                </div>
                <!--RIGHTSIDE-->
                <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        				<div class="foraddshow clearfix">
				<div id="Desktop_Static_Ad_0" class="add" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_0");
					});
					</script>
				</div> </div>
		
			
            		
		
        <div class="clearfix"></div>
         <div class="clearfix vsp10"></div>
        <div class="clearfix vsp10"></div><a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a><ul class="rgtgallery dflex justify-space-betwwen flex-wrap"><li><a href="/photogallery/uttarakhand/dehradun-uttarakhand-landslide-in-narendra-nagar-jam-on-rishikesh-gangotri-national-highway-nodbk-3213362.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/JCB.jpg?impolicy=website&width=300&height=200" alt="उत्तराखंड: नरेंद्र नगर में भारी बारिश से भूस्खलन, ऋषिकेश-गंगोत्री राष्ट्रीय राजमार्ग पर लगा जाम" title="उत्तराखंड: नरेंद्र नगर में भारी बारिश से भूस्खलन, ऋषिकेश-गंगोत्री राष्ट्रीय राजमार्ग पर लगा जाम" class="lazy fader"></figure> <h2>उत्तराखंड: नरेंद्र नगर में भारी बारिश से भूस्खलन, ऋषिकेश-गंगोत्री राष्ट्रीय राजमार्ग पर लगा जाम</h2> </a></li> <li><a href="/photogallery/maharashtra/raigarh-building-collapse-in-pictures-3213365.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/r1-1.jpg?impolicy=website&width=300&height=200" alt="महाराष्‍ट्र के रायगढ़ में इमारत गिरने से 2 की मौत, तस्‍वीरों में देखें भयावह हादसा" title="महाराष्‍ट्र के रायगढ़ में इमारत गिरने से 2 की मौत, तस्‍वीरों में देखें भयावह हादसा" class="lazy fader"></figure> <h2>महाराष्‍ट्र के रायगढ़ में इमारत गिरने से 2 की मौत, तस्‍वीरों में देखें भयावह हादसा</h2> </a></li> <li><a href="/photogallery/uttarakhand/dehradun-soon-everyone-will-be-able-to-visit-hills-rivers-and-valleys-of-uttarakhand-preparations-to-give-relief-to-tourists-ukrd-3213296.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Uttarakhand-Tourism.jpg?impolicy=website&width=300&height=200" alt="जल्द ही सब कर सकेंगे उत्तराखंड के पहाड़ों, नदियों, घाटियों में सैर... पर्यटन के लिए नियमों में ढील देने की तैयारी" title="जल्द ही सब कर सकेंगे उत्तराखंड के पहाड़ों, नदियों, घाटियों में सैर... पर्यटन के लिए नियमों में ढील देने की तैयारी" class="lazy fader"></figure> <h2>जल्द ही सब कर सकेंगे उत्तराखंड के पहाड़ों, नदियों, घाटियों में सैर... पर्यटन के लिए नियमों में ढील देने की तैयारी</h2> </a></li>  </ul><style>.ph_heading{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px}.rgtgallery li{width:48%;margin-bottom:10px;position:relative}.rgtgallery li a figure{line-height:0;width:100%;position:relative}.rgtgallery li a figure img{width:100%}.rgtgallery li a figure:before{content:"";background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoB-hover.png) no-repeat 0 0;width:42px;height:42px;position:absolute;background-size:41px;top:50%;left:50%;margin:-21px 0 0 -21px;transform:scale(.7);filter:grayscale(1)}.rgtgallery li:first-child{width:100%}.rgtgallery li:first-child a figure:before{transform:scale(1);top:40%}.rgtgallery li:hover a figure:before{filter:grayscale(0)}.rgtgallery li a h2{font-size:15px;line-height:22px;margin-bottom:10px;font-weight:400;margin-top:8px}.rgtgallery li:hover a h2{color:#ed1b24}.rgtgallery li:first-child a h2{margin-bottom:0;background:rgba(0,0,0,.7);position:absolute;bottom:0;padding:5px 10px 7px 10px;width:100%;box-sizing:border-box;color:#fff;font-size:16px}</style> 		<div class="clearfix"></div>
		<div class="clearfix vsp20"></div>	
       <div id="Desktop_Static_Ad_1" class="add" style="margin:0 0 51px">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_1");
					});
					</script>
				</div>		<div class="clearfix"></div>
         <div class="clearfix vsp10"></div>

		
					<!-- Top Stories Widget (Start) -->
					<h2 class="widget-globalheading">टॉप स्टोरीज </h2>
					<div class="widget-right-topstories">
						<ul>
							<li>  <figure class="yogaday-globalimg"><a href="/news/nation/prashant-bhushan-contempt-case-verdict-live-updates-in-supreme-court-3213218.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/prashant-bhushan1.jpg?impolicy=website&width=610&height=406" alt="Live: प्रशांत भूषण के खिलाफ 2009 के अवमानना मामले की सुनवाई टली" title="Live: प्रशांत भूषण के खिलाफ 2009 के अवमानना मामले की सुनवाई टली"></a></figure><a href="/news/nation/prashant-bhushan-contempt-case-verdict-live-updates-in-supreme-court-3213218.html">Live: प्रशांत भूषण के खिलाफ 2009 के अवमानना मामले की सुनवाई टली </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/madhya-pradesh/bhopal-circular-madhya-pradesh-school-education-department-teachers-crisis-on-job-three-children-bhopal-cgnt-3213251.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Teacher..jpg?impolicy=website&width=610&height=406" alt="एक सर्कुलर ने उड़ाई शिक्षकों की नींद, तीन संतान वाले टीचर की नौकरी पर संकट!" title="एक सर्कुलर ने उड़ाई शिक्षकों की नींद, तीन संतान वाले टीचर की नौकरी पर संकट!"></a></figure><a href="/news/madhya-pradesh/bhopal-circular-madhya-pradesh-school-education-department-teachers-crisis-on-job-three-children-bhopal-cgnt-3213251.html">एक सर्कुलर ने उड़ाई शिक्षकों की नींद, तीन संतान वाले टीचर की नौकरी पर संकट! </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/uttar-pradesh/ballia-video-ballia-journalist-murder-case-victim-father-tells-full-story-of-murder-serios-allegetaion-on-sho-upas-3213339.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/Ballia-Murder.jpg?impolicy=website&width=610&height=406" alt="पत्रकार मर्डर केस VIDEO: पीड़ित पिता ने आंसुओं के साथ बताई पूरी कहानी" title="पत्रकार मर्डर केस VIDEO: पीड़ित पिता ने आंसुओं के साथ बताई पूरी कहानी"></a></figure><a href="/news/uttar-pradesh/ballia-video-ballia-journalist-murder-case-victim-father-tells-full-story-of-murder-serios-allegetaion-on-sho-upas-3213339.html">पत्रकार मर्डर केस VIDEO: पीड़ित पिता ने आंसुओं के साथ बताई पूरी कहानी </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/business/gold-prices-lower-on-tuesday-weighed-down-by-a-stronger-us-dollar-as-hopes-for-coronavirus-treatments-lifted-risk-sentiment-3213268.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/gold4-1.jpg?impolicy=website&width=610&height=406" alt="विदेशी बाजारों में फिर से गिरी सोने की कीमतें, घरेलू बाजार में हुआ ₹5000 सस्ता" title="विदेशी बाजारों में फिर से गिरी सोने की कीमतें, घरेलू बाजार में हुआ ₹5000 सस्ता"></a></figure><a href="/news/business/gold-prices-lower-on-tuesday-weighed-down-by-a-stronger-us-dollar-as-hopes-for-coronavirus-treatments-lifted-risk-sentiment-3213268.html">विदेशी बाजारों में फिर से गिरी सोने की कीमतें, घरेलू बाजार में हुआ ₹5000 सस्ता </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/maharashtra/sushant-singh-rajput-case-live-updates-cbi-again-called-siddharth-tripathi-to-guest-house-for-interrogation-3213263.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/08/New-Project-2020-08-24T132855.862.jpg?impolicy=website&width=610&height=406" alt="Live: सिद्धार्थ,नीरज और दीपेश से ​पूछताछ जारी, डॉक्टरों के पास फिर जाएगी CBI" title="Live: सिद्धार्थ,नीरज और दीपेश से ​पूछताछ जारी, डॉक्टरों के पास फिर जाएगी CBI"></a></figure><a href="/news/maharashtra/sushant-singh-rajput-case-live-updates-cbi-again-called-siddharth-tripathi-to-guest-house-for-interrogation-3213263.html">Live: सिद्धार्थ,नीरज और दीपेश से ​पूछताछ जारी, डॉक्टरों के पास फिर जाएगी CBI </a></li> 						</ul>
					</div>
					<!-- Top Stories Widget (End) -->
		<style type="text/css">
			.widget-globalheading{ border-bottom: 2px solid #111; font-size: 28px; font-weight: bold; color: #111; position: relative; line-height: 30px; padding-bottom: 5px; }
			.widget-globalheading:before{content: ""; height: 5px; width: 25px; background: #f4342f; position: absolute; left:0; bottom: -3px}
			.widget-right-topstories{background: #333333; overflow: hidden;}
			.widget-right-topstories ul{padding: 10px 0; overflow: auto; height:auto; width: 104%;}
			.widget-right-topstories ul li{    display: flex;     padding: 8px 20px;     font-size: 14px;     line-height: 20px;}
			.widget-right-topstories ul li a{ color: #fff }
			.widget-right-topstories ul li figure{ flex-shrink: 0; width:130px; margin-right: 10px }		
		</style>
		<!-- yogaday end -->
		 <div class="clearfix"></div>
         <div class="clearfix vsp10"></div> 
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/world/kuwait-new-job-bill-8-lac-indians-in-fear-of-deportation-after-assembly-bill-on-demography-visa-curbs-dlaf-3213357.html?utm_source=JioBrowser" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	

 

<!-- Composite End -->

	    </div>
</div>              </div>
	
<style>
@font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;font-display:swap;src:local('Noto Sans'),local('NotoSans'),url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:700;font-display:swap;src:local('Noto Sans Bold'),local('NotoSans-Bold'),url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}ul.faq_list{margin-top:30px;font-family:'Noto Sans',sans-serif;list-style:none;padding-left:50px;padding-right:50px}ul.faq_list li{counter-increment:my-awesome-counter;position:relative;padding-bottom:20px;padding-left:40px}.faq_title{border:0!important;padding:0 0!important;margin:0!important;letter-spacing:0;color:#001636!important;font-size:16px!important;line-height:28px!important;font-weight:700!important}p.faq_intro{padding:0;margin:0;text-align:left;letter-spacing:0;color:#001636;font-size:15px;line-height:28px}ul.faq_list li:after{background:#001636;width:26px;height:26px;left:0;top:5px;border-radius:100px;content:counter(my-awesome-counter);color:#fff;text-align:center;line-height:27px;font-size:18px;position:absolute}ul.faq_list li img{max-width:100%;display:block;padding:15px 0 0}p.article_faq_line{letter-spacing:0;color:#000;font-size:20px;font-weight:700;line-height:27px;padding:0;margin-bottom:20px;padding-top:20px}.article_faq ul li br{display:none}.article_faq ul br{display:none}p.article_faq_line{clear:both}ul.faq_list br{display:none}.article_faq_question{letter-spacing:0;color:#666;font-size:17px;position:relative;line-height:23px;font-weight:700;border-left:3px #e1261d solid;padding:9px 39px;background:#f5f5f5 0 0 no-repeat padding-box;padding-right:0}.article_faq{font-family:'Noto Sans',sans-serif;width:100%}.article_faq ul{list-style:none;padding:0;margin:0}.article_faq_question:after{content:"Q.";position:absolute;left:7px;top:8px;color:#e1261d;font-size:20px}.article_faq_answer:after{content:"A.";position:absolute;left:11px;top:8px;color:#666;font-size:20px}.article_faq_answer{letter-spacing:0;color:#666;font-size:16px;position:relative;line-height:27px;font-weight:400;padding:9px 39px;padding-right:0}.article_faq ul li{padding-bottom:20px}.article_faq_answer:before{border-left:3px #666 solid;content:"";position:absolute;left:0;height:42px;top:0}
.thingstoknow{counter-reset: section;}.thingstoknow .thingstoknowbox{position: relative;background: #F5F5F5;padding: 15px 20px 30px 30px;box-sizing: border-box;color: #666666;font-size: 15px;line-height: 28px;margin: 25px 50px 25px 50px;border-radius: 0px 10px 10px 10px;}.thingstoknow .thingstoknowbox span, .thingstoknow .thingstoknowbox a{color: #EB3D3C; font-weight: bold;}.thingstoknow .thingstoknowbox:before {
counter-increment: section;content: counter(section);position: absolute;top: 0px;left: -25px;background: #222222;color: #fff;width: 25px;font-size: 22px;display: flex;align-items: center;justify-content: center;border-radius: 10px 0 0 10px;font-weight: bold;height: 55px;}.thingstoknow .thingstoknowbox:hover{box-shadow: 5px 5px 0px #00000029;}.thingstoknow .thingstoknowbox:hover:before{background:#EB3D3C;}

</style>
	
                                    <input type="hidden" id="moreStoryjson" value='["3213320","3213270","3213238","3213228"]'>
            <!-- infinite scroll-->
            <div id="infinite-scroll" class="scroll-paginate">
                <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3213357" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">8 लाख भारतीयों का वीजा हो सकता है रद्द, कुवैत की नेशनल असेंबली में नया कानून तैयार<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3213320" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">म्यांमार में रोहिंग्या मुस्लिम नेताओं को नहीं लड़ने दिया जा रहा है आम चुनाव</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3213270" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">द. कोरिया में रेड अलर्ट! चर्च की गलती से पूरे देश में फिर कोरोना फैलने का खतरा</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3213238" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">VIDEO: बच्चों के सामने ही पुलिसवालों ने ब्लैक व्यक्ति को मारी थीं 7 गोलियां</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3213228" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">Viral: मर गयी थी 12 साल की ये लड़की, मां नहला रही थी मृत शरीर तो उठकर बैठ गयी</a><span class="scroll_progress"></span></li> </ul>
            </div>
            <!-- infinite scroll-->
            <script>
                var _ajaxContextual = '';
                var related_Ids = ["3213320","3213270","3213238","3213228"];
            </script>
            <div class="section-blog" id="content_3213320"></div><div class="section-blog" id="content_3213270"></div><div class="section-blog" id="content_3213238"></div><div class="section-blog" id="content_3213228"></div>           
        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
<script type="text/javascript">
	isOutbrainOff = 'yes';
	var ua = 'web';
    var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};
	
	var _scrollH = true;var _scrollHA = true; var _bx = true;
	window.addEventListener('scroll', function() {
		if(_bx){
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js");
						_bx = false;
		}
		var _topH = (window.pageYOffset || document.scrollTop) - (document.clientTop || 0);
		if (_topH > 80 && _scrollH) {
			_loadJS("https://widgets.outbrain.com/outbrain.js",true);
			_loadStyleSheet("https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css");
			_scrollH = false;
		}
		if (_topH > 180 && _scrollHA) {
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-062020.js?v=5");
						_scrollHA = false;
		}
	});

		
    
    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }

    var alsoReadSlide = function(postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({
            marginLeft: '-' + count * li_width + 'px'
        }, 500);
    };
    jQuery.fn.exists = function() {return this.length > 0;   }

    /*START IO Config Fn*/
    function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
        return false;
        
    }
    /*END IO Config Fn*/
	var seeVideoText = 0;   
    function checkYoutube() {
		if (seeVideoText == 0) {
			if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
				$("#see_video").text("ये भी देखें"); seeVideoText++;
			}
		} else {
			clearInterval(seeVideo);
		}
	}
	$(document).ready(function() {
        $("tr").each(function() {
            if ($.trim($(this).html()).length == 0) {
                $(this).remove();
			}
        });
		var seeVideo = setInterval(checkYoutube, 1000);
           
    });
	
    if (thirdPartyJS) {
        googletag.cmd.push(function() {googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); });
    }
</script>
    <div id="div-gpt-in-image-ad-1508235228339-0"></div>
    <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"देश",
                "url": "https://hindi.news18.com/news/nation/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"प्रदेश",
                "url": "https://hindi.news18.com/states/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"दुनिया",
                "url": "https://hindi.news18.com/news/world/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनोरंजन",
                "url": "https://hindi.news18.com/news/entertainment/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मोबाइल-टेक",
                "url": "https://hindi.news18.com/news/tech/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"क्रिकेट",
                "url": "https://hindi.news18.com/news/sports/cricket/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"खेल",
                "url": "https://hindi.news18.com/news/sports/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनी",
                "url": "https://hindi.news18.com/news/business/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"फोटो",
                "url": "https://hindi.news18.com/photogallery/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"वीडियो",
                "url": "https://hindi.news18.com/videos/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लाइफ़",
                "url": "https://hindi.news18.com/news/lifestyle/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"Live TV",
                "url":"https://hindi.news18.com/livetv/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"जीवन संवाद",
                "url":"https://hindi.news18.com/news/jeevan-samvad/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लेटेस्ट खबरें ",
                "url":"https://hindi.news18.com/news/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नॉलेज",
                "url":"https://hindi.news18.com/news/knowledge/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मिशन पानी",
                "url":"https://hindi.news18.com/mission-paani/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नौकरियां/करियर",
                "url":"https://hindi.news18.com/news/career/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"ऑटो",
                "url":"https://hindi.news18.com/news/auto/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"काॅन्टेस्ट",
                "url":"https://hindi.news18.com/news18-contest/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"News18 इंडिया शो",
                "url":"https://hindi.news18.com/regional-shows/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"राशि",
                "url":"https://hindi.news18.com/astrology/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"धर्म",
                "url":"https://hindi.news18.com/news/dharm/"
            }
        </script>     
    <!--FOOTER-->
    <!-- jio saavn widget start-->
    
    <!-- jio saavn widget end-->
    <div id="Desktop_Static_Footer_Ad_Shosh_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Shosh_OOP");
					});
					</script>
				</div><div id="Desktop_Static_Footer_Ad_Skin_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Skin_OOP");
					});
					</script>
				</div>

<!-- fotter start -->

<style>
.data-list-cat figure span.play.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 30px;width: 30px;height: 22px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}

.data_featured_list .featured_carousel ul li figure span.play.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 30px;width: 30px;height: 22px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}

ul.tag-listing-new li a figure span.vodeoiconb.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 40px;width: 42px;height: 28px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}
</style>


<style>
footer {background: #212121;position: relative;}footer .ftbox{padding:18px 0}.fmid{background:#1a1a1a;border-bottom:1px solid #313131}.fmid,.from-network{border-top:1px solid #313131}.ftrchnl{position:relative;margin:0 0 0 92px;overflow:hidden}.ftrchnl-in{overflow:hidden;margin:0 70px 0 60px}.ftrchnl-in .glider-track{display:flex}.ftrchnl-in div{padding:0 30px;width:auto!important;border-left:1px solid #3e3e3e}.ftrchnl-in div img{display:inline-block;vertical-align:middle;outline:0}.ftrchnl-in div:first-child{border:none;padding-left:0}.ftrchnl-ar{position:absolute;top:0;width:60px;height:46px;background:#212121;border-top:0;border-left:0;transform:rotate(0);outline:0;border:none;cursor:pointer}.ftrchnl-ar:before{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;transform:rotate(-45deg);display:block;left:50%;margin:-7px 0 0 -7px}.ftrchnl-ar.chnlarl{left:0}.ftrchnl-ar.chnlarr{right:0;transform:rotate(180deg)}.ftrlvlt-hd{font-size:20px;color:#fff;font-weight:400;line-height:45px;border-right:1px solid #818181;padding-right:16px;position:absolute;height:45px;text-transform:uppercase}.ftrlvlt-hd:after{content:"";position:absolute;top:42%;right:-7px;border-top:5px solid transparent;border-bottom:5px solid transparent;border-left:7px solid #818181}.fornwftr{margin-left:25px;width:280px;padding:20px 0 0 0}.from-network h3{height:auto;flex-shrink:0;margin:auto;border:none;position:relative}.from-network h3:after{content:"";position:absolute;top:42%;right:-7px;border-top:5px solid transparent;border-bottom:5px solid transparent;border-left:7px solid #818181}.btmsitelist{width:100%;border-left:1px solid #818181}.fmid .topic{padding:20px 0 0;width:295px}.fmid h2{font-size:20px;color:#fff;font-weight:400;padding-bottom:10px}.fmid .topic ul li{width:50%;position:relative;font-size:16px;padding:0 0 20px 14px;letter-spacing:-1px;box-sizing:border-box}.fmid .topic ul li:before{content:"";width:4px;height:4px;display:block;position:absolute;left:0;border-right:1px solid #818181;border-top:1px solid #818181;top:9px;transform:rotate(45deg)}.fmid .topic ul li a{color:#818181}.fletest-news{width:600px;border-left:1px solid #313131;border-right:1px solid #313131;padding:20px}.fletest-news ul li a{display:block;background:#0c0c0c;font-size:16px;color:#818181;border-left:3px solid #ed1c24;padding:10px;margin-bottom:5px}.fornwftr{margin-left:25px;width:280px;padding:20px 0 0 0}.from-network{background:#212121;padding:20px 0 10px}.from-network h3{font-size:20px;color:#fff;font-weight:400;line-height:90px;border-right:1px solid #818181;padding-right:16px;float:left;position:relative;flex-shrink:0;margin:auto;border:none}.from-network h3 img{position:absolute;top:42%;right:-6px}.from-network ul li{float:left;padding:0 0 14px 30px;font-size:16px}.from-network ul li a{color:#818181}.fbottom-txt{background:#0c0c0c;padding:10px 0;font-size:11px;line-height:22px;color:#8c8c8c}.mobile-footer{display:none;background:#000;padding:10px;font-size:12px;color:#fff}.footer-sticky-ad{position:fixed;bottom:50px;height:60px;padding:5px 0;line-height:0;left:0;right:0;background:#fff;border-top:1px solid #ccc;display:none;text-align:center;z-index:3}.footerbootomspace{display:none}</style>
<div class="clearfix"></div>
<footer>
	<div class="container clearfix ftbox">
		<h3 class="ftrlvlt-hd">Live TV</h3>
		<div class="ftrchnl-in-wrap">
			<div class="clearfix ftrchnl" data-glide-el="track">
								<div class="ftrchnl-in dflex">
											<div><a href="https://hindi.news18.com/livetv/" ><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 हिन्दी" title="News18 हिन्दी"/></a></div>
											<div><a href="https://www.news18.com/livetv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
											<div><a href="https://gujarati.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 ગુજરાતી" title="News18 ગુજરાતી"/></a></div>
											<div><a href="https://bengali.news18.com/live-tv/news18-bangla/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 বাংলা" title="News18 বাংলা"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
											<div><a href="https://punjab.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
											<div><a href="https://kannada.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 ಕನ್ನಡ" title="News18 ಕನ್ನಡ"/></a></div>
											<div><a href="https://www.news18kerala.com/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerela" title="News18 Kerela"/></a></div>
											<div><a href="https://www.news18odia.com/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
											<div><a href="https://tamil.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 தமிழ்" title="News18 தமிழ்"/></a></div>
											<div><a href="https://urdu.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 اردو" title="News18 اردو"/></a></div>
											<div><a href="https://assam.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>
											<div><a href="https://lokmat.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="News18 लोकमत/Lokmat" title="News18 लोकमत/Lokmat"/></a></div>
									</div>
				<div data-glide-el="controls"><button class="ftrchnl-ar chnlarl ftr-prev" data-glide-dir="<"></button><button class="ftrchnl-ar chnlarr ftr-next" data-glide-dir=">"></button></div>
			</div>
		</div>
	</div>

	<div class="fmid">
		<div class="container dflex justify-space-betwwen">
			<div class="topic">
				<h2>सेक्शन</h2>
				<ul class="dflex flex-wrap">
					<li><a href="/news/politics/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Politics');">पॉलिटिक्स</a></li>
					<li><a href="/news/nation/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Nation');">देश</a></li>
					<li><a href="/states/" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'footer_category_D', 'Click','States');">राज्य</a></li>
					<li><a href="/news/lifestyle/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Lifestyle');">लाइफस्टाइल</a></li>
					<li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li>
					<li><a href="/news/entertainment/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Entertainment');">मनोरंजन</a></li>
					<li><a href="/news/city-khabrain/" onClick="ga('send', 'event', 'footer_category_D', 'Click','city-khabrain');">सिटी</a></li>
					<li><a href="/news/world/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Duniya');">दुनिया</a></li>
					<li><a href="/photogallery/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Photogallery');">फोटो</a></li>
					<li><a href="/videos/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Videos');">वीडियो</a></li>
				</ul>
			</div>
						<div class="fletest-news">
				<h2>ताजा खबरें</h2>
				<ul><li><a href="/news/career/dte-maharashtra-admission-2020-registration-ends-today-merit-list-will-be-released-on-28th-august-3213404.html">DTE, Maharashtra Admission: रजिस्ट्रेशन का आज है अंतिम मौका</a></li><li><a href="/news/nation/delhi-sero-survey-how-did-15-17-year-old-children-fall-prey-to-corona-even-after-the-closure-of-schools-3213298.html">स्कूल बंद होने के बाद भी 15-17 साल के बच्चे कोरोना की चपेट में कैसे आए?</a></li><li><a href="/videos/sports/cricket-ipl-2020-suresh-raina-quarantine-work-out-in-dubai-goes-viral-3213397.html">Video: कमरे को जिम बनाकर जमकर पसीना बहा रहे हैं सुरेश रैना</a></li><li><a href="/news/career/telangana-schools-opening-online-classes-to-begin-from-sep-1-3213097.html">सभी स्कूलों में 1 सितंबर से शुरू होगी पढ़ाई, टीचर्स को करना होगा ये काम</a></li><li><a href="/news/entertainment/tv-bigg-boss-14-postponed-for-october-due-to-this-reason-ss-3213368.html">Bigg Boss के चाहने वालों को बड़ा झटका, बिग बॉस 2020 हुआ पोस्टपोन</a></li></ul>
			</div>
			<div class="topic fornwftr">
				<ul class="dflex flex-wrap">
					<li><a href="/about-us/">हमारे बारे में</a></li> <li><a href="/disclaimer/">डिस्क्लेमर</a></li><li><a href="/contact-us/">संपर्क करें</a></li> <li><a href="/feedback/">फीडबैक</a></li> <li> <a href="/khabar-rss/">Sitemap</a></li> <li> <a href="/complaint-redressal.html">Complaint Redressal</a></li> <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li> <li><a href="/privacy_policy.html">Privacy Policy</a></li> <li> <a href="/cookie-policy.html">Cookie Policy</a></li>
				</ul>
			</div>
		</div>
		<div class="from-network clearfix">
			<div class="container dflex">
				<h3>Network 18 Sites</h3>
				<ul class="btmsitelist">
					<li><a href="/">News18 India </a></li>
					<li><a href="https://www.news18.com/cricketnext/">CricketNext </a></li>
					<li><a href="/states/">News18 States </a></li>
					<li><a href="https://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li>
					<li><a href="https://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li>
					<li><a href="https://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li>
					<li><a href="https://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li>
					<li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li>
					<li><a href="https://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li>
					<li><a href="https://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li>
					<li><a href="https://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li>
					<li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li>
					<li><a href="https://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li>
					<li><a href="https://www.in.com/" target="_blank" rel="nofollow">In.com </a></li>
					<li><a href="https://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li>
					<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
					<li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li>
					<li><a href="https://www.topperlearning.com/become-partner" target="_blank" rel="nofollow">Education Franchisee Opportunity</a></li>
				</ul>
			</div>
		</div>
		<div class="fbottom-txt">
			<div class="container"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
		</div>
	</div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd 2019. All rights reserved. NETWORK 18 SITES</div>
<!-- footer end -->


<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/news18-hindi/prod-player.js?v=1598337186"></script>
<script>
	_loadStyleSheet("https://fonts.googleapis.com/css?family=Noto+Sans:400,700");
	function elementInViewport(el) {
		var top = el.offsetTop;	var left = el.offsetLeft;	var width = el.offsetWidth;	var height = el.offsetHeight;
		while (el.offsetParent) {
			el = el.offsetParent;
			top += el.offsetTop;
			left += el.offsetLeft;
		}
		return (
			top >= window.pageYOffset &&
			left >= window.pageXOffset &&
			(top + height) <= (window.pageYOffset + window.innerHeight) &&
			(left + width) <= (window.pageXOffset + window.innerWidth)
		);
	}
	function _lazyImage(){
		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy,img.lazy-load"));
		if ("IntersectionObserver" in window) {
			let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
				entries.forEach(function(entry) {
					if (entry.isIntersecting) {
						let lazyImage = entry.target;  lazyImage.src = lazyImage.dataset.src; lazyImage.classList.remove("lazy"); 
						var image = new Image(); image.src = lazyImage.dataset.src;  
						image.onerror = function(){  lazyImage.src = 'https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg'; };
						lazyImageObserver.unobserve(lazyImage);  
					}
				});
			});
			lazyImages.forEach(function(lazyImage) { lazyImageObserver.observe(lazyImage);  });
		}else {
			window.addEventListener('scroll'),
				function() {
					lazyImages.forEach(function(lazyImage) {
						if (elementInViewport(lazyImage)) {
							lazyImage.src = lazyImage.dataset.src;
							lazyImage.classList.remove("lazy");
						}
					})
				}
		}
	}
			function pageview_candidate_comescore(){$.ajax({url:"/pv_candidate.php",type:"GET",cache:!1,success:function(e){console.log("candidate_comescore fired")},error:function(){console.log("Something went wrong..")}})}
		function serchclick() { var seacrhbox = document.getElementById("search-box"); if (seacrhbox.style.display === "block") { seacrhbox.style.display = "none"; } else { seacrhbox.style.display = "block"; } }
	
	(function () { var cx = 'partner-pub-5242205118131617:xczkhuzsls3'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();

	document.addEventListener("DOMContentLoaded", function() {
		_lazyImage();
		document.getElementById("search-click").addEventListener("click", serchclick);
		/* footer brand slider start */
		new Glide(document.querySelector('.ftrchnl-in-wrap'), {
			type: 'carousel',
			perView: 8,
		}).mount();
	});

</script>
<!-- Google Code for Remarketing Tag -->
<script>
	/* <![CDATA[ */
	var google_conversion_id = 848989982;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
	<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
</noscript>
<!-- Google Code for Remarketing Tag end -->
<script>
	! function(f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq = function() { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s) }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '482038382136514'); fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<!-- xarg start code, updated on 12 March -->
<script type="text/javascript">
	(function() { var e = this; var t = this.document;
 function n(e, n, o, i) { var a = new Date; a.setTime((new Date).getTime() + (o || 1) * 24 * 60 * 60 * 1e3); t.cookie = e + "=" + encodeURIComponent(n) + ";expires=" + a.toGMTString() + ";path=" + (i || "/") }
 function o(e) { var n = "; " + t.cookie; var o = n.split("; " + e + "="); if (o.length == 2) { return o.pop().split(";").shift() } } try { e["GoogleAnalyticsObject"] = "ga"; e["ga"] = e["ga"] || function() { (e["ga"].q = e["ga"].q || []).push(arguments) }; var i = o("ocp_news"); ga("set", "dimension2", !(!i || i === "0")) } catch (e) {}
 function a(t, o) { var i = r(); if (t) { n("ocp_news", i) } else { n("ocp_news", "0") } o = o || "adblocker"; var a = e.ga || e[e.GoogleAnalyticsObject]; if (!a || !a.getByName || a.getByName === null) { n("ocp_news_gid", r()) } else { n("ocp_news_gid", "0"); var c = a.getAll()[0]; try { c.send("event", { dimension2: t, eventCategory: o, eventAction: o, eventLabel: o, eventValue: t, nonInteraction: 1 }) } catch (e) { n("ocp_news_gid", r()) } } }
 function r() { return "xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g, function(e) { var t = Math.random() * 16 | 0, n = e == "x" ? t : t & 3 | 8; return n.toString(16) }) } var c = false;
 function l(n) { if (c) { return } c = true; var o = t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='Hindi_News18/' i],[id^='Hindi_News18_Wap' i]"); if (o.length) { for (var i = 0; i < o.length; ++i) { var r = o[i]; var l = e.getComputedStyle(r, null); if (l.getPropertyValue("display") === "none") { continue } var s = r.querySelector("div"); if (!s) { var g = r.querySelector("iframe"); if (g) { var u = g.contentDocument || g.contentWindow.document; var d = u.bodyC.querySelector("div,ins"); if (u.body.clientHeight >= 10 && d && d.clientHeight >= 10) { break } else { continue } } } if (s) { var x = e.getComputedStyle(s, null).getPropertyValue("height"); x = +x.replace(/[^\d\.]/g, ""); if (x >= 10) { break } } } if (i === o.length) { a(1); (new Image).src = "http://www.aapsis.com/pc.gif?idsite=22&rec=1"; console.log("adblock") } else { a(0); console.log("non-adblock") } } else { a(0); console.log("non-adblock") } }
 function s() { setTimeout(l, 1e4) } e.addEventListener("load", s); if (t.readyState === "interactive" || t.readyState === "complete") { s() } })();
</script>
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script>
	window._izq = window._izq || [];
	window._izq.push(["init"]);
</script>
<script src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
<!-- iZooto Notification Code End here ----->

<div id='div-gpt-ad-1583319345250-0' style='width: 1px; height: 1px;'>
	<script>
		googletag.cmd.push(function() { googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
	
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
	</script>
</div>

<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
<!-- PG 1x1 start -->
<div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div>
<script>
//   googletag.cmd.push(function() { googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [1, 1], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
//   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587483682847-0'); });
</script>
<!-- PG1x1 end-->
<!-- Covide-19 Cube -->
<style>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</style>



<div class="corona-toolbarbtn" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');">
	<div class="toolbarbtn-l bounce">
		<img src = "https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/corona-virus-btn-virus.png?impolicy=website&width=50&height=50" alt="corona virus btn" title="corona virus btn">
	</div>
	<div class="toolbarbtn-r">
	       <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/04/covid-hindi-desktop.png?impolicy=website&width=217&height=45" alt="corona virus btn" title="corona virus btn">
	</div>
</div>
<div class="corona-toolbar">
<div class="covid-19-loading">Loading</div>
</div>
 
<script>
function numberFormat(x) {
    x=x.toString();
    var lastThree = x.substring(x.length-3);
    var otherNumbers = x.substring(0,x.length-3);
    if(otherNumbers != '')
        lastThree = ',' + lastThree;
    var res = otherNumbers.replace(/\B(?=(\d{2})+(?!\d))/g, ",") + lastThree;
    return res;
}

$(document).ready(function(){

   $(".corona-toolbarbtn").click(function(){
      if ($(".corona-container").length > 0) { }
      else {
      $(".corona-toolbar").slideToggle();
      ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');
      sliderData();
      }
   });
   $(".cross-icon").click(function(){
      $(".corona-toolbar").slideToggle();
      ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Close');
   });

   });

</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Glide.js/3.0.1/glide.js"></script>
	<script type="text/javascript">


 function sliderData (){
      if ($(".corona-container").length > 0) {
	 
      } else {
	 $.ajax({
	    url:'/commonstore/covid-19/covid-tool-bar-hindi/corona_virus_toolbar_ajax_desktop.php',
	    type : 'GET',
	    cache : true,
	    success: function(response) {
			
	        $('div.corona-toolbar').html(response);
			
			
		new Glide('.corona-glide', {
		  type: 'carousel',
		  autoplay: 5000,
		  perView: 1,
		  focusAt: 'center',
		  breakpoints: {
		      800: {
			perView: 1
		      },
		      480: {
			perView: 1
		      }
		    }
		  }).mount()
	    },
	    error: function(xhr, ajaxOptions, thrownError) { 
	    }
	    
      });
      }
      
   }
</script><!-- Covide-19 Cube -->
</body>
</html>
