

<!doctype html> <html> <head> <meta charset="utf-8" lang="hi"><title>US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन | america - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी</title><meta name="description" content="US Elections First 2020 presidential debate: अमेरिकी राष्ट्रपति डोनाल्ड ट्रंप (Donald Trump) ने मंगलवार को प्रेसिडेंशियल डिबेट के दौरान आरोप लगाया कि रूस (Russia), भारत (India) और चीन (China) जैसे देश कोरोना (Coronavirus) से हुईं मौतों का सही आंकड़ा नहीं बता रहे हैं. | america News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta name="keywords" content="US Elections First 2020 presidential debate, US Elections presidential debate, US Elections 2020, 6 things to look for in the first Biden-Trump debate, Biden, Trump, coronavirus, अमेरिकी चुनाव 2020, डोनाल्ड ट्रंप, जो  बाइडेन"/><meta name="news_keywords" content="US Elections First 2020 presidential debate, US Elections presidential debate, US Elections 2020, 6 things to look for in the first Biden-Trump debate, Biden, Trump, coronavirus, अमेरिकी चुनाव 2020, डोनाल्ड ट्रंप, जो  बाइडेन"><meta property="og:title" content="US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन" /><meta property="og:description" content="US Elections First 2020 presidential debate: अमेरिकी राष्ट्रपति डोनाल्ड ट्रंप (Donald Trump) ने मंगलवार को प्रेसिडेंशियल डिबेट के दौरान आरोप लगाया कि रूस (Russia), भारत (India) और चीन (China) जैसे देश कोरोना (Coronavirus) से हुईं मौतों का सही आंकड़ा नहीं बता रहे हैं. | america News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी " /><meta property="og:url" content="https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html"/> 
  <meta property="og:image" content="https://images.news18.com/ibnkhabar/uploads/2020/09/trump1.jpg"/> <meta name="twitter:image" content="https://images.news18.com/ibnkhabar/uploads/2020/09/trump1.jpg">  <meta property="og:type" content="website"/> <meta property="og:name" content="News18India.com"/> <meta property="og:site_name" content="News18 India"/> <meta name="viewport" content="width=1024"/><link rel="dns-prefetch" href="https://hindi.news18.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://fonts.googleapis.com"> <link rel="dns-prefetch" href="https://ajax.googleapis.com"> <link rel="dns-prefetch" href="https://www.google.com"> <link rel="dns-prefetch" href="http://static.ibnlive.in.com"> <link rel="dns-prefetch" href="http://img01.ibnlive.in"><link rel="dns-prefetch" href="https://static.hindi.news18.com"><link rel="dns-prefetch" href="https://images.hindi.news18.com">
  
 <meta itemprop="name" content="US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन | america - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी"> <meta itemprop="description" content="US Elections First 2020 presidential debate: अमेरिकी राष्ट्रपति डोनाल्ड ट्रंप (Donald Trump) ने मंगलवार को प्रेसिडेंशियल डिबेट के दौरान आरोप लगाया कि रूस (Russia), भारत (India) और चीन (China) जैसे देश कोरोना (Coronavirus) से हुईं मौतों का सही आंकड़ा नहीं बता रहे हैं. | america News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ">  <meta itemprop="image" content="https://images.news18.com/ibnkhabar/uploads/2020/09/trump1.jpg">  <meta itemprop="publisher" content="Hindi News18" /> <meta itemprop="url" content="https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html" /> <meta itemprop="editor" content="News18 India" /> <meta itemprop="headline" content="US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन | america - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" /> <meta itemprop="inLanguage" content="Hindi" /> <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" /> <meta itemprop="keywords" content="US Elections First 2020 presidential debate, US Elections presidential debate, US Elections 2020, 6 things to look for in the first Biden-Trump debate, Biden, Trump, coronavirus, अमेरिकी चुनाव 2020, डोनाल्ड ट्रंप, जो  बाइडेन" />
<link rel="amphtml" href="https://hindi.news18.com/amp/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html"><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="icon" href="https://images.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />

<meta property="fb:pages" content="122176787772, 1478999759056439, 482864031903712, 1605967573049762, 1631488803837548, 1120276671364425, 1746963362246393, 633986643451626, 1871278036455758, 307004963069031, 159953864538473" />
<style>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</style>


<!-- article header -->
<script> var hitC = true;var originalUrl = '';var hash = ''; var thirdPartyJS = '1';</script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
	
</script>
<!-- arjun code start -->
<script type="text/javascript">
(function() { window._w18hn = "NEWS18"; window._w18_config={"microsite":"own","sections":"world","tags":"Donald Trump, Donald Trump administration, Melania Trump, trump news, United States of America, US Election, US elections","language":"Hindi"}; var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s); })();
</script>
<!-- arjun code end -->
<script>
function hitGaview(){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});
	  ga('create', 'UA-156703-3', 'auto');
            var _w18_uni_id = _w18gcon('_w18g');
					var dimensionValue = "News18Hindi | digital | News18 Hindi";
		ga('set', 'dimension7', dimensionValue);
		ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"world,america","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"world"},{"c0":"news and media","c1":"america"}],"autono":"3274169"}}');		
        ga('set', 'dimension1', 'News18hindi Staff');
                                   		  	  ga('send', 'pageview');
	}
hitGaview();
var _comscore
function hitComscore(){
        _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "6683813",
					options: {
						url_append:"comscorekw="
					}
  });
  (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
             var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js?v=" + now.getTime();
        el.parentNode.insertBefore(s, el);
  })();
}
hitComscore();
function _loadStyleSheet(e){var res = document.createElement("link");res.rel = "stylesheet"; res.as = "style"; res.href = e;document.head.appendChild(res); }
function _loadJS(e,a=!1){var n=document.createElement("script");n.src=e,a&&(n.async=!0),document.getElementsByTagName("head")[0].appendChild(n)}
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<script> function _w18setuserbehaviour(){ var i, x, y, cl = document.cookie.split(';'); var _w18userinfo_out = {}; var c = 0; for (i = 0; i < cl.length; i++) { x = cl[i].substr(0, cl[i].indexOf('=')); y = cl[i].substr(cl[i].indexOf('=') + 1); x = x.replace(/^\s+|\s+$/g, ''); if (x == '_w18userinfo') { _w18userinfo_out._w18userinfo = unescape(y); c = c + 1 } if (c == 1) {break;} } if(c==1){ var contact = JSON.parse(_w18userinfo_out._w18userinfo); for (var item in contact) { googletag.pubads().setTargeting(item,contact[item]); } } } </script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@type": "Thing", "@id": "https://hindi.news18.com/","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/","name": "News" }},{"@type": "ListItem","position": "3","item": {"@type": "Thing", "@id": "https://hindi.news18.com/news/world/","name": "World" }}]} </script>        <!-- "headline": "", -->

        <script type="application/ld+json">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</script>
        			            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "US Presidential Debate: कोरोना से हुईं मौतें छिपा रहे हैं भारत, रूस, चीन!",
                    "description": "US Elections First 2020 presidential debate: अमेरिकी राष्ट्रपति डोनाल्ड ट्रंप (Donald Trump) ने मंगलवार को प्रेसिडेंशियल डिबेट के दौरान आरोप लगाया कि रूस (Russia), भारत (India) और चीन (China) जैसे देश कोरोना (Coronavirus) से हुईं मौतों का सही आंकड़ा नहीं बता रहे हैं. 
",
                    "thumbnailUrl": "https://images.news18.com/ibnkhabar/uploads/2020/09/trump1.jpg",
                    "uploadDate": "1970-01-01T05:30:00+05:30",

                    "duration": "",
                    "publisher": {
                        "@type": "Organization",
                        "name": "न्यूज़18 इंडिया",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://static.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png",
                            "width": 138,
                            "height": 90
                        }
                    },
                    "contentUrl": "https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html",
                    "interactionCount": "2263"
                }
            </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "name": "US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन",
            "contentUrl": "https://images.news18.com/ibnkhabar/uploads/2020/09/trump1.jpg",
            "description": "US Elections First 2020 presidential debate: अमेरिकी राष्ट्रपति डोनाल्ड ट्रंप (Donald Trump) ने मंगलवार को प्रेसिडेंशियल डिबेट के दौरान आरोप लगाया कि रूस (Russia), भारत (India) और चीन (China) जैसे देश कोरोना (Coronavirus) से हुईं मौतों का सही आंकड़ा नहीं बता रहे हैं. | america News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "US Elections First 2020 presidential debate, US Elections presidential debate, US Elections 2020, 6 things to look for in the first Biden-Trump debate, Biden, Trump, coronavirus, अमेरिकी चुनाव 2020, डोनाल्ड ट्रंप, जो  बाइडेन",
            "url": "https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन",
            "description": "US Elections First 2020 presidential debate: अमेरिकी राष्ट्रपति डोनाल्ड ट्रंप (Donald Trump) ने मंगलवार को प्रेसिडेंशियल डिबेट के दौरान आरोप लगाया कि रूस (Russia), भारत (India) और चीन (China) जैसे देश कोरोना (Coronavirus) से हुईं मौतों का सही आंकड़ा नहीं बता रहे हैं. | america News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी ",
            "keywords": "US Elections First 2020 presidential debate, US Elections presidential debate, US Elections 2020, 6 things to look for in the first Biden-Trump debate, Biden, Trump, coronavirus, अमेरिकी चुनाव 2020, डोनाल्ड ट्रंप, जो  बाइडेन",
            "url": "https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html"
        }
    </script>


<!-- <meta name="robots" content="NOYDIR,NOODP"> -->
<meta content="NOYDIR,NOODP">






<script> window.is_hide_ads = true; </script><link rel="canonical" href="https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html" />
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="main">
		<input type="hidden" name="contextual_article_id" id="contextual_article_id" value="3274169">
		<input type="hidden" name="contextual_section_name" id="contextual_section_name" value="world"> 
		<input type="hidden" name="contextual_post_type" id="contextual_post_type" value="news">          
            
<!-- global top start -->


<!--<div class="top-globalnav">
<div class="container dflex justify-space-betwwen">
<div class="dflex"> <h2 class="active-language">हिन्दी</h2> <div class="change-languages dflex">भाषा चुनें <ul class="all-languages"> <li><a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a></li> <li><a href="https://bengali.news18.com" onclick="ga('send', 'event', 'Bengali', 'Click', 'https://hindi.news18.com/');" target="_blank">বাংলা</a></li> <li><a href="https://gujarati.news18.com" onclick="ga('send', 'event', 'Gujarati', 'Click', 'https://hindi.news18.com/');" target="_blank">ગુજરાતી</a></li> <li><a href="https://lokmat.news18.com" onclick="ga('send', 'event', 'Lokmat', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a></li> <li><a href="https://kannada.news18.com" onclick="ga('send', 'event', 'Kannada', 'Click', 'https://hindi.news18.com/');" target="_blank">ಕನ್ನಡ</a></li> <li><a href="https://tamil.news18.com" onclick="ga('send', 'event', 'Tamil', 'Click', 'https://hindi.news18.com/');" target="_blank">தமிழ்</a></li> <li><a href="https://malayalam.news18.com" onclick="ga('send', 'event', 'Malayalam', 'Click', 'https://hindi.news18.com/');" target="_blank" rel="nofollow">മലയാളം</a></li> <li><a href="https://telugu.news18.com" onclick="ga('send', 'event', 'Telugu', 'Click', 'https://hindi.news18.com/');" target="_blank">తెలుగు</a></li> <li><a href="https://punjab.news18.com" onclick="ga('send', 'event', 'Punjabi', 'Click', 'https://hindi.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a></li> <li><a href="https://hindi.news18.com" onclick="ga('send', 'event', 'Urdu', 'Click', 'https://hindi.news18.com/');" target="_blank">اردو</a></li> <li><a href="https://assam.news18.com" onclick="ga('send', 'event', 'Assamese', 'Click', 'https://hindi.news18.com/');" target="_blank">অসমীয়া</a></li> <li><a href="https://odia.news18.com/" onclick="ga('send', 'event', 'Odia', 'Click', 'https://hindi.news18.com/');" target="_blank">ଓଡ଼ିଆ</a></li>
</ul> </div> </div>

<div class="dflex"> <div class="top-share dflex"> <a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow" class="events_ana" data-cat="app_download_D">डाउनलोड ऐप</a> <a href="https://www.facebook.com/news18india/" target="_blank" ><span class="sprite fcbk events_ana" data-cat="app_download_D"></span></a> <a href="https://twitter.com/news18india" target="_blank" ><span class="sprite twtr events_ana" data-cat="app_download_D"></span></a><a href="https://www.instagram.com/news18hindi/" target="_blank" ><span class="sprite insta events_ana" data-cat="app_download_D"></span></a><a href="https://www.youtube.com/user/ibn7" target="_blank" ><span class="sprite ytb events_ana" data-cat="app_download_D"></span></a> </div> </div>
</div>
</div>-->
<!-- global top end -->


<!-- header start -->
<!--<header>
<div class="container dflex justify-space-betwwen">
</div>
</header>-->
<!-- header end -->

<!-- pubmatic ads script -->
<script src="https://prebid.nw18.com/assets/pubmatic.js"></script>	
<!-- pubmatic ads script -->
<!-- Static DFP Tags (Start) -->


<script type='text/javascript'>
	var gptadslots = [];
    googletag.cmd.push(function () {
    	
				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_DUNIYA/NW18_HIND_DUNIYA_AS/NW18_HIND_DUNYA_AS_ROS_ATF_728', [[728, 90], [970, 200], [970, 90]], 'Desktop_Static_Header_Ad_728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_DUNIYA/NW18_HIND_DUNIYA_AS/NW18_HIND_DUNYA_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_DUNIYA/NW18_HIND_DUNIYA_AS/NW18_HIND_DUNYA_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'Desktop_Static_Ad_1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));				
			
				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_DUNIYA/NW18_HIND_DUNIYA_AS/NW18_HIND_DUNYA_AS_ROS_Shosh_OOP', 'Desktop_Static_Footer_Ad_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));

				gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_DUNIYA/NW18_HIND_DUNIYA_AS/NW18_HIND_DUNYA_AS_ROS_Skin_OOP', 'Desktop_Static_Footer_Ad_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
					
		googletag.pubads().enableSingleRequest();
    	googletag.pubads().collapseEmptyDivs(true);    
		
		// Targeting
		googletag.pubads().setTargeting("article_id","3274169");
			googletag.pubads().setTargeting("section_name","world");
		googletag.pubads().setTargeting("meta_keywords",['US Elections First 2020 presidential debate','US Elections presidential debate','US Elections 2020','6 things to look for in the first Biden-Trump debate','Biden','Trump','coronavirus','अमेरिकी चुनाव 2020','डोनाल्ड ट्रंप','जो  बाइडेन']);
		googletag.pubads().setTargeting("title_name","US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन | america - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी");
		googletag.pubads().setTargeting("DFP","okay"); 
		googletag.pubads().setTargeting("Content_Type","news");
		googletag.pubads().setTargeting("page_url","https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html");
		
		googletag.enableServices();
	});
	
	function StreamAdisInViewport(element, visiblity = 1) {
        const rect = element.getBoundingClientRect();
		const topMid = rect.top - window.innerHeight ;
        const bottomMid = rect.bottom - rect.height - window.innerHeight;
		
        return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);
    }
</script>	
<!-- Static DFP Tags (End) -->



<div class="n18nheader">
		
	<!-- Top Add on Front -->
			<div class="n18thder">
			<div class="inner-ad">
				<div id="Desktop_Static_Header_Ad_728x90" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Header_Ad_728x90");
					});
					</script>
				</div>							</div>
		</div>	
			
	<!-- End Top Add on Front -->
	
	
	
		
	
	<div class="n18bhdr" style=" background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/headertbg-1.jpg) no-repeat top center;">
		<div class="n18hcontainer">
		
		<!-- Website Logo -->
			<div class="logonsection">
			<a href="https://hindi.news18.com" class="nhlogo"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/Hindi1.png" alt="News18 इण्डिया-Hindi News" /></a>			
			<h2>दुनिया</h2>			
			</div>
		<!-- Website Logo -->
	
	<!--Top nav Start -->	
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>भाषा चुनें</span>
						<div class="linner"><a href="https://hindi.news18.com/" onclick='ga("send","event","Hindi","Click","https://hindi.news18.com/")' target="_blank">हिन्दी <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
							<a href="https://www.news18.com" onclick="ga('send', 'event', 'English', 'Click', 'https://hindi.news18.com/');" target="_blank">ENGLISH</a>
								<a href="https://bengali.news18.com" onclick='ga("send","event","Bengali","Click","https://hindi.news18.com/")' target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://hindi.news18.com/');" target="_blank">मराठी</a>
								<a href="https://gujarati.news18.com" onclick='ga("send","event","Gujarati","Click","https://hindi.news18.com/")' target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com" onclick='ga("send","event","Kannada","Click","https://hindi.news18.com/")' "target=_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com" onclick='ga("send","event","Tamil","Click","https://hindi.news18.com/")' target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com" onclick='ga("send","event","Malayalam","Click","https://hindi.news18.com/")' target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com" onclick='ga("send","event","Telugu","Click","https://hindi.news18.com/")' target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com" onclick='ga("send","event","Punjabi","Click","https://hindi.news18.com/")' target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com" onclick='ga("send","event","Urdu","Click","https://hindi.news18.com/")' target="_blank">اردو  </a>
								<a href="https://assam.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com" onclick='ga("send","event","Odia","Click","https://hindi.news18.com/")' target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>लाइव टीवी</strong>  <span class="nhltv-arrow hsocial-sprite"></span></a>
						<div class="nhltvddnav">
							<a href="/livetv/" data-cat="livetv_channel_switch_D">News18 इंडिया</a>
							<a href="/livetv/news18-uttar-pradesh-uttarakhand/" data-cat="livetv_channel_switch_D">News18 उत्तर प्रदेश, उत्तराखंड</a>
							<a href="https://punjab.news18.com/live-tv/" data-cat="livetv_channel_switch_D" target="_blank">News18 पंजाब, हरियाणा,हरियाणा</a>
							<a href="/livetv/news18-bihar-jharkhand/" data-cat="livetv_channel_switch_D">News18 बिहार, झारखंड</a>
							<a href="/livetv/news18-madhya-pradesh-chhattisgarh/" data-cat="livetv_channel_switch_D" >News18 मध्य प्रदेश, छत्तीसगढ़</a>
							<a href="/livetv/news18-rajasthan/" data-cat="livetv_channel_switch_D">News18 राजस्थान</a>							
						</div>
					</div>
					<div class="lnlapp"><a href="https://hindi.news18.com/app-download/" target="_blank" rel="nofollow"><span class="nhapp-icon hsocial-sprite"></span><strong>News18 ऐप डाउनलोड करें</strong></a></div>
					
					<!-- Social Media Icone-->
					
										
						<div class="nhsocial">
							<strong>हमें फॉलो करें</strong>								
															
										<a href="https://www.facebook.com/News18India/" class="nhfb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://twitter.com/news18india" class="nhtw-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.instagram.com/news18hindi/" class="nhig-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://www.youtube.com/user/ibn7" class="nhutb-icon hsocial-sprite" target="_blank"></a>										
							   							
										<a href="https://t.me/news18hindi" class="nhtelegram-icon hsocial-sprite" target="_blank"></a>										
							   						   </div>
										
					<!--End  Social Media Icone-->
					
				</div>
				
								
	
				<div class="nhtranding"><p>Trending Topics :</p><a href="/tag/ipl-2020/">#IPL2020 </a><a href="/tag/entertainment/">#shushantSingh </a><a href="/news/world/">#दुनियादारी </a><a href="/tag/corona-virus/">#CoronaVirus </a></div>	
				
	
								
				
			</div>
		<!--Top nav End -->	
			
			
		</div>
	</div>
	
	
	
	</div>

	<!-- top nav start -->
	<div class="topnav">
	<div class="container dflex justify-space-betwwen">
	<nav><ul class="dflex"><li><a class="events_ana" href="/news/nation/"  data-label="देश" data-cat="top_nav_category_D">देश</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/business/last-date-for-filing-of-belated-revised-itrs-for-ay-2019-20-fy-2018-19-is-30-september-2020-3274128.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/tax2-2.jpg?impolicy=website&width=78&height=52" alt="आज किस-किस के लिए जरूरी है ITR भरना, नहीं भरा तो क्या होगा? जानिए सबकुछ" title="आज किस-किस के लिए जरूरी है ITR भरना, नहीं भरा तो क्या होगा? जानिए सबकुछ"></figure>आज किस-किस के लिए जरूरी है ITR भरना, नहीं भरा तो क्या होगा? जानिए सबकुछ</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/know-what-powers-of-ruling-party-and-ministers-have-after-election-announcement-bhvs-3274170.html">चुनाव की घोषणा के बाद सरकार और मंत्री क्या कर सकते हैं और क्या नहीं?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/clarification-of-hathras-police-and-administration-on-crimation-of-gangrape-victim-hathras-rape-dlnh-3274162.html">हाथरस पुलिस बोली- शांति व्यवस्था बनाए रखने के लिए रात में किया अंतिम संस्कार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/life-imprisonment-for-subhani-haja-moideen-resident-in-kerala-for-joining-isis-3274164.html">ISIS लड़ाके को कारावास, कोर्ट ने कहा- सुधारने के सामान्य तरीके काम नहीं आएंगे</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/jeevan-samvad/"  data-label="जीवन संवाद" data-cat="top_nav_category_D">जीवन संवाद</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-distance-from-love-3273546.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/jeevan-samvad-11.jpg?impolicy=website&width=78&height=52" alt="जीवन संवाद : प्रेम से दूरी!" title="जीवन संवाद : प्रेम से दूरी!"></figure>जीवन संवाद : प्रेम से दूरी!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-sympathy-3271965.html">#जीवनसंवाद: हमदर्द!</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-our-family-3267893.html">जीवन संवाद: हमारा परिवार!</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jeevan-samvad/jeevan-samvad-dayashankar-mishra-motivational-talks-about-sleep-breakdown-3265695.html">#जीवनसंवाद: नींद का टूटना!</a></div></div></div></div></div></li><li><a class="events_ana" href="/states/"  data-label="प्रदेश" data-cat="top_nav_category_D">प्रदेश</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-babri-demolition-case-verdict-if-found-guilty-three-bjp-mp-sakshi-maharaj-lallu-singh-and-brij-bhushan-sharan-singh-may-disqualify-upat-3274061.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Untitled-design-18-2.jpg?impolicy=website&width=78&height=52" alt="बाबरी मस्जिद विध्वंस: दोषी होने पर 3 बीजेपी नेताओं की जा सकती है सांसदी" title="बाबरी मस्जिद विध्वंस: दोषी होने पर 3 बीजेपी नेताओं की जा सकती है सांसदी"></figure>बाबरी मस्जिद विध्वंस: दोषी होने पर 3 बीजेपी नेताओं की जा सकती है सांसदी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/barmer-under-construction-undurground-water-tank-collapse-3-manrega-workers-buried-in-soil-painful-death-rjsr-rjpd-3274105.html">Barmer: निर्माणाधीन वाटर टैंक ढहा, 3 मनरेगा मजदूरों की मिट्टी में दबने से मौत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/patna-bihar-assembly-election-jdu-is-facing-problem-to-adjust-former-mla-of-rjd-who-joined-party-before-elections-bramk-3274048.html">RJD से आए विधायकों को एडजस्ट करने में JDU के छूट रहे पसीने, निगाहें BJP पर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/babri-demolition-case-verdict-live-lk-advani-murali-manohar-joshi-uma-bharti-and-kalyan-singh-will-not-appear-in-court-upat-3273973.html">Babri Verdict LIVE: कोर्ट पहुंचे स्पेशल जज, 10.30 बजे शुरू होगी कार्यवाही</a></div></div></div><div class="morestory-left-item"><a href="/delhi-ncr/"><span>दिल्ली-NCR</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/delhi-ncr/priyanka-gandhi-said-family-pleading-but-up-administration-forcibly-burnt-dead-body-hathras-rape-victim-cgnt-3274086.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/hathras-last-rites.jpg?impolicy=website&width=78&height=52" alt="हाथरस कांड: प्रियंका गांधी बोलीं- योगी शासन में न्‍याय नहीं अन्‍याय का बोलबाला" title="हाथरस कांड: प्रियंका गांधी बोलीं- योगी शासन में न्‍याय नहीं अन्‍याय का बोलबाला"></figure>हाथरस कांड: प्रियंका गांधी बोलीं- योगी शासन में न्‍याय नहीं अन्‍याय का बोलबाला</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/today-petrol-diesel-price-update-30th-september-2020-petrol-diesel-prices-stable-today-3273957.html">जारी हुए पेट्रोल-डीजल के नए रेट्स, जानिए आपके शहर में कितने हैं आज के दाम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/hathras-gangrape-case-bhim-army-chief-chandrashekhar-azad-arrested-outside-safdarjung-hospital-cgpg-3273817.html">सफदरजंग अस्‍पताल के बाहर प्रदर्शन कर रहे भीम आर्मी चीफ चंद्रशेखर आजाद गिरफ्तार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/kota-delhi-aiims-issued-notification-for-ini-cet-2021-exam-cgpg-3273756.html">दिल्ली AIIMS ने INI-CET 2021 का नोटिफिकेशन किया जारी, यहां चेक करें डीटेल</a></div></div></div><div class="morestory-left-item"><a href="/uttar-pradesh/"><span>उत्तर प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/uttar-pradesh/hathras-hathras-gangrape-case-see-photos-how-police-perform-last-rites-of-victim-without-family-upat-3274172.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/hathras-last-rites1.jpg?impolicy=website&width=78&height=52" alt="हाथरस कांड: तस्वीरों में देखिए कैसे पुलिस ने बिना रीति रिवाज के पीड़िता का खुद ही कर दिया अंतिम संस्कार" title="हाथरस कांड: तस्वीरों में देखिए कैसे पुलिस ने बिना रीति रिवाज के पीड़िता का खुद ही कर दिया अंतिम संस्कार"></figure>हाथरस कांड: तस्वीरों में देखिए कैसे पुलिस ने बिना रीति रिवाज के पीड़िता का खुद ही कर दिया अंतिम संस्कार</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/uttar-pradesh/clarification-of-hathras-police-and-administration-on-crimation-of-gangrape-victim-hathras-rape-dlnh-3274162.html">हाथरस पुलिस बोली- शांति व्यवस्था बनाए रखने के लिए रात में किया अंतिम संस्कार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/uttar-pradesh-hathras-gangrape-case-police-do-last-rites-of-victim-girl-without-family-3274091.html">हाथरस केस: पुलिस ने जबरन कराया पीड़िता का अंतिम संस्कार, लोगों का फूटा गुस्सा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/uttar-pradesh/lucknow-babri-demolition-case-cbi-special-judge-sk-yadav-to-pronounce-his-last-verdict-upat-3274101.html">Babri Demolition Case: सीबीआई जज एसके यादव सुनाएंगे अपना अंतिम फैसला</a></div></div></div><div class="morestory-left-item"><a href="/rajasthan/"><span>राजस्थान</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/rajasthan/barmer-under-construction-undurground-water-tank-collapse-3-manrega-workers-buried-in-soil-painful-death-rjsr-rjpd-3274105.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Barmer-Update-Final-1.jpg?impolicy=website&width=78&height=52" alt="Barmer: निर्माणाधीन वाटर टैंक ढहा, 3 मनरेगा मजदूरों की मिट्टी में दबने से मौत" title="Barmer: निर्माणाधीन वाटर टैंक ढहा, 3 मनरेगा मजदूरों की मिट्टी में दबने से मौत"></figure>Barmer: निर्माणाधीन वाटर टैंक ढहा, 3 मनरेगा मजदूरों की मिट्टी में दबने से मौत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-school-fees-case-will-parents-get-relief-important-hearing-in-high-court-today-nodbk-3274126.html">स्कूल फीस मामला: क्या अभिभावकों को मिलेगी राहत, हाईकोर्ट में अहम सुनवाई आज</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/rajasthan/dausa-panchayat-election-violence-or-booth-capturing-did-not-happen-yet-there-will-be-re-polling-at-4-booths-rjsr-rjak-3274071.html">हिंसा या बूथ कैप्चरिंग नहीं हुई फिर भी दौसा में 4 बूथों पर होगा पुनर्मतदान !</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/rajasthan/jaipur-good-news-for-farmers-government-will-soon-start-buying-moong-urad-soyabean-and-groundnut-at-msp-rjsr-rjds-3274015.html">सरकार जल्द ही समर्थन मूल्य पर शुरू करेगी मूंग, उड़द, सोयाबीन और मूंगफली की खरीद</a></div></div></div><div class="morestory-left-item"><a href="/maharashtra/"><span>महाराष्ट्र</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/maharashtra/maharashtra-government-issues-sop-no-dandiya-garba-in-navratri-2020-3274023.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Untitled-2020-09-30T080017.980.jpg?impolicy=website&width=78&height=52" alt="महाराष्‍ट्र में इस बार नवरात्रि पर नहीं होगा गरबा-डांडिया, करने होंगे ये काम" title="महाराष्‍ट्र में इस बार नवरात्रि पर नहीं होगा गरबा-डांडिया, करने होंगे ये काम"></figure>महाराष्‍ट्र में इस बार नवरात्रि पर नहीं होगा गरबा-डांडिया, करने होंगे ये काम</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/business/today-petrol-diesel-price-update-30th-september-2020-petrol-diesel-prices-stable-today-3273957.html">जारी हुए पेट्रोल-डीजल के नए रेट्स, जानिए आपके शहर में कितने हैं आज के दाम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-bombay-hc-reserves-order-on-bail-pleas-of-rhea-chakraborty-and-showik-in-drugs-case-nodvkj-3273837.html">बॉम्बे HC ने रिया और शौविक की जमानत याचिका पर सुरक्षित किया फैसला</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/mumbai-maharashtra-reports-14976-new-covid-19-cases-430-deaths-and-19212-discharges-today-3273698.html">महाराष्‍ट्र: लगातार दूसरे दिन 15 हजार से कम कोरोना केस, 19,212 मरीज ठीक हुए</a></div></div></div><div class="morestory-left-item"><a href="/bihar/"><span>बिहार</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/bihar/patna-indian-union-muslim-league-alliance-of-pappu-yadav-in-bihar-bramk-3273916.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/88780_IMG-20200929-WA0069.jpg?impolicy=website&width=78&height=52" alt="Bihar Election : पप्पू यादव के गठबंधन में शामिल हुई मुस्लिमों की एक और पार्टी" title="Bihar Election : पप्पू यादव के गठबंधन में शामिल हुई मुस्लिमों की एक और पार्टी"></figure>Bihar Election : पप्पू यादव के गठबंधन में शामिल हुई मुस्लिमों की एक और पार्टी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/knowledge/know-what-powers-of-ruling-party-and-ministers-have-after-election-announcement-bhvs-3274170.html">चुनाव की घोषणा के बाद सरकार और मंत्री क्या कर सकते हैं और क्या नहीं?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/patna-vip-party-chief-mukesh-sahni-said-i-can-sacrifice-for-mahagathbandhan-bramk-3274130.html">डिप्टी CM का पद मांगने वाले मुकेश सहनी बोले- मैं कोई भी कुर्बानी दे सकता हूं</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/bihar/patna-bihar-assembly-election-jdu-is-facing-problem-to-adjust-former-mla-of-rjd-who-joined-party-before-elections-bramk-3274048.html">RJD से आए विधायकों को एडजस्ट करने में JDU के छूट रहे पसीने, निगाहें BJP पर</a></div></div></div><div class="morestory-left-item"><a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-bhopal-shopkeeper-kidnaps-girl-in-flat-raped-for-3-months-after-taking-hostage-nodbk-3274203.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/?impolicy=website&width=78&height=52" alt="दुकानदार ने युवती को फ्लैट में किया किडनैप, बंधक बनाकर 3 महीने तक किया रेप" title="दुकानदार ने युवती को फ्लैट में किया किडनैप, बंधक बनाकर 3 महीने तक किया रेप"></figure>दुकानदार ने युवती को फ्लैट में किया किडनैप, बंधक बनाकर 3 महीने तक किया रेप</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-madhya-pradesh-by-election-corona-heavy-on-pocket-government-every-seat-cost-rs-1-crore-cgnt-3274157.html">MP उपचुनाव: सरकार की जेब पर भारी पड़ेगा कोरोना, हर सीट पर खर्च होंगे 1 करोड़</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttar-pradesh/chitrakoot-rewarded-crook-absconding-11-years-uttar-pradesh-madhya-pradesh-accused-cases-murder-cgnt-3274088.html">यूपी-एमपी में 11 वर्षों से फरार चल रहा इनामी बदमाश गिरफ्तार</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/madhya-pradesh/bhopal-madhya-pradesh-weather-alert-last-day-monsoon-season-rain-will-sweep-across-state-bhopal-cgnt-3274067.html">MP Weather Alert: मानसूनी सीजन का आखिरी दिन आज, प्रदेश भर को तरबतर करेगी बारिश</a></div></div></div><div class="morestory-left-item"><a href="/uttarakhand/"><span>उत्तराखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/uttarakhand/nainital-watch-viral-video-fight-to-death-on-nainital-road-king-cobra-kills-and-eats-oriental-ratsnake-ukrd-3273574.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/king-cobra-kill.jpg?impolicy=website&width=78&height=52" alt="Viral VIDEO: बीच सड़क किंग कोबरा और 7 फीट लंबे सांप में खूनी भिड़ंत" title="Viral VIDEO: बीच सड़क किंग कोबरा और 7 फीट लंबे सांप में खूनी भिड़ंत"></figure>Viral VIDEO: बीच सड़क किंग कोबरा और 7 फीट लंबे सांप में खूनी भिड़ंत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/uttarakhand/pithoragarh-photos-nepal-remembers-us-when-it-was-in-trouble-india-helped-in-this-way-nodbk-3273936.html">PHOTOS: जब मुश्किल में फंसे तो नेपाल को आई भारत की याद, हमने की पूरी मदद</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/uttarakhand/dehradun-dehradun-police-will-start-operation-satya-to-catch-drug-paddlers-in-city-ukrd-3273579.html">देहरादून में नशे के कारोबारियों की धरपकड़ के लिए चलेगा ''ऑपरेशन सत्य'</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/uttarakhand/nainital-a-tiger-safari-will-be-developed-in-pankhro-range-of-corbett-like-lion-safari-of-africa-photos-ukrd-3273347.html">PHOTOS: अफ्रीका की लॉयन सफ़ारी की तरह बनेगी उत्तराखंड में टाइगर सफ़ारी... कॉर्बेट के पांखरो में होगी विकसित</a></div></div></div><div class="morestory-left-item"><a href="/haryana/"><span>हरियाणा</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/haryana/big-news-for-farmers-haryana-government-has-taken-a-big-decision-regarding-purchase-of-paddy-on-msp-more-benefit-agri-law-dlop-3273793.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/paddy-crop-msp.jpg?impolicy=website&width=78&height=52" alt="अब MSP पर पहले से ज्यादा धान बेच पाएंगे किसान, नाराजगी दूर करने की कोशिश" title="अब MSP पर पहले से ज्यादा धान बेच पाएंगे किसान, नाराजगी दूर करने की कोशिश"></figure>अब MSP पर पहले से ज्यादा धान बेच पाएंगे किसान, नाराजगी दूर करने की कोशिश</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/haryana/panipat-murder-of-two-friends-in-panipat-hrrm-3274080.html">दो दोस्तों की हत्या कर सड़क पर फेंके शव, पहले तेजधार हथियार से सिर पर किया वार</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/haryana/chandigarh-city-anil-vij-claim-on-baroda-by-election-bjp-will-register-victory-hrrm-3274025.html">बरोदा उप चुनाव को लेकर अनिल विज का दावा- BJP दर्ज करेगी जीत</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/haryana/palwal-a-son-killed-his-father-in-palwal-hrrm-3274014.html">हरियाणा: शराब के नशे में धुत बेटे ने पिता के सीने पर मारी गोली, मौत</a></div></div></div><div class="morestory-left-item"><a href="/jharkhand/"><span>झारखंड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/jharkhand/ranchi-hemant-government-starts-3-new-schemes-for-rural-women-and-youth-jhnj-3273666.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/hemant-soren-9.jpg?impolicy=website&width=78&height=52" alt="झारखंड में हड़िया-दारु बेचने की मजबूरी से ग्रामीण महिलाओं को मिलेगी मुक्ति" title="झारखंड में हड़िया-दारु बेचने की मजबूरी से ग्रामीण महिलाओं को मिलेगी मुक्ति"></figure>झारखंड में हड़िया-दारु बेचने की मजबूरी से ग्रामीण महिलाओं को मिलेगी मुक्ति</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/jharkhand/ranchi-by-election-will-be-held-on-bermo-and-dumka-seats-on-november-3-jhnj-3273378.html">बेरमो और दुमका सीट पर 3 नवंबर को होगा उपचुनाव, हेमंत सरकार के लिए लिटमस टेस्ट</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/jharkhand/jamshedpur-private-hospital-referred-dead-body-to-hide-lapses-on-death-of-woman-patient-jhnj-3273282.html">महिला की मौत पर अपनी गलती छुपाने के लिए अस्पताल ने डेडबॉडी को कर दिया रेफर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/jharkhand/deoghar-bhojpatra-trees-are-on-the-verge-of-extinct-jhnj-3273132.html">देवघर: जिसके पत्तों पर लिखे जाते थे वेद और पुराण, विलुप्त हो रहे वो दुर्लभ पेड़</a></div></div></div><div class="morestory-left-item"><a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/chhattisgarh/raipur-marwahi-by-election-2020-bjp-congress-eye-on-ajit-jogi-stronghold-seat-amit-jogi-cgpg-3273661.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/ajit-jogi7.jpg?impolicy=website&width=78&height=52" alt="Marwahi: अजीत जोगी के गढ़ पर BJP-कांग्रेस की नजर, किसकी होगी चुनावी दिवाली?" title="Marwahi: अजीत जोगी के गढ़ पर BJP-कांग्रेस की नजर, किसकी होगी चुनावी दिवाली?"></figure>Marwahi: अजीत जोगी के गढ़ पर BJP-कांग्रेस की नजर, किसकी होगी चुनावी दिवाली?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-marwahi-by-election-voting-on-november-3-result-november-10-code-of-conduct-implemented-cgpg-3273622.html">Marwahi By-Election: 3 नवंबर को मतदान, नतीजे 10 नवंबर को, आचार संहिता लागू</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/chhattisgarh/raipur-unlocked-chhattisgarh-bjp-leader-said-congress-government-pushing-people-to-death-political-advantage-cgnt-3272453.html">BJP नेता बोले- राजनीतिक लाभ लेने लोगों को मौत के मुंह में ढकेल रही कांग्रेस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/chhattisgarhi/chhattisgarhi-articles-tribal-sargi-tribal-culture-nodakm-3271612.html">छत्‍तीसगढ़ी में पढ़ें: आदिवासी संस्कृति म राज वृक्ष सरगी (सरई ) का महत्व</a></div></div></div><div class="morestory-left-item"><a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/himachal-pradesh/una-una-fake-bank-loan-scam-three-accused-arrested-and-send-to-police-remand-hpvk-3273930.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/loan-1.jpg?impolicy=website&width=78&height=52" alt="ऊना में फर्जी लोन घोटाले में तीन आरोपी गिरफ्तार, रिमांड पर भेजे गए" title="ऊना में फर्जी लोन घोटाले में तीन आरोपी गिरफ्तार, रिमांड पर भेजे गए"></figure>ऊना में फर्जी लोन घोटाले में तीन आरोपी गिरफ्तार, रिमांड पर भेजे गए</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-more-than-23-thousand-students-left-government-schools-in-himachal-in-one-year-hpvk-3273924.html">हिमाचल में शिक्षा का हाल: एक साल में 23,030 बच्चों ने छोड़े सरकारी स्कूल</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/himachal-pradesh/shimla-corona-virus-in-himachal-bjp-mp-indu-goswami-and-290-news-corona-positive-hpvk-3274003.html">Himachal Corona Update: 3 और मौतें, सासंद इंदु समेत 290 नए केस</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/himachal-pradesh/manali-pm-narender-modi-manali-paragliding-pilot-wants-to-meet-him-again-hpvk-3273948.html">Atal tunnel Rohtang: 23 साल पहले करवाई थी पैराग्लाइडिंग, अब फिर से PM मोदी को मिलता चाहता है पायलट</a></div></div></div><div class="morestory-left-item"><a href="/punjab/"><span>पंजाब</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/punjab/shiromani-akali-dal-will-create-national-front-of-regional-partries-over-farmer-issues-3272326.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Untitled-2020-09-29T073329.930.jpg?impolicy=website&width=78&height=52" alt="किसान मुद्दे पर क्षेत्रीय दलों का राष्‍ट्रीय मोर्चा बनाएगा शिरोमणि अकाली दल" title="किसान मुद्दे पर क्षेत्रीय दलों का राष्‍ट्रीय मोर्चा बनाएगा शिरोमणि अकाली दल"></figure>किसान मुद्दे पर क्षेत्रीय दलों का राष्‍ट्रीय मोर्चा बनाएगा शिरोमणि अकाली दल</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/punjab-cm-amarinder-singh-on-burning-of-a-tractor-near-india-gate-if-i-have-a-tractor-and-i-set-it-on-fire-why-should-it-bother-anyone-else-3271656.html">कृषि कानून का विरोध: अमरिंदर बोले-मेरा ट्रैक्‍टर, मैं फूंक रहा, तुम्‍हें क्या?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/delhi-ncr/delhi-police-taking-strict-action-in-case-of-tractor-fire-incident-at-india-gate-delhi-punjab-police-haryana-dlnh-3271476.html">इंडिया गेट पर ट्रैक्टर जलाने में पंजाब पुलिस की भी 'भूमिका'</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/nation/punjab-government-says-he-moves-to-supreme-court-over-farm-bills-3271443.html">किसान बिल के खिलाफ SC जाएगी पंजाब सरकार, CM बोले- PAK उठा सकता है फायदा</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/world/"  data-label="दुनिया " data-cat="top_nav_category_D">दुनिया </a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/trump1.jpg?impolicy=website&width=78&height=52" alt="US Presidential Debate: कोरोना से हुईं मौतें छिपा रहे हैं भारत, रूस, चीन!" title="US Presidential Debate: कोरोना से हुईं मौतें छिपा रहे हैं भारत, रूस, चीन!"></figure>US Presidential Debate: कोरोना से हुईं मौतें छिपा रहे हैं भारत, रूस, चीन!</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/world/india-china-standoff-jinping-refuses-to-recognize-indian-union-territory-of-ladakh-dlaf-3273990.html">नेहरू को लिखे ख़त के आधार पर LAC चाहता है चीन, जानिए 1959 में क्या हुआ था?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/world/us-elections-first-2020-presidential-debate-devolves-into-chaos-as-trump-derails-with-insults-and-interruptions-dlaf-3274069.html">US Presidential Debate: 6 मुद्दों पर हुई बात, नियम तोड़कर बोलते रहे ट्रंप</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/world/coronavirus-update-who-partners-roll-out-faster-covid-tests-for-poorer-nations-dlaf-3273963.html">Coronavirus Update: WHO का दावा- अब मिनटों में आ जाएगा Covid-19 टेस्ट रिजल्ट</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/entertainment/"  data-label="मनोरंजन" data-cat="top_nav_category_D">मनोरंजन</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-amitabh-bachchan-tweet-and-announced-to-become-organ-donor-ss-3274161.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/amitabh-1-1.jpg?impolicy=website&width=78&height=52" alt="BIG NEWS: अमिताभ बच्चन ने किया ऑर्गन डोनर बनने का ऐलान, ट्वीट कर दी जानकारी" title="BIG NEWS: अमिताभ बच्चन ने किया ऑर्गन डोनर बनने का ऐलान, ट्वीट कर दी जानकारी"></figure>BIG NEWS: अमिताभ बच्चन ने किया ऑर्गन डोनर बनने का ऐलान, ट्वीट कर दी जानकारी</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-akshay-kumar-film-bell-bottom-completed-shooting-in-glasgow-now-team-reached-london-for-2nd-shoot-schedule-ss-3274046.html">अक्षय कुमार की फिल्म ‘बेल बॉटम’ की ग्लासगो में शूटिंग पूरी, लंदन पहुंची टीम</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-entertainment-live-news-update-29-september-sushant-singh-rajput-case-payal-ghosh-kangana-ranaut-sanjay-raut-3273965.html">Entertainment Live: सुशांत की मौत के बाद बॉडी का नहीं हुआ था ड्रग्स टेस्ट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bollywood-shahrukh-khan-daughter-suhana-khan-gives-reply-to-trollers-who-call-her-kali-and-ugly-ss-3273981.html">सुहाना खान के रंग को लेकर लोगों ने किए भद्दे कमेंट्स तो दिया मुंहतोड़ जवाब</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bollywood/"><span>बॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-mahabharat-duryodhan-aka-puneet-issar-says-he-get-non-bailable-warrent-because-cheerharan-scene-3273962.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/mahabharat-duryodhana-puneet-issar.jpg?impolicy=website&width=78&height=52" alt="चीरहरण से आहत शख्स की शिकायत पर दुर्योधन को जारी हुआ था गैर जमानती वारंट" title="चीरहरण से आहत शख्स की शिकायत पर दुर्योधन को जारी हुआ था गैर जमानती वारंट"></figure>चीरहरण से आहत शख्स की शिकायत पर दुर्योधन को जारी हुआ था गैर जमानती वारंट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bollywood-amitabh-bachchan-tweet-and-announced-to-become-organ-donor-ss-3274161.html">BIG NEWS: अमिताभ बच्चन ने किया ऑर्गन डोनर बनने का ऐलान, ट्वीट कर दी जानकारी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bollywood-akshay-kumar-film-bell-bottom-completed-shooting-in-glasgow-now-team-reached-london-for-2nd-shoot-schedule-ss-3274046.html">अक्षय कुमार की फिल्म ‘बेल बॉटम’ की ग्लासगो में शूटिंग पूरी, लंदन पहुंची टीम</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/knowledge/know-if-police-can-seize-mobile-phone-of-not-accused-as-ncb-did-bollywood-drugs-probe-bhvs-3273994.html">आप आरोपी नहीं हैं, तब भी क्या पुलिस आपका मोबाइल ज़ब्त कर सकती है?</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/viral-social/"><span>सोशल/वायरल </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/youtube-sapna-choudhary-dance-video-in-haryanvi-song-badli-badli-laage-ss-3273197.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/sapna-2-2.jpg?impolicy=website&width=78&height=52" alt="Badli Badli Laage पर सपना चौधरी ने लगाए ऐसे मूव्स, 19 करोड़ बार देखा गया VIDEO" title="Badli Badli Laage पर सपना चौधरी ने लगाए ऐसे मूव्स, 19 करोड़ बार देखा गया VIDEO"></figure>Badli Badli Laage पर सपना चौधरी ने लगाए ऐसे मूव्स, 19 करोड़ बार देखा गया VIDEO</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/viral-social-raghav-juyal-wore-his-mother-suit-during-lockdown-fans-say-welcome-to-ranveer-academy-ss-3273095.html">राघव जुयाल ने पहना मम्मी का सूट, लोग बोले- 'रणवीर की एकेडमी में स्वागत है'</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/viral-social-nusrat-jahan-new-photoshoot-in-goddess-durga-avatar-gets-threats-after-posing-on-social-media-ss-3272911.html">नुसरत जहां को 'देवी दुर्गा' अवतार में देखकर भड़के लोग, बोले- 'अल्लाह से डरो'</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/viral-social-ankita-lokhande-lashesout-on-social-media-user-after-seen-sushant-singh-rajput-funeral-video-ss-3272719.html">सुशांत के अंतिम संस्कार का वीडियो देख भड़कीं अंकिता, बोलीं- तुरंत डिलीट करो</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/tv/"><span>टीवी</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-entertainment-live-news-update-29-september-sushant-singh-rajput-case-payal-ghosh-kangana-ranaut-sanjay-raut-3273965.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/ssr.jpg?impolicy=website&width=78&height=52" alt="Entertainment Live: सुशांत की मौत के बाद बॉडी का नहीं हुआ था ड्रग्स टेस्ट" title="Entertainment Live: सुशांत की मौत के बाद बॉडी का नहीं हुआ था ड्रग्स टेस्ट"></figure>Entertainment Live: सुशांत की मौत के बाद बॉडी का नहीं हुआ था ड्रग्स टेस्ट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/tv-kbc-12-amitabh-bachchan-asked-question-about-p-subhash-chandra-bose-for-rs-25-lakh-know-here-right-answer-ss-3273909.html">KBC 12: 25 लाख रुपये के लिए पूछे गए सवाल का सवाल का ये है सही जवाब</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/tv-kbc-12-jai-kulshrestha-on-hot-seat-amitabh-bachchan-lost-his-job-due-to-coronavirus-utk-3273776.html">KBC 12:कोरोना के कारण खोई जय कुलश्रेष्ठा ने नौकरी,बताई कहानी तो रो पड़ीं पत्नी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/tv-kbc-12-live-update-sonu-sonu-kumar-gupta-on-hotseat-amitabh-bachchan-utk-3273707.html">KBC 12 Live: अमिताभ बच्चन के इस सवाल पर बलिया के सोनू ने छोड़ा शो</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/bhojpuri/"><span>भोजपुरी </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/bollywood-entertainment-live-news-update-29-september-sushant-singh-rajput-case-payal-ghosh-kangana-ranaut-sanjay-raut-3273965.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/ssr.jpg?impolicy=website&width=78&height=52" alt="Entertainment Live: सुशांत की मौत के बाद बॉडी का नहीं हुआ था ड्रग्स टेस्ट" title="Entertainment Live: सुशांत की मौत के बाद बॉडी का नहीं हुआ था ड्रग्स टेस्ट"></figure>Entertainment Live: सुशांत की मौत के बाद बॉडी का नहीं हुआ था ड्रग्स टेस्ट</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-rani-chatterjee-superhit-bhojpuri-song-chhail-chhabili-download-utk-3273633.html">Chhail Chhabili Bhojpuri Song: सज-धज कर रानी चटर्जी ने किया धमाकेदार डांस</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/bihar/muzaffarpur-struggling-film-actor-akshat-utkarsh-from-muzaffarpur-bihar-found-dead-at-his-flat-in-mumbai-bramk-3272999.html">मौत के पहले ही अक्षत ने पिता भोजपुरी फिल्म में रोल मिलने की बताई थी बात</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-arvind-akela-kallu-new-bhojpuri-rap-song-kajal-mela-mein-kaun-tha-trending-on-youtube-must-watch-ps-3271577.html">जब अरविंद अकेला ने 'कोकिलाबेन' स्टाइल में पूछा 'मेला में कौन था', मिला ये जवाब</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/film-review/"><span>फिल्म रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/film-review-yaara-movie-review-vidyut-jammwal-amit-sadh-vijay-varma-kenny-basumatary-gangster-friendship-tigmanshu-dhulia-direction-weak-story-utk-3191423.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/07/Yaara1.jpg?impolicy=website&width=78&height=52" alt="Yaara Review: गैंगस्टर चौकड़ी की दोस्ती शानदार, विदेशी कहानी में देसी तड़का" title="Yaara Review: गैंगस्टर चौकड़ी की दोस्ती शानदार, विदेशी कहानी में देसी तड़का"></figure>Yaara Review: गैंगस्टर चौकड़ी की दोस्ती शानदार, विदेशी कहानी में देसी तड़का</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/film-review-shubh-mangal-zyada-saavdhan-movie-review-ayushmann-khurrana-delivers-another-master-storke-neena-gupta-gajraj-rao-2884129.html">शुभ मंगल ज्यादा सावधान मूवी रिव्यू, आयुष्मान खुराना का एक और मास्टर स्ट्रोक</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/film-review-movie-review-of-disha-patani-aditya-roy-kapoor-and-anil-kapoor-film-malang-reade-here-dv-2843074.html">Review: गोवा के Beach के किनारे रोमांस, सस्‍पेंस और थ्रिल से सजी है 'मलंग'</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/film-review-street-dancer-3d-film-review-varun-dhawan-shraddha-kapoor-remo-d-souza-nora-fatehi-prabhu-deva-box-office-2800501.html">Street Dancer 3D Review: वरुण और श्रद्धा ने किया निराश, नोरा फतेही ने जीता दिल</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/youtube/"><span>यूट्यूब </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/entertainment/youtube-sapna-choudhary-dance-video-in-haryanvi-song-badli-badli-laage-ss-3273197.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/sapna-2-2.jpg?impolicy=website&width=78&height=52" alt="Badli Badli Laage पर सपना चौधरी ने लगाए ऐसे मूव्स, 19 करोड़ बार देखा गया VIDEO" title="Badli Badli Laage पर सपना चौधरी ने लगाए ऐसे मूव्स, 19 करोड़ बार देखा गया VIDEO"></figure>Badli Badli Laage पर सपना चौधरी ने लगाए ऐसे मूव्स, 19 करोड़ बार देखा गया VIDEO</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/youtube-yami-gautam-and-vikrant-massey-dance-on-new-version-of-mika-singh-sawan-mein-lag-gayi-aag-3270670.html">'सावन में लग गई आग' के नए वर्जन पर यामी गौतम और विक्रांत मेसी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/entertainment/bhojpuri-dinesh-lal-yadav-nirahua-khesari-lal-yadav-amrapali-dubey-bhojpuri-song-chokh-lage-saman-dada-bhala-ke-nokh-film-doodh-ka-karz-utk-3269615.html">जब एक साथ नाचे निरहुआ और खेसारी, आम्रपाली दुबे की बोल्डनेस पड़ गईं फीकी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/entertainment/youtube-sapna-choudhary-dance-video-on-haryanvi-song-theke-aali-gali-ss-3267897.html">Theke Aali पर सपना चौधरी ने लगाए ठुमके, कातिलाना अदाओं पर फैंस फिदा</a></div></div></div><div class="morestory-left-item"><a href="/news/entertainment/hollywood/"><span>हॉलीवुड</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/entertainment/hollywood-filmmaker-james-cameron-film-avatar-2-completes-shooting-see-photos-nodkp-3272153.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Avatar-2-1200-1.jpg?impolicy=website&width=78&height=52" alt="फिल्मकार जेम्स कैमरुन की फिल्म ‘अवतार’ सीरीज के सीक्वल की शूटिंग पूरी, देखें फोटोज" title="फिल्मकार जेम्स कैमरुन की फिल्म ‘अवतार’ सीरीज के सीक्वल की शूटिंग पूरी, देखें फोटोज"></figure>फिल्मकार जेम्स कैमरुन की फिल्म ‘अवतार’ सीरीज के सीक्वल की शूटिंग पूरी, देखें फोटोज</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/entertainment/hollywood-shooting-of-james-cameron-avatar-2-completed-filming-of-avatar-3-is-also-almost-complete-nodkp-3271663.html">जेम्स कैमरुन की ‘अवतार 2’ की शूटिंग पूरी, ‘अवतार 3’ का फिल्मांकन भी लगभग पूरा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/entertainment/bollywood-bollywood-tv-film-bollywood-hollywood-entertainment-news-top-5-stories-of-27-september-nodvkj-3270808.html">PHOTOS: सिर्फ एक क्लिक में पढ़ें, बॉलीवुड की 5 बड़ी खबरें</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/know-bollywood-hollywood-celebrities-who-died-of-coronavirus-this-year-3270263.html">बालासुब्रमण्यम से हीथ तक... वो सेलिब्रिटी, कोरोना ने ली जिनकी जान</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/sports/cricket/"  data-label="क्रिकेट" data-cat="top_nav_category_D">क्रिकेट</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/sports/cricket-ipl-2020-shreyas-iyer-fined-rs-12-lakh-for-delhi-capitals-slow-over-rate-against-sunrisers-hyderabad-3274024.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/shreyas-iyer-1.jpg?impolicy=website&width=78&height=52" alt="हार के बाद दिल्ली के कप्तान को मिली सजा, 12 लाख रुपए का भरेंगे जुर्माना" title="हार के बाद दिल्ली के कप्तान को मिली सजा, 12 लाख रुपए का भरेंगे जुर्माना"></figure>हार के बाद दिल्ली के कप्तान को मिली सजा, 12 लाख रुपए का भरेंगे जुर्माना</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/sports/cricket-ipl-2020-rajasthan-royals-vs-kolkata-knight-riders-preview-rampaging-royals-need-to-focus-anew-against-kkr-3273920.html">IPL 2020:जीत की हैट्रिक लगाने उतरेगी राजस्थान, सामने होगी कोलकाता नाइट राइडर्स</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/sports/cricket-kashmiri-cricketer-abdul-samad-debut-in-ipl-2020-for-sunrisers-hyderabad-against-delhi-capitals-3273822.html">कश्मीर के अब्दुल समद की IPL 2020 में एंट्री, इरफान ने कहा- बड़ा ऑलराउंडर बनेगा</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/sports/cricket-an-emotional-rashid-khan-dedicates-man-of-match-award-to-parents-3273946.html">मां-पिता को किया याद करके भावुक हुए राशिद खान,समर्पित किया मैन ऑफ द मैच अवॉर्ड</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/knowledge/"  data-label="नॉलेज" data-cat="top_nav_category_D">नॉलेज</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/knowledge/know-what-powers-of-ruling-party-and-ministers-have-after-election-announcement-bhvs-3274170.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/nitish-kumar-7.jpg?impolicy=website&width=78&height=52" alt="चुनाव की घोषणा के बाद सरकार और मंत्री क्या कर सकते हैं और क्या नहीं?" title="चुनाव की घोषणा के बाद सरकार और मंत्री क्या कर सकते हैं और क्या नहीं?"></figure>चुनाव की घोषणा के बाद सरकार और मंत्री क्या कर सकते हैं और क्या नहीं?</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/knowledge/know-if-police-can-seize-mobile-phone-of-not-accused-as-ncb-did-bollywood-drugs-probe-bhvs-3273994.html">आप आरोपी नहीं हैं, तब भी क्या पुलिस आपका मोबाइल ज़ब्त कर सकती है?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/knowledge/what-will-happen-if-donald-trump-lose-the-election-but-refuse-to-concede-mrj-3273352.html">क्या होगा, अगर हार के बार भी डोनाल्ड ट्रंप सत्ता छोड़ने से इनकार कर दें?</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/knowledge/all-about-domestic-violence-act-amid-increased-violence-against-women-mrj-3273219.html">DG की पत्नी के साथ घरेलू हिंसा, जानिए क्या है कानून और क्या हो सकती है सजा</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/tech/"  data-label="मोबाइल-टेक" data-cat="top_nav_category_D">मोबाइल-टेक</a><div class="morestorywrap"><div class="morestory-left"><div class="morestory-left-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/photogallery/tech/vodafone-offers-50gb-internet-data-in-work-from-home-plan-calling-and-sms-benefits-in-not-available-3274082.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Vodafone-Idea-2.jpg?impolicy=website&width=78&height=52" alt="Vodafone का सस्ता प्लान! इतनी कीमत में मिलता है 50GB डेटा, जानें वैलिडिटी टाइम" title="Vodafone का सस्ता प्लान! इतनी कीमत में मिलता है 50GB डेटा, जानें वैलिडिटी टाइम"></figure>Vodafone का सस्ता प्लान! इतनी कीमत में मिलता है 50GB डेटा, जानें वैलिडिटी टाइम</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/motorola-moto-e7-plus-price-under-10-thousand-48mp-camera-first-flash-sale-today-live-30-september-know-discount-3274053.html">48 मेगापिक्सल कैमरे वाले Moto E7 Plus की पहली सेल आज, 10 हजार से भी कम है कीमत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/new-avatar-of-xiaomi-budget-phone-redmi-9a-now-comes-with-more-ram-know-expected-price-3274013.html">नए अवतार में लॉन्च हुआ Xiaomi का ये सस्ता स्मार्टफोन, मिलेगी 5000mAh की बैटरी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/budget-phone-realme-narzo-20a-first-flash-sale-30th-sept-of-5000mah-battery-know-price-in-india-3272739.html">40 दिन चलती है Realme Narzo 20 सीरीज़ के इस फोन की बैटरी, आज है पहली सेल</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/launch-review/"><span>लॉन्च/रिव्यू </span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/oppo-a33-2020-launched-at-budget-price-in-indonsia-triple-camera-5000mah-phone-know-expected-in-india-3272366.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Oppo-A53-1.jpg?impolicy=website&width=78&height=52" alt="5000mAh की बैटरी, 3 कैमरे के साथ लॉन्च हुआ Oppo का नया बजट फोन, इतनी है कीमत" title="5000mAh की बैटरी, 3 कैमरे के साथ लॉन्च हुआ Oppo का नया बजट फोन, इतनी है कीमत"></figure>5000mAh की बैटरी, 3 कैमरे के साथ लॉन्च हुआ Oppo का नया बजट फोन, इतनी है कीमत</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/5000mah-battery-quad-rear-camera-tecno-spark-6-launched-know-features-know-expected-price-in-india-3270970.html">लॉन्च हुआ 5 कैमरे, 5000mAh की बैटरी वाला दमदार स्मार्टफोन, ज्यादा नहीं है कीमत</a></div><div data-rel="3"  class="morestory-right-box"><a href="/photogallery/tech/nokia-8-3-5g-smartphone-quad-rear-64mp-camera-launched-know-here-3261641.html">Nokia ने 5G स्‍मार्टफोन के साथ लॉन्‍च किए दो जबरदस्त डिवाइस, जानिए कीमत और फीचर्स के बारे में...</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/motorola-new-e-series-phone-moto-e7-plus-launched-at-less-than-10-thousand-rupees-know-price-in-india-3260813.html">Moto E7 Plus भारत में लॉन्च, 10 हजार से भी कम है 48MP कैमरे वाले फोन की कीमत</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/apps/"><span>ऐप्स</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/google-play-store-update-bug-let-samsung-vivo-oppo-phone-battery-drain-fast-users-upset-cpu-drain-3272907.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/android-bug.jpg?impolicy=website&width=78&height=52" alt="सैमसंग, OnePlus समेत इन फोन की बैटरी में आ रही है बड़ी दिक्कत, यूजर परेशान" title="सैमसंग, OnePlus समेत इन फोन की बैटरी में आ रही है बड़ी दिक्कत, यूजर परेशान"></figure>सैमसंग, OnePlus समेत इन फोन की बैटरी में आ रही है बड़ी दिक्कत, यूजर परेशान</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/app-store-digital-platforms-devices-to-be-absoluteness-trai-said-know-details-3271417.html">TRAI के प्रमुख ने कहा, डिजिटल प्लैटफॉर्म, ऐप स्टोर के लिए भी निरपेक्षता ज़रूरी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/google-removed-17-joker-malware-infected-apps-who-were-stealing-call-sms-message-phone-information-3271266.html">मैसेज और कॉन्टैक्ट्स चुराते हैं ये 17 Apps; गूगल ने किया बैन, आप भी करें डिलीट</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/tech/whatsapp-chat-unsafe-question-arise-after-bollywood-chat-leaks-know-how-to-be-safe-on-whatsapp-3269900.html">कितनी सेफ है आपकी WhatsApp Chat?  कैसे रखें खुद को सुरक्षित? जानें सभी सवालों के जवाब</a></div></div></div><div class="morestory-left-item"><a href="/news/tech/accessories/"><span>एसेसरीज़</span></a><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/tech/mi-smart-led-bulb-white-launched-in-smart-living-2020-in-india-15000-hours-service-know-price-3273184.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Mi-LED-Smart-Bulb.jpg?impolicy=website&width=78&height=52" alt="15,000 घंटे चलेगा Xiaomi Mi LED Smart Bulb, भारत में सस्ती कीमत में हुआ लॉन्च" title="15,000 घंटे चलेगा Xiaomi Mi LED Smart Bulb, भारत में सस्ती कीमत में हुआ लॉन्च"></figure>15,000 घंटे चलेगा Xiaomi Mi LED Smart Bulb, भारत में सस्ती कीमत में हुआ लॉन्च</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/tech/flipkart-the-big-billion-days-sale-announced-get-huge-discounts-on-india-biggest-sale-mobile-and-more-3270096.html">शुरू हो रही है इंडिया की सबसे बड़ी सेल Flipkart Big Billion Days, पाएं ऑफर्स</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/tech/amazon-great-indian-festival-sale-announced-coming-soon-biggest-festival-sale-offers-upcoming-home-gadgets-3269837.html">अमेजन की सेल ‘Great Indian Festival’ का ऐलान, 70% तक की छूट के साथ पाएं कई ऑफर</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/tech/xiaomi-sub-brand-mi-power-bank-3i-launched-10000mah-and-20000mah-capacity-power-bank-know-price-in-india-3260332.html">Mi ने लॉन्च किए 20,000mAh की पावर वाले दो पावरबैंक, शुरुआती कीमत 899 रुपये</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/business/"  data-label="मनी" data-cat="top_nav_category_D">मनी</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/business/reliance-industries-limited-arm-reliance-retail-ventures-limited-rrvl-announced-general-atlantic-deal-rs-3675-crore-3274068.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Mukesh-Ambani-Image-4-3.jpg?impolicy=website&width=78&height=52" alt="RRVL में 0.84% हिस्सेदारी के लिए 3675 करोड़ निवेश करेगी General Atlantic" title="RRVL में 0.84% हिस्सेदारी के लिए 3675 करोड़ निवेश करेगी General Atlantic"></figure>RRVL में 0.84% हिस्सेदारी के लिए 3675 करोड़ निवेश करेगी General Atlantic</a></div><div data-rel="2"  class="morestory-right-box"><a href="/photogallery/business/last-date-for-filing-of-belated-revised-itrs-for-ay-2019-20-fy-2018-19-is-30-september-2020-3274128.html">आज किस-किस के लिए जरूरी है ITR भरना, नहीं भरा तो क्या होगा? जानिए सबकुछ</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/business/e-commerce-companies-flipkart-amazon-and-ecom-express-will-give-jobs-to-3-lakh-people-3273998.html">Flipkart और Amazon में बंपर भर्ती! ई कॉमर्स कंपनियां देंगी 3 लाख लोगों को Job</a></div><div data-rel="4"  class="morestory-right-box"><a href="/photogallery/business/small-savings-schemes-pf-nsc-post-office-scheme-interest-rates-decision-on-30-september-for-december-quarter-3273103.html">PPF, NSC सुकन्या में पैसा लगाने वालों के लिए खबर, 30 सितंबर को होगा बड़ा फैसला</a></div></div></div></div></div></li><li><a class="events_ana" href="/videos/"  data-label="वीडियो" data-cat="top_nav_category_D">वीडियो</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/nation/protest-by-farmers-of-punjab-haryana-against-agricultural-bills-today-3267105.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/AP20268397186430.jpg?impolicy=website&width=78&height=52" alt="कृषि विधेयकों के खिलाफ आज किसानों का भारत बंद, पंजाब में रेल रोको आंदोलन" title="कृषि विधेयकों के खिलाफ आज किसानों का भारत बंद, पंजाब में रेल रोको आंदोलन"></figure>कृषि विधेयकों के खिलाफ आज किसानों का भारत बंद, पंजाब में रेल रोको आंदोलन</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/nation/nal-se-jal-reached-the-worlds-highest-polling-station-3267044.html">विश्व के सबसे ऊंचे पोलिंग बूथ तक पहुंचा नल से जल, खच्चरों पर लाया जाता था पानी</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/nation/jnanpith-award-presented-to-malayalam-poet-akkitham-3267157.html">मलयालम के मशहूर कवि अक्कीतम को ज्ञानपीठ पुरस्कार दिया गया</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/maharashtra/madhu-mantina-verma-demands-weed-from-jaya-saha-chat-reveals-in-drugs-case-ncb-3260625.html">ड्रग्‍स केस में आया प्रोड्यूसर मधु मांटिना का नाम, जया से मांग रहे थे वीड</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/health/"  data-label="हेल्थ & फिटनेस" data-cat="top_nav_category_D">हेल्थ & फिटनेस</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/health-overeating-could-be-the-reason-behind-nausea-and-vomiting-myupchar-dlnk-3273333.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/vomit.jpg?impolicy=website&width=78&height=52" alt="हर समय उल्टी जैसा महसूस होने का कारण ओवरईटिंग, तनाव और डर भी हो सकता है" title="हर समय उल्टी जैसा महसूस होने का कारण ओवरईटिंग, तनाव और डर भी हो सकता है"></figure>हर समय उल्टी जैसा महसूस होने का कारण ओवरईटिंग, तनाव और डर भी हो सकता है</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/zinc-deficiency-in-blood-may-increase-risk-of-coronavirus-research-reveals-pur-3273371.html">खून में जिंक की कमी से बढ़ सकता है कोरोना वायरस का खतरा, शोध में खुलासा</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/cute-videos-of-animals-also-reduce-stress-study-dlnk-3273575.html">जानवरों के क्यूट वीडियोज करते हैं तनाव भी कम: स्टडी</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/ignoring-these-signs-may-weigh-heavily-on-your-heart-dlnk-3273502.html">दिल पर भारी पड़ सकता है इन संकेतों को नजरअंदाज करना!</a></div></div></div></div></div></li><li><a class="events_ana" href="/news/lifestyle/"  data-label="लाइफ" data-cat="top_nav_category_D">लाइफ</a><div class="morestorywrap nomoredropdown"><div class="morestory-left"><div class="morestory-left-item nomoredropdown-item"><div class="morestory-right"><div data-rel="1" class="morestory-right-box"><a href="/news/lifestyle/zinc-deficiency-in-blood-may-increase-risk-of-coronavirus-research-reveals-pur-3273371.html"><figure><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Corona-virus-1-1.jpg?impolicy=website&width=78&height=52" alt="खून में जिंक की कमी से बढ़ सकता है कोरोना वायरस का खतरा, शोध में खुलासा" title="खून में जिंक की कमी से बढ़ सकता है कोरोना वायरस का खतरा, शोध में खुलासा"></figure>खून में जिंक की कमी से बढ़ सकता है कोरोना वायरस का खतरा, शोध में खुलासा</a></div><div data-rel="2"  class="morestory-right-box"><a href="/news/lifestyle/gandhi-jayanti-2020-do-you-know-what-used-to-be-in-mahatma-gandhi-food-know-his-choice-pur-3274011.html">Gandhi Jayanti: क्या आपको पता है महात्मा गांधी के खाने में क्या-क्या होता था?</a></div><div data-rel="3"  class="morestory-right-box"><a href="/news/lifestyle/health-overeating-could-be-the-reason-behind-nausea-and-vomiting-myupchar-dlnk-3273333.html">हर समय उल्टी जैसा महसूस होने का कारण ओवरईटिंग, तनाव और डर भी हो सकता है</a></div><div data-rel="4"  class="morestory-right-box"><a href="/news/lifestyle/suji-ka-halwa-recipe-made-with-suji-and-sugar-love-by-all-pur-3273958.html">Suji Ka Halwa Recipe: मीठे में झटपट बनाएं सूजी का हलवा, मुंह में आएगा पानी</a></div></div></div></div></div></li><li><a href="javascript:void(0);"><span></span></a><div class="more-topnav"><a class="events_ana" href="/photogallery/"  data-label="फोटो" data-cat="3dot_category_D">फोटो</a><a class="events_ana" href="/news/sports/"  data-label="खेल" data-cat="3dot_category_D">खेल</a></li></ul></nav>
	<div class="topnav-right dflex">
	<a href="javascript:void(0);" class="top-search" id="search-click"></a>
	<a href="/livetv/" class="top-livetvbtn">लाइव टीवी</a>
	<div id="search-box"> <gcse:search></gcse:search></div></div>
	</div>
	</div>
	<!-- top nav end -->

	<!-- secondary nav start -->

	<div class="secondarynav"><div class="container"><ul class="dflex"><li><a class="events_ana" href="/news/" target="_blank" data-label="लेटेस्ट खबरें" data-cat="sub_nav_category_D">लेटेस्ट खबरें</a></li><li><a class="events_ana" href="/news/delhi-ncr/" target="_blank" data-label="दिल्ली-NCR" data-cat="sub_nav_category_D">दिल्ली-NCR</a></li><li><a class="events_ana" href="/ipl-2020/"  data-label="IPL 2020" data-cat="sub_nav_category_D">IPL 2020</a></li><li><a class="events_ana" href="/bihar-elections/"  data-label="बिहार चुनाव" data-cat="sub_nav_category_D">बिहार चुनाव</a></li><li><a class="events_ana" href="/news/career/"  data-label="करियर" data-cat="sub_nav_category_D">करियर</a></li><li><a class="events_ana" href="/news/auto/"  data-label="ऑटो" data-cat="sub_nav_category_D">ऑटो</a></li><li><a class="events_ana" href="/news/dharm/"  data-label="धर्म " data-cat="sub_nav_category_D">धर्म </a></li><li><a class="events_ana" href="/astrology/"  data-label="राशि" data-cat="sub_nav_category_D">राशि</a></li><li><a class="events_ana" href="/podcast/"  data-label="पॉडकास्ट सुनें" data-cat="sub_nav_category_D">पॉडकास्ट सुनें</a></li><li><a class="events_ana" href="/blogs/"  data-label="ब्लॉग" data-cat="sub_nav_category_D">ब्लॉग</a></li><li><a class="events_ana" href="/news/lifestyle/recipe/"  data-label="फूड" data-cat="sub_nav_category_D">फूड</a></li><li><a class="events_ana" href="/mission-paani/"  data-label="मिशन पानी" data-cat="sub_nav_category_D">मिशन पानी</a></li>	<!--<li><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18_hindi&utm_medium=logo&utm_campaign=diwali" target="_blank" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Money Control');" style="padding:5px 15px 0 15px"><img src="https://images.news18.com/ibnlive/uploads/2019/10/MC_logo_icon-diwali.png" alt="Money Control" ></a></li>-->
	</ul></div></div>
	<!-- secondary nav end -->


<!-- Start Fathers day Banner Code for Home Page & tag page with timer -->
	 
	
<!-- End Fathers day Banner Code -->


<style type="text/css">
.morestorywrap{top:35px;}
nav ul li:hover{box-shadow:none !important}
nav ul li:hover:after{content: ""; position: absolute; bottom: 0px; left: 0; right:0; height: 2px; background: red}
.morestory-left { height: 320px;}
.change-languages{margin: auto;}
.change-languages:before{display: none;}
body{    font-family: "Noto Serif", 'Droid Serif', sans-serif !important;}
a.nhtelegram-icon { width: 17px; height: 15px; display: inline-block; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/assets/event/common/images/telegram_header_1593419014.png)no-repeat; background-size:16px; top:1px; position:relative;margin-left:12px;}
.nhig-icon{top:3px; }
</style>


<script  src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/min/jquery-3.4.1.min.js"></script>
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/glide.min.js"></script>         
        <div class="grayBgs"></div>
      
        <!--ARTICLE PAGE start-->
        <div class="outer artouter clearfix">
            <div class="section-blog" id="content_3274169">
                <div class="section-blog-left resLiftSideFull">
                    <div class="article-sbox clearfix">
                        <div class="section-blog-left-aricle ajaxpost inview article_page clearfix iotrue" id="page1" data-section="world" data-url="/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html" data-title="US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन | america - News in Hindi - हिंदी न्यूज़, समाचार, लेटेस्ट-ब्रेकिंग न्यूज़ इन हिंदी" data-id="3274169" data-skipctn="0" data-objection="0" data-article-url="https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html" data-iolength="580" data-iodate="Wed, 30 Sep 2020 09:44:48 +0530" data-author="News18" data-iosection="दुनिया" data-dimension="News18Hindi | digital | News18 Hindi">
                            <div class="brdacrum"><a href="/">होम</a> &raquo; <a href="/news/">न्यूज</a> &raquo; <a href="/news/world/">दुनिया</a></div>
                            <div class="vsp10 clearfix"></div>
                            
                                                        
                            
                            								<div id="article">
                                    <h1>US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन                                        <div class="headline_crumb"></div>
                                    </h1>
                                   
                                                                        <div id="article_body" class="hideCont clearfix fullcontent_3274169" data-io-article-url="https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html">
                                        <div class="article-imgcontener">
                                            <div class="articleimg" >
                                                                                                    <img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/trump1.jpg?impolicy=website&width=459&height=306" alt="US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन" title="US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन" class="lazy"/>
                                                    <h5>ट्रंप ने भारत पर लगाया बड़ा आरोप </h5>
                                                    <div class="mnone" id="webad1x1hovver"></div>
                                                                                            </div>
                                        </div>
                                    
                                        <!-- new byeline start -->
                                        <div class="newbyeline">
                                            <h2 class="seconadaryheading">US Elections First 2020 presidential debate: अमेरिकी राष्ट्रपति डोनाल्ड ट्रंप (Donald Trump) ने मंगलवार को प्रेसिडेंशियल डिबेट के दौरान आरोप लगाया कि रूस (Russia), भारत (India) और चीन (China) जैसे देश कोरोना (Coronavirus) से हुईं मौतों का सही आंकड़ा नहीं बता रहे हैं. 
</h2>
                                            <ul class="newbyeline-agency">
																							
												                                                     <li><span><a href="/agency/News18Hindi">News18Hindi</a></span></li>
                                                																						                                          
                                                <li><b>Last Updated:</b>
                                                    September 30, 2020, 9:44 AM IST                                                </li>
                                            </ul>

                                            <ul class="newbyeline-share">
                                                <li>Share this:</li>
                                                
                                                <li><a href="https://www.facebook.com/sharer.php?u=https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html&t=US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन" target="_blank"><span class="spriteshare art-facebook-icon"></span></a></li>
                                                <li><a href="https://twitter.com/share?text=US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन&url=https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html" target="_blank"><span class="spriteshare art-twitter-icon"></span></a></li>
                                                <li><a href="https://www.linkedin.com/shareArticle/?mini=true&url=https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html" target="_blank"><span class="spriteshare art-linkedin-icon"></span></a></li>
                                                <li><a href="https://telegram.me/share/url?url=https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html&text=US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन" target="_blank"><span class="spriteshare art-telegram-icon"></span></a></li>
                                            </ul>

                                            <ul class="newbyeline-author">
                                                                                            </ul>
                                        </div>
                                        <script>
                                            $(document).ready(function() {
                                                var n = $(".newbyeline-author li").length;
                                                if (n > 1) {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "none"
                                                    });
                                                } else {
                                                    $(".newbyeline-author-share").css({
                                                        "display": "block"
                                                    });
                                                }

                                            });
                                        </script>

                                        <!-- new byeline end -->

                                        <div class="storypara">                                                                                        <strong>वाशिंगटन.</strong> अमेरिका में राष्ट्रपति पद के लिए डोनाल्ड ट्रंप (Donald Trump) और जो बाइडेन (Joe Biden) के बीच मंगलवार देर शाम पहली प्रेसिडेंशियल डिबेट (US Elections First 2020 presidential debate) हुई. इसी बहस के दौरान कोरोना महामारी (Coronavirus) के मुद्दे पर बोलते हुए ट्रंप ने आरोप लगाया कि भारत, रूस और चीन कोरोना वायरस से हुई मौतों के आंकड़े छिपा रहे हैं. बाइडेन के एक सवाल के जवाब में ट्रंप ने कहा कि दुनिया में कोई नहीं जानता कि इन देशों में कितनी मौतें हुईं हैं, यहां डेटा स्पष्ट नहीं है.<br/>                                                                                        <br/>                                                                                        दरअसल बाइडेन ने बहस के दौरान आरोप लगाया था कि ट्रंप की गलतियों के चलते अमेरिका में लाखों लोगों को कोरोना की वजह से अपनी जान गंवानी पड़ी. इसके जवाब में ट्रंप ने कहा कि हमारी सरकार कोरोना वायरस से निपटने के लिए मास्क, पीपीई किट और दवाएं लेकर आई. हम कोरोना वैक्सीन बनाने से बस कुछ ही सप्ताह दूर हैं. मैंने कंपनियों से बात की है और मैं कह सकता हूं कि हम जल्द ही वैक्सीन बना लेंगे. उन्होंने कहा कि अमेरिका में अपेक्षाकृत मौतें कम हुईं हैं जबकि भारत, रूस और चीन में महामारी से हुई मौतों का सही आंकड़ा अभी तक नहीं पता चल पाया है.<br/>                                                                                        <br/>                                                                                         <br/>                                                                                        <blockquote class="twitter-tweet"><p dir="ltr" lang="en">23 minutes into the debate, Trump says the world does not know how many people have died due to <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> in Russia, China or... India! He says these countries don’t give a straight count! He reiterates his position on the <a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a> pandemic: ‘It’s China’s fault.’ <a href="https://twitter.com/hashtag/Debates2020?src=hash&amp;ref_src=twsrc%5Etfw">#Debates2020</a> <a href="https://t.co/kCnyLLMnZn">https://t.co/kCnyLLMnZn</a></p>— Ramesh Ramachandran (@RRRameshRRR) <a href="https://twitter.com/RRRameshRRR/status/1311116362916360192?ref_src=twsrc%5Etfw">September 30, 2020</a></blockquote><br/></br><div id='div-gpt-ad-1587484016627-0'  class='middlead'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587484016627-0'); });</script></div><script>
	googletag.cmd.push(function() {  googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_MID_728', [[1, 1], [728, 90]], 'div-gpt-ad-1587484016627-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();googletag.enableServices();});</script></br>                                                                                        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></br><strong>मास्क पहनने के लिए बाइडेन का मज़ाक बनाया</strong><br/>                                                                                        बहस के दौरान ट्रंप ने कहा कि चुनावी सभाओं और सार्वजनिक कार्यक्रमों में बाइडेन 200 फ़ीट की दूरी पर रहते हैं तो भी बड़ा सा मास्क पहनकर आ जाते हैं. इस पर ट्रंप के मास्क न पहनने और बड़ी-बड़ी रैलियां करने से सम्बंधित सवाल भी सामने आया. मॉडरेटर वॉलेस ने पूछा- प्रेसिडेंट आप मास्क क्यों नहीं लगाते. जबकि आपके हेल्थ अफसर भी यही सलाह देते हैं. इस पर ट्रंप ने कहा- ऐसा नहीं है कि मैं मास्क नहीं लगाता. जब जरूरत होती है तो जरूर लगाता हूं. ट्रंप ने कहा कि अगर जो बाइडेन उनकी जगह पर होते तो अमेरिका में कहीं ज़्यादा मौतें होतीं. जवाब में बाइडेन में कहा कि महामारी से लड़ने के लिए ट्रंप के पास कोई प्लान नहीं है. बता दें कि अमेरिका में कोरोना वायरस संक्रमण के 70 लाख से ज़्यादा मामले हैं और बीमारी से अब तक लगभग दो लाख लोगों की मौत हो चुकी है.<br/>                                                                                        <br/>                                                                                         <br/>                                                                                        <br/>                                                                                        <strong>लोग आपको क्यों वोट दें?</strong><br/>                                                                                                    
                                                                                        इस सवाल के जवाब में ट्रंप ने कहा, ''हमारी सरकार सबसे बेहतर प्रशासनिक सरकार. कोरोना आने से पहले हम विकास के रास्ते पर थे जिसे धक्का लगा है.'' उन्होंने कहा, ''अपने कार्यकाल के ख़त्म होने से पहले हमने अधिक जजों की नियुक्ति की है. जब मुझे सरकार बनाने का मौक़ा मिला था 128 जजों की जगहें खाली थीं. पिछली सरकार कमज़ोर थी जबकि हमारी सरकार मज़बूत है." बाइडेन ने कहा कि ट्रंप के शासन में अमेरिका ज़्यादा असुरक्षित और ग़रीब हो जाएगा.<br/>                                                                                        <br/>                                                                                        उन्होंने कहा, "ट्रंप के शासन में अमीर अधिक अमीर होते जाएंगे, जबकि ग़रीब और ग़रीब होते जाएंगे." जलवायु परिवर्तन से जुड़े एक सवाल के जवाब में ट्रंप ने कहा, ''मुझे साफ़ पानी और साफ़ हवा चाहिए. हम इस सिलसिले में बेहतरीन काम कर रहे हैं और हमने कारोबार को नुक़सान भी नहीं पहुँचाया है. जहाँ तक जंगलों में हर साल लगने वाली आग की बात है तो हमें बेहतर फ़ॉरेस्ट मैनेजमेंट की ज़रूरत है.''</div>                                        
                                       
                                        
                                        
                                        <!-- featured content start -->
		
<!-- start 10 Thinks to know feature-->

<!-- end 10 Thinks to know feature-->

					<!-- featured content end -->
										
										  						 
 
										
                                        <div class="tag">                               
                                            <div class="tag"><ul><li><a href="/tag/donald-trump/">Donald Trump</a></li><li><a href="/tag/donald-trump-administration/">Donald Trump administration</a></li><li><a href="/tag/melania-trump/">Melania Trump</a></li><li><a href="/tag/trump-news/">trump news</a></li><li><a href="/tag/united-states-of-america/">United States of America</a></li><li><a href="/tag/us-election/">US Election</a></li><li><a href="/tag/us-elections/">US elections</a></li></ul></div>                                        </div>
                                            <div class="yout_cont">
                                            <h6 id="see_video" style="font-size: 20px;margin-bottom: 5px;font-weight: bold;margin: 10px 0;"></h6>
                                            <span id="youtube-smart-widget-container" data-property="news18-hindi"></span>
                                        </div>

                                        <!-- start outbrain implementation- replacing MGID -->
                                                                                <div class="OUTBRAIN" data-src="https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html" data-widget-id="AR_5"></div>
                                        <!-- end outbrain implementation- replacing MGID -->
									                                         </div>
                                    <div class="fadeout" id="fade_3274169"></div>
                                    <a href="javascript:void(0);" class="nxStory">अगली ख़बर</a>
                                    <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div>
                                </div>
                                                    </div>
                    </div>
                    <!--END-->
                </div>
                <!--RIGHTSIDE-->
                <style> .wwnone { display: none; } @media only screen and (max-width: 740px){ .wwnone { display: block; } .rhs-fexed { display: none} }
</style>
<div class="rhs-fexed">

    <div class="section-blog-right resRightSide">
        				<div class="foraddshow clearfix">
				<div id="Desktop_Static_Ad_0" class="add" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_0");
					});
					</script>
				</div> </div>
		
			
            		
		
        <div class="clearfix"></div>
         <div class="clearfix vsp10"></div>
        <div class="clearfix vsp10"></div><a href="/photogallery/"><h2 class="ph_heading">फोटो</h2></a><ul class="rgtgallery dflex justify-space-betwwen flex-wrap"><li><a href="/photogallery/business/last-date-for-filing-of-belated-revised-itrs-for-ay-2019-20-fy-2018-19-is-30-september-2020-3274128.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/tax2-2.jpg?impolicy=website&width=300&height=200" alt="आज किस-किस के लिए जरूरी है ITR भरना, नहीं भरा तो क्या होगा? जानिए सबकुछ" title="आज किस-किस के लिए जरूरी है ITR भरना, नहीं भरा तो क्या होगा? जानिए सबकुछ" class="lazy fader"></figure> <h2>आज किस-किस के लिए जरूरी है ITR भरना, नहीं भरा तो क्या होगा? जानिए सबकुछ</h2> </a></li> <li><a href="/photogallery/uttar-pradesh/hathras-hathras-gangrape-case-see-photos-how-police-perform-last-rites-of-victim-without-family-upat-3274172.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/hathras-last-rites1.jpg?impolicy=website&width=300&height=200" alt="हाथरस कांड: तस्वीरों में देखिए कैसे पुलिस ने बिना रीति रिवाज के पीड़िता का खुद ही कर दिया अंतिम संस्कार" title="हाथरस कांड: तस्वीरों में देखिए कैसे पुलिस ने बिना रीति रिवाज के पीड़िता का खुद ही कर दिया अंतिम संस्कार" class="lazy fader"></figure> <h2>हाथरस कांड: तस्वीरों में देखिए कैसे पुलिस ने बिना रीति रिवाज के पीड़िता का खुद ही कर दिया अंतिम संस्कार</h2> </a></li> <li><a href="/photogallery/tech/vodafone-offers-50gb-internet-data-in-work-from-home-plan-calling-and-sms-benefits-in-not-available-3274082.html"><figure><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Vodafone-Idea-2.jpg?impolicy=website&width=300&height=200" alt="Vodafone का सस्ता प्लान! 300 रुपये से भी कम मिलता है 50GB डेटा, इतने दिन की है वैलिडिटी" title="Vodafone का सस्ता प्लान! 300 रुपये से भी कम मिलता है 50GB डेटा, इतने दिन की है वैलिडिटी" class="lazy fader"></figure> <h2>Vodafone का सस्ता प्लान! 300 रुपये से भी कम मिलता है 50GB डेटा, इतने दिन की है वैलिडिटी</h2> </a></li>  </ul><style>.ph_heading{color:#101010;font-size:22px;font-weight:700;margin-bottom:10px}.rgtgallery li{width:48%;margin-bottom:10px;position:relative}.rgtgallery li a figure{line-height:0;width:100%;position:relative}.rgtgallery li a figure img{width:100%}.rgtgallery li a figure:before{content:"";background:url(https://images.news18.com/ibnkhabar/uploads/assests/img/photoB-hover.png) no-repeat 0 0;width:42px;height:42px;position:absolute;background-size:41px;top:50%;left:50%;margin:-21px 0 0 -21px;transform:scale(.7);filter:grayscale(1)}.rgtgallery li:first-child{width:100%}.rgtgallery li:first-child a figure:before{transform:scale(1);top:40%}.rgtgallery li:hover a figure:before{filter:grayscale(0)}.rgtgallery li a h2{font-size:15px;line-height:22px;margin-bottom:10px;font-weight:400;margin-top:8px}.rgtgallery li:hover a h2{color:#ed1b24}.rgtgallery li:first-child a h2{margin-bottom:0;background:rgba(0,0,0,.7);position:absolute;bottom:0;padding:5px 10px 7px 10px;width:100%;box-sizing:border-box;color:#fff;font-size:16px}</style> 		<div class="clearfix"></div>
		<div class="clearfix vsp20"></div>	
       <div id="Desktop_Static_Ad_1" class="add" style="margin:0 0 51px">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Ad_1");
					});
					</script>
				</div>		<div class="clearfix"></div>
         <div class="clearfix vsp10"></div>

		
					<!-- Top Stories Widget (Start) -->
					<h2 class="widget-globalheading">टॉप स्टोरीज </h2>
					<div class="widget-right-topstories">
						<ul>
							<li>  <figure class="yogaday-globalimg"><a href="/news/nation/babri-demolition-case-verdict-live-lk-advani-murali-manohar-joshi-uma-bharti-and-kalyan-singh-will-not-appear-in-court-upat-3273973.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/cbi-court.jpg?impolicy=website&width=610&height=406" alt="Babri Verdict LIVE: कोर्ट पहुंचे स्पेशल जज, 10.30 बजे शुरू होगी कार्यवाही" title="Babri Verdict LIVE: कोर्ट पहुंचे स्पेशल जज, 10.30 बजे शुरू होगी कार्यवाही"></a></figure><a href="/news/nation/babri-demolition-case-verdict-live-lk-advani-murali-manohar-joshi-uma-bharti-and-kalyan-singh-will-not-appear-in-court-upat-3273973.html">Babri Verdict LIVE: कोर्ट पहुंचे स्पेशल जज, 10.30 बजे शुरू होगी कार्यवाही </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/uttar-pradesh-hathras-gangrape-case-police-do-last-rites-of-victim-girl-without-family-3274091.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/HATHRAS.jpg?impolicy=website&width=610&height=406" alt="हाथरस केस: पुलिस ने जबरन कराया पीड़िता का अंतिम संस्कार, लोगों का फूटा गुस्सा" title="हाथरस केस: पुलिस ने जबरन कराया पीड़िता का अंतिम संस्कार, लोगों का फूटा गुस्सा"></a></figure><a href="/news/nation/uttar-pradesh-hathras-gangrape-case-police-do-last-rites-of-victim-girl-without-family-3274091.html">हाथरस केस: पुलिस ने जबरन कराया पीड़िता का अंतिम संस्कार, लोगों का फूटा गुस्सा </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/business/reliance-industries-limited-arm-reliance-retail-ventures-limited-rrvl-announced-general-atlantic-deal-rs-3675-crore-3274068.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/Mukesh-Ambani-Image-4-3.jpg?impolicy=website&width=610&height=406" alt="RRVL में 0.84% हिस्सेदारी के लिए 3675 करोड़ निवेश करेगी General Atlantic" title="RRVL में 0.84% हिस्सेदारी के लिए 3675 करोड़ निवेश करेगी General Atlantic"></a></figure><a href="/news/business/reliance-industries-limited-arm-reliance-retail-ventures-limited-rrvl-announced-general-atlantic-deal-rs-3675-crore-3274068.html">RRVL में 0.84% हिस्सेदारी के लिए 3675 करोड़ निवेश करेगी General Atlantic </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/entertainment/bollywood-amitabh-bachchan-tweet-and-announced-to-become-organ-donor-ss-3274161.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/amitabh-1-1.jpg?impolicy=website&width=610&height=406" alt="BIG NEWS: अमिताभ बच्चन ने किया ऑर्गन डोनर बनने का ऐलान, ट्वीट कर दी जानकारी" title="BIG NEWS: अमिताभ बच्चन ने किया ऑर्गन डोनर बनने का ऐलान, ट्वीट कर दी जानकारी"></a></figure><a href="/news/entertainment/bollywood-amitabh-bachchan-tweet-and-announced-to-become-organ-donor-ss-3274161.html">BIG NEWS: अमिताभ बच्चन ने किया ऑर्गन डोनर बनने का ऐलान, ट्वीट कर दी जानकारी </a></li> <li>  <figure class="yogaday-globalimg"><a href="/news/nation/hathras-victims-mother-said-my-daughter-said-she-wants-to-go-home-3274012.html"><img src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=610&height=406" loading="lazy" class="lazy" data-src="https://images.news18.com/ibnkhabar/uploads/2020/09/1597977361_untitled-design-2020-08-21t080541.570.jpg?impolicy=website&width=610&height=406" alt="हाथरस केस: पीड़िता के भाई का सवाल- आखिर अंतिम संस्कार की इतनी जल्दी क्या थी" title="हाथरस केस: पीड़िता के भाई का सवाल- आखिर अंतिम संस्कार की इतनी जल्दी क्या थी"></a></figure><a href="/news/nation/hathras-victims-mother-said-my-daughter-said-she-wants-to-go-home-3274012.html">हाथरस केस: पीड़िता के भाई का सवाल- आखिर अंतिम संस्कार की इतनी जल्दी क्या थी </a></li> 						</ul>
					</div>
					<!-- Top Stories Widget (End) -->
		<style type="text/css">
			.widget-globalheading{ border-bottom: 2px solid #111; font-size: 28px; font-weight: bold; color: #111; position: relative; line-height: 30px; padding-bottom: 5px; }
			.widget-globalheading:before{content: ""; height: 5px; width: 25px; background: #f4342f; position: absolute; left:0; bottom: -3px}
			.widget-right-topstories{background: #333333; overflow: hidden;}
			.widget-right-topstories ul{padding: 10px 0; overflow: auto; height:auto; width: 104%;}
			.widget-right-topstories ul li{    display: flex;     padding: 8px 20px;     font-size: 14px;     line-height: 20px;}
			.widget-right-topstories ul li a{ color: #fff }
			.widget-right-topstories ul li figure{ flex-shrink: 0; width:130px; margin-right: 10px }		
		</style>
		<!-- yogaday end -->
		 <div class="clearfix"></div>
         <div class="clearfix vsp10"></div> 
		
		
			
	<!-- start outbrain implementation- replacing MGID -->
	<div class="OUTBRAIN" data-src="https://hindi.news18.com/news/world/us-elections-first-2020-presidential-debate-trump-says-india-russia-and-china-hiding-coronavirus-deaths-dlaf-3274169.html" data-widget-id="SB_3"></div> 
	<!-- end outbrain implementation- replacing MGID -->
	

 

<!-- Composite End -->

	    </div>
</div>              </div>
	
<style>
@font-face{font-family:'Noto Sans';font-style:normal;font-weight:400;font-display:swap;src:local('Noto Sans'),local('NotoSans'),url(https://fonts.gstatic.com/s/notosans/v9/o-0IIpQlx3QUlC5A4PNr6DRAW_0.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Noto Sans';font-style:normal;font-weight:700;font-display:swap;src:local('Noto Sans Bold'),local('NotoSans-Bold'),url(https://fonts.gstatic.com/s/notosans/v9/o-0NIpQlx3QUlC5A4PNjXhFVZNyB.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}ul.faq_list{margin-top:30px;font-family:'Noto Sans',sans-serif;list-style:none;padding-left:50px;padding-right:50px}ul.faq_list li{counter-increment:my-awesome-counter;position:relative;padding-bottom:20px;padding-left:40px}.faq_title{border:0!important;padding:0 0!important;margin:0!important;letter-spacing:0;color:#001636!important;font-size:16px!important;line-height:28px!important;font-weight:700!important}p.faq_intro{padding:0;margin:0;text-align:left;letter-spacing:0;color:#001636;font-size:15px;line-height:28px}ul.faq_list li:after{background:#001636;width:26px;height:26px;left:0;top:5px;border-radius:100px;content:counter(my-awesome-counter);color:#fff;text-align:center;line-height:27px;font-size:18px;position:absolute}ul.faq_list li img{max-width:100%;display:block;padding:15px 0 0}p.article_faq_line{letter-spacing:0;color:#000;font-size:20px;font-weight:700;line-height:27px;padding:0;margin-bottom:20px;padding-top:20px}.article_faq ul li br{display:none}.article_faq ul br{display:none}p.article_faq_line{clear:both}ul.faq_list br{display:none}.article_faq_question{letter-spacing:0;color:#666;font-size:17px;position:relative;line-height:23px;font-weight:700;border-left:3px #e1261d solid;padding:9px 39px;background:#f5f5f5 0 0 no-repeat padding-box;padding-right:0}.article_faq{font-family:'Noto Sans',sans-serif;width:100%}.article_faq ul{list-style:none;padding:0;margin:0}.article_faq_question:after{content:"Q.";position:absolute;left:7px;top:8px;color:#e1261d;font-size:20px}.article_faq_answer:after{content:"A.";position:absolute;left:11px;top:8px;color:#666;font-size:20px}.article_faq_answer{letter-spacing:0;color:#666;font-size:16px;position:relative;line-height:27px;font-weight:400;padding:9px 39px;padding-right:0}.article_faq ul li{padding-bottom:20px}.article_faq_answer:before{border-left:3px #666 solid;content:"";position:absolute;left:0;height:42px;top:0}
.thingstoknow{counter-reset: section;}.thingstoknow .thingstoknowbox{position: relative;background: #F5F5F5;padding: 15px 20px 30px 30px;box-sizing: border-box;color: #666666;font-size: 15px;line-height: 28px;margin: 25px 50px 25px 50px;border-radius: 0px 10px 10px 10px;}.thingstoknow .thingstoknowbox span, .thingstoknow .thingstoknowbox a{color: #EB3D3C; font-weight: bold;}.thingstoknow .thingstoknowbox:before {
counter-increment: section;content: counter(section);position: absolute;top: 0px;left: -25px;background: #222222;color: #fff;width: 25px;font-size: 22px;display: flex;align-items: center;justify-content: center;border-radius: 10px 0 0 10px;font-weight: bold;height: 55px;}.thingstoknow .thingstoknowbox:hover{box-shadow: 5px 5px 0px #00000029;}.thingstoknow .thingstoknowbox:hover:before{background:#EB3D3C;}

</style>
	
                                    <input type="hidden" id="moreStoryjson" value='["3273352","3273921","3272962","3272782"]'>
            <!-- infinite scroll-->
            <div id="infinite-scroll" class="scroll-paginate">
                <ul id="relatedarticles" class="bxslider"> <li id="paginav1" data-id="3274169" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)">US Presidential Debate: ट्रंप बोले- कोरोना से हुई मौतें छिपा रहे हैं भारत, रूस और चीन<span></span></a><span class="scroll_progress"></span></li><li id="paginav2" data-id="3273352" data-order="2" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">क्या होगा, अगर हार के बार भी डोनाल्ड ट्रंप सत्ता छोड़ने से इनकार कर दें?</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="3273921" data-order="3" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">US Presidential Debate: बाइडेन का हमला- ट्रंप ने लाखों लोगों को मरने दिया</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="3272962" data-order="4" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">आर्मेनिया और अजरबैजान के बीच विवादित क्षेत्र को लेकर लड़ाई दूसरे दिन भी जारी</a><span class="scroll_progress"></span></li><li id="paginav5" data-id="3272782" data-order="5" class="dact paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(5)">अफ्रीका में मिलिट्री बेसों के लिए भारत और कई देश क्यों कर रहे हैं होड़?</a><span class="scroll_progress"></span></li> </ul>
            </div>
            <!-- infinite scroll-->
            <script>
                var _ajaxContextual = '';
                var related_Ids = ["3273352","3273921","3272962","3272782"];
            </script>
            <div class="section-blog" id="content_3273352"></div><div class="section-blog" id="content_3273921"></div><div class="section-blog" id="content_3272962"></div><div class="section-blog" id="content_3272782"></div>           
        </div>
        <div class="content-add vspacer" id="ads728x90_Footer"></div>
    </div>
<script type="text/javascript">
	isOutbrainOff = 'yes';
	var ua = 'web';
    var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};
	
	var _scrollH = true;var _scrollHA = true; var _bx = true;
	window.addEventListener('scroll', function() {
		if(_bx){
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/jquery.bxslider.js");
						_bx = false;
		}
		var _topH = (window.pageYOffset || document.scrollTop) - (document.clientTop || 0);
		if (_topH > 80 && _scrollH) {
			_loadJS("https://widgets.outbrain.com/outbrain.js",true);
			_loadStyleSheet("https://www.news18.com/board-results-pubstack/assets/css/inarticle-nw18.css");
			_scrollH = false;
		}
		if (_topH > 180 && _scrollHA) {
			 			_loadJS("https://images.news18.com/ibnkhabar/uploads/assests/js/infi-scroll-hi-062020.js?v=5");
						_scrollHA = false;
		}
	});

		
    
    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }

    var alsoReadSlide = function(postid, dir) {
        var contener = $("#alsoread_" + postid);
        var count = contener.data('count');
        var li_width = contener.find("li").outerWidth(true);
        var totel_li = contener.find("li").length;
        if (dir == "right") {
            count = count + 1;
        } else {
            count = count - 1;
        }
        if (count < 0 || count >= parseInt(totel_li - 2)) {
            count = 0;
        }
        contener.data('count', count);
        contener.animate({
            marginLeft: '-' + count * li_width + 'px'
        }, 500);
    };
    jQuery.fn.exists = function() {return this.length > 0;   }

    /*START IO Config Fn*/
    function getIOScript(actualPageUrlIO, title, authName, section, totalwords, creationdate) {
        return false;
        
    }
    /*END IO Config Fn*/
	var seeVideoText = 0;   
    function checkYoutube() {
		if (seeVideoText == 0) {
			if ($('#youtube-smart-widget-container > .youTubeVideoPlayer').length) {
				$("#see_video").text("ये भी देखें"); seeVideoText++;
			}
		} else {
			clearInterval(seeVideo);
		}
	}
	$(document).ready(function() {
        $("tr").each(function() {
            if ($.trim($(this).html()).length == 0) {
                $(this).remove();
			}
        });
		var seeVideo = setInterval(checkYoutube, 1000);
           
    });
	
    if (thirdPartyJS) {
        googletag.cmd.push(function() {googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Ros/Hindi_News18_ROS_In-image_1x1', [1, 1], 'div-gpt-in-image-ad-1508235228339-0').addService(googletag.pubads()); });
    }
</script>
    <div id="div-gpt-in-image-ad-1508235228339-0"></div>
    <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"देश",
                "url": "https://hindi.news18.com/news/nation/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"प्रदेश",
                "url": "https://hindi.news18.com/states/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"दुनिया",
                "url": "https://hindi.news18.com/news/world/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनोरंजन",
                "url": "https://hindi.news18.com/news/entertainment/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मोबाइल-टेक",
                "url": "https://hindi.news18.com/news/tech/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"क्रिकेट",
                "url": "https://hindi.news18.com/news/sports/cricket/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"खेल",
                "url": "https://hindi.news18.com/news/sports/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मनी",
                "url": "https://hindi.news18.com/news/business/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"फोटो",
                "url": "https://hindi.news18.com/photogallery/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"वीडियो",
                "url": "https://hindi.news18.com/videos/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लाइफ़",
                "url": "https://hindi.news18.com/news/lifestyle/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"Live TV",
                "url":"https://hindi.news18.com/livetv/"
            }
            </script><script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"जीवन संवाद",
                "url":"https://hindi.news18.com/news/jeevan-samvad/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"लेटेस्ट खबरें ",
                "url":"https://hindi.news18.com/news/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नॉलेज",
                "url":"https://hindi.news18.com/news/knowledge/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"मिशन पानी",
                "url":"https://hindi.news18.com/mission-paani/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"नौकरियां/करियर",
                "url":"https://hindi.news18.com/news/career/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"ऑटो",
                "url":"https://hindi.news18.com/news/auto/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"काॅन्टेस्ट",
                "url":"https://hindi.news18.com/news18-contest/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"News18 इंडिया शो",
                "url":"https://hindi.news18.com/regional-shows/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"राशि",
                "url":"https://hindi.news18.com/astrology/"
            }
        </script> <script type="application/ld+json">
            {
                "@context":"http:\/\/schema.org",
                "@type":"SiteNavigationElement",
                "name":"धर्म",
                "url":"https://hindi.news18.com/news/dharm/"
            }
        </script>     
    <!--FOOTER-->
    <!-- jio saavn widget start-->
    
    <!-- jio saavn widget end-->
    <div id="Desktop_Static_Footer_Ad_Shosh_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Shosh_OOP");
					});
					</script>
				</div><div id="Desktop_Static_Footer_Ad_Skin_OOP" class="" style="">
					<script>
					googletag.cmd.push(function () {
						googletag.display("Desktop_Static_Footer_Ad_Skin_OOP");
					});
					</script>
				</div>

<!-- fotter start -->

<style>
.data-list-cat figure span.play.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 30px;width: 30px;height: 22px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}

.data_featured_list .featured_carousel ul li figure span.play.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 30px;width: 30px;height: 22px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}

ul.tag-listing-new li a figure span.vodeoiconb.ytbicon{background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2020/03/youtube_social_icon_red_nw18.png) 0 0 no-repeat;background-size: 40px;width: 42px;height: 28px;top: 50%;left: 50%;margin: -15px 0 0 -15px;}
</style>


<style>
footer {background: #212121;position: relative;}footer .ftbox{padding:18px 0}.fmid{background:#1a1a1a;border-bottom:1px solid #313131}.fmid,.from-network{border-top:1px solid #313131}.ftrchnl{position:relative;margin:0 0 0 92px;overflow:hidden}.ftrchnl-in{overflow:hidden;margin:0 70px 0 60px}.ftrchnl-in .glider-track{display:flex}.ftrchnl-in div{padding:0 30px;width:auto!important;border-left:1px solid #3e3e3e}.ftrchnl-in div img{display:inline-block;vertical-align:middle;outline:0}.ftrchnl-in div:first-child{border:none;padding-left:0}.ftrchnl-ar{position:absolute;top:0;width:60px;height:46px;background:#212121;border-top:0;border-left:0;transform:rotate(0);outline:0;border:none;cursor:pointer}.ftrchnl-ar:before{content:"";position:absolute;top:50%;width:15px;height:15px;border-top:3px solid #393939;border-left:3px solid #393939;transform:rotate(-45deg);display:block;left:50%;margin:-7px 0 0 -7px}.ftrchnl-ar.chnlarl{left:0}.ftrchnl-ar.chnlarr{right:0;transform:rotate(180deg)}.ftrlvlt-hd{font-size:20px;color:#fff;font-weight:400;line-height:45px;border-right:1px solid #818181;padding-right:16px;position:absolute;height:45px;text-transform:uppercase}.ftrlvlt-hd:after{content:"";position:absolute;top:42%;right:-7px;border-top:5px solid transparent;border-bottom:5px solid transparent;border-left:7px solid #818181}.fornwftr{margin-left:25px;width:280px;padding:20px 0 0 0}.from-network h3{height:auto;flex-shrink:0;margin:auto;border:none;position:relative}.from-network h3:after{content:"";position:absolute;top:42%;right:-7px;border-top:5px solid transparent;border-bottom:5px solid transparent;border-left:7px solid #818181}.btmsitelist{width:100%;border-left:1px solid #818181}.fmid .topic{padding:20px 0 0;width:295px}.fmid h2{font-size:20px;color:#fff;font-weight:400;padding-bottom:10px}.fmid .topic ul li{width:50%;position:relative;font-size:16px;padding:0 0 20px 14px;letter-spacing:-1px;box-sizing:border-box}.fmid .topic ul li:before{content:"";width:4px;height:4px;display:block;position:absolute;left:0;border-right:1px solid #818181;border-top:1px solid #818181;top:9px;transform:rotate(45deg)}.fmid .topic ul li a{color:#818181}.fletest-news{width:600px;border-left:1px solid #313131;border-right:1px solid #313131;padding:20px}.fletest-news ul li a{display:block;background:#0c0c0c;font-size:16px;color:#818181;border-left:3px solid #ed1c24;padding:10px;margin-bottom:5px}.fornwftr{margin-left:25px;width:280px;padding:20px 0 0 0}.from-network{background:#212121;padding:20px 0 10px}.from-network h3{font-size:20px;color:#fff;font-weight:400;line-height:90px;border-right:1px solid #818181;padding-right:16px;float:left;position:relative;flex-shrink:0;margin:auto;border:none}.from-network h3 img{position:absolute;top:42%;right:-6px}.from-network ul li{float:left;padding:0 0 14px 30px;font-size:16px}.from-network ul li a{color:#818181}.fbottom-txt{background:#0c0c0c;padding:10px 0;font-size:11px;line-height:22px;color:#8c8c8c}.mobile-footer{display:none;background:#000;padding:10px;font-size:12px;color:#fff}.footer-sticky-ad{position:fixed;bottom:50px;height:60px;padding:5px 0;line-height:0;left:0;right:0;background:#fff;border-top:1px solid #ccc;display:none;text-align:center;z-index:3}.footerbootomspace{display:none}</style>
<div class="clearfix"></div>
<footer>
	<div class="container clearfix ftbox">
		<h3 class="ftrlvlt-hd">Live TV</h3>
		<div class="ftrchnl-in-wrap">
			<div class="clearfix ftrchnl" data-glide-el="track">
								<div class="ftrchnl-in dflex">
											<div><a href="https://hindi.news18.com/livetv/" ><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 हिन्दी" title="News18 हिन्दी"/></a></div>
											<div><a href="https://www.news18.com/livetv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
											<div><a href="https://gujarati.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 ગુજરાતી" title="News18 ગુજરાતી"/></a></div>
											<div><a href="https://bengali.news18.com/live-tv/news18-bangla/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 বাংলা" title="News18 বাংলা"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
											<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
											<div><a href="https://punjab.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
											<div><a href="https://kannada.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 ಕನ್ನಡ" title="News18 ಕನ್ನಡ"/></a></div>
											<div><a href="https://www.news18kerala.com/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerela" title="News18 Kerela"/></a></div>
											<div><a href="https://www.news18odia.com/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
											<div><a href="https://tamil.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 தமிழ்" title="News18 தமிழ்"/></a></div>
											<div><a href="https://urdu.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 اردو" title="News18 اردو"/></a></div>
											<div><a href="https://assam.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>
											<div><a href="https://lokmat.news18.com/live-tv/" target="_blank"><img class="lazy" src="https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg?impolicy=website&width=79&height=45" data-src="https://static.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/lokmat.png" alt="News18 लोकमत/Lokmat" title="News18 लोकमत/Lokmat"/></a></div>
									</div>
				<div data-glide-el="controls"><button class="ftrchnl-ar chnlarl ftr-prev" data-glide-dir="<"></button><button class="ftrchnl-ar chnlarr ftr-next" data-glide-dir=">"></button></div>
			</div>
		</div>
	</div>

	<div class="fmid">
		<div class="container dflex justify-space-betwwen">
			<div class="topic">
				<h2>सेक्शन</h2>
				<ul class="dflex flex-wrap">
					<li><a href="/news/politics/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Politics');">पॉलिटिक्स</a></li>
					<li><a href="/news/nation/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Nation');">देश</a></li>
					<li><a href="/states/" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'footer_category_D', 'Click','States');">राज्य</a></li>
					<li><a href="/news/lifestyle/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Lifestyle');">लाइफस्टाइल</a></li>
					<li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li>
					<li><a href="/news/entertainment/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Entertainment');">मनोरंजन</a></li>
					<li><a href="/news/city-khabrain/" onClick="ga('send', 'event', 'footer_category_D', 'Click','city-khabrain');">सिटी</a></li>
					<li><a href="/news/world/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Duniya');">दुनिया</a></li>
					<li><a href="/photogallery/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Photogallery');">फोटो</a></li>
					<li><a href="/videos/" onClick="ga('send', 'event', 'footer_category_D', 'Click','Videos');">वीडियो</a></li>
				</ul>
			</div>
						<div class="fletest-news">
				<h2>ताजा खबरें</h2>
				<ul><li><a href="/news/bihar/patna-indian-union-muslim-league-alliance-of-pappu-yadav-in-bihar-bramk-3273916.html">Bihar Election : पप्पू यादव के गठबंधन में शामिल हुई मुस्लिमों की एक और पार्टी</a></li><li><a href="/news/madhya-pradesh/bhopal-bhopal-shopkeeper-kidnaps-girl-in-flat-raped-for-3-months-after-taking-hostage-nodbk-3274203.html">दुकानदार ने युवती को फ्लैट में किया किडनैप, बंधक बनाकर 3 महीने तक किया रेप</a></li><li><a href="/news/entertainment/bollywood-mahabharat-duryodhan-aka-puneet-issar-says-he-get-non-bailable-warrent-because-cheerharan-scene-3273962.html">चीरहरण से आहत शख्स की शिकायत पर दुर्योधन को जारी हुआ था गैर जमानती वारंट</a></li><li><a href="/photogallery/business/last-date-for-filing-of-belated-revised-itrs-for-ay-2019-20-fy-2018-19-is-30-september-2020-3274128.html">आज किस-किस के लिए जरूरी है ITR भरना, नहीं भरा तो क्या होगा? जानिए सबकुछ</a></li><li><a href="/videos/videos/delhi-becomes-the-center-of-politics-for-bihar-elections-the-ongoing-churn-of-all-political-parties-9-ki-khabar-3274242.html">बिहार चुनाव के लिए सियासत का केंद्र बना Delhi, सभी राजनीतिक दलों का चल रहा मंथन | 9 Ki Khabar</a></li></ul>
			</div>
			<div class="topic fornwftr">
				<ul class="dflex flex-wrap">
					<li><a href="/about-us/">हमारे बारे में</a></li> <li><a href="/disclaimer/">डिस्क्लेमर</a></li><li><a href="/contact-us/">संपर्क करें</a></li> <li><a href="/feedback/">फीडबैक</a></li> <li> <a href="/khabar-rss/">Sitemap</a></li> <li> <a href="/complaint-redressal.html">Complaint Redressal</a></li> <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li> <li><a href="/privacy_policy.html">Privacy Policy</a></li> <li> <a href="/cookie-policy.html">Cookie Policy</a></li>
				</ul>
			</div>
		</div>
		<div class="from-network clearfix">
			<div class="container dflex">
				<h3>Network 18 Sites</h3>
				<ul class="btmsitelist">
					<li><a href="/">News18 India </a></li>
					<li><a href="https://www.news18.com/cricketnext/">CricketNext </a></li>
					<li><a href="/states/">News18 States </a></li>
					<li><a href="https://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li>
					<li><a href="https://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li>
					<li><a href="https://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li>
					<li><a href="https://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li>
					<li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li>
					<li><a href="https://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li>
					<li><a href="https://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li>
					<li><a href="https://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li>
					<li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li>
					<li><a href="https://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li>
					<li><a href="https://www.in.com/" target="_blank" rel="nofollow">In.com </a></li>
					<li><a href="https://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li>
					<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
					<li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li>
					<li><a href="https://www.topperlearning.com/become-partner" target="_blank" rel="nofollow">Education Franchisee Opportunity</a></li>
				</ul>
			</div>
		</div>
		<div class="fbottom-txt">
			<div class="container"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
		</div>
	</div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd 2019. All rights reserved. NETWORK 18 SITES</div>
<!-- footer end -->


<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/news18-hindi/prod-player.js?v=2"></script><script defer>
	_loadStyleSheet("https://fonts.googleapis.com/css?family=Noto+Sans:400,700");
	function elementInViewport(el) {
		var top = el.offsetTop;	var left = el.offsetLeft;	var width = el.offsetWidth;	var height = el.offsetHeight;
		while (el.offsetParent) {
			el = el.offsetParent;
			top += el.offsetTop;
			left += el.offsetLeft;
		}
		return (
			top >= window.pageYOffset &&
			left >= window.pageXOffset &&
			(top + height) <= (window.pageYOffset + window.innerHeight) &&
			(left + width) <= (window.pageXOffset + window.innerWidth)
		);
	}
	function _lazyImage(){
		var lazyImages = [].slice.call(document.querySelectorAll("img.lazy,img.lazy-load"));
		if ("IntersectionObserver" in window) {
			let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
				entries.forEach(function(entry) {
					if (entry.isIntersecting) {
						let lazyImage = entry.target;  lazyImage.src = lazyImage.dataset.src; lazyImage.classList.remove("lazy"); 
						var image = new Image(); image.src = lazyImage.dataset.src;  
						image.onerror = function(){  lazyImage.src = 'https://images.news18.com/ibnkhabar/uploads/assests/images/placeholder.jpg'; };
						lazyImageObserver.unobserve(lazyImage);  
					}
				});
			});
			lazyImages.forEach(function(lazyImage) { lazyImageObserver.observe(lazyImage);  });
		}else {
			window.addEventListener('scroll'),
				function() {
					lazyImages.forEach(function(lazyImage) {
						if (elementInViewport(lazyImage)) {
							lazyImage.src = lazyImage.dataset.src;
							lazyImage.classList.remove("lazy");
						}
					})
				}
		}
	}
			function pageview_candidate_comescore(){$.ajax({url:"/pv_candidate.php",type:"GET",cache:!1,success:function(e){console.log("candidate_comescore fired")},error:function(){console.log("Something went wrong..")}})}
		function serchclick() { var seacrhbox = document.getElementById("search-box"); if (seacrhbox.style.display === "block") { seacrhbox.style.display = "none"; } else { seacrhbox.style.display = "block"; } }
	
	(function () { var cx = 'partner-pub-5242205118131617:xczkhuzsls3'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = 'https://cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();

	document.addEventListener("DOMContentLoaded", function() {
		_lazyImage();
		document.getElementById("search-click").addEventListener("click", serchclick);
		/* footer brand slider start */
		new Glide(document.querySelector('.ftrchnl-in-wrap'), {
			type: 'carousel',
			perView: 8,
		}).mount();
	});

</script>
<!-- Google Code for Remarketing Tag -->
<script defer>
	/* <![CDATA[ */
	var google_conversion_id = 848989982;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
</script>
<script defer type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
	<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0" /></div>
</noscript>
<!-- Google Code for Remarketing Tag end -->
<script defer>
	! function(f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq = function() { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s) }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '482038382136514'); fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<!-- xarg start code, updated on 12 March -->
<!-- xarg end code -->
<!-- iZooto Notification Code Start here ----->
<script defer>
	window._izq = window._izq || [];
	window._izq.push(["init"]);
</script>
<script defer src="https://cdn.izooto.com/scripts/bbb67b29306b45dfa1a7ccd866c1f6a55f8dc9dd.js"></script>
<!-- iZooto Notification Code End here ----->

<div id='div-gpt-ad-1583319345250-0' style='width: 1px; height: 1px;'>
	<script>
		googletag.cmd.push(function() { googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
	
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
	</script>
</div>

<iframe style='display:none' src='https://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18Hindi&env=mWeb'></iframe>
<!-- PG 1x1 start -->
<!-- <div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div> -->
<!-- <script>
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/News18/News18_Ros/News18_ROS_Reach_1x1', [1, 1], 'div-gpt-ad-1583319345250-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
  googletag.cmd.push(function() { googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [1, 1], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
//   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583319345250-0'); });
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587483682847-0'); });
</script> -->
<div id='div-gpt-ad-1587483682847-0' style='width: 1px; height: 1px;'></div>
	
	<script defer>
		// Load AS tag For Video Page
		googletag.cmd.push(function() { googletag.defineSlot('/1039154/NW18_HIND_Desktop/NW18_HIND_ROS/NW18_HIND_ROS_AS/NW18_HIND_ROS_AS_PG_1x1', [1, 1], 'div-gpt-ad-1587483682847-0').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();   googletag.enableServices();  });
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587483682847-0'); });
  </script>
  

<!-- PG1x1 end-->
<!-- Covide-19 Cube -->
<!-- Covide-19 Cube -->
</body>
</html>
