<!doctype html>
<html>
<head>
<script>var hitC = true; var thirdPartyJS = '1';</script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<title>हिंदी न्यूज़ - Photos of pulwama terrorist attack martyr soldiers, Photos: ये हैं पुलवामा आतंकी हमले में देश के लिए जान देने वाले 40 शहीदों की तस्वीरें- हिन्दी समाचार, टुडे लेटेस्ट न्यूज़ इन हिन्दी</title>
<meta name="description" content="Photos of pulwama terrorist attack martyr soldiers, Photos: ये हैं पुलवामा आतंकी हमले में देश के लिए जान देने वाले 40 शहीदों की तस्वीरें" />
<meta name="keywords" content="पुलवामा में बम धमाका, सीआरपीएफ, CRPF, Pulwama, avantipora, bomb blast, CRPF jawan, Cabinet Committee on Security, Pulwama, jammu and kashmir, terrorist,CRPF सुरक्षा मामलों की कैबिनेट कमिटी, पुलवामा, सीआरपीएफ, मोदी, जम्मू कश्मीर,"/>
<meta name="news_keywords" content="पुलवामा में बम धमाका, सीआरपीएफ, CRPF, Pulwama, avantipora, bomb blast, CRPF jawan, Cabinet Committee on Security, Pulwama, jammu and kashmir, terrorist,CRPF सुरक्षा मामलों की कैबिनेट कमिटी, पुलवामा, सीआरपीएफ, मोदी, जम्मू कश्मीर,"/>
<meta property="og:title" content="Photos of pulwama terrorist attack martyr soldiers, Photos: ये हैं पुलवामा आतंकी हमले में देश के लिए जान देने वाले 40 शहीदों की तस्वीरें– News18 Hindi" />
<meta property="og:description" content="Photos of pulwama terrorist attack martyr soldiers, Photos: ये हैं पुलवामा आतंकी हमले में देश के लिए जान देने वाले 40 शहीदों की तस्वीरें"/>
<meta property="og:name" content="News18 इंडिया " />
<meta property="og:site_name" content="News18 इंडिया " >
<meta property="og:type" content="website ">
<meta property="og:locale" content="hi_IN" />
<meta property="og:url" content="https://hindi.news18.com/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html">
<meta property="og:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/3-1-2.jpg" >
<meta name="twitter:title" content="हिंदी न्यूज़ - Photos of pulwama terrorist attack martyr soldiers, Photos: ये हैं पुलवामा आतंकी हमले में देश के लिए जान देने वाले 40 शहीदों की तस्वीरें- हिन्दी समाचार, टुडे लेटेस्ट न्यूज़ इन हिन्दी">
<meta name="twitter:description" content="Photos of pulwama terrorist attack martyr soldiers, Photos: ये हैं पुलवामा आतंकी हमले में देश के लिए जान देने वाले 40 शहीदों की तस्वीरें">
<meta name="twitter:site" value="@news18india">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://hindi.news18.com/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html">
<meta name="twitter:image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/3-1-2.jpg">
<meta property="fb:pages" content="122176787772" />
<link rel="dns-prefetch" href="https://hindi.news18.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www.google.com">
<link rel="dns-prefetch" href="http://static.ibnlive.in.com">
<link rel="dns-prefetch" href="http://img01.ibnlive.in">
<link rel="dns-prefetch" href="https://images.hindi.news18.com">
<link rel="dns-prefetch" href="https://images.hindi.news18.com">	
<meta itemprop="name" content="हिंदी न्यूज़ - Photos of pulwama terrorist attack martyr soldiers, Photos: ये हैं पुलवामा आतंकी हमले में देश के लिए जान देने वाले 40 शहीदों की तस्वीरें- हिन्दी समाचार, टुडे लेटेस्ट न्यूज़ इन हिन्दी">
<meta itemprop="description" content="Photos of pulwama terrorist attack martyr soldiers, Photos: ये हैं पुलवामा आतंकी हमले में देश के लिए जान देने वाले 40 शहीदों की तस्वीरें">
<meta itemprop="image" content="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/3-1-2.jpg">
<meta itemprop="publisher" content="News18 इंडिया" />
<meta itemprop="url" content="https://hindi.news18.com/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html" />
<meta itemprop="editor" content="News18 India" />
<meta itemprop="headline" content="हिंदी न्यूज़ - Photos of pulwama terrorist attack martyr soldiers, Photos: ये हैं पुलवामा आतंकी हमले में देश के लिए जान देने वाले 40 शहीदों की तस्वीरें- हिन्दी समाचार, टुडे लेटेस्ट न्यूज़ इन हिन्दी" />
<meta itemprop="inLanguage" content="Hindi" />
<meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" />
<meta itemprop="keywords" content="पुलवामा में बम धमाका, सीआरपीएफ, CRPF, Pulwama, avantipora, bomb blast, CRPF jawan, Cabinet Committee on Security, Pulwama, jammu and kashmir, terrorist,CRPF सुरक्षा मामलों की कैबिनेट कमिटी, पुलवामा, सीआरपीएफ, मोदी, जम्मू कश्मीर," />
<link rel="canonical" href="https://hindi.news18.com/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html" />
<link rel="next" href="https://hindi.news18.com/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-2.html" />   
    <link rel="amphtml" href="https://hindi.news18.com/amp/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html">
<link rel="icon" href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/favicon.ico" />


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
</script>
<script type="text/javascript"> 
       var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];  
       (function (){ 
             window.advBidxc = window.advBidxc || {}; 
             window.advBidxc.renderAd = function (){}; 
             window.advBidxc.startTime = new Date().getTime(); 
             window.advBidxc.timeout = 400; 
             window.advBidxc.version = 4.1; 
             window.advBidxc.section = "<section name>"; 
             window.advBidxc.customerId = "8CUGL81D3"; //Media.net Customer ID 
             window.advBidxc.domain = window.location.hostname; 
             function loadScript(tagSrc) {
                   if (tagSrc.substr(0, 4) !== 'http') { 
                   var isSSL = 'https:' == document.location.protocol; 
                   tagSrc = (isSSL ? 'https:' : '') + tagSrc; 
                   } 
                   var scriptTag = document.createElement('script'), placeTag = 
document.getElementsByTagName("script")[0];
              scriptTag.type = 'text/javascript'; 
              scriptTag.async = true; 
              scriptTag.src = tagSrc; 
              placeTag.parentNode.insertBefore(scriptTag, placeTag); 
         } 
         function loadGPT(){ 
              if(!window.advBidxc.isAdServerLoaded){ 
              loadScript('//www.googletagservices.com/tag/js/gpt.js'); 
              window.advBidxc.isAdServerLoaded = true; 
                    } 
         } 
         window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout); 
         var isSSL = 'https:' == document.location.protocol; 
         var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : ''); 
          loadScript(mnSrc); 
     })(); 
</script>
<script src="https://rtbcdn.andbeyond.media/prod-global-329557.js"></script>
<script src="https://rtbcdn.andbeyond.media/prodprebidheader-329580.js" async></script>

<script type="text/javascript">
	//var PWT={};
	
    function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

      //  var googletag = googletag || {};
	//googletag.cmd = googletag.cmd || [];


	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
	
</script>
<script>
	(function() {
		window._w18hn = "News18";
		var w18 = document.createElement('script');
		w18.type = 'text/javascript';
		w18.async = true;
		w18.src = 'https://s.in.com/common/script_catch.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(w18, s);
	})();
	
	
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<!-- DFP add js -->
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_300x250', [300,250], 'Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_300x250').addService(googletag.pubads());googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_300x600', [300,600], 'Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_300x600').addService(googletag.pubads());googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_728x90', [728,90], 'Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_728x90').addService(googletag.pubads());googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_Flying_300x250', [300,250], 'Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_Flying_300x250').addService(googletag.pubads());googletag.defineSlot('/1039154/Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_728x90_2', [728,90], 'Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_728x90_2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();			googletag.pubads().collapseEmptyDivs(true);			googletag.enableServices();	});

document.addEventListener("DOMContentLoaded", function(){
    
        getAdsScripts('hindi_news18_hindi_news18_photo_hindi_news18_photo_hp_hindi_news18_photo_hp_728x90', 'Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_728x90');
    

    
        getAdsScripts('hindi_news18_hindi_news18_photo_hindi_news18_photo_hp_hindi_news18_photo_hp_300x250', 'Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_300x250');
    

    
        getAdsScripts('hindi_news18_hindi_news18_photo_hindi_news18_photo_hp_hindi_news18_photo_hp_300x600', 'Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_300x600');
    

    
        getAdsScripts('hindi_news18_hindi_news18_photo_hindi_news18_photo_hp_hindi_news18_photo_hp_flying_300x250', 'Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_Flying_300x250');
    

    
        getAdsScripts('hindi_news18_hindi_news18_photo_hindi_news18_photo_hp_hindi_news18_photo_hp_728x90_2', 'Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_728x90_2');
    

    
        getAdsScripts('hindi_news18_hindi_news18_pg_slider', 'Hindi_News18/Hindi_News18_PG_Slider');
    

    });
	
function _w18setuserbehaviour(){
	//_w18userinfo
	var i, x, y, cl = document.cookie.split(';');
	var _w18userinfo_out = {};
	var c = 0;
	for (i = 0; i < cl.length; i++) {
		   x = cl[i].substr(0, cl[i].indexOf('='));
		   y = cl[i].substr(cl[i].indexOf('=') + 1);
		   x = x.replace(/^\s+|\s+$/g, '');         
		   if (x == '_w18userinfo') {
				_w18userinfo_out._w18userinfo = unescape(y);
				c = c + 1
		   }
			if (c == 1) {break;}
	}
	if(c==1){
		var contact = JSON.parse(_w18userinfo_out._w18userinfo);             
		for (var item in contact) {
		   googletag.pubads().setTargeting(item,contact[item]); 
		   //console.log(item);
		   //console.log(contact[item]);
		}
	}
}
	
// Get Ads Script:
/* function getAdsScripts(adsDivId, adsId){
	var myElem = document.getElementById(adsDivId);
	if (myElem === null){
		return false;
	}
	var scriptG = "<s"+"cript type='text/javas"+"cript'>googletag.cmd.push(function() { googletag.display('"+adsId+"'); });</s"+"cript>";
	var adsDivSG = "<div id='"+adsId+"'>"+scriptG+"</div>";
	$('#'+adsDivId).html(adsDivSG);
	//document.getElementById(adsDivId).innerHTML = adsDivSG;
	console.log("DPF ADD Called For Desktop:"+adsId);
} */	
function getAdsScripts(adsDivId, adsId){
	var myElem = document.getElementById(adsDivId);
	if (myElem === null){
		return false;
	}
	var divHiDeId= adsDivId.replace("/", "_");
	divHiDeId= divHiDeId.replace("-", "__");
	divHiDeId= divHiDeId.toLowerCase();
              
	var ad_load_after_time = document.getElementById(adsDivId).getAttribute('ad_load_after_time');
	var ad_load_after_time_in_mill= 300;
                                 
	setTimeout(function(){
		var scriptG = "<s"+"cript type='text/javas"+"cript'>googletag.cmd.push(function() { googletag.display('"+adsId+"');  }); </s"+"cript>"; 
		var adsDivSG = "<div id='"+adsId+"'>"+scriptG+"</div>";
		$('#'+adsDivId).html(adsDivSG);
	}, ad_load_after_time_in_mill);
}
</script>
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/17519/adRecover.js?ts=1510149183671'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script>
    /*************GA Code Start Here**********************/
    if(thirdPartyJS == '1'){
        
        function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	};

       

	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});

	(function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-156703-3', 'auto');
     var _w18_uni_id = _w18gcon('_w18g'); 

       ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"photogallery,delhi,nation","language":"hindi","data":{"post_type":"news","attributes":[{"c0":"news and media","c1":"photogallery"}{"c0":"news and media","c1":"delhi"},{"c0":"news and media","c1":"nation"}],"autono":"1693529"}}');
    ga('send', 'pageview');
	}
    /*************GA Code END Here**********************/


    /*************COMSCORE Code START Here**********************/
    var _comscore

    function hitComscore() {
        _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "6683813"
        });
        (function () {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("head")[0];
            console.log("beacon Host="+document.location.protocol);
            s.async = true;
            var now = new Date();
            //s.src ="https://sb.scorecardresearch.com/beacon.js";
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            element = document.getElementById('comscore');
            el.appendChild(s, el);
            
        })();
    }
    if(thirdPartyJS == '1'){hitComscore();}

    /*************COMSCORE Code END Here**********************/

    /* -- GA Page View tracking tracking--*/
    function sendGAPageViews(pageUrl,title) {
        try {
           if(thirdPartyJS == '1'){ ga('set', 'title', title);
            ga('send', 'pageview', {'page': pageUrl, 'title': title});
		   }
            /*console.log("ga pageview hit url : " + pageUrl + ' , title :' + title);*/
        } catch (e) {
           /* console.log("load error pageviews " + pageUrl);*/
        }
    }
    /* -- GA event tracking--*/
    function sendGA(eventCategory, eventAction, eventLabel, eventValue) {
        eventValue = eventValue || '';
        try {
           if(thirdPartyJS == '1'){ ga("send", "event", eventCategory, eventAction, eventLabel, eventValue);}
           /* console.log("ga event tracking gallery Image id : " + eventValue);*/
        } catch (err) {
           /* console.log("sendGA error " + eventCategory + " | " + eventAction + " | " + eventLabel + " | " + eventValue);*/
        }
    }
    /* --GA for Social --*/
    function sendGAforSocial(socialNetwork, socialAction, socialTarget) {
        try {
            socialTarget = socialTarget || window.location.pathname;
           if(thirdPartyJS == '1'){ ga('send', 'social', socialNetwork, socialAction, socialTarget);}
        } catch (e) {
        }
    }
</script>
<noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
<!-- BEGIN CRITEO LOADER 
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->
<!-- Font Include -->
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet">
<!-- End Font Include -->

<!-- More Meta HTML -->
<meta property="article:published_time" content="2017-07-17T13:01:05+05:30" />
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300italic,400italic,500,700' rel='stylesheet' type='text/css'>

<!-- Default CSS -->
<link href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/pwa/css/desktop/style.css?v=1.9" rel="stylesheet" type="text/css" media="all"/>
<link href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/pwa/css/desktop/header-footer.css?v=1.9" rel="stylesheet" type="text/css" media="all"/>

<!-- More CSS -->

<!-- Default JS -->
<script type="text/javascript" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/pwa/js/desktop/jquery.min.js"></script>
<script type="text/javascript" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/pwa/js/desktop/script.js?v=2.5"></script>

<!-- More JS -->

<!-- Google Tag Manager -->
<script>

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager -->
</head>
<body>
     <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- global nav start -->
<div class="glbl-nav"> 
<div class="container clearfix"> 

<!-- global top strip start -->
<ul class="tplng-strip fleft"> 
<li class="act"><a href="javascript:void(0)" rel="ਪੰਜਾਬੀ">हिन्दी</a><span>HINDI</span></li>
<li><a href="http://www.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com" target="_blank" rel="nofollow">ENGLISH</a><span>ENGLISH</span></li>
<li ><a href="http://bengali.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com" target="_blank" rel="nofollow">বাংলা</a><span>Bengali</span></li>
<li><a href="http://lokmat.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">मराठी</a><span>Marathi</span></li>
<li><a href="http://gujarati.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">ગુજરાતી</a><span>Gujarati</span></li>
<li><a href="https://kannada.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">ಕನ್ನಡ</a><span>Kannada</span></li>
<li><a href="https://tamil.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">தமிழ்</a><span>Tamil</span></li>
<li><a href="https://malayalam.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">മലയാളം</a><span>Malayalam </span></li>
<li><a href="https://telugu.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank"rel="nofollow">తెలుగు</a><span>Telugu</span></li>
<li><a href="https://punjab.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">ਪੰਜਾਬੀ</a><span>Punjabi</span></li>
<li><a href="http://urdu.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=hindi.news18.com " target="_blank" rel="nofollow">اردو</a><span>Urdu</span></li>
<!--
<li><a href="#" target="_blank" rel="nofollow">മലയാളം</a><span>Malyalam</span></li>
<li><a href="#" target="_blank" rel="nofollow">தமிழ்</a><span>Tamil</span></li>
<li><a href="#" target="_blank" rel="nofollow">ਪੰਜਾਬੀ</a><span>Punjabi</span></li>
<li><a href="#" target="_blank" rel="nofollow">ଓଡ଼ିଆ</a><span>Oria</span></li>
<li><a href="#" target="_blank" rel="nofollow">অসমীয়া</a><span>Assamese</span></li>
-->
</ul> 
<!-- global top strip end -->

<div class="glbl-nav-r fright"> 
<a href="https://www.facebook.com/News18India/ " target="_blank" rel="nofollow"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2016/12/fb-nw.png" title="Follow on Facebook"></a> 
<a href="https://twitter.com/news18india" target="_blank" rel="nofollow"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2016/12/tw-nw.png" title="Follow on Twitter"></a> 
<a href="https://www.youtube.com/user/ibn7" target="_blank" rel="nofollow"><img src="https://static.hindi.news18.com/ibnkhabar/uploads/2019/01/ytb-nw.png" title="Follow on Youtube"></a>
<a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" rel="nofollow"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2016/12/app-nw.png" title="News18 for iPhone"></a> 
<a href="https://play.google.com/store/apps/details?id=com.divum.ibn&hl=en" target="_blank" rel="nofollow"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2016/12/an-nw.png" title="News18 for Android"></a> 
</div> 

</div> 
</div>
<!-- global nav end -->

<!-- header start -->
<header>
<article  class="container clearfix">
<aside class="logo">
<span><a href="/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png" title="News18 India"> <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png" alt="News18 India - Hindi News" title="News18 India"></a></span>
<div id="weatherinfo"></div>
<script>
    $(function () {

        $(document).on('click', '.accuwidget', function () {
            ga('send', 'event', 'Accuweather_Widget', 'click', 'click_left', 1, {'nonInteraction': 1});
        });

        var isMetric = true;
        var awxGetCurrentConditions = function (locationKey) {
            currentConditionsUrl = "https://api.accuweather.com/currentconditions/v1/" + locationKey + ".json?language=en&apikey=05d1f038485e4599ba12b05bdc037393";
            $.ajax({
                type: "GET",
                url: currentConditionsUrl,
                dataType: "jsonp",
                cache: true, // Use cache for better reponse times
                jsonpCallback: "awxCallback", // Prevent unique callback name for better reponse times
                success: function (data) {
                    var html, mhtml;
                    if (data && data.length > 0) {
                        var conditions = data[0];
                        var temp = isMetric ? conditions.Temperature.Metric : conditions.Temperature.Imperial;
                        var icon = conditions.WeatherIcon;
                        html = "<a content='nofollow' target='_blank' href='" + conditions.Link + "?lang=en-us&partner=network18online' class='n18hindi-weather accuwidget'><img alt'" + conditions.WeatherText + "' title='" + conditions.WeatherText + "' src='https://images.hindi.news18.com/ibnkhabar/uploads/assests/weather-icons/icons/" + icon + ".png' >DL | " + temp.Value + "<sup>o</sup>C</a>";
                        mhtml = "<a class='accuwidget' content='nofollow' target='_blank' href='" + conditions.MobileLink + "?lang=en-us&partner=network18online'><img alt'" + conditions.WeatherText + "' title='" + conditions.WeatherText + "' src='https://images.hindi.news18.com/ibnkhabar/uploads/assests/weather-icons/icons/" + icon + ".png' ><span>" + temp.Value + "<sup>°</sup>c<br><b>DL</b></span>";
                    } else {
                        html = mhtml = "N/A";
                    }
                    $("#weatherinfo").html(html);
                    $("#weather-mbl").html(mhtml).fadeIn();

                }
            });
        };

        awxGetCurrentConditions('202396');
    });
</script></aside>

<aside class="hd-banner" id="hindi_news18_hindi_news18_photo_hindi_news18_photo_hp_hindi_news18_photo_hp_728x90"></aside>
</article>
</header>
<!-- header end -->

<!-- nav start -->
<nav class="clearfix">
<article  class="container">

<aside class="nav-rgt-links forl">
<ul>
<li><a href="javascript:void(0);"><em></em></a></li>
 
</ul>
</aside>
       
<ul>
    <li class="for-logo"><a href="/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png" width="70" alt="Logo"></a></li>
 <li ><a  href="/news/nation/" >देश</a></li><li ><a  href="/states/" >प्रदेश</a></li><li ><a  href="/news/world/" >दुनिया</a></li><li ><a  href="/news/entertainment/" >मनोरंजन</a></li><li ><a  href="/news/tech/" >मोबाइल-टेक</a></li><li ><a  href="/news/lifestyle/" >लाइफ़</a></li><li ><a  href="/news/sports/cricket/" >क्रिकेट</a></li><li ><a  href="/news/sports/" >खेल</a></li><li ><a  href="/news/business/" >मनी</a></li><li ><a  href="/photogallery/" >फोटो</a></li><li ><a  href="/videos/" >वीडियो</a></li><li ><a  href="/livetv/" class="lvtv-fnt"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2016/12/lvtv-new.png" class="lvtv-new"/  >Live TV</a></li><li ><a  href="/news/crime/" >क्राइम</a></li></ul>

<aside class="nav-rgt-links">
<ul>
<li></li>
<li><a href="javascript:void(0);" class="nw18sprt tpnvsrchicn" id="show-srch-forweb"></a></li>
</ul>
</aside>

<div class="exp-search exp">
<div class="expinner">
<script>
(function() {
var cx = '017500531210951933434:zjufikeiykg';
var gcse = document.createElement('script');
gcse.type = 'text/javascript';
gcse.async = true;
gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(gcse, s);
})();
</script>
<gcse:search></gcse:search>

</div>
</div>


<div class="nav-rgt-inside-links" style="display: none;">

<div class="social-links">
<a href="https://www.facebook.com/News18India/" class="social-sprite hfb-icon" target="_blank"></a>
<!--  <a href="https://plus.google.com/107703185892464785255/posts" class="social-sprite hg-icon" target="_blank"></a>-->
<a href="https://twitter.com/news18india" class="social-sprite htw-icon" target="_blank"></a>
<a href="http://www.youtube.com/subscription_center?add_user=ibn7" class="social-sprite hu-icon" target="_blank"></a>
</div>

<div class="sub-nav clearfix">
<ul class="h-links clearfix">
<li ><a  href="/news/nation/" >देश</a></li><li ><a  href="/states/" >प्रदेश</a></li><li ><a  href="/news/world/" >दुनिया</a></li><li ><a  href="/news/entertainment/" >मनोरंजन</a></li><li ><a  href="/news/tech/" >मोबाइल-टेक</a></li><li ><a  href="/news/lifestyle/" >लाइफ़</a></li><li ><a  href="/news/sports/cricket/" >क्रिकेट</a></li><li ><a  href="/news/sports/" >खेल</a></li><li ><a  href="/news/business/" >मनी</a></li><li ><a  href="/photogallery/" >फोटो</a></li><li ><a  href="/videos/" >वीडियो</a></li><li ><a  href="/livetv/" >Live TV</a></li><li ><a  href="/news/crime/" >क्राइम</a></li><li ><a  href="/news/lifestyle/recipe/" >पकवान</a></li><li ><a  href="/news/lifestyle/health/" >हेल्थ</a></li><li ><a  href="/news/entertainment/film-review/" >फिल्म समीक्षा</a></li><li ><a  href="/news/lifestyle/travel/" >यात्रा</a></li><li ><a  href="/news/entertainment/bhojpuri/" >भोजपुरी</a></li>                   
</ul>

<div class="b-link clearfix">
    <ul><li><a href="/union-budget-2019/" >बजट 2019</a></li><li><a href="/news/astro/" >राशि</a></li><li><a href="/news/knowledge/" >नॉलेज</a></li><li><a href="/news/auto/" >ऑटो</a></li><li><a href="/news/crime/" >क्राइम</a></li><li><a href="/news/ajab-gajab/" >OMG</a></li><li><a href="/news/career/" >नौकरियां/करियर</a></li><li><a href="/cricketnext/cricket-live-scorecard/" >लाइव स्कोर</a></li></ul>
    <div class="switch-text"> </div>
</div>
</div>

</div>

</article>
</nav>
<!-- nav end -->


<article class="navigation clearfix"> 
<article class="container"> 
<ul>
<li><a href="/news/world/">दुनिया</a></li>
<li><a href="/news/astro/">राशि</a></li>
<li><a href="/news/career/">करियर &amp; जॉब्स</a></li>
<li><a href="/cricketnext/cricket-live-scorecard/">लाइव स्कोर</a></li>
<li><a href="/etv-shows/">रीज़नल शो</a></li>
<li><a href="/shows/">News18 इंडिया शो</a></li>
<li><a href="/livetv/etv-uttar-pradesh-uttarakhand/">ETV LIVE</a></li>  
</ul> 
</article>
</article>
    
<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://hindi.news18.com","name": "Home" }},{"@type": "ListItem","position": "2","item": {"@id": "https://hindi.news18.comphotogallery/","name": "Photogallery" }}]} </script><script type="application/ld+json">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</script><script type="application/ld+json"> 
    { 
    "@context": "http://schema.org", 
    "@type": "WebPage", 
    "url": "https://hindi.news18.com/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html", 
    "name": "News18 इंडिया", 
    "inLanguage": "Hindi",
    "description":"Photos of pulwama terrorist attack martyr soldiers, Photos: ये हैं पुलवामा आतंकी हमले में देश के लिए जान देने वाले 40 शहीदों की तस्वीरें",
    "keywords":"पुलवामा में बम धमाका, सीआरपीएफ, CRPF, Pulwama, avantipora, bomb blast, CRPF jawan, Cabinet Committee on Security, Pulwama, jammu and kashmir, terrorist,CRPF सुरक्षा मामलों की कैबिनेट कमिटी, पुलवामा, सीआरपीएफ, मोदी, जम्मू कश्मीर,"

    } 
</script>

<script type="application/ld+json">
    {"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":""},"headline": "हिंदी न्यूज़ - Photos of pulwama terrorist attack martyr soldiers, Photos: ये हैं पुलवामा आतंकी हमले में देश के लिए जान देने वाले 40 शहीदों की तस्वीरें- हिन्दी समाचार, टुडे लेटेस्ट न्यूज़ इन हिन्दी","articleSection": "photogallery","articleBody": "Photos of pulwama terrorist attack martyr soldiers, Photos: ये हैं पुलवामा आतंकी हमले में देश के लिए जान देने वाले 40 शहीदों की तस्वीरें","image": {"@type": "ImageObject","url": "https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/3-1-2.jpg","height": 522,"width": 696},    "datePublished": "2019-02-15T14:29:50+05:30", "dateModified": "2019-02-15T14:37:52+05:30","author": {"@type": "Person","name": "News18 हिंदी"}, "publisher": {"@type": "Organization","name": "News18 हिंदी","logo": {"@type": "ImageObject","url": "https://images.hindi.news18.com/ibnkhabar/uploads/2017/01/mainlogo_hindi_new.png","width": 154,"height": 40}},"description": "","keywords":["पुलवामा में बम धमाका, सीआरपीएफ, CRPF, Pulwama, avantipora, bomb blast, CRPF jawan, Cabinet Committee on Security, Pulwama, jammu and kashmir, terrorist,CRPF सुरक्षा मामलों की कैबिनेट कमिटी, पुलवामा, सीआरपीएफ, मोदी, जम्मू कश्मीर,"]}
</script>

<style> 
    .glrbox figure .image-container {height:auto;overflow: hidden; position: relative; } 
    .glrbox figure .image-container img:nth-child(2){-webkit-filter: blur(15px);filter: blur(15px); position: absolute; top: 0; right: 0; bottom: 0; left: 0; z-index: 1; width: 100%;} 
    .glrbox figure img {position: relative; z-index: 2; } 
    .pht-artcl-shr2 { z-index: 3; } 
</style> 

<!-- BUDGET 2019 START-->
 <link href="https://images.hindi.news18.com/ibnkhabar/uploads/assests/css/budget-day-style.css?v=1" rel="stylesheet">
	<!-- BUDGET 2019 START-->

<!-- middle container start -->
<div class="clearfix vsp10"></div>
<div class="container clearfix">

    <div class="new-left fleft" id="gallery-container">
        <!-- bradecrumbs start -->
        <div class="brdcrmb">
            <a href="/">होम</a> » <a href="/photogallery/">फोटो</a> » <b>Delhi</b>
        </div>
        <!-- bradecrumbs end -->

        <div class="phtartcl-wrapper clearfix">
 
    <div class="pht-artcl-top clearfix">
        <div class="pht-artcl-hd ">
            <h1>Photos: ये हैं पुलवामा आतंकी हमले में शहीद हुए जवानों की तस्वीरें...</h1>
			 <h2 style="font-size: 18px;">पुलवामा हमले में शहीद हुए जवानों की संख्या 40 पहुंच गई है लेकिन अभी भी कुछ जवान लापता बताए जा रहे हैं. CRPF का कहना है कि कई जवानों के मृत शरीरों की पहचान नहीं हो पाई है. 
</h2>
            <div class="clearfix">
                <span class="fleft">news18 hindi | February 15, 2019, 2:37 PM IST </span>									
                <div class="pht-artcl-shr fright">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html&t=Photos: ये हैं पुलवामा आतंकी हमले में शहीद हुए जवानों की तस्वीरें..." target="_blank" data-slnet="Facebook" data-slact="share" data-sltgt="https://hindi.news18.com/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html"><span class="phtsprt1 ff"></span></a>
                    <a  href="https://plus.google.com/share?url=https://hindi.news18.com/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html"  target="_blank" data-slnet="GPlus" data-slact="share" data-sltgt="https://hindi.news18.com/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html"><span class="phtsprt1 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=http://www.news18.com/photogallery/movies/bollywood-stars-at-kaalakaandi-special-screening-see-pictures-1626631.html" target="_blank"><span class="phtsprt1 lk"></span></a>
                    <a href="http://twitter.com/share?text=Photos: ये हैं पुलवामा आतंकी हमले में शहीद हुए जवानों की तस्वीरें...&url=https://hindi.news18.com/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html" target="_blank" data-slnet="Twitter" data-slact="share" data-sltgt="https://hindi.news18.com/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html"><span class="phtsprt1 tw"></span></a>
                </div>
            </div>
        </div>
    </div>
            <div class="glrbox clearfix img_container gallery_1" id="gallery_1" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html" data-title=" जम्मू कश्मीर के पुलवामा के अनंतिपोरा में हुए आतंकी हमले में शहीद हुए जवानों की संख्या बढ़कर 40 हो गई है. शहीद हुए जवानों में यूपी से 12, राजस्थान से 5, पंजाब से 4, उत्तराखंड से 2, ओडिशा से 2, बिहार से 2, महाराष्ट्र से 2 और असम, केरल, तमिलनाडु, कर्नाटक, पश्चिम बंगाल, झारखंड, मध्य प्रदेश, जम्मू कश्मीर, हिमाचल से 1-1 जवान के शहीद होने की खबर है. CRPF ने फिलहाल 38 जवानों के नामों की एक सूची जारी की है लेकिन 40 जवानों के शहीद होने की पुष्टि हो गई है.">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>1</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/3-1-2.jpg"  alt=" जम्मू कश्मीर के पुलवामा के अनंतिपोरा में हुए आतंकी हमले में शहीद हुए जवानों की संख्या बढ़कर 40 हो गई है. शहीद हुए जवानों में यूपी से 12, राजस्थान से 5, पंजाब से 4, उत्तराखंड से 2, ओडिशा से 2, बिहार से 2, महाराष्ट्र से 2 और असम, केरल, तमिलनाडु, कर्नाटक, पश्चिम बंगाल, झारखंड, मध्य प्रदेश, जम्मू कश्मीर, हिमाचल से 1-1 जवान के शहीद होने की खबर है. CRPF ने फिलहाल 38 जवानों के नामों की एक सूची जारी की है लेकिन 40 जवानों के शहीद होने की पुष्टि हो गई है." title=" जम्मू कश्मीर के पुलवामा के अनंतिपोरा में हुए आतंकी हमले में शहीद हुए जवानों की संख्या बढ़कर 40 हो गई है. शहीद हुए जवानों में यूपी से 12, राजस्थान से 5, पंजाब से 4, उत्तराखंड से 2, ओडिशा से 2, बिहार से 2, महाराष्ट्र से 2 और असम, केरल, तमिलनाडु, कर्नाटक, पश्चिम बंगाल, झारखंड, मध्य प्रदेश, जम्मू कश्मीर, हिमाचल से 1-1 जवान के शहीद होने की खबर है. CRPF ने फिलहाल 38 जवानों के नामों की एक सूची जारी की है लेकिन 40 जवानों के शहीद होने की पुष्टि हो गई है." >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/3-1-2.jpg"  alt=" जम्मू कश्मीर के पुलवामा के अनंतिपोरा में हुए आतंकी हमले में शहीद हुए जवानों की संख्या बढ़कर 40 हो गई है. शहीद हुए जवानों में यूपी से 12, राजस्थान से 5, पंजाब से 4, उत्तराखंड से 2, ओडिशा से 2, बिहार से 2, महाराष्ट्र से 2 और असम, केरल, तमिलनाडु, कर्नाटक, पश्चिम बंगाल, झारखंड, मध्य प्रदेश, जम्मू कश्मीर, हिमाचल से 1-1 जवान के शहीद होने की खबर है. CRPF ने फिलहाल 38 जवानों के नामों की एक सूची जारी की है लेकिन 40 जवानों के शहीद होने की पुष्टि हो गई है." title=" जम्मू कश्मीर के पुलवामा के अनंतिपोरा में हुए आतंकी हमले में शहीद हुए जवानों की संख्या बढ़कर 40 हो गई है. शहीद हुए जवानों में यूपी से 12, राजस्थान से 5, पंजाब से 4, उत्तराखंड से 2, ओडिशा से 2, बिहार से 2, महाराष्ट्र से 2 और असम, केरल, तमिलनाडु, कर्नाटक, पश्चिम बंगाल, झारखंड, मध्य प्रदेश, जम्मू कश्मीर, हिमाचल से 1-1 जवान के शहीद होने की खबर है. CRPF ने फिलहाल 38 जवानों के नामों की एक सूची जारी की है लेकिन 40 जवानों के शहीद होने की पुष्टि हो गई है." >
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html&amp;title= जम्मू कश्मीर के पुलवामा के अनंतिपोरा में हुए आतंकी हमले में शहीद हुए जवानों की संख्या बढ़कर 40 हो गई है. शहीद हुए जवानों में यूपी से 12, राजस्थान से 5, पंजाब से 4, उत्तराखंड से 2, ओडिशा से 2, बिहार से 2, महाराष्ट्र से 2 और असम, केरल, तमिलनाडु, कर्नाटक, पश्चिम बंगाल, झारखंड, मध्य प्रदेश, जम्मू कश्मीर, हिमाचल से 1-1 जवान के शहीद होने की खबर है. CRPF ने फिलहाल 38 जवानों के नामों की एक सूची जारी की है लेकिन 40 जवानों के शहीद होने की पुष्टि हो गई है.&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/3-1-2.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= जम्मू कश्मीर के पुलवामा के अनंतिपोरा में हुए आतंकी हमले में शहीद हुए जवानों की संख्या बढ़कर 40 हो गई है. शहीद हुए जवानों में यूपी से 12, राजस्थान से 5, पंजाब से 4, उत्तराखंड से 2, ओडिशा से 2, बिहार से 2, महाराष्ट्र से 2 और असम, केरल, तमिलनाडु, कर्नाटक, पश्चिम बंगाल, झारखंड, मध्य प्रदेश, जम्मू कश्मीर, हिमाचल से 1-1 जवान के शहीद होने की खबर है. CRPF ने फिलहाल 38 जवानों के नामों की एक सूची जारी की है लेकिन 40 जवानों के शहीद होने की पुष्टि हो गई है.&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> जम्मू कश्मीर के पुलवामा के अनंतिपोरा में हुए आतंकी हमले में शहीद हुए जवानों की संख्या बढ़कर 40 हो गई है. शहीद हुए जवानों में यूपी से 12, राजस्थान से 5, पंजाब से 4, उत्तराखंड से 2, ओडिशा से 2, बिहार से 2, महाराष्ट्र से 2 और असम, केरल, तमिलनाडु, कर्नाटक, पश्चिम बंगाल, झारखंड, मध्य प्रदेश, जम्मू कश्मीर, हिमाचल से 1-1 जवान के शहीद होने की खबर है. CRPF ने फिलहाल 38 जवानों के नामों की एक सूची जारी की है लेकिन 40 जवानों के शहीद होने की पुष्टि हो गई है. </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_2" id="gallery_2" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-2.html" data-title=" 1. नसीर अहमद, जम्मू कश्मीर">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>2</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Nasir.jpg"  alt=" 1. नसीर अहमद, जम्मू कश्मीर" title=" 1. नसीर अहमद, जम्मू कश्मीर" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Nasir.jpg" alt=" 1. नसीर अहमद, जम्मू कश्मीर" title=" 1. नसीर अहमद, जम्मू कश्मीर" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-2.html&amp;title= 1. नसीर अहमद, जम्मू कश्मीर&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Nasir.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-2.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-2.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 1. नसीर अहमद, जम्मू कश्मीर&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-2.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 1. नसीर अहमद, जम्मू कश्मीर </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

        <div class="phtadd clearfix"><div class="phtaddbox" id="hindi_news18_hindi_news18_photo_hindi_news18_photo_hp_hindi_news18_photo_hp_728x90_2"></div></div>        <div class="glrbox clearfix img_container gallery_3" id="gallery_3" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-3.html" data-title=" 2. जयमल सिंह, मोगा पंजाब">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>3</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Jaimal-singh.jpg"  alt=" 2. जयमल सिंह, मोगा पंजाब" title=" 2. जयमल सिंह, मोगा पंजाब" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Jaimal-singh.jpg" alt=" 2. जयमल सिंह, मोगा पंजाब" title=" 2. जयमल सिंह, मोगा पंजाब" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-3.html&amp;title= 2. जयमल सिंह, मोगा पंजाब&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Jaimal-singh.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-3.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-3.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 2. जयमल सिंह, मोगा पंजाब&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-3.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 2. जयमल सिंह, मोगा पंजाब </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_4" id="gallery_4" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-4.html" data-title=" 3. सुखजिंदर सिंह, तरनतारन पंजाब">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>4</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Sukhvinder-singh.jpg"  alt=" 3. सुखजिंदर सिंह, तरनतारन पंजाब" title=" 3. सुखजिंदर सिंह, तरनतारन पंजाब" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Sukhvinder-singh.jpg" alt=" 3. सुखजिंदर सिंह, तरनतारन पंजाब" title=" 3. सुखजिंदर सिंह, तरनतारन पंजाब" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-4.html&amp;title= 3. सुखजिंदर सिंह, तरनतारन पंजाब&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Sukhvinder-singh.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-4.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-4.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 3. सुखजिंदर सिंह, तरनतारन पंजाब&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-4.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 3. सुखजिंदर सिंह, तरनतारन पंजाब </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_5" id="gallery_5" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-5.html" data-title=" 4. तिलक राज, कांगड़ा हिमाचल प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>5</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Tilak-Raj.jpg"  alt=" 4. तिलक राज, कांगड़ा हिमाचल प्रदेश" title=" 4. तिलक राज, कांगड़ा हिमाचल प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Tilak-Raj.jpg" alt=" 4. तिलक राज, कांगड़ा हिमाचल प्रदेश" title=" 4. तिलक राज, कांगड़ा हिमाचल प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-5.html&amp;title= 4. तिलक राज, कांगड़ा हिमाचल प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Tilak-Raj.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-5.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-5.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 4. तिलक राज, कांगड़ा हिमाचल प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-5.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 4. तिलक राज, कांगड़ा हिमाचल प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

        <div class="phtadd clearfix"><div class="phtaddbox" id="hindi_news18_hindi_news18_photo_hindi_news18_photo_hp_hindi_news18_photo_hp_728x90_2_61693529"></div></div>        <div class="glrbox clearfix img_container gallery_6" id="gallery_6" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-6.html" data-title=" 5. रोहिताश लांबा, शाहपुरा जयपुर राजस्थान">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>6</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Rohitash-lamba.jpg"  alt=" 5. रोहिताश लांबा, शाहपुरा जयपुर राजस्थान" title=" 5. रोहिताश लांबा, शाहपुरा जयपुर राजस्थान" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Rohitash-lamba.jpg" alt=" 5. रोहिताश लांबा, शाहपुरा जयपुर राजस्थान" title=" 5. रोहिताश लांबा, शाहपुरा जयपुर राजस्थान" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-6.html&amp;title= 5. रोहिताश लांबा, शाहपुरा जयपुर राजस्थान&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Rohitash-lamba.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-6.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-6.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 5. रोहिताश लांबा, शाहपुरा जयपुर राजस्थान&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-6.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 5. रोहिताश लांबा, शाहपुरा जयपुर राजस्थान </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_7" id="gallery_7" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-7.html" data-title=" 6. विजय सोरेंग, गुमला झारखंड">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>7</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Vijay-soreng.jpg"  alt=" 6. विजय सोरेंग, गुमला झारखंड" title=" 6. विजय सोरेंग, गुमला झारखंड" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Vijay-soreng.jpg" alt=" 6. विजय सोरेंग, गुमला झारखंड" title=" 6. विजय सोरेंग, गुमला झारखंड" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-7.html&amp;title= 6. विजय सोरेंग, गुमला झारखंड&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Vijay-soreng.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-7.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-7.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 6. विजय सोरेंग, गुमला झारखंड&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-7.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 6. विजय सोरेंग, गुमला झारखंड </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_8" id="gallery_8" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-8.html" data-title=" 7. वसंता कुमार, वयंदा केरल">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>8</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Vasantha-VV.jpg"  alt=" 7. वसंता कुमार, वयंदा केरल" title=" 7. वसंता कुमार, वयंदा केरल" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Vasantha-VV.jpg" alt=" 7. वसंता कुमार, वयंदा केरल" title=" 7. वसंता कुमार, वयंदा केरल" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-8.html&amp;title= 7. वसंता कुमार, वयंदा केरल&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Vasantha-VV.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-8.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-8.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 7. वसंता कुमार, वयंदा केरल&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-8.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 7. वसंता कुमार, वयंदा केरल </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

        <div class="phtadd clearfix"><div class="phtaddbox" id="hindi_news18_hindi_news18_photo_hindi_news18_photo_hp_hindi_news18_photo_hp_728x90_2_91693529"></div></div>        <div class="glrbox clearfix img_container gallery_9" id="gallery_9" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-9.html" data-title=" 8. सुब्रमन्यन जी, तमिलनाडु">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>9</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/subramanian-g.jpg"  alt=" 8. सुब्रमन्यन जी, तमिलनाडु" title=" 8. सुब्रमन्यन जी, तमिलनाडु" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/subramanian-g.jpg" alt=" 8. सुब्रमन्यन जी, तमिलनाडु" title=" 8. सुब्रमन्यन जी, तमिलनाडु" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-9.html&amp;title= 8. सुब्रमन्यन जी, तमिलनाडु&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/subramanian-g.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-9.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-9.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 8. सुब्रमन्यन जी, तमिलनाडु&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-9.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 8. सुब्रमन्यन जी, तमिलनाडु </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_10" id="gallery_10" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-10.html" data-title=" 9. मनोज कुमार, कटक ओडिशा">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>10</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Manoj-Kumar-Behera.jpg"  alt=" 9. मनोज कुमार, कटक ओडिशा" title=" 9. मनोज कुमार, कटक ओडिशा" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Manoj-Kumar-Behera.jpg" alt=" 9. मनोज कुमार, कटक ओडिशा" title=" 9. मनोज कुमार, कटक ओडिशा" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-10.html&amp;title= 9. मनोज कुमार, कटक ओडिशा&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Manoj-Kumar-Behera.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-10.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-10.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 9. मनोज कुमार, कटक ओडिशा&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-10.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 9. मनोज कुमार, कटक ओडिशा </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_11" id="gallery_11" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-11.html" data-title=" 10. गुरु एच, मंड्या कर्नाटक">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>11</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Guru-H.jpg"  alt=" 10. गुरु एच, मंड्या कर्नाटक" title=" 10. गुरु एच, मंड्या कर्नाटक" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Guru-H.jpg" alt=" 10. गुरु एच, मंड्या कर्नाटक" title=" 10. गुरु एच, मंड्या कर्नाटक" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-11.html&amp;title= 10. गुरु एच, मंड्या कर्नाटक&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Guru-H.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-11.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-11.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 10. गुरु एच, मंड्या कर्नाटक&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-11.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 10. गुरु एच, मंड्या कर्नाटक </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_12" id="gallery_12" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-12.html" data-title=" 11. नारायण लाल गुर्जर, राजसमंद राजस्थान">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>12</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Narayan-lal-gurjar.jpg"  alt=" 11. नारायण लाल गुर्जर, राजसमंद राजस्थान" title=" 11. नारायण लाल गुर्जर, राजसमंद राजस्थान" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Narayan-lal-gurjar.jpg" alt=" 11. नारायण लाल गुर्जर, राजसमंद राजस्थान" title=" 11. नारायण लाल गुर्जर, राजसमंद राजस्थान" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-12.html&amp;title= 11. नारायण लाल गुर्जर, राजसमंद राजस्थान&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Narayan-lal-gurjar.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-12.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-12.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 11. नारायण लाल गुर्जर, राजसमंद राजस्थान&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-12.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 11. नारायण लाल गुर्जर, राजसमंद राजस्थान </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_13" id="gallery_13" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-13.html" data-title=" 12. महेश कुमार, इलाहाबाद उत्तर प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>13</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Mahesh-kumar.jpg"  alt=" 12. महेश कुमार, इलाहाबाद उत्तर प्रदेश" title=" 12. महेश कुमार, इलाहाबाद उत्तर प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Mahesh-kumar.jpg" alt=" 12. महेश कुमार, इलाहाबाद उत्तर प्रदेश" title=" 12. महेश कुमार, इलाहाबाद उत्तर प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-13.html&amp;title= 12. महेश कुमार, इलाहाबाद उत्तर प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Mahesh-kumar.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-13.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-13.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 12. महेश कुमार, इलाहाबाद उत्तर प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-13.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 12. महेश कुमार, इलाहाबाद उत्तर प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_14" id="gallery_14" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-14.html" data-title=" 13. प्रदीप कुमार, शामली उत्तर प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>14</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Pradeep-kumar.jpg"  alt=" 13. प्रदीप कुमार, शामली उत्तर प्रदेश" title=" 13. प्रदीप कुमार, शामली उत्तर प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Pradeep-kumar.jpg" alt=" 13. प्रदीप कुमार, शामली उत्तर प्रदेश" title=" 13. प्रदीप कुमार, शामली उत्तर प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-14.html&amp;title= 13. प्रदीप कुमार, शामली उत्तर प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Pradeep-kumar.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-14.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-14.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 13. प्रदीप कुमार, शामली उत्तर प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-14.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 13. प्रदीप कुमार, शामली उत्तर प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_15" id="gallery_15" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-15.html" data-title=" 14. हेमराज मीणा, कोटा राजस्थान">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>15</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Hemraj-Meena.jpg"  alt=" 14. हेमराज मीणा, कोटा राजस्थान" title=" 14. हेमराज मीणा, कोटा राजस्थान" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Hemraj-Meena.jpg" alt=" 14. हेमराज मीणा, कोटा राजस्थान" title=" 14. हेमराज मीणा, कोटा राजस्थान" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-15.html&amp;title= 14. हेमराज मीणा, कोटा राजस्थान&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Hemraj-Meena.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-15.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-15.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 14. हेमराज मीणा, कोटा राजस्थान&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-15.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 14. हेमराज मीणा, कोटा राजस्थान </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_16" id="gallery_16" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-16.html" data-title=" 15. पीके साहू, जगत सिंह पुर ओडिशा">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>16</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Parsana-sahu.jpg"  alt=" 15. पीके साहू, जगत सिंह पुर ओडिशा" title=" 15. पीके साहू, जगत सिंह पुर ओडिशा" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Parsana-sahu.jpg" alt=" 15. पीके साहू, जगत सिंह पुर ओडिशा" title=" 15. पीके साहू, जगत सिंह पुर ओडिशा" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-16.html&amp;title= 15. पीके साहू, जगत सिंह पुर ओडिशा&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Parsana-sahu.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-16.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-16.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 15. पीके साहू, जगत सिंह पुर ओडिशा&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-16.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 15. पीके साहू, जगत सिंह पुर ओडिशा </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_17" id="gallery_17" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-17.html" data-title=" 16. रमेश यादव, वाराणसी उत्तर प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>17</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ramesh-Yadav.jpg"  alt=" 16. रमेश यादव, वाराणसी उत्तर प्रदेश" title=" 16. रमेश यादव, वाराणसी उत्तर प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ramesh-Yadav.jpg" alt=" 16. रमेश यादव, वाराणसी उत्तर प्रदेश" title=" 16. रमेश यादव, वाराणसी उत्तर प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-17.html&amp;title= 16. रमेश यादव, वाराणसी उत्तर प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ramesh-Yadav.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-17.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-17.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 16. रमेश यादव, वाराणसी उत्तर प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-17.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 16. रमेश यादव, वाराणसी उत्तर प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_18" id="gallery_18" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-18.html" data-title=" 17. संजय राजपूत, मलकपुर महाराष्ट्र">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>18</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Sanjay-rajpoot.jpg"  alt=" 17. संजय राजपूत, मलकपुर महाराष्ट्र" title=" 17. संजय राजपूत, मलकपुर महाराष्ट्र" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Sanjay-rajpoot.jpg" alt=" 17. संजय राजपूत, मलकपुर महाराष्ट्र" title=" 17. संजय राजपूत, मलकपुर महाराष्ट्र" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-18.html&amp;title= 17. संजय राजपूत, मलकपुर महाराष्ट्र&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Sanjay-rajpoot.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-18.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-18.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 17. संजय राजपूत, मलकपुर महाराष्ट्र&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-18.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 17. संजय राजपूत, मलकपुर महाराष्ट्र </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_19" id="gallery_19" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-19.html" data-title=" 18. कौशल कुमार रावत, आगरा उत्तर प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>19</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Kaushal-kumar-rawat.jpg"  alt=" 18. कौशल कुमार रावत, आगरा उत्तर प्रदेश" title=" 18. कौशल कुमार रावत, आगरा उत्तर प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Kaushal-kumar-rawat.jpg" alt=" 18. कौशल कुमार रावत, आगरा उत्तर प्रदेश" title=" 18. कौशल कुमार रावत, आगरा उत्तर प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-19.html&amp;title= 18. कौशल कुमार रावत, आगरा उत्तर प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Kaushal-kumar-rawat.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-19.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-19.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 18. कौशल कुमार रावत, आगरा उत्तर प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-19.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 18. कौशल कुमार रावत, आगरा उत्तर प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_20" id="gallery_20" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-20.html" data-title=" 19. प्रदीप सिंह, कन्नौज उत्तर प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>20</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Pradeep-singh-yadav.jpg"  alt=" 19. प्रदीप सिंह, कन्नौज उत्तर प्रदेश" title=" 19. प्रदीप सिंह, कन्नौज उत्तर प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Pradeep-singh-yadav.jpg" alt=" 19. प्रदीप सिंह, कन्नौज उत्तर प्रदेश" title=" 19. प्रदीप सिंह, कन्नौज उत्तर प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-20.html&amp;title= 19. प्रदीप सिंह, कन्नौज उत्तर प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Pradeep-singh-yadav.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-20.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-20.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 19. प्रदीप सिंह, कन्नौज उत्तर प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-20.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 19. प्रदीप सिंह, कन्नौज उत्तर प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_21" id="gallery_21" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-21.html" data-title=" 20. श्याम बाबू, कानपुर उत्तर प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>21</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Shyam-Babu.jpg"  alt=" 20. श्याम बाबू, कानपुर उत्तर प्रदेश" title=" 20. श्याम बाबू, कानपुर उत्तर प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Shyam-Babu.jpg" alt=" 20. श्याम बाबू, कानपुर उत्तर प्रदेश" title=" 20. श्याम बाबू, कानपुर उत्तर प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-21.html&amp;title= 20. श्याम बाबू, कानपुर उत्तर प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Shyam-Babu.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-21.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-21.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 20. श्याम बाबू, कानपुर उत्तर प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-21.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 20. श्याम बाबू, कानपुर उत्तर प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_22" id="gallery_22" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-22.html" data-title=" 21. कुमार आज़ाद, उन्नाव उत्तर प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>22</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ajeet-Kumar-azad.jpg"  alt=" 21. कुमार आज़ाद, उन्नाव उत्तर प्रदेश" title=" 21. कुमार आज़ाद, उन्नाव उत्तर प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ajeet-Kumar-azad.jpg" alt=" 21. कुमार आज़ाद, उन्नाव उत्तर प्रदेश" title=" 21. कुमार आज़ाद, उन्नाव उत्तर प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-22.html&amp;title= 21. कुमार आज़ाद, उन्नाव उत्तर प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ajeet-Kumar-azad.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-22.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-22.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 21. कुमार आज़ाद, उन्नाव उत्तर प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-22.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 21. कुमार आज़ाद, उन्नाव उत्तर प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_23" id="gallery_23" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-23.html" data-title=" 22. मनिंदर सिंह अत्री, गुरदासपुर पंजाब">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>23</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Maninder-singh.jpg"  alt=" 22. मनिंदर सिंह अत्री, गुरदासपुर पंजाब" title=" 22. मनिंदर सिंह अत्री, गुरदासपुर पंजाब" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Maninder-singh.jpg" alt=" 22. मनिंदर सिंह अत्री, गुरदासपुर पंजाब" title=" 22. मनिंदर सिंह अत्री, गुरदासपुर पंजाब" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-23.html&amp;title= 22. मनिंदर सिंह अत्री, गुरदासपुर पंजाब&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Maninder-singh.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-23.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-23.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 22. मनिंदर सिंह अत्री, गुरदासपुर पंजाब&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-23.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 22. मनिंदर सिंह अत्री, गुरदासपुर पंजाब </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_24" id="gallery_24" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-24.html" data-title=" 23. बबलू संतारा, हावड़ा पश्चिम बंगाल">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>24</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Babla-santara.jpg"  alt=" 23. बबलू संतारा, हावड़ा पश्चिम बंगाल" title=" 23. बबलू संतारा, हावड़ा पश्चिम बंगाल" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Babla-santara.jpg" alt=" 23. बबलू संतारा, हावड़ा पश्चिम बंगाल" title=" 23. बबलू संतारा, हावड़ा पश्चिम बंगाल" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-24.html&amp;title= 23. बबलू संतारा, हावड़ा पश्चिम बंगाल&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Babla-santara.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-24.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-24.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 23. बबलू संतारा, हावड़ा पश्चिम बंगाल&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-24.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 23. बबलू संतारा, हावड़ा पश्चिम बंगाल </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_25" id="gallery_25" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-25.html" data-title=" 24. अश्विनी कुमार, सिहोर मध्य प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>25</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ashwini.jpg"  alt=" 24. अश्विनी कुमार, सिहोर मध्य प्रदेश" title=" 24. अश्विनी कुमार, सिहोर मध्य प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ashwini.jpg" alt=" 24. अश्विनी कुमार, सिहोर मध्य प्रदेश" title=" 24. अश्विनी कुमार, सिहोर मध्य प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-25.html&amp;title= 24. अश्विनी कुमार, सिहोर मध्य प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ashwini.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-25.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-25.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 24. अश्विनी कुमार, सिहोर मध्य प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-25.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 24. अश्विनी कुमार, सिहोर मध्य प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_26" id="gallery_26" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-26.html" data-title=" 25. नितिन राठौड़, बलडाना महाराष्ट्र">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>26</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Nitin-Singh-Rathore.jpg"  alt=" 25. नितिन राठौड़, बलडाना महाराष्ट्र" title=" 25. नितिन राठौड़, बलडाना महाराष्ट्र" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Nitin-Singh-Rathore.jpg" alt=" 25. नितिन राठौड़, बलडाना महाराष्ट्र" title=" 25. नितिन राठौड़, बलडाना महाराष्ट्र" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-26.html&amp;title= 25. नितिन राठौड़, बलडाना महाराष्ट्र&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Nitin-Singh-Rathore.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-26.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-26.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 25. नितिन राठौड़, बलडाना महाराष्ट्र&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-26.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 25. नितिन राठौड़, बलडाना महाराष्ट्र </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_27" id="gallery_27" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-27.html" data-title=" 26. भागीरथ सिंह, धौलपुर राजस्थान">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>27</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Bhagirath.jpg"  alt=" 26. भागीरथ सिंह, धौलपुर राजस्थान" title=" 26. भागीरथ सिंह, धौलपुर राजस्थान" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Bhagirath.jpg" alt=" 26. भागीरथ सिंह, धौलपुर राजस्थान" title=" 26. भागीरथ सिंह, धौलपुर राजस्थान" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-27.html&amp;title= 26. भागीरथ सिंह, धौलपुर राजस्थान&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Bhagirath.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-27.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-27.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 26. भागीरथ सिंह, धौलपुर राजस्थान&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-27.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 26. भागीरथ सिंह, धौलपुर राजस्थान </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_28" id="gallery_28" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-28.html" data-title=" 27. वीरेंद्र सिंह, ऊधमसिंह नगर उत्तराखंड">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>28</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/virendra_khatima.jpg"  alt=" 27. वीरेंद्र सिंह, ऊधमसिंह नगर उत्तराखंड" title=" 27. वीरेंद्र सिंह, ऊधमसिंह नगर उत्तराखंड" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/virendra_khatima.jpg" alt=" 27. वीरेंद्र सिंह, ऊधमसिंह नगर उत्तराखंड" title=" 27. वीरेंद्र सिंह, ऊधमसिंह नगर उत्तराखंड" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-28.html&amp;title= 27. वीरेंद्र सिंह, ऊधमसिंह नगर उत्तराखंड&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/virendra_khatima.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-28.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-28.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 27. वीरेंद्र सिंह, ऊधमसिंह नगर उत्तराखंड&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-28.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 27. वीरेंद्र सिंह, ऊधमसिंह नगर उत्तराखंड </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_29" id="gallery_29" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-29.html" data-title=" 28. अवधेश कुमार यादव, चंदौली उत्तर प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>29</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Avdhesh-kumar-yadav.jpg"  alt=" 28. अवधेश कुमार यादव, चंदौली उत्तर प्रदेश" title=" 28. अवधेश कुमार यादव, चंदौली उत्तर प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Avdhesh-kumar-yadav.jpg" alt=" 28. अवधेश कुमार यादव, चंदौली उत्तर प्रदेश" title=" 28. अवधेश कुमार यादव, चंदौली उत्तर प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-29.html&amp;title= 28. अवधेश कुमार यादव, चंदौली उत्तर प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Avdhesh-kumar-yadav.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-29.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-29.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 28. अवधेश कुमार यादव, चंदौली उत्तर प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-29.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 28. अवधेश कुमार यादव, चंदौली उत्तर प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_30" id="gallery_30" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-30.html" data-title=" 29. रतन कुमार ठाकुर, भागलपुर बिहार">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>30</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ratan-kumar-Thakur.jpg"  alt=" 29. रतन कुमार ठाकुर, भागलपुर बिहार" title=" 29. रतन कुमार ठाकुर, भागलपुर बिहार" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ratan-kumar-Thakur.jpg" alt=" 29. रतन कुमार ठाकुर, भागलपुर बिहार" title=" 29. रतन कुमार ठाकुर, भागलपुर बिहार" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-30.html&amp;title= 29. रतन कुमार ठाकुर, भागलपुर बिहार&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ratan-kumar-Thakur.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-30.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-30.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 29. रतन कुमार ठाकुर, भागलपुर बिहार&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-30.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 29. रतन कुमार ठाकुर, भागलपुर बिहार </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_31" id="gallery_31" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-31.html" data-title=" 30. पंकज कुमार त्रिपाठी, महाराजगंज उत्तर प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>31</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Pankaj-Tripathi.jpg"  alt=" 30. पंकज कुमार त्रिपाठी, महाराजगंज उत्तर प्रदेश" title=" 30. पंकज कुमार त्रिपाठी, महाराजगंज उत्तर प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Pankaj-Tripathi.jpg" alt=" 30. पंकज कुमार त्रिपाठी, महाराजगंज उत्तर प्रदेश" title=" 30. पंकज कुमार त्रिपाठी, महाराजगंज उत्तर प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-31.html&amp;title= 30. पंकज कुमार त्रिपाठी, महाराजगंज उत्तर प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Pankaj-Tripathi.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-31.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-31.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 30. पंकज कुमार त्रिपाठी, महाराजगंज उत्तर प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-31.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 30. पंकज कुमार त्रिपाठी, महाराजगंज उत्तर प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_32" id="gallery_32" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-32.html" data-title=" 31. जीत राम, भरतपुर राजस्थान">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>32</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Jeetram.jpg"  alt=" 31. जीत राम, भरतपुर राजस्थान" title=" 31. जीत राम, भरतपुर राजस्थान" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Jeetram.jpg" alt=" 31. जीत राम, भरतपुर राजस्थान" title=" 31. जीत राम, भरतपुर राजस्थान" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-32.html&amp;title= 31. जीत राम, भरतपुर राजस्थान&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Jeetram.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-32.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-32.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 31. जीत राम, भरतपुर राजस्थान&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-32.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 31. जीत राम, भरतपुर राजस्थान </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_33" id="gallery_33" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-33.html" data-title=" 32. अमित कुमार, शामली उत्तर प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>33</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Amit-Kumar.jpg"  alt=" 32. अमित कुमार, शामली उत्तर प्रदेश" title=" 32. अमित कुमार, शामली उत्तर प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Amit-Kumar.jpg" alt=" 32. अमित कुमार, शामली उत्तर प्रदेश" title=" 32. अमित कुमार, शामली उत्तर प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-33.html&amp;title= 32. अमित कुमार, शामली उत्तर प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Amit-Kumar.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-33.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-33.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 32. अमित कुमार, शामली उत्तर प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-33.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 32. अमित कुमार, शामली उत्तर प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_34" id="gallery_34" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-34.html" data-title=" 33. विजय कुमार मौर्या, देवरिया बिहार">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>34</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Vijay-Maurya.jpg"  alt=" 33. विजय कुमार मौर्या, देवरिया बिहार" title=" 33. विजय कुमार मौर्या, देवरिया बिहार" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Vijay-Maurya.jpg" alt=" 33. विजय कुमार मौर्या, देवरिया बिहार" title=" 33. विजय कुमार मौर्या, देवरिया बिहार" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-34.html&amp;title= 33. विजय कुमार मौर्या, देवरिया बिहार&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Vijay-Maurya.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-34.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-34.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 33. विजय कुमार मौर्या, देवरिया बिहार&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-34.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 33. विजय कुमार मौर्या, देवरिया बिहार </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_35" id="gallery_35" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-35.html" data-title=" 34. कुलविंदर सिंह, आनंदपुर साहिब पंजाब">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>35</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Kulvinder.jpg"  alt=" 34. कुलविंदर सिंह, आनंदपुर साहिब पंजाब" title=" 34. कुलविंदर सिंह, आनंदपुर साहिब पंजाब" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Kulvinder.jpg" alt=" 34. कुलविंदर सिंह, आनंदपुर साहिब पंजाब" title=" 34. कुलविंदर सिंह, आनंदपुर साहिब पंजाब" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-35.html&amp;title= 34. कुलविंदर सिंह, आनंदपुर साहिब पंजाब&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Kulvinder.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-35.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-35.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 34. कुलविंदर सिंह, आनंदपुर साहिब पंजाब&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-35.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 34. कुलविंदर सिंह, आनंदपुर साहिब पंजाब </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_36" id="gallery_36" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-36.html" data-title=" 35. महेश्वर बासुमती, बास्का असम (फोटो मौजूद नहीं)">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>36</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/4-1-2.jpg"  alt=" 35. महेश्वर बासुमती, बास्का असम (फोटो मौजूद नहीं)" title=" 35. महेश्वर बासुमती, बास्का असम (फोटो मौजूद नहीं)" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/4-1-2.jpg" alt=" 35. महेश्वर बासुमती, बास्का असम (फोटो मौजूद नहीं)" title=" 35. महेश्वर बासुमती, बास्का असम (फोटो मौजूद नहीं)" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-36.html&amp;title= 35. महेश्वर बासुमती, बास्का असम (फोटो मौजूद नहीं)&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/4-1-2.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-36.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-36.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 35. महेश्वर बासुमती, बास्का असम (फोटो मौजूद नहीं)&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-36.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 35. महेश्वर बासुमती, बास्का असम (फोटो मौजूद नहीं) </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_37" id="gallery_37" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-37.html" data-title=" 36. मोहन लाल, उत्तरकाशी उत्तराखंड">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>37</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Mohan-lal-ratudi.jpg"  alt=" 36. मोहन लाल, उत्तरकाशी उत्तराखंड" title=" 36. मोहन लाल, उत्तरकाशी उत्तराखंड" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Mohan-lal-ratudi.jpg" alt=" 36. मोहन लाल, उत्तरकाशी उत्तराखंड" title=" 36. मोहन लाल, उत्तरकाशी उत्तराखंड" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-37.html&amp;title= 36. मोहन लाल, उत्तरकाशी उत्तराखंड&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Mohan-lal-ratudi.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-37.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-37.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 36. मोहन लाल, उत्तरकाशी उत्तराखंड&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-37.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 36. मोहन लाल, उत्तरकाशी उत्तराखंड </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_38" id="gallery_38" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="0" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-38.html" data-title=" 37. संजय कुमार सिन्हा, पटना बिहार (फोटो मौजूद नहीं)">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>38</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/1-1-3.jpg"  alt=" 37. संजय कुमार सिन्हा, पटना बिहार (फोटो मौजूद नहीं)" title=" 37. संजय कुमार सिन्हा, पटना बिहार (फोटो मौजूद नहीं)" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/1-1-3.jpg" alt=" 37. संजय कुमार सिन्हा, पटना बिहार (फोटो मौजूद नहीं)" title=" 37. संजय कुमार सिन्हा, पटना बिहार (फोटो मौजूद नहीं)" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-38.html&amp;title= 37. संजय कुमार सिन्हा, पटना बिहार (फोटो मौजूद नहीं)&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/1-1-3.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-38.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-38.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 37. संजय कुमार सिन्हा, पटना बिहार (फोटो मौजूद नहीं)&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-38.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 37. संजय कुमार सिन्हा, पटना बिहार (फोटो मौजूद नहीं) </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

                <div class="glrbox clearfix img_container gallery_39" id="gallery_39" data-total-count="39" galleryId="1693529" data-count="39" data-isLast="1" data-id="/photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-39.html" data-title=" 38. राम वकील, मैनपुरी उत्तर प्रदेश">
            <figure>
                <div class="scroll_1"></div>
                <div class="phtcount"><span>39</span>/ 39</div>
                <div class="image-container">
                                        <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ram-vakil.jpg"  alt=" 38. राम वकील, मैनपुरी उत्तर प्रदेश" title=" 38. राम वकील, मैनपुरी उत्तर प्रदेश" >
                    <img src="https://images.hindi.news18.com/ibnkhabar/uploads/2017/04/greyimg.jpg" data-original="https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ram-vakil.jpg" alt=" 38. राम वकील, मैनपुरी उत्तर प्रदेश" title=" 38. राम वकील, मैनपुरी उत्तर प्रदेश" class="fader">
                                    </div>
                <div class="pht-artcl-shr2" id="sharicon_1-1626631">
                    <a href="http://www.facebook.com/sharer.php?u=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-39.html&amp;title= 38. राम वकील, मैनपुरी उत्तर प्रदेश&amp;picture=https://images.hindi.news18.com/ibnkhabar/uploads/2019/02/Ram-vakil.jpg" target="_blank"><span class="phtsprt2 ff"></span></a>
                    <a href="https://plus.google.com/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-39.html" target="_blank"><span class="phtsprt2 gp"></span></a>
                    <a href="https://www.linkedin.com/cws/share?url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-39.html" target="_blank"><span class="phtsprt2 lk"></span></a>
                    <a href="http://twitter.com/share?text= 38. राम वकील, मैनपुरी उत्तर प्रदेश&amp;url=https://hindi.news18.com//photogallery/delhi/photos-of-pulwama-terrorist-attack-martyr-soldiers-dlaf-1693529-page-39.html" target="_blank"><span class="phtsprt2 tw"></span></a>
                </div>
            </figure>
            <div class="phtnw-intro"><p> 38. राम वकील, मैनपुरी उत्तर प्रदेश </p></div>
            <!-- add start -->

            <!-- add end -->
        </div>

        

</div>        <!-- photo box start -->



    </div>
    <!--  RHS START HERE -->
    <div class="rhs-fexed">
<div class="new-right fright">
<div class="rgtadd" id="Hindi_News18/Hindi_News18_Photo/Hindi_News18_Photo_HP/Hindi_News18_Photo_HP_300x250" ></div> 
<div style="padding-top:10px; clear: both"></div> 
<a href="/photogallery/"><h2 class="ph_heading">Top Galleries</h2></a>
<ul class="nwrgtpht-list clearfix">
    <li>
    <a href="/photogallery/nation/18-jawans-killed-in-suicide-attack-on-crpf-convoy-in-jks-pulwama-toll-feared-to-rise-onm-1692488.html"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/144x96/jpg/2019/02/01-8.jpg" alt="PHOTOS: छुट्टी से लौट रहे थे CRPF के जवान, जैश ने काफिले पर कर दिया IED ब्लास्ट" title="PHOTOS: छुट्टी से लौट रहे थे CRPF के जवान, जैश ने काफिले पर कर दिया IED ब्लास्ट"></a>
    <p><a href="/photogallery/nation/18-jawans-killed-in-suicide-attack-on-crpf-convoy-in-jks-pulwama-toll-feared-to-rise-onm-1692488.html">PHOTOS: छुट्टी से लौट रहे थे CRPF के जवान, जैश ने काफिले पर कर दिया IED ब्लास्ट</a></p></li>
           <li>
    <a href="/photogallery/business/pan-card-status-check-your-pan-application-status-how-link-pan-card-invalid-if-not-linked-with-aadhaar-1684614.html"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/144x96/jpg/2019/02/aadhar-pan-1.jpg" alt="नहीं किया ये काम तो 19 करोड़ लोगों के PAN कार्ड हो जाएंगे रद्द! ऐसे चेक करें स्टेटस" title="नहीं किया ये काम तो 19 करोड़ लोगों के PAN कार्ड हो जाएंगे रद्द! ऐसे चेक करें स्टेटस"></a>
    <p><a href="/photogallery/business/pan-card-status-check-your-pan-application-status-how-link-pan-card-invalid-if-not-linked-with-aadhaar-1684614.html">नहीं किया ये काम तो 19 करोड़ लोगों के PAN कार्ड हो जाएंगे रद्द! ऐसे चेक करें स्टेटस</a></p></li>
           <li>
    <a href="/photogallery/entertainment/bollywood-bollywood-stars-look-alike-shocking-pictures-anushka-sharma-alia-bhatt-salman-khan-baahubali-duplicate-pictures-utk-1684729.html"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/144x96/jpg/2019/02/cover-40.jpg" alt="अनुष्का ही नहीं इन स्टार्स के भी हैं हमशक्ल, सामने आईं ये चौंकाने वाली तस्वीरें" title="अनुष्का ही नहीं इन स्टार्स के भी हैं हमशक्ल, सामने आईं ये चौंकाने वाली तस्वीरें"></a>
    <p><a href="/photogallery/entertainment/bollywood-bollywood-stars-look-alike-shocking-pictures-anushka-sharma-alia-bhatt-salman-khan-baahubali-duplicate-pictures-utk-1684729.html">अनुष्का ही नहीं इन स्टार्स के भी हैं हमशक्ल, सामने आईं ये चौंकाने वाली तस्वीरें</a></p></li>
           <li>
    <a href="/photogallery/business/latest-do-you-have-multiple-bank-accounts-heres-why-you-need-to-close-some-of-them-1686249.html"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/144x96/jpg/2019/02/bank-account.jpg" alt="ध्यान दें! एक से ज्यादा बैंक खाता है तो संभल जाएं, वरना हो सकता है नुकसान" title="ध्यान दें! एक से ज्यादा बैंक खाता है तो संभल जाएं, वरना हो सकता है नुकसान"></a>
    <p><a href="/photogallery/business/latest-do-you-have-multiple-bank-accounts-heres-why-you-need-to-close-some-of-them-1686249.html">ध्यान दें! एक से ज्यादा बैंक खाता है तो संभल जाएं, वरना हो सकता है नुकसान</a></p></li>
           		
</ul>
<div style="padding-top:10px; clear: both"></div> 
<div class="rgtadd" id="hindi_news18_hindi_news18_photo_hindi_news18_photo_hp_hindi_news18_photo_hp_300x600" ></div>
</div>
</div>

<style>
.rhs-fexed{position:absolute;right:0;width:300px}
.ptop{position:fixed;bottom:0;z-index:99} 
</style>
<script>
$(window).scroll(function(){
    var wintop= $(window).scrollTop();
    var winBottom = wintop + $(this).height();
    var rhs= $('.new-right').height();
    var nowfooter= parseInt($(document).height()-$('footer').height());
    var gap=200;
    if(winBottom >= rhs+gap){
        $('.new-right').addClass('ptop');
    }
    else{
        $('.new-right').removeClass('ptop');
    }
    if(winBottom >=nowfooter){
        $('.new-right').removeClass('ptop');
    }
});
</script>
    <!--  RHS END HERE -->
</div>


<script>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</script>

<div class="clearfix vsp20"></div>
<!-- New Footer Start Here-->
<script type="text/javascript" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/slick.min.js" ></script>

<footer>
	<div class="outer clearfix ftbox"> 

		<!-- footer chanel slider start -->
	

<script>
$(document).ready(function() {
$('.ftrchnl-in').slick({
dots: true,
infinite: false,
speed: 500,
slidesToShow: 7,
autoplay: false,
nextArrow: '.chnlarr',
prevArrow: '.chnlarl',
appendDots : '.sliderBullets2',
});
});
</script>
<style>
footer .ftbox { padding: 18px 0;}
.ftrchnl{ position: relative; margin: 0 0 0 92px}
.ftrchnl-in{overflow:hidden; margin: 0 70px 0 60px}
.ftrchnl-in .lick-list{width:100%; overflow:hidden}
.ftrchnl-in .slick-slide{ padding:0 30px;     display: inline-block; width: auto !Important; border-left:1px solid #3e3e3e; }
.ftrchnl-in .slick-slide img{ display: inline-block; vertical-align: middle; outline: none}
.ftrchnl-in .slick-slide:first-child{ border: none; padding-left: 0px}
.ftrchnl-ar{ position: absolute; top:0px;width:60px; height: 45px;background:#212121;}
.ftrchnl-ar:before{ content: ""; position: absolute; top:50%;   width:15px; height: 15px; border-top:3px solid #393939; border-left:3px solid #393939;     transform: rotate(-45deg); display: block; left: 50%;
margin: -7px 0 0 -7px;}
.ftrchnl-ar.chnlarl{left:0px}
.ftrchnl-ar.chnlarr{    right: 0px;  transform: rotate(180deg);}
.ftrlvlt-hd {font-size: 20px; color: #fff; font-weight: 400; line-height: 45px; border-right: 1px solid #818181; padding-right: 16px; position: absolute;    height: 45px; text-transform: uppercase}
.ftrlvlt-hd img {position: absolute;top: 42%;right: -6px;}
.fornwftr{margin-left: 25px;width: 280px !important;padding: 20px 0 0 0 !important;}
.fmid .topic ul li { font-size: 13px;}
</style>
		

		
<h3 class="ftrlvlt-hd">Live TV<img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/farrow.png" alt=""></h3>		
<div class="clearfix ftrchnl">
<div class="ftrchnl-in clearfix">
    <div><a href="https://hindi.news18.com/livetv/" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18india.png" alt="News18 India" title="News18 India"/></a></div>
    <div><a href="https://www.news18.com/livetv/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/cnnnews18.png" alt="News18" title="News18"/></a></div>
<div><a href="https://gujarati.news18.com/live-tv/news18-gujarati/" ><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18gujarati.png" alt="News18 Gujarati" title="News18 Gujarati"/></a></div>
<div><a href="http://bengali.news18.com/live-tv/news18-bangla/" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18bengla.png" alt="News18 Bangla" title="News18 Bangla"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18rajasthan.png" alt="News18 Rajasthan" title="News18 Rajasthan"/></a></div>
<div><a href="/livetv/news18-bihar-jharkhand/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/bh-jk.gif" alt="News18 Bihar, Jharkhand" title="News18 Bihar, Jharkhand"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/mp-ch.gif" alt="News18 Madhya Pradesh, Chhattisgarh" title="News18 Madhya Pradesh, Chhattisgarh"/></a></div>
<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand" title="News18 Uttar Pradesh, Uttarakhand"/></a></div>
<div><a href="https://punjab.news18.com/live-tv/" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana, Himachal" title="News18 Punjab, Haryana, Himachal"/></a></div>
<div><a href="https://kannada.news18.com/live-tv/" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kannada.png" alt="News18 Kannada" title="News18 Kannada"/></a></div>
<div><a href="http://www.news18kerala.com/" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18kerala.png" alt="News18 Kerala" title="News18 Kerala"/></a></div>
<div><a href="http://www.news18odia.com/" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18oria.png" alt="News18 Odia" title="News18 Odia"/></a></div>
<div><a href="https://tamil.news18.com/live-tv/" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18tamil.png" alt="News18 Tamil" title="News18 Tamil"/></a></div>
<div><a href="http://urdu.news18.com/live-tv/news18-urdu/" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18urdu.png" alt="News18 Urdu" title="News18 Urdu"/></a></div>
<div><a href="http://www.news18assam.com/" target="_blank"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/logo/news18-assam-north-east.gif" alt="News18 Assam/NorthEast" title="News18 Assam/NorthEast"/></a></div>


</div>
<a href="javascript:void(0);" class="ftrchnl-ar chnlarl" ></a>
<a href="javascript:void(0);" class="ftrchnl-ar chnlarr" > </a>  
</div>




		<!-- footer chame end -->
		
		 </div> 
	
	<div class="fmid"> <div class="outer clearfix"> <div class="topic fleft"> <h2>सेक्शन</h2> <ul><li><a href="/news/politics/">पॉलिटिक्स</a></li> <li><a href="/news/nation/">देश</a></li> <li><a href="/states/" target="_blank" rel="nofollow">राज्य</a></li> <li><a href="/news/lifestyle/">लाइफस्टाइल</a></li> <li><a href="/news/sports/cricket/">क्रिकेटनेक्स्ट</a></li> <li><a href="/news/entertainment/">मनोरंजन</a></li> <li><a href="/news/city-khabrain/">सिटी</a></li> <li><a href="/news/world/">दुनिया</a></li> <li><a href="/photogallery/">फोटो</a></li> <li><a href="/videos/">वीडियो</a></li> </ul> </div> <div class="fletest-news fleft"> <h2>ताजा खबरें</h2> <ul><li><a href="/news/haryana/ambala-ex-armymen-said-in-ambalala-we-do-not-forget-to-run-the-weapon-now-blow-the-flag-of-pak-hydjak-1693986.html" alt="अंबाला में भूतपूर्व सैनिकों ने कहा- 'हम अभी हथियार चलाना नहीं भूले', पाक का झंडा फूंका">अंबाला में भूतपूर्व सैनिकों ने कहा- 'हम अभी हथियार चलाना नहीं भूले', पाक का झंडा फूंका</a></li><li><a href="/news/nation/muslims-shout-slogans-against-pulwama-terror-attack-in-bhendi-bazar-mumbai-onm-1693984.html" alt="पुलवामा हमले के विरोध में मुस्लिमों ने किया प्रदर्शन, लगाए पाकिस्तान मुर्दाबाद के नारे">पुलवामा हमले के विरोध में मुस्लिमों ने किया प्रदर्शन, लगाए पाकिस्तान मुर्दाबाद के नारे</a></li><li><a href="/news/jharkhand/west-singhbum-laxman-giluva-says-uri-and-pulwama-attacks-are-done-to-defame-pm-modi-jhnj-1693904.html" alt="पीएम मोदी को बदनाम करने के लिए हुए ऊरी और पुलवामा हमले: लक्ष्मण गिलुवा">पीएम मोदी को बदनाम करने के लिए हुए ऊरी और पुलवामा हमले: लक्ष्मण गिलुवा</a></li><li><a href="/news/uttarakhand/pauri-garhwal-pulwama-terrorist-attack-martyr-mandeep-singh-rawat-mother-crpf-tribute-uttarakhand-news-ukrd-1693967.html" alt="कब तक बच्चे बेमौत मारे जाते रहेंगे? पूछ रही है एक शहीद की मां">कब तक बच्चे बेमौत मारे जाते रहेंगे? पूछ रही है एक शहीद की मां</a></li><li><a href="/news/chhattisgarh/durg-pulwama-attack-advocate-on-the-road-seek-revenge-from-pakistan-cgnt-1693948.html" alt="पुलवामा अटैक: सड़क पर उतरे वकील, पाकिस्तान से बदला लेने की मांग">पुलवामा अटैक: सड़क पर उतरे वकील, पाकिस्तान से बदला लेने की मांग</a></li></ul> </div> 
		<div class="topic fleft fornwftr"> <ul> 
			<li><a href="/about-us/">हमारे बारे में</a><a href="/disclaimer/">डिस्क्लेमर</a></li> 
			<li><a href="/disclaimer/">डिस्क्लेमर</a></li>
			<li><a href="/contact-us/">संपर्क करें</a></li>
			<li><a href="/feedback/">फीडबैक</a></li>
			<li> <a href="/khabar-rss/">Sitemap</a></li>
			<li> <a href="/complaint-redressal.html">Complaint Redressal</a></li>
                        <li><a href="http://godigital.in.com/contactUs.php" target="_blank" rel="nofollow">Advertise With Us</a></li>
                         <li><a href="/news/education/board-results-up-board-result-2018/" title="UP Board Results 2018" target="_blank" >UP Board Results 2018</a></li>
			</ul> </div>
		 
		
		</div> <div class="from-network clearfix"> <div class="outer"> <h3>Network 18 Sites<img src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/farrow.png" alt=""></h3> <ul> <li><a href="/" >News18 India </a></li> <li><a href="http://www.news18.com/cricketnext/">CricketNext </a></li> <li><a href="/states/">News18 States </a></li> <!--<li><a href="http://hindi.pradesh18.com/" target="_blank">Pradesh18 </a></li>--> <li><a href="http://bengali.news18.com/" target="_blank" rel="nofollow">Bangla News </a></li> <li><a href="http://gujarati.news18.com/" target="_blank" rel="nofollow">Gujarati News </a></li> <li><a href="http://urdu.news18.com/" target="_blank" rel="nofollow">Urdu News </a></li> <li><a href="http://lokmat.news18.com/" target="_blank" rel="nofollow">Marathi News </a></li> <li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">TopperLearning</a></li> <li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol </a></li> <li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow">Firstpost </a></li> <li><a href="http://compareindia.news18.com/" target="_blank" rel="nofollow">CompareIndia </a></li> <li><a href="https://www.historyindia.com/" target="_blank" rel="nofollow">History India </a></li> <li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow">MTV India </a></li> <li><a href="http://www.in.com/" target="_blank" rel="nofollow">In.com </a></li> <li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp </a></li><li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li><li><a href="https://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li></ul> </div> </div> <div class="fbottom-txt"><div class="outer"> CNN name, logo and all associated elements ® and © 2017 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div> </div> </div>
		</footer>

<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd  2016. All rights reserved.</div>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="hindi.news18.com"></span>
</div>
<script>
    (function (s, p, d) {
        var h = d.location.protocol, i = p + "-" + s,
                e = d.getElementById(i), r = d.getElementById(p + "-root"),
                u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                : "static." + p + ".com";
        if (e)
            return;
        e = d.createElement(s);
        e.id = i;
        e.async = true;
        e.src = h + "//" + u + "/p.js";
        r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/js/lazyloder-min.js" type="text/javascript"></script>
<script>

    
var loadimg = true;
$(document).ready(function(){
 
	$(document).scroll(function () {
		if ($(window).height() > 200 && loadimg == true) {
	var t="";$(".fader").each(function(){t=$(this).data("original"),$(this).attr("src",t),t=""});
            loadimg = false;
        }
    });
});
</script>
<!-- xarg start code, updated on 12 March -->
<script type="text/javascript">
(function(){var e=this;var t=this.document;function n(e,n,o,i){var a=new Date;a.setTime((new Date).getTime()+(o||1)*24*60*60*1e3);t.cookie=e+"="+encodeURIComponent(n)+";expires="+a.toGMTString()+";path="+(i||"/")}function o(e){var n="; "+t.cookie;var o=n.split("; "+e+"=");if(o.length==2){return o.pop().split(";").shift()}}try{e["GoogleAnalyticsObject"]="ga";e["ga"]=e["ga"]||function(){(e["ga"].q=e["ga"].q||[]).push(arguments)};var i=o("ocp_news");ga("set","dimension2",!(!i||i==="0"))}catch(e){}function a(t,o){var i=r();if(t){n("ocp_news",i)}else{n("ocp_news","0")}o=o||"adblocker";var a=e.ga||e[e.GoogleAnalyticsObject];if(!a||!a.getByName||a.getByName===null){n("ocp_news_gid",r())}else{n("ocp_news_gid","0");var c=a.getAll()[0];try{c.send("event",{dimension2:t,eventCategory:o,eventAction:o,eventLabel:o,eventValue:t,nonInteraction:1})}catch(e){n("ocp_news_gid",r())}}}function r(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(e){var t=Math.random()*16|0,n=e=="x"?t:t&3|8;return n.toString(16)})}var c=false;function l(n){if(c){return}c=true;var o=t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='Hindi_News18/' i],[id^='Hindi_News18_Wap' i]");if(o.length){for(var i=0;i<o.length;++i){var r=o[i];var l=e.getComputedStyle(r,null);if(l.getPropertyValue("display")==="none"){continue}var s=r.querySelector("div");if(!s){var g=r.querySelector("iframe");if(g){var u=g.contentDocument||g.contentWindow.document;var d=u.bodyC.querySelector("div,ins");if(u.body.clientHeight>=10&&d&&d.clientHeight>=10){break}else{continue}}}if(s){var x=e.getComputedStyle(s,null).getPropertyValue("height");x=+x.replace(/[^\d\.]/g,"");if(x>=10){break}}}if(i===o.length){a(1);(new Image).src="http://www.aapsis.com/pc.gif?idsite=22&rec=1";console.log("adblock")}else{a(0);console.log("non-adblock")}}else{a(0);console.log("non-adblock")}}function s(){setTimeout(l,1e4)}e.addEventListener("load",s);if(t.readyState==="interactive"||t.readyState==="complete"){s()}})();
</script>
<script async src="https://cdn.onthe.io/io.js/67LjkUGuCHko"></script> 
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 848989982;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/848989982/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- Google Code for Remarketing Tag end -->

	
<!-- xarg end code -->  

<!-- More Footer JS -->
    <script>

function pageview_candidate_comescore(){ 
	$.ajax({ 
	url:'/pv_candidate.php', 
	type:'GET', 
	cache:false, 
	success:function(pv_candidate){ 
           
            console.log("candidate_comescore fired");
	}, 
	error:function(){ 
	console.log('Something went wrong..'); 
	} 
	}); 
	} 

	function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
  </script>      
</body>
</html>
